《炎黄春秋》

首页 -> 2008年第2期

追忆章士钊先生

作者：周相唐

字体： 【大 中 小】

    三、对中国共产党及毛泽东的影响
    1914年7月，陈独秀应章士钊邀请离沪去东京协助编辑《甲寅》杂志。任建树《陈独秀大传》云：“余（章士钊）创刊《甲寅》于日本东京，图以文字与天下贤豪相接，从邮件突接论文一首，余读之惊其温文醇懿，神似欧公，察其自署，则赫然李守常也。余不识其人，朋友中亦无知者，不获已，撰言复之，请其来见。翌日守常果至。”陈独秀以文会友，也就在这时候认识了李大钊……六年后，陈独秀、李大钊携手创办了“中国共产党”。
    倘若章士钊当年未曾邀请陈独秀前往日本东京，也未函邀李大钊在东京会晤，则“南陈北李”也就无缘相识。“中国共产党”何时能成立？只有天知。
    梁漱溟《访章行严先生谈话记》云：“章先生谈及1916年的北京大学，蔡元培先生从欧洲回国接任校长，引陈独秀为文科学长事。他那时正在日本东京，得陈函电相邀，即回国入北大以教授兼图书馆主任（笔者注：1917年11月，章士钊任北大文科研究院教授兼图书馆主任）……章先生随后谈到他介绍杨怀中（昌济）、李守常（大钊）进北大之事。杨在北大担任讲西洋伦理学史等课，李则接替他的图书馆主任又兼讲唯物史观（笔者注：1918年1月，章士钊推荐李大钊任北大图书馆主任，自任北大伦理学主任教员）。1918年毛主席初到京时，住地安门鼓楼豆腐池胡同杨怀中先生家。”
    杨昌济鉴于毛泽东在京生活困难，经济拮据，遂函李大钊建议他聘毛泽东任北大图书馆助理员。《毛泽东自传》云：“1921年5月，我去出席共产党成立大会，在这个大会的组织工作中，起领导作用的是陈独秀和李大钊，这两人是当时中国知识界最出色的领导人。我在李大钊手下担任国立北京大学图书馆助理员的时候，曾经迅速地朝着马克思主义方向发展。”
    倘若章士钊先生未曾介绍杨昌济先生及李大钊先生入北大，毛泽东先生亦不会应老师杨先生的函邀离开家乡湖南前往北京，至于进入北大任图书馆助理员就更加无从谈起。他也不可能认识陈独秀、李大钊及首次接触马克思主义。果真如此，则毛先生日后的动向及命运就要另写篇章矣。
    章含之《风雨情》云：“1920年……主席去上海找到父亲，当时没有告诉父亲要成立共产党，只说是为一批有志青年筹款去欧洲勤工俭学，请父亲帮忙，随后发动了社会各界名流捐款，由于父亲的努力和影响力，最后一共筹集了两万银元，全部交给了毛主席。”
    毛主席深知搞革命无钱不行，他获此巨款后，仅拿出一小部分（据某书记载是一千银元）给了赴法留学的湖南同学，余款全部带回湖南从事革命活动。1949年8月，章士钊离开香港返国定居后，受到各界人士诸多责难而获得毛主席庇佑，当跟上述一段渊源有关。
    在军事上，章士钊一生从未曾当过兵，所以无军功可言。在政坛上，他没有加入任何党派。虽然孙中山在东京时力邀他加入“同盟会”，蒋介石在重庆时请他组织新党，毛泽东在北京时建议他成立“新民主主义党”，但是最终俱未成事。
    从表面上看，章士钊只是一个大清客。然而他的一举一动，皆对中国近现代政局与政治领袖的影响极为巨大。章先生实在是横跨清末、民国及共和国三个时期罕有的历史传奇人物。

    四、两封信
    1966年8月20日晚，北大红卫兵抄章士钊住宅。30日晨，章函毛主席。章含之《跨过厚厚的大红门》云：“主席把父亲的信转给总理时作了批示：‘送总理酌处，应当予以保护。’总理立即对父亲的安全采取了十分周密的措施，而且趁毛主席作出批示之际，亲自拟定了以下一批应当保护的民主党派人士及干部名单，宋庆龄、郭沫若、章士钊、张奚若……”
    章士钊这封信实际上起了抛砖引玉的作用，促使总理即时醒悟除章士钊外，应向主席请示保护其他民主党派领袖及国家行政机关若干领导人。否则，上述诸人在文革暴乱初期的遭遇不堪想象。章士钊除了自救外，同时也救了一大批人。
    1967年初，“打倒刘少奇”的口号已遍布全国。同年3月初，章士钊写信给毛主席表示：“毛、刘团结乃共产党领导核心坚强的保证。”他说假若刘少奇确实犯了错误，望毛、刘两位领导能赤诚相待，好好谈谈，刘可做检讨，但切不可打倒刘少奇。”（见章含之著《风雨情》第69页）
    曾敏之（前香港《文汇报》副总编辑）《章士钊一信破玄机》云：“这封信在文革初起之时，可说是空谷足音，祸害之成，其源有自，其源有根，可供有胆识，有正义感的史学家用史笔给以无情地探究与揭露。对章士钊的为人，也应另作‘盖棺论定’，我也改变了对他的腹非。”
    曾先生所谓“其源有自”、“其源有根”，读者只要翻阅中共党史记录，当可明了。1956年4月，毛泽东主席在政治局会议上提出“百花齐放、百家争鸣”号召全国要“大鸣大放”，目的是要摸清有哪些人会对他的施政有异议。
    章士钊的第二封信很自然不会像他第一封信那样起作用。
    五、两本书
    1972年，国内出版界除了出版毛主席著作及语录外，在古典文学方面，仅出版了两本书，即在9月再版《柳文指要》及10月初出版《李白与杜甫》。两本书的共同点是皆属章士钊与郭沫若的最后遗作，章先生时年九十一，郭先生年八十。两书不同点是“李杜”一书用简体字排印，扉页加插毛语录乃顺应文革潮而著。“柳指”用三号仿宋体排印，没有毛语录，著者坚持不用马列主义观点立论。在学术成就而言，“柳指”一书远高于“李杜”，笔者也就对后者略而不提。
    章先生晚年曾在中国人民大学教授柳文，他稍后将研究心得辑录成《柳文指要》一部百万言的文言文巨著。董存爵（笔名董桥）《章士钊“浮名”满天下》云：“文革年代，《柳文指要》一运来香港，我和戴天午膳时间急忙跑到中环商务抢购，一连几个晚上关进书房苦苦研读，久久为他丰美的行文暗暗拜服。”黄六平（笔名向夏）《章士钊的百万言巨著》云：“章氏能写一手好文章，每写一句都合乎语法和逻辑，这是人所共知的事。以一个能文的人，他可是没有一般自命古文家的迂腐气息……要是读过这部书的人，就知道它的博大精深，没有六七十年的功力，那是办不到的。”
    《柳文指要》早在1965年就已完稿，为何拖延至1971年9月始出初版？据章含之云：“因为在1965年下半年毛主席已看完上、下两部并同意出版……由于康生从中作难，父亲的《柳文指要》几度修改……主席把康生的信原封不动连带信封一起转给父亲……父亲看了康生的信完全明了这部他的心血之作迟迟不能付印是被学霸康生压下来了……本来一切问题算解决了，《柳文指要》终于可以问世了，但刚刚送到中华书局，‘文化大革命’就开始了，在那摧毁一切旧文化的混乱年月中，当然‘柳文’的出版就完全无望了……当‘文化大革命’的狂暴逐渐减弱，转为斗、批、改的时候，父亲又重新提出《柳文指要》的出版问题，此时大约是1970年。本来毛主席已批准同意出版，但此时的康生已窃取中央文革要位，见《柳文指要》快要出版了，他专断地提出要父亲改变观点，将全书用马列主义、毛泽东思想重新修改一遍，才能出版……父亲在信的草稿中说：‘夫唯物主义无他，只不过求则得之不求则不得之高贵读物。’还说：‘我未信人类有不可变更的观点，亦未闻天下有走不通的道路。为此请求主席恕我违抗指挥之罪（父亲旁注：指不改变原稿）……’这封信不仅没有惹来杀身之祸，反倒促成了书的最终于1971年出版。”
    《柳文指要》出版至今已有36年，然而国内外学者却无人对此加以注释出版，使缺乏古文根底的普罗大众对章先生耗费六七十年的心血之作，无从认识，殊令人惋惜。

[1] [3]


首页 -> 2008年第2期

追忆章士钊先生

作者：周相唐

字体： 【大 中 小】

    章士钊《柳文指要》“再跋”题七言长诗，其下半首云：
    长途焉用咫尺为？久暂昨今持一息，
    二十年间试回想，新生万木森森立；
    老夫此事何事？徒抱雄心沸衷臆，
    诗成笑比坠人，遮莫纷满壁。
    章先生以“孤桐”自号，他在91岁写上述诗句，显示对政治仍然颇为“热衷”。然而其“热衷”不是想“入党做官”，而是为了“和谈”，不论是“国共”抑或“毛刘”之争。
    罗承（笔名丝韦，前香港《新晚报》总编辑兼《大公报》副刊编辑）著《章士钊先生二三事》云：“一般人只知道《柳文指要》是他生平力作，是他最后的大著作，却不知道他还有另一部《指要》，已经写成，还未出版，这是《论衡指要》。”
    章士钊《论衡——答张九如》云：“吾家太炎，曾盛称《论衡》一书，谓其正虚妄，审乡背，怀疑之论，分析百端，有所发，不避上圣。汉得一人焉，足以振耻，至于今亦鲜有能逮者也……《实知》、《知实》二首，开东方逻辑之宗，尤未宜忽。要之钊于此书，工夫甚浅，第一步要使本子能读，故正在校勘中，时贤孙蜀丞人和，著有《论衡举正》四卷，然所尽之义，十不逮一。钊亦有意踵而为之，一俟句读整理，笺释应有尽有后，拟付手民，取便同志。”按章先生此文原载，1927年1月出版的《甲寅周刊》第一卷第四十一号，可见80年前章先生已经对王充《论衡》一书进行校读、笺释后付印出版。罗先生所谓的《论衡指要》应在章先生于1973年逝世前已完稿，为何2000年出版的《章士钊全集》未收入该篇论文？笔者不知原因何在，仅盼《论指》一书能早日出版，以免湮没于世。
    六、两个谜
    1911年11月10日，孙中山抵伦敦约晤章士钊。章当时在英国爱丁堡大学修读法律、政治兼攻逻辑学硕士学位，尚差一个学期就可完成课程。章士钊著《与黄克强相交始末》云：“中山先生之在伦敦也，原要吾掌记，吾率一妻二子，料量不易，迟迟其行。迨吾抵南府，则胡汉民独拥记室皋比，似无余事可办。”“吾废卷东驰，涉冬抵宁，在铁汤池参谋部会客室，重与克强相晤，则千九百十一年冬矣。”
    “掌记”即担任“总统府秘书长”之职，“料量不易”，指缺乏路费（章士钊《鬻学启》云：“忆岁辛亥，十二月二十四日，士钊挈妻子由英返国，抵沪仅余英金二镑。”可知其盘川拮据），“南府”即南京，“废卷东驰”即放弃硕士学位离英返国。
    按上文所言，章士钊当时已接受孙中山的邀请出任“总统府秘书长”。否则，他不会“废卷东驰”。由于缺乏路费而“迟迟其行”，孙中山理应“虚位以待”或尽早通电章士钊“秘书长”之位已由胡汉民接任，则章士钊也不会“率一妻二子”离英返国。此事对章先生的前途影响甚大，稍后，他在上海任《民立报》主笔时，对孙中山领导的执政党诸多批评，并提出“毁党造党论”，致使双方不欢而散。孙中山当初诚意邀请章士钊“掌记”，当非儿戏，他为何背弃双方承诺？至今仍然是个谜。
    1964年夏，章士钊南来香港，黄德华（黄兴幼女）偕夫婿薛君度（时任香港大学历史系教授）前往章府探望。薛教授把他的新著《黄兴与中国革命》一书致送章行老。稍后，行老回赠二首七绝诗给薛氏夫妇，其中一首云：
    黄石谁教幻作夫，巾稻闯江湖；
    平生结友无余子，血泪模糊尔与吾；
    不见文姬忧愤诗，教董祀貌英姿；
    魏公自省多遗憾，不涉曹刘战失机。
    章先生喜引用古典作诗，人所共知。薛教授对“魏公自省多遗憾，不涉曹刘战失机”两句不明所以。他请教两位专家毛注青及刘逸生先生，亦不得要领。笔者曾就此一谜团详加分析，详情请阅拙著《章士钊两句难解的诗》（台湾《传记文学》载，2000年8月号），在此不再赘述。

[1] [2]


首页 -> 2008年第2期

“中国圣女贞德”杨惠敏

作者：张　磊

字体： 【大 中 小】

    1937年中日淞沪大战中，上海女童子军杨惠敏冒死向坚守四行仓库的中国守军献旗，这种惊人之举和死守仓库的八百勇士的英勇事迹一起，震惊中外，美国新闻媒体称誉她为“中国圣女贞德”。但她此后的人生路充满了坎坷。

    女童军冒死献旗
    1937年8月13日，被世人称为“血肉磨坊”的淞沪会战爆发。当天，国民党部队72军88师524团中校团副谢晋元（后升为团长）奉命带领一个营的兵力，进入苏州河北岸的四行仓库，四行仓库当时是金城、盐业、中南、大陆这四家银行合设的仓库，在苏州河北岸，此地位置紧临上海市煤气库，日军不敢轻易投弹，仓库东侧以及沿河一带都属于租界范围，驻扎着英、美军队，日军当时还不敢向英美军挑衅。因此，国民党八十八师参谋长张柏亭冒险选中了此地作为掩护部队撤退之所。
    26日凌晨部队陆续撤退后，四行仓库被日军包围。此时困守四行仓库的孤军在谢晋元的带领下，以524团全团名义作战，其实只有一营战士（营长杨瑞符），378名士兵。27日起，日军对四行仓库守军进行了多次进攻，孤军作战，战士们身心俱疲，战斗力下降。为了鼓舞斗志，谢晋元致电张柏亭，请求给仓库守军送一面国旗来，并输送食品弹药等物资。
    1937年10月29日晨，也就是谢晋元率部进驻仓库的第三天，一面12公尺宽的青天白日满地红国旗升起在四行仓库楼顶!在到处都是侵略者旗帜的上海，此面中国国旗格外醒目。半个租界的群众都疯狂了，苏州河畔挤满了观旗的人群，连许多外国人也为之动容。一名英国军官在河畔集合了部队，下令部队举枪向中国国旗致敬。此事自然成了当天中外新闻关注的焦点，上海《申报》这样写道：“晨曦初上，国旗飘展，隔河民众纷纷脱帽鞠躬，感动落泪。”激动之余，人们不禁要问，在这四面被围的严密封锁中，是谁为守军送去了这面珍贵的国旗，又是如何送去的呢?
    原来，张柏亭在接到守军请求后，把这一任务交给了上海市商会，商会会长王晓籁又把任务具体布置到了上海童子军战地服务团。
    在获知此消息后，团里的杨惠敏立即找到服务团团长，请求把献旗任务交给她。获准后，她激动地表示：“我太兴奋了，我有幸来做这件事!我愿意尽我的力量完成这个任务，即使牺牲!”入夜后，杨惠敏从茶叶大楼出发来到四行仓库以东的公共租界溜过西藏路，从西藏路新垃圾桥匍匐前进。因为租界军的默许，杨惠敏得以顺利从西藏路东的租界来到四行仓库东侧，在到达东侧窗口时，已得到消息的守军用绳子把她拉进了仓库。
    国旗送到后，军心大振，谢晋元亲率军官迎接。据杨惠敏回忆，当谢团长接旗时，他本人及周围官兵均激动落泪。献旗之后，谢晋元带杨惠敏参观仓库，并看望受伤战士。当看到战士们躺在血泊中的惨况，杨惠敏大受触动，遂向谢团长提出要一份守军的名单，以便国民纪念。这让谢晋元很为难，一方面要严格对敌保密，另一方面又不忍拒绝这位小勇士的一片丹心，于是他让文书从原来第l营的名单中临时抄了许多人名，做了一份假名单给了杨惠敏，此名单上的守军数目比实际人数翻了一倍，约有800个名字，这就是八百壮士的由来。
    29日清晨，杨惠敏参加了守军举行的升旗仪式。当时守军连根像样的旗竿都没有，就临时找了两根竹竿扎成旗竿，配上绳索。升旗仪式规模不大，只有约20余人参加。
    升旗仪式结束后，杨惠敏却不肯离开，表示要留在仓库为战士们服务。但此时仓库异常危险，据杨惠敏回忆，谢晋元亲自开了侧门，将她推了出去，并说：“我们永远记得你，去呀，冲过去，跳下河!”因为天色已亮，不可能原路返回，所以她跳入苏州河游回了对岸。杨惠敏回忆说，在跳河时，还有颗流弹从她身边飞过。上岸之后，杨惠敏得到了商会的接应，她马上将名单交给了会长王晓籁，于是“八百壮士”死守仓库的英勇事迹便被宣扬开了。而杨惠敏这位花季少女，也因冒死献旗的壮举，成为名噪一时的传奇人物。29日这天，她的事迹和照片占据了上海各大小报纸的头条位置，《良友》画报还把她作为当期的封面人物。

    献旗英雄名声大振
    1938年，由阳翰笙编剧、应云卫导演的影片《八百壮士》问世，由袁牧之扮演谢晋元，著名影星陈波儿扮演杨惠敏。此时，杨惠敏更是出尽风头，影片放映期间，她多次受邀作游行宣传。南京沦陷之后，杨惠敏被召往战时首都汉口。在汉口她受到了热烈欢迎，并受到宋美龄的召见。
    作为国民党宣传抗战的“形象大使”，杨惠敏于1938年8月被指派赴美国纽约华沙镇参加世界青年第二届和平大会。在美国，杨惠敏在华侨界受到了英雄式的欢迎，极大地宣传了中国的抗战。会议结束后，中央财政部又电汇了500美元资助她继续旅行，以宣扬国威。杨惠敏此后共接受英、法、德、意、荷等十余国的邀请，约两年内，巡回发表演说达300余次。
    “英雄之旅”之后，杨惠敏回到了重庆，又被国民党多位要员接见，财政部部长孔祥熙甚至还安排杨惠敏在相关部门挂名，每月坐领干薪500元。不久，宋美龄又一次召见了杨惠敏，勉励她好好读书，并交待教育部安排。开始时，教育部安排杨惠敏到中央大学旁听，可好景不长，据杨惠敏自己说是因为她“太好动”，受不了这个第一学府的严规，所以后又被教育部保送到坐落于歌乐山的中央技艺专科学校就读。但在这里，杨惠敏也不安静，后因参加学生运动等原因受到校方警告，她一气之下又想离开。
    一位美国侨胞帮杨惠敏办好了哥伦比亚大学的入学手续与奖学金，因此她得到了赴美留学的机会。但是去美旅途遥远，为了凑路费，杨惠敏居然直接找到财政部长孔祥熙向他申请政府资助。在战时财政异常紧张的情况下，孔祥熙直接批了一张3000美元的支票给她，可见杨惠敏当时在国民党内受关照的程度!拿到支票后，杨惠敏决定启程前往香港，从那里转道去美国。出发前她又去拜见了宋美龄，向她辞行，宋美龄出于对青年人的爱护，还嘱咐她“凡事应三思而行”。就在杨惠敏在香港准备转往美国之时，1941年太平洋战争爆发，香港沦陷，留学计划落空。杨惠敏只好化装成小商贩，夹在难民之中转回大陆。她经广东惠州赴曲江，在曲江县得到国民政府赈济委员会的收容。该委员会在曲江设有难民接待站，主任为陈志皋。

    受命营救在港同胞
    陈志皋问杨能否接受秘密接运困滞香港的各界爱国人士回内地的任务。此时的杨惠敏充满幻想，一心想投身惊险生活，再创辉煌，不加考虑地就答应了，随后，按照陈志皋提供的名单，杨惠敏往返于香港与内地之间，营救在港人员，先后被她接回的要员有40余人，如东吴大学教授吴经熊全家与国府主席林森的亲属等人。
    在营救过程中，杨惠敏与一位军统局香港站通讯员赵乐天认识并结伴同行。赵乐天当时一面为军统服务，一面在“跑单帮”，即可能是利用职务之便，在香港到曲江这条线路上做药品等物资走私生意。赵乐天很快发现了杨惠敏的利用价值，又贪图其青春年少，所以对她大献殷勤，逐渐赢得了杨惠敏的芳心并与其同居。可以说，这一段时间杨惠敏被赵乐天利用，并被拉上了歧途。据杨自己回忆，她在转运人员期间曾替赵乐天托运过两批西药回内地。
    1942年，杨惠敏顺利完成了三批爱国人士的援救工作，赈济委员会对她进行了嘉奖，并拟对她进行妥善安排。据黄慕兰（曾为中共中央特科成员，从事党的秘密战线工作，后奉命脱党，以民主人士身份为中共工作，参与了香港文化名人大撤退等重大行动）在自传中回忆，“到1942年10月间，陈志皋怕杨惠敏在香港活动时间久了，难免会有暴露被捕的危险，就打电报秘密通知她即速回来，打算另行派遣工作队去接替她。可杨惠敏却抱着‘将在外君命有所不受’的态度，坚持要在香港冒险继续工作。”

[2]


首页 -> 2008年第2期

“中国圣女贞德”杨惠敏

作者：张　磊

字体： 【大 中 小】

    得罪戴笠遭冤狱
    香港沦陷后，“电影皇后”胡蝶有意回内地，所以动员、接运胡蝶回大陆的工作开始进行。据黄慕兰回忆，到1942年11月的时候，胡蝶和她的丈夫潘有声已安全到达曲江。可是忽出变故，胡蝶人安全到后，行李却未到。
    离港前，胡蝶把自己的衣物、行李约30口大箱交给杨惠敏代为护送。杨惠敏见要护运的行李太多，为了保证人员和货物的安全，决定把人与行李分开来走，结果这批“行李”却因太惹人注意，在广东东江一带被土匪抢去了。
    胡蝶听说行李丢失后，又急又气，还大病一场。那么这批行李中究竟装了些什么，竟让影后如此动怒呢?
    据胡蝶称，她行李内有自己的名贵衣物、首饰，还有各国名人朋友的照片、题字等，价值达几十条黄金。但据黄慕兰在自传中指出，这些行李中实另有它物，“他们（胡蝶）夫妻二人在逃难途中，哪会带这么多的行李呢?其实这些‘行李’之中，只有几件是真正的行李，绝大部分都是帮会头子的阔太太们和国民党高官的小老婆托胡蝶捎带的高级走私物资，诸如后方紧缺昂贵的进口西药、化妆品等，这些东西在香港购买并不贵，如能运到重庆出售，是很受欢迎的畅销货，可以从中大获暴利。”
    这些财物丢失，胡蝶自然觉得在那些阔太太面前丢了脸，又气恼又心疼，同时也怀疑杨惠敏的话是否真实，会不会被她私吞了。胡蝶原与青帮头子杜月笙、原上海警备司令杨虎有些交往，到重庆后也是先借住在了杨虎家，如此心痛之事，免不了要哭诉，所以杨虎、杜月笙便把此事转告了戴笠，请他帮忙查询。
    戴笠对胡蝶垂涎已久，一听说此事即满口应允，他立即派人去湖南株洲，把杨惠敏及他的情人赵乐天一并拘捕，押往重庆。同时，派人南下四处追查这批财物的行踪。后曾发现这批货物曾在广西桂林一带市场上公开出卖，因其中有一件胡蝶自己穿的貂皮大衣被认出。但销赃的歹徒拿到钱后，早就溜了，根本查无线索。
    调查无果的戴笠为了讨好胡蝶，按照胡蝶开列的失物账单，遣人火速从国外照单购买，然后谎说追回了部分财物。胡蝶虽心知并非原物，但考虑到这些物品价值更高，也就心领神会，不再追究了。
    除了胡蝶的原因之外，军统逮捕杨惠敏还另有他因。据《黄慕兰自传》中回忆，“杨惠敏被捕入狱，这真是飞来横祸，天大的冤枉，而由此又追查到志皋（陈志皋）和我，更是意外之灾。但是事后仔细分析，却也并不奇怪，想必是我和志皋在曲江以赈委会的名义做了许多有利于加强国共两党团结抗日的工作，早就引起了国民党反共顽固派、特别是军统特务们的注意和忌恨……如今正好借着胡蝶的告状，就可以‘师出有名’地对我们下手了。”可见，杨惠敏在一定程度上成了国民党方面破坏国共合作、打击中共的牺牲品。
    杨惠敏开始时被监禁于石灰市稽查处看守所，后转送重庆渣滓洞。军统局对她也甚感棘手，杨惠敏当时是国民党着重培养的国家级抗战英雄，且受到过蒋夫人的召见，所以并不敢用刑整她。审也审不出，放又不能放，戴笠干脆将这个案子拖着不办。据当年因违犯“纪律”，被拘押在渣滓洞的军统重庆特区西郊工运小组组长王仁德在1985年写的材料说：“杨惠敏在渣滓洞经常沉默寡言，仰天长叹，悲愤不已，十分憔悴。”
    如此审问无果，戴笠只好给杨惠敏扣了个与赵乐天勾结，泄漏军事机密、有通敌嫌疑的帽子。
    1946年春节时，经王仁德说情，渣滓洞看守所长濮齐伟才同意让杨与赵乐天一道排演京剧，分隔多年的杨、赵两人始初次面晤。杨惠敏感伤地说：“太侮辱人了，真是天大冤枉!我几次想自杀，只是死不瞑目。”
    抗战的胜利给杨惠敏的黑暗人生带来了曙光。抗战胜利后，军统局将杨惠敏一案转给了地方法院审判，并做出了无罪释放判决。1946年1月4日宣判杨惠敏无罪开释。赵乐天获判罪刑已相抵，亦可同时释放。按理杨惠敏即可出狱了，结果却仍然被囚禁。因此案是戴笠交办的，放人须戴笠亲批不可，可直到戴笠死前也迟迟未批，所以虽然法院作了判决，也无人敢放。直到1946年3月17日，戴笠的飞机在南京失事，戴笠摔死后，他的亲信毛人凤才批准放人，把杨赵二人转押到了南京，在具结保密手续后放他们回了原籍。

    后记
    1946年获释后，杨惠敏曾在江苏镇江老家与赵乐天同住了几日，但后来据杨惠敏从家乡寄给一位监友的信中透露，几日后赵乐天出走上海，最终抛弃了杨惠敏。1949年，大陆解放，杨惠敏去了台湾，定居台北，已人近中年。在台湾，她继续受到国民党高层照顾，而且曾经再获蒋夫人召见。经介绍，她与年过花甲丧偶的台湾大学体育系教授朱重明结合。
    1967年杨惠敏出版了回忆录《八百壮士与我》一书。1975年，中国电影公司开拍了影片《八百壮士》，内容大量采用了杨惠敏的回忆，由林青霞扮演杨惠敏。此片正式首映时，年迈的杨惠敏还亲临现场，以示对这段历史的纪念。
    1977年10月28日，杨惠敏在台北不幸遇车祸，虽经抢救，保住了性命，但从此左半身不能动弹，连吃饭也困难。1980年2月，病床上的杨惠敏又突发脑溢血中风，神志模糊，从此再没有清醒过来，直到1992年3月9日去世。
    （责任编辑 赵友慈）

[1]


首页 -> 2008年第2期

任仲夷同志的一幅珍贵墨宝

作者：杨　慎

字体： 【大 中 小】

    2004年12月初，我应广东省企业联合会的邀请，到广州去作一场演讲，时间是12月3日上午，地点在广东国际大酒店。任仲夷同志是这个联合会的高级顾问，也应邀出席。那天他来得特别早，我们在休息室寒暄片刻后，他便问我：今天讲什么题目？我说准备讲用科学发展观指导住房建设问题，并顺手送他一份讲稿请他指正。他幽默地说：指正不敢当，改成拜读吧！不过，不是我拜读而是你拜读，因为今天上午是你讲我听。一席话说得在场的人哄堂大笑。这时他又一本正经地说：“科学发展观”提得好，既简炼又明确，说明新一代中央集体有高人。以往很长时间，我们事没少干，钱没少花，骂没少挨，就是吃了不尊重科学的亏，嘴上讲按客观规律办事，实际上按长官意志办事，什么自然规律、经济规律、社会发展规律都不在话下，想怎么干就怎么干，还是斗斗斗那一套……说到这里，工作人员催大家入场，会议即将开始。仲夷同志可能感到言犹未尽，顺手从桌子上拿了几张信纸与我一同进了会场。落座后他环视了一下会场四周，接着一口气写下了下边一段话递给了我。
    “与天斗与地斗其乐无穷，何乐之有？到头来还是其苦无穷。从根本上讲，人是不能胜天的。天——大自然，大宇宙，只能与之和平共处，与之适应，绝勿做违天之事。违天，即违背自然规律和客观规律，违天，是自做孽，古语曰，人作孽，犹可违，自作孽，不可治，我说的自做孽是指做违反客观规律之事，教训太多了。”
    这是我与仲夷同志最后一次见面，没想到从此天各一方，竟成永诀。得知他不幸逝世的消息，悲痛不已，连夜找出那张便笺摆放在我的书架中。那苍劲犀利的文字，凝结着他居高望远的深邃思维，隐含着他忧国忧民的赤胆忠诚。我在想，这不单是铮友之间的叙谈，也是他留给后人的醒世箴言。（2005年12月12日）
    （作者系全国工商联房地产商会名誉会长）


首页 -> 2008年第2期

阎锡山的最后岁月

作者：黄禹康

字体： 【大 中 小】

    伯父黄秀善离家60多年杳无音信，家里人都以为他老人家早不在人世了。可没想到年已80多岁高龄的伯父于2005年9月竟奇迹般地从台湾回到了老家。
    伯父17岁被抓丁到了国民党部队，转战南北，许多人血染沙场，九死一生，伯父却因做得一手好饭菜，被阎锡山某部选做伙夫，后被阎锡山看上留做厨师。在伯父的叙说中，我了解了一些关于阎锡山败走台湾后的轶事。

    （一）
    1949年12月初，中国人民解放军以摧枯拉朽之势，横扫国民党残军败匪，一举攻下贵阳、遵义后，分兵三路，直指成都。
    12月8日，国民党“行政院院长”阎锡山率“副院长”朱家骅、“总统府秘书长”邱昌渭等人，在一片凄风愁雨中，乘专机飞抵孤岛台湾。从此别祖离乡，再没有回过大陆故土……
    阎锡山到达台北后的当天下午，即在寓所召开新闻发布会，正式宣布“国民政府”自即日起迁移台北办公。自此，国民党在大陆的统治彻底宣告结束。
    阎锡山刚到台湾时，还颇有几分卧薪尝胆、卷土重来的意味。他频频召开新闻发布会，反复宣传来台湾后的施政方针，并多次发表演讲，批评国民党内部不讲诚信、不讲团结，大讲总结在大陆失败的经验和教训，决心立足台湾好好干一番事情。
    殊不知，这个时候的蒋介石对阎锡山这帮不忠不孝的部下心存芥蒂，正在重新考虑“国民政府”的人事安排。
    蒋介石的用人政策，历来是以我为中心。顺我者昌，逆我者亡。历史上，被称之为“山西土皇帝”的阎锡山曾几次倒蒋，甚至在中原大战中与蒋介石直接对垒。蒋介石对他一直心怀不满，但考虑到国民党刚到台湾，百废待兴，一切以稳定团结为要务，于是对阎锡山还比较客气。
    但阎锡山有自己的个性，虽然他知道自己这个“行政院长”，看似权力很大，其实是一切事情以老蒋的意见为旨，老蒋说什么，他就得干什么。这种仰人鼻息的生活，阎锡山十分讨厌，但也无可奈何。
    尽管如此，阎锡山还是到处发表讲话，痛斥国民党的腐败无能，指责就是国民党内部的腐败才将大陆拱手让给了共产党，同时对国民党内部帮派之间的矛盾也十分不满，对国民党的一败再败的战略指导思想，多有责备之意。
    阎锡山的讲话，尽管是出于一片苦心，但却处处刺到了蒋介石的痛处。这些话如果让老蒋本人来讲，一点事也没有，而阎锡山却毫不顾及蒋介石的面子，句句话带刺，这就使蒋介石感到难堪。于是，马上换掉阎锡山的想法很快就在蒋介石的脑子里形成。
    早在国民党逃台的前夕，蒋介石就卸去“总统”一职，由“副总统”李宗仁代之。而这时，李宗仁远在美国，按照国民党所谓的“宪法”，“总统”、“副总统”缺位时，应由“行政院长”代行其职权。这就是说，阎锡山在台湾就应该是绝对的权威。但蒋介石早就把这些所谓的“法统”丢在脑后，对“行政院”的工作，事无巨细，处处过问。特别是人事上的安排，蒋介石更是牢牢抓住不放。1950年元旦刚过，蒋介石便把阎锡山叫到办公室，说是与他商量“行政院”改组人选的事，其实就是通知他应该换调哪些人。在蒋介石的授意下，形成了以下的人事任免名单：
    一、谷正纲代理“内政部长”；
    二、陈良任“交通部长”；
    三、阎锡山辞去“国防部长”职务，由参谋总长顾祝同兼任；
    四、“政务委员”张群辞职，由丘念台继任；
    五、关吉玉辞去“中央银行”总裁一职，由俞鸿钧担任。
    从这个名单可以看出谷正纲、顾祝同、俞鸿钧等蒋介石的嫡系接替了阎锡山的人马，就连阎锡山本人任职多年的“国防部长”一职，也失去了。
    “行政院”改组，引起了国民党各方人士的不满。一天晚上，阎锡山刚刚吃过晚饭，正在院子里散步，一帮四川籍的“立法委员”闯进了阎的官邸，他们气愤地质问阎锡山：“这次‘政府’改组，为什么四川这么一个大省，竟无一人‘入阁’？”
    这一问，倒把阎锡山问住了。因为他名义上身为“行政院长”，但改组人事，他却不能作主。这次改组，他圈子里的人也“改”掉不少，但这又怎么好与人说明呢？阎锡山一肚子苦水无处倒，自己没有落得好，反而当了老蒋的替罪羊，处处遭人埋怨。

    （二）
    蒋介石频繁干预“行政院”的正常事务，弄得阎锡山十分窝火，时间一长，他就产生了卸任的念头。
    1950年3月1日，蒋介石一脚踢开李宗仁，在台北正式复职。“登基”仪式完毕，阎锡山便向蒋介石提出了辞去“行政院长”的请求。
    阎锡山提出辞呈，蒋介石心里很高兴，但嘴里仍假意挽留一番。第二天，蒋介石亲自来到“行政院”阎锡山的办公室，与阎长谈，安抚阎锡山。
    3月6日，国民党中央常委召开了由蒋介石主持的临时会议，会议批准了阎锡山的辞呈报告，决定由陈诚继任“行政院长”。
    阎锡山打了一辈子的仗，到了老年，才似乎悟到什么叫失落。离职前，“行政院”召开了一个小型茶话会，为阎锡山辞行。会后，有人将老子《庄子·取筮》里的两句话“绝圣弃知，大盗乃止”送给阎锡山，阎锡山意味深长地说：“无珠宝而争珠宝，不是不争，是无所争；有珠宝而不争，是自己心上无珠宝，才足为奇。人不污辱你，不和人争，不是不争，是无争；人污辱你，你不和人争，才是不争。”阎锡山的这番话，表明了自己决心与世无争的心态。
    卸去“行政院长”后，第二天阎锡山就将家搬到了台北地处偏僻的丽水街。搬到新家的当天，他就开始写《人应当怎样》。在这篇文章中，他表述了自己离任后对时势的悲观，同时也对未来充满幻想。
    从此，阎锡山深居简出，将自己关在家里著书立说。
    半年后，阎锡山又由丽水街搬往台北市郊的阳明山边的菁山居住。
    菁山原来是日本人占领台湾期间兴建的未成的农场。这里，地处偏僻，交通不便，平时进城，要步行30分钟，才能到达公路。附近没有村落，也没有电灯、电话、自来水。小道两旁，杂草没膝，人到之时，野兔四处逃窜。
    阎锡山来到这里之后，让人略加开垦，修建了一座草庐。
    台北地处台湾北部盆地，每年一到夏季就酷热难耐，而且台风频频光临。草庐抵挡不住炎热和台风，他便想起了山西老家的窑洞。窑洞冬能御寒，夏能防暑，又不怕台风侵袭，何不在这里也建一座窑洞呢？他找来当地的一些老农询问：“为什么台湾没有窑洞？”那些老农回答说：“这里土地潮湿，不适挖洞。窑洞空气不流通。再说台湾经常闹地震，挖了洞恐怕也受不了震动。”
    阎锡山认为，窑洞的这3个缺点都有办法解决。窑洞四周糊上水泥，就可以防止潮湿。将窑洞前后各开一扇窗，就可以解决空气流通问题。至于地震，窑洞与楼房一样，楼房设计得好能防震，窑洞设计得好，也一样能防震。
    于是，阎锡山便让人建了一方窑洞。窑洞建成后，他以自己的所谓种能宇宙观，将窑洞命名“种能洞”。后来，他又向附近的台湾金铜矿物局租了一大片地，建了一座“种能农场”。阎锡山在农场里，种植了许多柑橘和松树。写作累了，他就在这里锄草种地，打发时光。
    阎锡山的儿子在美国，他自己在日本也有许多亲戚。据说，他卸任后不久，曾一度想移居美国和日本，却没有得到老蒋的批准。让这个多年的政敌自由地出入美、日，蒋介石确实是有些不放心。现在听说阎锡山改变初衷，移居菁山草庐，专心著述，这正合蒋介石之意。没过多久，蒋介石偕夫人宋美龄亲往菁山探视。蒋果然看到脱下军服的阎锡山学问很有心得，一副心境淡泊、超脱世外的神态，蒋介石放心了。
    阎锡山在菁山一住就是十年。他一心读书写作，非重大的活动，不轻易进城。他生活很有规律，每天早晨七点起床，然后写作；午饭后休息两个小时，下午会见客人，或者思考问题；晚上十点钟准时入睡。这期间，蒋介石曾几次上山来看望阎，这对阎锡山来说，也是一种殊荣。

[2]


首页 -> 2008年第2期

阎锡山的最后岁月

作者：黄禹康

字体： 【大 中 小】

    阎锡山在国民党中也算是老资格了。他其实是一个不甘寂寞的人，但是自从卸任以后，便门前冷落车马稀了。这固然是人情冷落、世态炎凉之故，但更重要的一点是，阎锡山来台湾后，从大陆带来的嫡系很少，且他自己从政多年，结怨、树敌太多。如他与蒋介石进行过中原大战，与政学系争夺过西南地方权力，与白崇禧争夺过“国防部长”之职……这样一来，势必把自己放到了与众人为敌的位置上。所以，他在菁山十年，除老蒋去看过他两三次，陈诚接手“行政院长”后，出于礼仪，去看过他一次外，国民党政要人员当中，再没有其他人上山看过他。倒是一些报刊、电台、影视记者，出于对这位中国近现代史上经历清王朝、辛亥革命、北洋军阀统治、国民党统治以及残留在台湾的“五朝元老”颇感兴趣，屡屡登门造访菁山。所以，阎锡山潜心研究的所谓“大同主义”中和哲学，常见之于台湾报刊，这对处于世人冷漠之中的阎锡山，多少也有了些慰藉。

    （三）
    1959年，阎锡山已是77岁高龄。一天晚上，他伏案写作完毕，准备上床休息时，忽感心脏不适。第二天，便到台湾大学附属医院检查身体，经医生诊断阎锡山已患上比较严重的心脏病，医生便劝他住院治疗，阎锡山在医院住了一个多月，因时时记挂他尚未完稿的《三百年的中国》一书，没等痊愈便匆匆赶回了菁山。
    1960年元月，《三百年的中国》一书终于完稿。阎锡山又雄心勃勃，开始重新研究《二十五史》及《十三经》。
    这一年的5月2日，阎锡山忽然腹泻。第二天起床便发现腿部浮肿，经过医生治疗，身体很快康复。可是到了5月10日，阎锡山早上起床后又感到不适，遂请医生来家治疗。第二天半夜，开始气喘。医生诊断为感冒转气管炎，建议入院治疗。这时，台大医院内科主任蔡锡琴赶到，诊断为急性肺炎并冠状动脉硬化性心脏病，病情此时已十分严重。
    5月23日上午，阎锡山被送进医院抢救。到下午1：30分钟，阎锡山病情加重，大口喘气，不久心脏便停止了跳动。虽经医生大力抢救，但最终回天乏术，宣告无治身亡。时年78岁。
    阎锡山死后，台湾为他举行了隆重的葬礼。葬礼由何应钦主持，蒋介石亲临致哀，并送一块匾额，上写“怆怀老勋”。
    阎锡山死前，曾立有以下遗嘱：
    一、 丧事宜简不宜奢；
    二、 来宾送来的挽联可收，但不得收挽幛；
    三、 灵前供无花之草木；
    四、 死后早日出殡不要久停；
    五、 不要过于悲痛放声大哭；
    六、 碑墓上刻着他的日记第100段和第128段；
    七、 七日之内每天早晚各读他的《补心灵》一遍。
    夫人将他的日记打开，找到了第100段和第128段，只见上面分别写着：
    “义以为之，礼以行之，逊以出之，信以诚之，为做事之顺道，多少好事，因礼不周，言不逊，信不孚，致生障碍者，比比皆是。
    突如其来之事，必有隐情，惟隐情审真不易，审不真必吃其亏。但此等隐情，不会是道理，一定是利害，应根据对方的利害，就现求隐，即可判之。”
    阎锡山的墓地就选在他生前居住的菁山草庐地区后面。这里茂林修竹，远山如屏，淡水、基隆两河流左右萦绕，山下的台北市历历在目。
    阎锡山生前，曾制作挽联数副，嘱其家属在他死后，刻在他的墓碑上。其中有一副挽联写道：“有大需要时来，始能成大事业；无大把握而去，终难得大机缘。”阎锡山一生极力反共，在临死前，还痛惜自己不能追随蒋介石“回大陆去，而深感遗憾”。他一生从政从军，不得意的时间居多。这副挽联，正是他临死前的心境表露和无可奈何之哀叹矣。
    （责任编辑 赵友慈）

[1]


首页 -> 2008年第2期

还纳吉以清白

作者：侯凤菁

字体： 【大 中 小】

    匈牙利1956年事件的核心人物纳吉·伊姆雷在中国长期以来没能得到人们充分的了解，一直作为“反革命”存留在众人的心目中。文化大革命期间，“四人帮”甚至污辱性地将当时主持国民经济整顿工作的邓小平同志称之为“邓纳吉”。然而实际上，纳吉是匈牙利一位深受人民群众爱戴的共产党领袖、社会主义改革的先躯，在上个世纪五十年代两次任政府总理期间都因触动苏联社会主义模式的要害和维护匈牙利民族独立而深受迫害，最后为了坚持自己的信念被送上绞刑架。

    莫斯科的政治流亡者
    纳吉·伊姆雷1896年6月6日出生在匈牙利中部城市考波什瓦尔一个信奉新教的铁路工人家庭。他读了4年中学就当了工人，第一次世界大战期间应征入伍，之后在俄国前线被俘。在西伯利亚战俘营期间，他接受了革命思想，1918年加入布尔什维克党。1921年，纳吉作为共产党人秘密回国，以社会民主党人的面目在家乡的农民当中从事革命活动，多次被捕入狱。1928年他到了维也纳，1930年初流亡到苏联。
    那时，在莫斯科流亡的一批匈牙利共产党人有各种派别，相互争论不休。纳吉远离这些派别斗争，潜心研究农业问题。1930年至1935年他先后在苏联国际农业科学研究所、苏联中央统计局和一所农业大学工作，撰写了3部书和20多篇科学论文。直到第二次世界大战爆发，他一直在莫斯科从事农业政策的科学研究，深受列宁的新经济政策思想和布哈林理论的影响。从这时候起，他与斯大林式社会主义的理论就产生了歧见。1930年2月，匈牙利共产党第二次代表大会在莫斯科附近召开，纳吉在会上被指责为“在农民问题上表现出右倾观点”，被迫作出自我批评。这是因为当时共产国际主张东欧各国革命成功后，都要把没收的土地全部收归国有，认为分配给农民个人是有害的，而纳吉根据实际情况主张匈牙利革命胜利后把大地主的土地分配给农民个人使用，以便在一个时期内发挥该国个体农业发达这一优势的作用。
    1941年6月，苏德战争期间，纳吉报名参加苏联红军国际旅，准备上前线抗击德国法西斯的侵略。军训结束后，在共产国际负责人季米特洛夫的建议下，他被调离部队，被任命为莫斯科广播电台匈牙利文播音部代理编辑，后来又被任命为专对匈牙利播音的科苏特广播电台的编辑。1944年他被调去协助苏联的一个委员会工作。该委员会负责向斯大林和莫洛托夫提供关于在即将解放的匈牙利建立民族独立阵线和制订匈牙利共产党纲领的报告，其中包括战后建立匈牙利政府的设想等内容。
    1944年11月1日，纳吉回到匈牙利。他是第一批随同苏联红军先头部队回国的在苏联流亡的匈牙利领导人之一。他与同行的其他同志一起，在解放了的第一个大城市塞格德建立了匈牙利共产党公开的中央委员会。纳吉作为共产党的代表，成为临时国会的议员，还是临时民族政府的农业部长。那几年他在自己岗位上从事的活动给匈牙利人民，特别是给广大农民留下深刻印象。他主持了匈牙利的土地改革，亲手将第一根木桩埋进分给农民的土地里，象征着全国土地改革开始。最后，从大地主和教会那里没收和赎买到的560万霍尔特（每霍尔特约合0.5公顷——作者注）土地大部分分配给64.2万无地和少地的农户。从此，这个像农民一样粗壮，经常戴一副老式夹鼻眼镜的共产党领导人就鲜活地走进匈牙利公众的视野。
    这时，他为维护匈牙利农民的利益，竟有一番足以使一位苏联元帅大为吃惊的举动。在刚刚解放的匈牙利土地上，以解放者自居的苏军部队纪律很差，抢劫商店、盗窃财物、强奸妇女、毁坏庄稼和森林的事情经常发生。匈牙利共产党的领导者们对此听之任之，只有纳吉怒不可遏。他作为农业部长不止一次地向盟国管制委员会主席伏罗希洛夫元帅提出抗议，要求苏军整顿纪律。作为一个在苏联流亡过的共产党部长，纳吉竟敢向解放者挑战，这不能不说在这偶然之中表现出他固有的秉性。在他的理念中，当布尔什维克的原则要求与民族利益发生矛盾时，他宁可舍弃前者也要维护后者。这正如后来他在文章中所写的那样：“如果国际主义离开了对本民族的忠诚，离开了对本民族的独立、主权、自由和平等所承担的责任，不能充当本民族的合格代表，那么工人阶级的国际性就不可能是马克思用社会主义解释的国际性。”

    抵制极“左”路线的“右倾分子”
    土地改革开始半年以后，纳吉由农业部长调任内务部长。4个多月之后，他又被撤换了，因为发现他过于“宽容”，不适合领导警察的工作。他被调任国会主席这一显赫而又相对轻松的职务，有很好的政治、物质待遇，只要不说错话就能在政坛上一帆风顺。然而他做不到，在真理与良知面前他管不住自己的舌头，与党的政策发生了分歧。
    事情发生在1948年。那时斯大林作出东欧各国加速农业合作化的指示。匈牙利共产党主要领导人拉科西·马加什一伙闻风而动，提出三四年内就使全国90%的农民入社。纳吉主张匈牙利的农业合作化要根据现有条件分阶段地进行。另外，他还认为匈牙利农民分得土地还不到3年，现在强行把他们刚刚获得的小块土地夺走，不知会产生多少悲剧。在一次与拉科西的谈话中，纳吉表达了自己的意见，说“用这种方法建设社会主义是错误的”。他在自己《与中农的关系》一文中更加详尽地阐述了这种看法，表示“我认为这样的计划……是不现实的、错误的、过火的。”“执行这样的计划就不可避免地意味着，我们要跳过我们发展过程中的一个过渡阶段。”其结果是纳吉被指责持“右倾机会主义观点”，犯有“布哈林倾向的错误”。他虽然遵照共产党内少数服从多数的原则作了检讨，但还是受到批判并被赶出政治局。在此后大约两年的时间里，他被贬到外地的一所农业大学任副校长。
    “塞翁失马，安知非福”。这段时间正是拉科西一伙实行极“左”政策进行全盘苏化和对党内外人士搞大清洗的高峰期，纳吉因为被贬谪避免了在高层参与一系列迫害无辜的事件，成为匈牙利共产党中唯一手上没沾血的领导人。
    匈牙利共产党于1948年取缔了其他政党，本身与社会民主党合并建立了匈牙利劳动人民党独掌政权，从而结束了1945年以后的人民民主时期。在短短的几年当中，党的总书记拉科西·马加什与格罗·埃尔诺、雷瓦伊·约瑟夫和法尔卡什·米哈伊一起结为“四人集团”（又称“四驾马车”）独断专行，无视本国具体条件和劳动人民的利益，机械地照搬苏联的经验，在政治、经济、文化等各方面都严重失误，结果经济遭到严重破坏、人民生活水平下降。他们还大搞个人迷信、破坏民主与法制，制造许多冤假错案，实行群众性恐怖。拉科西一伙就这样紧紧追随莫斯科，把一种陌生的“斯大林主义”制度强加在本民族头上，很快失去解放之初人民对共产党的拥护，社会矛盾日益尖锐。到1953年，匈牙利已形成全国性的“民族对抗”局面。“对抗”的一方是匈牙利广大人民群众，另一方是以拉科西为代表的机械推行苏联斯大林政策的领导集团。这种状况的出现对苏联的利益是严重的威胁。
    纳吉在1950年重新被起用，先任政府食品工业部长，后改任征购部长。1951年3月他象征性地作了一次自我批评后又当选为政治局委员，次年11月被任命为政府副总理。当匈牙利政治危机日益严重、首都布达佩斯和外地一些城市开始发生骚乱之时，纳吉·伊姆雷被苏联领导人选作可以用来缓解匈牙利社会矛盾的最佳人选。

    替苏联“救火”的新总理
    1953年3月斯大林死后不久，包括纳吉·伊姆雷和拉科西·马加什在内的一个匈牙利代表团被召到莫斯科，苏共中央主席团中最有影响的成员都参加了这次会见。在苏联部长会议主席马林科夫、部长会议副主席兼内务部长贝利亚、苏共中央书记赫鲁晓夫、部长会议副主席兼外交部长莫洛托夫等人的干预下，纳吉被推举为匈牙利政府总理，为他们拯救可能发生坍塌的苏联帝国的一角匈牙利而去冲锋陷阵。对匈牙利出现的危机负有责任的拉科西受到苏联领导人的严厉指责，被免去兼任的总理职务，只担任党的首脑，改用第一书记的头衔。苏联领导人交给纳吉的任务是恢复匈牙利即将崩溃的经济和使社会保持安定。

[2] [3]


首页 -> 2008年第2期

还纳吉以清白

作者：侯凤菁

字体： 【大 中 小】

    匈牙利代表团刚刚回国，东柏林就发生了工人罢工事件，罢工很快蔓延到东德其他许多城市，最后被苏军出动坦克镇压。这给苏匈领导人再次敲起警钟。匈党政治局和中央委员会立即召开会议，按照苏联的指示决定在政策上“急转弯”，拉科西和“四人集团”其他成员都就过去犯的错误作了自我批评。1953年6月27日党的中央全会通过决议批判党的领导过去犯的错误，全面调整经济政策和对领导层进行人事变动，被称之为“六月政策”。在7月3日至4日举行的匈牙利国会会议上，纳吉作为政府新总理依照“六月政策”发表了施政纲领讲话，被称为“七月纲领”。从此，匈牙利进入纳吉第一次执政时期进行改革的“新阶段”。
    纳吉主持政府工作后不是简单地纠正拉科西时期的左的错误，而是大胆地进行改革，包括以下五方面主要内容：第一，调整经济发展计划，减少对重工业的投资和放慢工业发展速度，将节省下来的资金用于发展消费品生产，进行住房建设和加强农业生产；第二，采取一系列措施发展农业，停止强迫农民入社，准许农民退社，利用市场和取消对农产品流通的限制，减轻农民交售农产品的负担；第三，以降低物价、提高工资、节省公务开支等手段提高居民的生活水平；第四，限制强力部门的权力，消除社会恐怖，平反冤假错案，恢复社会主义法制；第五，改造政权机构，废止党的部门专权，使政府从党的控制下解脱出来，同时向群众提供广泛参政的可能，试图在一党制的范畴内建立一种比较民主的多元执政形式。
    “新阶段”政策很快收到了成效，人民生活水平提高、市场开始繁荣、农业生产发展、社会上压抑的政治气氛得到缓解、许多过去受到迫害的无辜者得以恢复名誉。全国广大工人、农民和知识分子热烈拥护纳吉的“新阶段”改革。然而，由于权力受到削弱而一直抵制“六月政策”的拉科西一伙却利用改革过程中出现的一些问题和困难兴风作浪，收集各种材料攻击和诋毁“新阶段”改革。
    纳吉1954年10月在党报《人民自由报》发表的一篇文章披露了中央领导人之间的分歧，几天后又在爱国人民阵线成立大会上发表了倡导发展“社会生活民主”的讲话，这为拉科西一伙进行反扑提供了口实。正在莫斯科休养的拉科西抓住纳吉的这个“小辫子”。在当时盛行号称阶级专政的气氛下，民主这个东西是绝对不许可提的。拉科西一伙人在苏联领导人中间大肆活动，终于告倒了纳吉，并立即返回匈牙利，在出尔反尔的苏联领导人的支持下开始围剿纳吉和封杀“新阶段”改革。
    克里姆林宫的主人这时之所以要抛弃纳吉，其中一个很重要的原因是纳吉没有扮演好自己的角色。苏联领导人给他的任务只是在匈牙利尽快简单地恢复经济和社会秩序，而他却要在经济、政治领域认真地搞改革，在利用市场、扩大民主等方面大胆妄为地突破了斯大林式社会主义神圣模式的框架。
    1955年1月8日，苏共中央主席团全体委员在莫斯科再次召见拉科西和纳吉等匈牙利领导人，纳吉被送上“被告席”。然而纳吉据理相争，在苏共领导面前拒不进行检讨，坚决捍卫“新阶段”改革。这使拉科西有了进一步打击纳吉的理由。
    1955年3月2日至4日，拉科西主持召开中央全会，提出纳吉是“右倾机会主义路线”的代表。不久，纳吉声明“出于政治原因”辞去政府总理职务，匈党将他开除出中央委员会和政治局。从此，“新阶段”改革无疾而终，拉科西在许多方面又恢复了他1953年6月以前的极“左”政策。
    然而纳吉并非孤立无援。他的周围集结了一大批改革政策的支持者，他们主要是一些科学家、作家、记者、艺术家等知识分子和领导干部，其共同特点是具有政治勇气，从不同角度反对拉科西的政策和赞同纳吉所追求的那种既尊重个人自由又尊重民族独立的“有人性的社会主义”。他们大多是共产党员，有着长期的革命斗争经历，在“新阶段”被扼杀之后把自己的命运同纳吉联系在一起。至于普通百姓，他们虽然不懂得那么多理论，但对纳吉与拉科西政策之间的差别都心知肚明。
    1955年12月，匈党中央宣布开除纳吉的党籍，理由是他拒绝检讨错误和在自己周围纠集成“反党集团”。

    新思想的探索人
    从1955年夏天到1956年初，纳吉在失势的日子时埋头撰写他的长篇政治论文，为“新阶段”政策辩护。他的初衷是将该文交给党中央和苏联领导人明察，以求判明是非。这篇约合中文23万字的长文真实和集中地反映了纳吉对社会主义建设思想的大胆探求。
    在对待马克思列宁主义的问题上，纳吉认为“应该考虑并且跟上”时代的发展与变化。他强调对待像马克思这样伟大导师所制定的天才学说，也“不能只限于重复旧的论点，因为没有永恒的，不可改变的，可脱离时间、地点和具体条件加以运用的学说”。他认为：“斯大林在个人崇拜的基础上垄断了对马克思列宁主义的解释权，这不可避免地带来了教条主义，使勇于探索的理论工作陷于瘫痪……”“假如我们不跨出斯大林教条所圈定的狭小天地……那么世界将在我们面前飞速前进，而我国就会落后。”
    在向社会主义过渡的道路问题上，纳吉认为资本主义与社会主义之间的过渡形式应是“多样化”的。他反对认为只有通过暴力才能在世界范围内战胜资本主义，指出也要考虑和平过渡的道路，“还要考虑到哪条路最有利、最恰当，即代价最小、最能避免痛苦，因而也最人道。”他还说，建设社会主义“绝不是越来越多地运用和激化暴力、滥用无产阶级专政和强制手段”。
    在对待苏联经验的问题上，纳吉认为在完全不同的国内条件下“生硬模仿苏联的发展”是非常有害的。他指出，将苏联的做法“说成是放之四海皆准的唯一正确而具有约束力的原则”，会给社会主义在世界上的发展“造成特别严重的困难”。因此，他主张各国建设社会主义的方式必须要能使本国广大人民群众乐于接受。
    在各国共产党相互关系的问题上，纳吉创造性地提出将由中国提议、经万隆会议确立的五项基本原则也运用于各兄弟党之间。他说：“事实表明，五项基本原则不能只限于同资本主义制度或两个体系间的斗争，也应该扩大到民主和社会主义阵营国家的相互关系上去。”“五项基本原则不但在反对帝国主义—资本主义侵占和奴役企图的斗争中，而且在建设社会主义社会的工作中，都是巨大的推动力量。”一年以后，苏联承认了纳吉这一主张的正确性，在1956年10月30日发表的《苏联政府关于发展和进一步加强苏联同其他社会主义国家的友谊和合作的基础的宣言》中，端端正正地写道，社会主义国家之间的关系“只能够建立在完全平等、尊重领土完整、国家独立和主权、互不干涉内政的原则上”。
    在民族独立与国际主义的关系问题上，纳吉强调民族利益的重要性，认为无产阶级国际主义与民族独立必须“协调一致”，各国共产党在思想和政治上保持自主。他说：“把社会主义凌驾于民族之上，从而否认社会主义的民族性，曲解无产阶级国际主义，这实际上是对马克思主义进行世界主义的歪曲。”“社会主义的重要条件是民族独立，如果党在思想上和政治上不能自主，不能适应民族使命的要求，民族独立就不能保证。”
    在社会伦理道德问题上，纳吉认为社会的腐败与道德上的堕落反映了政权的蜕化，说明“那些行动严重违反社会主义社会道德，甚至违反现行法律条文的人，也在社会生活最重要的领域起着领导作用。”
    在社会主义经济建设问题上，纳吉主张实行列宁的新经济政策。他说：“新经济政策是建设社会主义的一种既定方法和形式，它在每个农民小生产者数量众多的国家中都是必要的。”他主张“也要利用经济上的资本主义因素，即不是直接通过产品交换，不是不要市场和回避市场，而是利用市场和通过市场战胜资本主义因素和建立社会主义的经济”。

[1] [3]


首页 -> 2008年第2期

还纳吉以清白

作者：侯凤菁

字体： 【大 中 小】

    在农业发展问题上，纳吉强调马克思主义关于农业集体化和农业个体经济应该结合、不允许把它们对立起来的学说。他认为在农业经济发达的匈牙利，“小农经济的富裕部分，尽管受规模狭小的限制，还是有实现扩大再生产的可能性的。”“在发展大规模生产合作社经济的同时，中农的富裕生活、其经济的发展和商品生产的增加，是迅速消灭农业落后现象和发展生产的不可缺少的条件。”因此，他主张匈牙利在坚持合作化这一农业发展的主要道路的同时，在一个时期内也要保持另一条保护中农经济的“非合作化道路”。
    从纳吉上述一些主要思想可见，他在国内外政策上都有自己独立的见解。早在苏共1956年“二十大”之前，这位共产党领袖就在为寻找建设社会主义的正确道路苦苦地上下求索。

    十月事件的牺牲品
    1956年苏共“二十大”进行“非斯大林化”，“解冻”之风也吹进匈牙利。斯大林在匈牙利的代理人拉科西·马加什一伙仍然拒绝纠正过去犯下的错误与罪行，引起党内外广大人民群众的不满。这年10月23日，首都布达佩斯的数十万人以声援波兰抵制苏联干涉内政为名举行示威游行，提出匈牙利进行全面改革、纳吉重新出任政府总理和苏联驻军撤离匈牙利等要求。当晚，这场示威游行演变成群众武装暴动。第二天，苏联驻军的坦克开上布达佩斯街头“帮助恢复秩序”，从而进一步激化了矛盾，使更多的匈牙利人拿起武器抗击进行武装干涉的苏军。全城各地的武装小分队筑起街垒，手持轻武器和自制的汽油燃烧瓶与苏军博斗，在短短的几天内炸毁苏联坦克200多辆。匈牙利工人为抗议外来的武装干涉举行了全国总罢工，警察和军队大部分倒向起义者一边。
    为了使愤怒的群众停止武装抵抗，纳吉政府不得不作出一些让步，其中包括坚决要求苏联立即撤军和恢复过去实行过的多党制。在这社会动荡的时刻，社会上也发生了一些无政府主义的恐怖行为，一些过去残害百姓的国家保安局人员被群众施私刑处死，市委大楼门前杀害市委工作人员的事件使这股逆流达到顶点。这些情况的出现，使苏联领导人对纳吉政府的态度开始犹豫不决。
    10月30日苏联发表政府声明，表示愿意“将苏联军队撤出布达佩斯市”和同匈牙利“就苏军驻留匈牙利领土问题进行有关的谈判”。然而就在第二天，大量苏军却又潮水般地涌进匈牙利，早先撤出首都的苏军开始在郊区修筑工事和占领有利地形，显然一场外来军事侵略即将来临。11月1日，纳吉紧急召见时任苏联驻匈牙利大使、后来曾任苏共中央总书记的安德罗波夫，要他解释苏军调动的原因，并要求苏联保证不再继续向匈牙利派兵。安德罗波夫只是一味地敷衍，明显地是在当面撒谎。纳吉意识到，莫斯科已改变了立场。
    实际情况也正是这样。苏联最初怕因对匈采取强硬手段引起美国干涉而准备妥协，打算允许匈牙利进行改革和实行一定程度的自由化，但以不危及过去取得的社会主义成果和维护社会主义阵营的利益为底线，因而赞同纳吉的一系列做法。后来开始担心东欧其他社会主义国家也会效法匈牙利并出于国际因素的影响与本国领导集团内部斗争的需要，苏联领导人改变了主意。美国这时也一再发出不准备介入匈牙利事件的信息，解除了苏联的后顾之忧。于是，苏联经与包括中国在内的各社会主义国家的共产党磋商后决定对匈派兵镇压。就这样，纳吉再一次被苏联领导人所抛弃。
    匈牙利事件发生后，中国最初反对苏联出兵干涉，还要苏联领导人吸取他们在处理波兰问题上的教训，但是后来又改变了态度。毛泽东10月30日晚召开中共中央常委会议时指示，电告正在莫斯科的刘少奇同志立即约见苏共中央主席团，声明中共中央反对苏军从匈牙利撤退。刘少奇同志在10月31日会见苏共中央主席团全体成员时严厉指出：苏共要撤军的决定是对匈牙利人民的背叛；苏共中央如果抛弃社会主义匈牙利，将成为历史罪人。第二天赫鲁晓夫在送刘少奇同志去飞机场启程回国的路上无不献媚地说，苏共中央主席团已决定对匈牙利出兵。
    面对即将发生的大规模军事入侵，以卡达尔为首的匈党领导机构作出决议：为了使苏联出兵失去合法性，建议匈牙利立即退出华沙条约和宣布国家中立。这个建议经纳吉政府讨论通过，并得到国家元首道比·伊什特万的批准。匈牙利外交部立即将这一决定通知联合国秘书长哈马舍尔德，要求联合国保护匈牙利的主权。这时匈牙利的社会秩序已经开始走向正常，收缴武器的工作进展顺利，全国总罢工也即将结束。然而当苏联特使米高扬和苏斯洛夫带着这个信息回到莫斯科时，苏联进行第二次军事干涉的决定已不可更改。
    11月3日夜晚，苏联人先是诱捕了与他们就苏联撤军问题进行谈判的匈牙利军事代表团，然后在11月4日凌晨向布达佩斯发起武装进攻，共有12个师的苏军兵力参加这次“旋风”行动。在军事力量对比悬殊的情况下，纳吉向军队下达不抵抗的命令，自己带领一批党和政府的主要官员到南斯拉夫驻布达佩斯大使馆避难。这时，不久前失踪的匈党第一书记、政府国务部长卡达尔·亚诺什等人通过广播电台宣布，苏联支持的“工农革命政府”成立，卡达尔任政府总理。
    在苏军的帮助下，匈牙利十月事件很快被全面镇压下去。纳吉等人在南斯拉夫大使馆避难18天后离开时在回家路上被苏联克格勃人员劫持，先被送到罗马尼亚关押，后又在国内被长时间监禁。纳吉拒绝与新政府合作，在当时具体的国际条件下由苏联领导人操纵，以“组织推翻匈牙利人民民主制度罪”和“叛国罪”被判处死刑，于1958年6月16日被绞死，成了匈牙利1956年事件的替罪羊。他留下感人的政治遗言：“我曾两次在我国维护社会主义这个词的荣誉，那是1953年和1956年。第一次时，拉科西出来反对我。第二次时，反对我的则是苏联的整个武装力量。在这个由热情和仇恨构成的诉讼中，我必须为我的思想而牺牲我的生命。我愿意奉献它……我相信，历史将宣判杀害我的刽子手。只有一点是违背我的意愿的：将由杀害我的人替我平反昭雪。”他临刑前呼喊：“社会主义的、独立的匈牙利万岁！”
    1989年7月，也就是在匈牙利共产党（即社会主义工人党）还在执政期间，匈牙利最高法院就已宣布撤销当年对纳吉等人的判决，数十万民众自发地在布达佩斯的英雄广场和墓地为屈死的纳吉及其同伴举行国葬，政府总理内梅特等人为纳吉等死难者守灵。于是，1956年事件在匈牙利已被公认为“人民起义”。在另一个当事国苏联，早在1991年12月，时任总统的戈尔巴乔夫就谴责了苏联1956年对匈牙利进行武装入侵的行为。苏联解体后，俄罗斯总统叶利钦和普京也就此事先后向匈牙利道歉。这也就是说，在匈牙利和苏联，历史都早已还纳吉以公道。那么在如今改革开放的中国，难道不也该还纳吉以清白？
    （本文作者为新华社原驻匈牙利首席记者）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第2期

孙中山先生与“秦家店”

作者：尹振环

字体： 【大 中 小】

    读法家著作《商君书》、《管子》、《韩非子》之后，再读《孙中山选集》，会有一种震撼：真是两重天！不仅可以感受它异常的分量、贵重，还能发现我国系统设计埋葬中国皇权专制主义方案的第一人——孙中山先生。毛泽东缔造了中华人民共和国，赶走了日、蒋，“中国人民站起来了”。邓小平在经济上大刀阔斧的改革开放，彻底改变了中国一穷二白的面貌。中国发生了翻天覆地的变化，真是功德盖世！它极大的超出了孙中山设计的民族主义与民生主义。今天能不能说我们已经完全解决了民权主义方面的问题呢？恐怕不能吧。毛泽东说：“今天我们基本上是郡县制”，“马克思（斯大林）＋秦始皇”，如果没有这两条，能否制造出“大跃进”、“文革”那种中外亘古未有的灾难呢？恐怕也不能。这说明我们需要进一步解决孙中山先生提出的民权主义以根绝帝制的问题。在孙中山逝世八十二周年之际，重温孙中山先生有关设计，当不无启发。

    一、首倡“敢有帝制自为之，天下共击之”
    黄宗羲、严复他们把秦汉以来的君王称之为“最能欺夺者”、“盗窃之至极”。把君王的法与令十之八九称之为“坏民之财、散民之力、离民之德”。谭嗣同说过：“杀尽世上君王，以谢国人”等等。但是在中国历史上有谁提出了一套理论办法，来废除帝制，让人民自己能够选择自己的“皇帝”和官吏呢？有谁站在芸芸众生的立场上，给他们设计出一整套“治君”、“治吏”办法呢？虽然中国的政治哲学发达得惊人，“那都是为治民众者、即权势者设想的方法，为民众本身的却一点没有。”（鲁迅语）辛亥革命前从来没有经历过“民”国，更谈不上有什么人民制约总统、人民制约官吏的书。看来只有孙中山先生是中国第一个设计了“民”国，制定了宪法（临时约法），提出一整套理论办法，来让人民参与到政治中来，使人民能够选择和监督自己的各级领导人。尽管这“民”，还有局限，但毕竟是破天荒的事。虽然他所领导的民主革命没有成功，但他那一套理论、方法、设计的制度，却是破天荒的事，大放异彩。而且，孙中山先生的政治品德也是中国里程碑。中国改朝换代的事不少，起义领袖着实的多，可是有几个是为了根除帝制而打天下？又有几个不想黄袍加身、传之万世呢？“江山如此多娇，引无数英雄竞折腰”，如果得手，而且没有折腰的，或称皇称帝、或封侯封王、或升官发财。只有孙中山先生，不想据天下为己有，而是想把天下还之于天下。所以在孙选里不可能看到“尊君卑臣愚黔首”的霉味，也没有孔孟式的“王道”，更没有韩非式的法西斯主义。他的宗旨是：“敢有帝制自为者，天下共击之！”他的目的是：把天下变为民有、民享、民治。他只当了几十天总统就辞职了。他的话叫“首先揖让，风示天下，树之楷模。”他在解职之后，信赖袁世凯，国事托袁，他马上集中精力于国家建设的设计和考虑。映衬了孙先生在政治大污缸中的洁白无私，说明他确实没有任何帝王思想，不懂得诡诈权术，从未感染过帝制病毒。孙中山先生的政治思想、政治道德，是真正以“天下为公”的、在我国具有划时代意义。

    二、难能可贵的谦逊与不饰非，不断向世界学习
    1956年人民出版社出版的《孙中山选集》（下只注页数），是“为纪念孙中山先生诞辰九十周年，供学术界研究的需要而出版的”。它好在“原模原样，原汁原味”，连注释都没有。自然没有自己和幕僚们一改再改、遮羞盖蠢。没有隐瞒，没有避讳，没有删节，更没有饰非造伪。初始是什么样的，后来又是什么样的，尽管开始的认识荒谬可笑，也一老一实原原本本不更改。这才无意间映衬出孙先生的谦逊，和善于不断地修正错误与善于向世界学习。比如《上李鸿章书》有这样的话：“草野小民，生逢盛世、惟有聆听欢呼、闻风鼓舞而已，夫复何所指陈？”“盛世”、“欢呼”、“鼓舞”，“夫复何所指陈”，这些话实在不太光彩，竟然排在全书之首，孙先生遗嘱中的两句话：“革命尚未成功，同志仍须努力”，对于孙先生的思想认识来说，来得何等不易。如果从1912年4月10日，他在湖北的欢迎会上说：“吾国种族革命、政治革命，俱已成功，惟社会革命尚未着手……”（91页）。他又在上海说：“今满清政府已去，共和政体已成，民族民权之二大纲已达目的……”（92页）。在武昌他说的更明白：“帝王思想，不谋而绝迹天下，意见虽偶有参差，而无不同于共和。”“今之反对社会革命者，谓中国之当急者乃政治问题……为此言者，真浅见之徒，不足与言治者”（94页）。他不只一次的宣告政治革命已经结束，帝王思想绝迹天下，他以为他所制定的临时宪法（约法），就是民国的基础已大定。所以斥责急于政治的人为浅见之徒，但是事实却证明他也并不“深见”。后来他得出另外的结论：“现在中华民国，只有一块假招牌，以后应有一番大革命，才能做到一个真中华民国”（430页）。“去一满洲之专制，转出无数强盗之专制，其为毒之烈，较前尤甚。“推翻一个皇帝，出了若干小皇帝”（904页）。前后之言论，不仅何其不同，而且后来见解何等深刻！

    又如对帝国主义的看法，也表现出前后之不同，与孙先生不断的修正。
    1918年他在“建国方略”中说：“……倘吾国人民举国一致，欢迎外资、欢迎外才、以发展我之生产事业，则十年之内，吾实业之发达，必能并驾欧美矣”（167页）！而他1919年所写的建国方略之二，即物质建设部分是用英文写的，这实际上也是“研究国际共同发展中国实业”。“简括言之，此乃吾之意见，盖欲使外国之资本主义，通造成中国之社会主义，而调和此两种人类进化之经济能力，使之互相作用……”（338页）。但是没有多久他就修正了他的看法。1924年在《北上宣言》上说：“帝国主义欲使中国永为殖民地。”“吾人虽能推倒满洲政府，曾不须臾，帝国主义者已勾结军阀，以与国民革命为敌，务有以阻止国民革命为目的之进行。”因此：“北伐之目的，不仅在推倒军阀，尤在推倒军阀所赖以生存之帝国主义”（880页）。“两个祸根：一个是军阀，一个是帝国主义”（894页）。尤其是在日本《与长崎新闻记者的谈话》，更令人感到民族自信、自强、自立的强烈气魄：“共管中国之说，是外国人做梦”。记者认为为救时局，必须有外国之援助才行，问孙先生然否？孙答：“我看不必”（896页）。可见，前后之认识相差甚远，甚至可谓“一百八十度的转弯”。正因为如此，才衬托出孙先生的谦虚、善于正视错误和改正错误。“谦虚”，重要无比，缺乏不得；尤其对于身居高位的人，更为重要与难得。缺之必错，必祸国殃民。毛泽东就多次提到孙先生的“谦虚”。
    这谦虚还突出的表现在他不断地向世界学习。他的三民主义即是向世界民主主义和社会主义学习的结果。《国民党改组宣言》及《国民党第一次代表大会宣言》这两篇文章，不仅可以看出列宁、十月革命、中国共产党对孙先生的巨大影响，也可以较完整地看出孙先生是何等谦虚，何等注意和研究世界的。下面就是他在这两个文件中及这前后的一些文章中所得出的重要结论：
    ⒈“要革命成功，必学俄国方法，非采激烈手段不可”（422页）。“非以俄为师，断无成就”（873页）。
    ⒉“反对妥协，妥协是过去失败的根源。辛亥革命后，不得已而与反革命的专制阶级相妥协”，“间接与帝国主义相调和”这是失误的根源。
    ⒊“全国各阶级所受痛苦，以农民为尤甚”。要以平均地权节制资本为民生主义之主要原则，民生主义的主要对象是工和农。“农民做基础”（866页）。甚至他还说：“民生主义就是社会主义、共产主义、大同主义”（765页）。

[2] [3]


首页 -> 2008年第2期

孙中山先生与“秦家店”

作者：尹振环

字体： 【大 中 小】

    ⒋“欲起沉疴”，则“必有主义”，获一“有组织、有纪律、能了解本身之职任与目的的政党”（472页）。“国民党要改组，是以苏俄为榜样”（484页）。
    ⒌“建立一个真正的革命军。”
    ⒍“民权制度，往往为资产阶级所专有。”
    ⒎“县为自治单位，自治不等于军阀割据。中央与省采取分权制。省可以立宪，但不能与国宪违背。
    ⒏“反对假革命”——即反对那种借革命图私利，来做终南捷径，升官发财（847页）。
    用今天的眼光看，这些不能称之为完全正确。但与过去认识比，岂不是有了某种质的飞跃？它表现了孙先生的“自知之明，自决之勇”。尽管他是位革命的先行者，他的认识也不可能一蹴而就。不断学习，不断修正错误，方能达到真理的彼岸。错误并不可怕，怕在不认错，怕在不能不断地向世界、向已经变化了的现实学习。从《孙中山选集》中攻其一点，不计其余，然后带个什么帽子，那再容易不过了。如果再搞“予言莫敢违”，非颠倒黑白是非不可。
    还需要强调的是：如果孙先生不是生于广东，不是在澳门香港读书就业，不是每一两年周游一次世界（辛亥革命以前周游六、七次），不可能产生他的政治思想。这与足不出国，不断地研究商、韩，研究二十四史，结果是大不相同的。
    列宁1912年7月15日写道：“孙中山纲领的每一行都渗透了战斗的、真实的民主主义。它充分认识到种族革命的不足，丝毫没有对政治表示冷淡，甚至丝毫没有忽视政治自由或忽视中国专制制度与中国社会改革、中国立宪改革等等。这是带有建立共和制度要求的完整的民主主义。它直接提出群众生活状况及群众斗争问题，热烈地同情劳动者和被剥削者，相信他们是正义的和有力量的。”列宁对孙的纲领总的评价是“与民主主义的含义不同，比民主主义的含义更广泛”（《列宁选集》第二卷，第358、360页，1965年人民出版社出版）。看来列宁是了解孙中山的，他的评价完全正确。
    毛泽东称孙先生为“革命的先行者”，这前面没有冠以“资产阶级”的头衔，意味深长。这句朴素的称誉，恰如其分，当之无愧。不过，今天看来，还应该补充一句：“中国建设的先行者”，中国还有谁更早的提出系统的《物质建设建国大纲》这样的蓝图呢？而且比起他的政治建设大纲也毫不逊色。

    三、民权主义是铲除皇权专制主义的根本
    孙先生的政治思想，“五权宪法、三民主义”其核心为“民权主义”重要。新民主主义固然是对旧民主主义的扬弃和补充，但并不是对旧民主主义的否定。正如高楼，并不是对一楼的否定。如果没有民权主义作为社会主义的保证，那么社会主义将会变成社会皇权专制主义。二十世纪中外已有许多答案了。所以今天的“没有民主，便没有社会主义”的提法，千真万确。
    “一国之内，人民的一切幸福，都是以政治问题为依归的”（75页）。
    “民权主义，就是政治革命的根本”（70页）。
    “不愿君主一人专制，故要政治革命；不要少数富人专制，故要社会革命”（79页）。
    “民权主义同谁争？就是人民同皇帝争”（667页）。
    “民国之前途安危若何，则全视民权之发达耳”（注意：“‘民’国”也）。
    说得何等好啊！所谓“民权”。就是人民参与政治的权力，就是言论、新闻、出版、结社的自由，从根本上改变皇帝一人对政治、经济、文化、思想垄断的专制权力。或者说彻底废除“帝王说了算”的认识垄断、与真理垄断。
    孙先生把权与能分开，他说：国民是主人，是有权的人，政府是专门家、是有能的人。就像受雇的驾驶员，有能而无权，汽车的主人有权而无能，车的使用与去向由主人决定，车夫照主人意志开车。人民应该是皇帝，不过像阿斗那样无能。而政府就应该像诸葛亮，鞠躬尽瘁，为人民这个皇帝死而后已。孙先生又将政权与治权分开，所谓治权，就是五大治权——立法、司法、行政、监察、考试；所谓政权，就是人民用四大民权：选举、罢免、创制、复决，来掌握和影响五大治权。五大治权则行使自己的职权来治理国家与社会。他又说：“有了四个民权，便可以直接管理国家的政治。这四个民权，又叫做政权（请注意：与林彪说的：“政权就是镇压之权”，天壤之别！），就是管理政府之权”（759页）。他引证一个学人的话：“人民最怕得到一个万能的政府，人民没有方法去节制他（“秦家店”就是一种万能、全能的政府，不受人民节制）；最想得到一个万能的政府，完全归人民使用，为人民谋幸福”。他说，人民所欲所怕都是一个万能的政府，四大民权和五权分立正是万能和对万能的节制。同时它还像人们使用机器那样，经常修理国家机器，更新零部件，或者整个淘汰旧机器，用新产品替代它。这就是孙先生民权主义的主要内容。
    其次就是他的“五权分立”。集权于一身又无制约机制与不受监督的帝王机制，给中国带来的灾害太多太大，到了近现代更是无法容忍了。所以孙先生参照中外的历史经验，创立了五权宪法。即在国民大会制定宪法的基础上，将国家的权力分为五部分，或者称为五个院——立法、司法、行政、监察、考试，这五个院组成政府，对国民大会负责。国民大会由普选产生。不过如报纸、出版、舆论属于什么权，他没有说。因为当时传媒多为民营，官营的极少，自然属于社会。
    再次，五权分立的基础是县为自治单位，这是权力的更大的分散。所谓县的自治，即与人民直接发生关系的县，它的各级官吏和县的国民大会代表，由人民直接选举，直接罢免。这样做势必产生颠倒：过去的官吏是唯上是从，总是设法巴结讨好上司，“对上如绵羊，对下赛豺狼”。而直选的官吏，则必得听当地人民的。他们想胡作非为，就不那么顺手了。对于省，起初孙先生主张也实行自治，后来军阀割据的事实使他认识到：一个省的地盘、人口、财力、物力都可以达到自给自立的程度，弄不好就成为变相割据，因此，他在国民党一大宣言中规定：“各省人民得自定宪法，自举省长，但省不得与国宪相抵触。省长一方面受本省自治之监督，一方面受中央指挥……”（529页）
    其四，宪法。孙先生的临时约法，不仅是对百姓更是对最高统治者（尤其是袁世凯）的约束。宪法至上，一切得服从宪法。“用人行政都要照宪法去做”。宪法是对过去集权于一身、集思想于一人的否定。而且它将“权力”分开分细，又同时赋给每个公民一定的权力。
    如何实行宪政？孙先生设想分三步：第一步，“军政时期”（他又叫“破坏时期”）。进行革命扫除。每一县以三年为限。满三年而成效已达的可以进入第二步：“过渡时期”，即又称约法时期。这个时期主要是建设地方自治，能够民选县长及乡村各级官吏，使县为一个“完全自治团体”。然后“俟全国平定之后六年，各县已达成协议完全自治者，”然后“选举代表一人，组织全国国民大会，以制定五权宪法。以五院制为中央政府……。待宪法制定之后，由各县人民投票选举总统以组织行政院，选举代议士以组织立法院，其余三院之院长，由总统取得立法院之同意而委任之，但不对总统、立法院负责，而五院皆对国民大会负责”（151）。这里，国民大会不等于立法院，他说：“国民大会的职权，专司宪法之修改，及制裁公仆之失职。”而立法院由代议士（代替人民议论国事、国是之“士”、之专家，而不是阿斗，不是唯唯诺诺，低眉顺眼之辈）组成。最后进入宪政时期，即“一国之政事，依于宪法以行之”，“军事政府解除权柄”，进入“按照宪法，国家机关分掌国事之时代”（70页）。
    这些设计集中外历史经验之大成，是铲除帝制、埋葬历代秦家店皇权专制主义的根本大策。

[1] [3]


首页 -> 2008年第2期

孙中山先生与“秦家店”

作者：尹振环

字体： 【大 中 小】

    如果用一张图表来表示孙先生的政治设计和秦始皇的政治机器与统治方法，那么便如下表：
    可见孙先生的设计是对“秦政制”的彻底否定。今天理当将孙先生称之为“总设计师”。
    孙先生还有一些相当精辟的看法：第一，“凡革命能将平均地权做到，那么社会革命已成七、八分”（86页）。第二，他说：号称民国，要名符其实，“要使人民都能够讲话，的确是有发言权，才是真民国，如果不然就是假民国”（864页）。第三，他说：“帝国主义与武力相勾结的现象，必使它永远绝迹。使武力为国民之武力”（882页）。不过事实证明孙先生所作之估计则太乐观，要“挖陈土”（打倒封建主义与封建势力）、要打倒军阀、要打倒帝国主义，铲除他们卵翼下的官僚政客谈何容易。这恐怕远不是三年六年的事。不过，话又说回来，这种过分乐观，简直是思想家、革命家的通病。此外，孙先生在政治上也有盲点、重要疏忽。“不识庐山真面目，只缘身在此山中”，中国人对中国政治之所以不甚了了，是因为“只缘身在此山中”，孙先生周游世界，从世界看中国，自然就看得较明白。所以孙的理论是一个世界性的产物。但是单从山外看还不行，还需要钻进山中去看，这一点恐怕孙先生就欠功夫了：他对中国的封建意识形态与专制制度还有误解：
    “中国的政治制度是从自由入于专制，人民并没有受过极大的痛苦（？）。外国的政治是从专制入于自由”（577页）。
    “中国专制时代也有三权宪法”（？）——指君权、考试、弹劾三权（580）。
    “欧洲的专制，要比中国厉害得多”。
    这真是认识上的大误区，说明他没有详读中国的法家著作与二十四史。同时孙中山先生的“国民党要改组，要以苏俄为榜样”，采取集中制，实行以党治国、以党治军，还要求党员按手印，绝对服从。为此他与黄兴争论得不可开交，这为后来蒋介石的“一个党、一个主义、一个领袖”的专制政体埋下伏笔。这是历史条件使然。当时连陈独秀还不能辨识斯大林与共产国际的正误。何况孙中山？

    四、“民国”与“帝国”根本区别在有无“民权”
    通过层层任命用人的郡县制，是皇权专制主义“撮制四海，运于掌握”的法宝，它使官吏们唯命是听，绝对服从，绝对忠诚。虽然民怒沸腾，也会“有叛人而无叛吏”，“人怒于下而吏畏于上”，皇权专制主义之所以能横行于世，就是靠任命制。如果真要人民“专制”（或谓人民民主专政）的话，真要造就忠于人民的“公仆”的话，非得将任免官吏之权掌握在“人民”手中。舍此绝无它途。“民国”的招牌真假与否，“民国”与“王国”“帝国”的根本区别，全视“人民”是否有选举与罢免之权，其次则是创制和复决权，只有如此才能造就执行人民意志的“公仆”。
    但是，事实上选举制也有很大的弊病。人民一时还不可能都具有识别人才的能力。孙先生说：“无论是选举、无论是委任，皆有很大的流弊。就选举上说那些略有口才的人，便去巴结国民，运动选举；那些学问思想高尚的人反因为讷于口才，没人去物色他”。因而在孙先生的政治蓝图中，又有一个专司用人的考试院：“凡候选人及任命官员，无论中央与地方，皆须经中央考试院诠定资格者乃可”（570页）。古代的科举，只能造就八股人才，而科举出身的人也只是对上对己负责。而考试院是以普选作基础，是对选举和任命的审查和补充。并且它还有罢免权对考试院的制约。虽然考试院同意，若非其人，尚可罢免之。在普选制、考试制的前提下，进行必要的任命制，正如找到了一个总管、一个工头，有什么理由不让他去荐引他所认为合格的人呢？这样一来，连所谓的“世袭制”的合理成分也保留了下来，不过这“世袭”是受普选与考试制约的注。这一点，可谓“中国特色”。
    综上所述，孙先生设计是人民掌握主要官吏和主要代表的选择权、罢免权、辅以考试制，而承认以此为前提下的任命制。这些，既是对古郡县制的革命，也是对科举制的改造，还是对世界用人制度的一种综合和创新。当然，孙先生并没有做完，也没有来得及实践，他就与世长辞了。但是可以肯定的是只有真正的普选制，才能使各级官吏“对人民负责，每一句话，每一个行动，每一项政策都对人民负责”。
    六十二年前，即1945年9月12日，路透社一位记者向毛泽东提问：“中国对‘自由民主的中国’的概念及界说为何？”毛是这样回答的：
    “自由民主的中国将是这样一个国家，它的各级政府直至中央政府都由普遍平等无记名的选举所产生，并向选举他们的人民负责。它将实现孙中山先生的三民主义，林肯的民有民治民享的原则与罗斯福的四大自由。它将保证国家的独立、团结、统一及各民主强国的合作。”（1967年：《东方红》《答路透社记者甘贝尔书面十二项问题》238页。此文未能入选《毛泽东选集》，不过1945年10月8日，《新华日报》就登载有毛泽东以中共中央主席的身份宣布了中国要实现以上各点）
    如果毛泽东后来照他1945年9月说的办，大跃进之灾，文革之浩劫，绝对不会发生，不仅今后这类惨痛教训将永远绝迹于中国，而且孟子感叹的一治一乱、反复不止，也将永远告别中国！
    （写成于1977年1月，改于2007年12月）
    （责任编辑 吴 思）

[1] [2]


首页 -> 2008年第2期

清王朝的覆灭及其教训

作者：肖建生　肖羽西

字体： 【大 中 小】

    中国历史上各个朝代的兴衰荣辱给当代的中国人留下了许多的教训和启示，其中满清王朝的覆灭给人的教训和启示尤其深刻，值得中国人永远反思。
    传统的观点认为，满清王朝的覆灭是由于帝国主义的侵略、满清政府腐败无能、对人民的过度剥削压榨、人民生活贫困造成的。不能说这些观点不对，但是这些观点太抽象笼统了。如果我们客观地看待当时的历史，并认真研究历史的细节部分，我们就可以发现这些看法还不完全符合历史事实。
    首先，辛亥革命发生时，西方各国对满清政府是采取保护、支持态度的，当时的形势与八国联军进攻北京之前完全不同。
    其次辛亥革命并不是农民在无法生存的状态下发动的反抗官府的战争，这一点与古代的农民革命也不同，也就是说，辛亥革命主要不是经济因素（人民贫穷）引起的，而是一些新军官兵为反对满族统治、追求共和理想发动的，与官逼民反的农民战争是两码事。
    第三，辛亥革命不是孙中山领导的同盟会有组织有计划发动的，而是一群新军官兵自发发动的，发动时革命力量很弱小，为什么清朝政府不能够及时镇压下去呢？
    显然，用传统的观点来解释辛亥革命是说不通的。我们认为，辛亥革命的爆发和满清王朝覆灭的真相，是满清政府的经济改革没有与政治改革同步推进造成的，这乃是其根本的原因。如果当时的满清政府能够加快政治体制改革的步伐，及时建立君主立宪政体，使中国尽快走上民主、共和、法治、自由的道路，保障人权，抑制腐败，化解社会矛盾和人民的不满情绪，实现政治生活的现代化，那么，辛亥革命是不可能发生的，即使发生了也不会导致各省纷纷独立的局面出现，满清王朝自然垮不了的。正是因为满清皇族为了一己之私，拒绝放权让利，没有建立起真正的君主立宪政体，终于遭到社会下层民众和上层政治人物的普遍唾弃，终致玉石俱焚，与旧王朝同归于尽，谁也不能幸免。
    自戊戌维新失败之后，满清王朝便失去了一个主动自救的机会。随着1900年八国联军对北京的进攻和1901年《辛丑条约》的签订，以及俄国占领中国东北110多万平方公里土地等一系列重大事件的发生，使中国社会危机空前加剧，动摇了满清王朝统治的根基。为了维护自身的统治，1901年在西安时，慈禧太后就作出两个重要的决定，第一是改变对洋人的敌视态度，开始与洋人改善关系。第二是发出罪己诏，宣布实行变法，积极举办新政。
    关于改善同洋人的关系，慈禧太后回到北京后，在宫中经常接见外国的大使，接受他们递交的国书，并常常宴请大使的夫人。凡是重大事件，总是先征求外国大使的意见，尽量满足洋人的要求。她甚至恬不知耻地说：“量中华之物力，结与国之欢心”，“宁赠友邦，勿与家奴”。 而对西方各国来说，义和团运动之后，也已经意识到，要瓜分和灭亡中国，是不可能的，所以，西方各国从打击满清政府的立场逐步转到扶持满清政府的立场。
    满清政府开始从仇恨洋人，转变为依赖洋人，看洋人的脸色行事，这是晚清政治的一个重大的转变。这样做的结果，一方面，使西方各国能够更加有力地控制中国的政治和经济，另一方面，也使中国免遭洋人的进一步攻击，减轻了满清政府的外部压力和中国的社会危机。例如当时满清政府为了偿还《马关条约》和《辛丑条约》的巨额赔款，而又不增加老百姓的负担，于是通过谈判，使各国同意将中国海关关税进口税率提高到12.5%，出口税率提高到7.5%，从而使关税从咸丰年间的490多万两，增加到1908年的3290多万两，1911年的3617多万两（见《清史稿·食货志六》第13册）。这样，赔款中的很大部分就由纳税的外国企业来承担了。另外美国等国家还将赔款的很大部分返还中国，用于兴办学校、医院和慈善事业以及资助中国学生出国留学。当时共办了13所大学，6000所中小学，900所医院。这些都是满清政府缓和与西方各国的关系，按照国际通行的准则处理国际关系的结果。
    关于举办新政，开始时基本上还是恢复戊戌维新时期采取的一些经济改革措施，如兴办学校，派遣留学生，裁减一些多余的衙门，设立商务部，奖励民间工商业，举办铁路、矿务，练兵筹饷等等。但是到了后来，改革的力度就增大了，其中最重要的标志，就是颁布实行了《商人通例》、《公司律》、《公司注册试办章程》、《破产律》、《商标注册暂拟章程》等一系列的经济法律法规，使人民经济自由和私有财产权利得到了法律的保障。这是中国经济开始走向法治化的标志。如《公司律》第二条规定：“凡设立公司赴商部注册者，务须将创办公司之合同、规条、章程等一概报商部存案。”这就是说，中国人办公司也只需要按照国际惯例那样，只要登记就自动注册了，无须任何人批准。《大清民事刑事诉讼法》将财产所有权从家庭甚至家族所有转变为以个人所有为本位，这意味着个人财产权的正当性得到了法律的保护。这些都为当时中国市场经济的发展奠定了良好的制度基础。此外，满清政府还颁布了《商会简明章程》，给予商会以法律保障的“法人”地位，以保护商人的合法权利。此外在农业、金融、铁路、矿产、交通等领域都颁布了法律法规。
    满清政府的经济改革措施，有力地促进当时市场经济的发育。据统计，从1895年到1911年间，中国新设工矿企业490家，其中完全由民商投资的企业404家，占企业总数的82%，资本总额1.113亿多元，其中民间商人的投资额达到8183万多元，占投资总额的73.5%（见赵德磬主编《中国经济通史》第九卷）。这就有力地改变了洋务运动时期官方垄断经济的局面，开创了公平竞争的市场经济的格局。民间商人当时以股份公司的形式，不仅投资铁路、开矿、冶炼、纺织、轮船、电力、瓷业、制药、印刷、金融银行等各个领域，甚至还以股份制的形式创办农垦公司，投资现代农业，这标志着西方式的资本主义农场经济在中国诞生，到1912年，全国农牧垦殖公司达到171家，资本总额达到635万多元（见李文治编《中国近代农业史资料》第1辑）。晚清的中国，民间商人掀起了巨大的商业投资浪潮，全国民族资本工业的增长速度，从1895年到1911年，每年平均达到15%以上（见许涤新、吴承明主编《中国资本主义发展史》第1卷）。这是中国资本主义经济蓬勃发展的时代。
    在进行经济体制改革的同时，满清政府也开始进行政治体制改革。1905年9月，清朝政府派遣载泽、端方、戴鸿慈等五大臣出使西洋，对美国、英国、法国、德国、意大利、丹麦、瑞典、挪威、俄国等国家的政治制度进行考察，以为政治体制改革提供参考。
    通过亲身考察，五大臣思想发生了极大的转变，他们认为君主立宪制度是拯救中国也是拯救满清皇族的唯一的也是根本的措施，所以，他们坚决要求满清朝廷仿效日本，实行君主立宪制度，取消皇帝专制制度。主要的内容有：一、朝廷宣布立宪宗旨，仿效日本明治维新，祭天誓诰，明定国是；二、中央实行国会制度，建立责任内阁政府，立法、司法、行政三权分立；三、实行地方自治制度，地方官由选举产生，“庶官任其责，议会董其成”；四、制定宪法，厘定法律，实现司法权之独立；五、保障集会、结社、言论、出版之自由。同时，要求“期以五年，改行立宪政体”。
    1906年8月，慈禧太后根据五大臣的意见，下诏预备立宪。1907年，又宣布在中央成立资政院，在地方成立咨议局。资政院的议员分钦选、民选两种，共200名，其中钦选100名，民选100名。钦选议员主要是皇室成员和汉族官员，民选议员由各省咨议局选举。资政院是一个立法机关，相当于国会的性质。

[2] [3]


首页 -> 2008年第2期

清王朝的覆灭及其教训

作者：肖建生　肖羽西

字体： 【大 中 小】

    地方咨议局则相当于地方议会。当时影响最大的地方咨议局，有张謇为首的江苏、浙江预备立宪公会，湖南的宪政公会和广东的自治会等。在日本，康有为、梁启超建立了政闻社，这是一个具有政党性质的组织，他们的纲领是要求建立国会制度和责任内阁制度。
    当时的中国，形成了实行君主立宪的强大舆论和社会潮流。特别是各省的地方自治运动进展很快。这些都标志着中国的主流政治文化发生了重大转向，民主宪政的政治文化生态开始生成，开始朝着现代文明的方向迈进，从而使严重的社会危机逐渐被化解。当时的中国，并没有发生革命的社会基础。虽然孙中山、黄兴等人在沿海地区利用江湖秘密帮会的力量发动过几次小规模的武装暴动，但并没有得到民众的响应和支持，很快就被镇压下去。
    那么，是什么因素导致满清王朝在短短几年之后就走向灭亡了呢？分析其中深层次的原因，应该是满清政府的政治体制改革滞后所造成的。其主要的表现，就是慈禧太后名义上说要建立君主立宪制度，但实际上并没有真正立宪的诚意。她在1908年宣布，要在9年后才实行立宪。当时她已经75岁，9年之后他就84岁了，显然，慈禧太后不愿意在她有生之年实行立宪政治。在随后颁布的《钦定宪法大纲》中明确规定，皇帝有颁布法律、召集及解散议院、统率海陆军、编定军制、宣布戒严、发布命令等权力。人民自由可以诏令限制。宣战、媾和、订立条约由皇帝决定，用人、司法由皇帝总揽。同时还规定，法律虽经议院议决，但未经皇帝核准，不准实行。凡一切军事，皇帝得以全权执行，国家政务也由皇帝亲裁，议院不得干预。人民只有纳税、当兵、遵守国家法律等义务，不许有言论、著作、出版、集会、结社等项自由，更没有其他如选举等公民权利。显然，慈禧太后内心仍然要强化皇权，并没有赋予公民权利的打算。
    1908年11月14日和15日，光绪皇帝和慈禧太后先后病逝。不足三岁的溥仪继位，是为宣统皇帝，由他的生父载沣为摄政王，总揽大权。但载沣也不是一个开明的有作为的人物，并没有在舆论的普遍支持下，迅速改变慈禧太后的政策，仿效日本的明治维新，加快君主立宪的步伐，反而以种种理由一再拖延君主立宪的时间。
    由于政治体制改革严重滞后于经济体制的改革，结果使当时社会潜伏着的3个主要矛盾被激化了。
    第一个矛盾，是满汉关系问题。
    满清入关之后，虽然极力笼络汉族官员，但骨子里是把汉人当奴才看待的。在鸦片战争之前，满清统治者依靠思想奴役和暴力镇压，能够维持对汉人的压迫，但是鸦片战争之后，特别是在太平天国起义、甲午战争、八国联军进攻中国之后，国家内忧外患，社会危机深重，满人的执政能力遭到全国人民的广泛质疑，因此，模仿日本的君主立宪政体，保持满人名义上的君主地位，让汉人来执政管理国家，是当时社会的普遍舆论。
    可是慈禧太后和后来的载沣不愿意让出政权，迟迟不愿真正实行君主立宪的政治改革。而当时汉族的上层政治人物迫切想参与国家的最高权力，改变国家的落后状态。在这种情况下，满汉上层的种族矛盾终于被激化了。
    例如，各省咨议局于1909年10月成立之后，立即开始发动要求速开国会、建立责任内阁的请愿活动。12月，在江苏咨议局议长张謇的组织和发动之下，江苏、浙江、湖南等16个省的议会代表来到上海，经过讨论，决定去北京请愿。1901年1月，他们来到北京，向朝廷递交了请愿书。但摄政王载沣以“国民知识不齐”为理由予以拒绝。
    随后，各省代表在北京成立了国会请愿同志会，第二次上书请愿，参加的团体达10个，人数达到30多万，声势空前。但载沣仍以“财政困难为由”再次加以拒绝。10月，资政院开会，国会请愿同志会举行第三次请愿，向资政院递交请愿书，要求在1911年召开国会和建立责任内阁。载沣面对这种情况，宣布于1913年召开国会。但各省代表并不满意这样的答复，继续请愿，载沣竟然下令将东三省代表押解回原籍，并将一些请愿代表发配新疆，使请愿活动遭到失败。
    面对汹涌澎湃的政治浪潮，载沣不得已于1911年5月裁掉军机处，组建内阁。可是这个内阁从内阁总理到各部大臣，基本上都是由满清皇族担任，13名阁员中，满族占了9人，分别执掌着总理、财政、军队、人事等重要的职位，汉人仅有4人，而且只掌握些不重要的职位。这充分暴露了载沣借立宪之名行集权之实的用心。
    皇族内阁的成立，举国哗然，使立宪派对满清政府彻底绝望，理想破灭。这些掌握着地方军政大权的汉族政治人物以及工商界等各方面的名人，其政治取向开始发生根本的转变，从反对革命转向支持革命或同情革命。所以，武昌起义发生后，湖南、广东等10多个省的汉族军政首脑以及各界名人，不是支持满清政府镇压起义，而是纷纷宣布独立，脱离满清政府，抛弃满族政权，使满清政府陷于空前的孤立而被迫退位。
    就是武昌暴动的发生，也是满汉矛盾激化的结果。这次暴动是一些新军官兵发动的。他们为什么要发动反对满清政府的暴动呢？从根本上来说，是这些具有共和思想的汉族新军官兵，对满人的专制统治十分不满造成的，是汉族军人对满族政权极端反对情绪的总爆发。
    军队历来是国家政权的支柱。满清政府在太平天国暴动之前，主要军事力量是八旗军和绿营兵。八旗军和绿营兵实际上是满清皇族的私家军队，并不是国家的军队。因为这些军队的官兵大部分是满族八旗子弟，军队指挥和调动的权力都是由满清皇族掌握。但这些八旗子弟入关之后享有种种特权而慢慢腐化堕落了，根本没有战斗力，在与后来兴起的太平军的战斗中一败涂地。满清政府在巨大的压力面前，不得不下令地方豪绅在地方组织团练与太平军作战，于是曾国藩的湘军便应运而生。此外，李鸿章组织了淮军。他们镇压太平天国的胜利标志着体制内汉族军事强人的崛起。
    但满清统治者对汉人军队的崛起充满了猜忌的心理，曾国藩不得已解散了湘军，在随后发生的甲午战争中，李鸿章的淮军也所剩无几。这让满清政府意识到，必须建立一支拥有西式装备和受过西式训练的军队。1903年，清政府设立练兵处，庆亲王奕为总理大臣，但实权却操在会办大臣袁世凯手中。到1905年，袁世凯编练成北洋六镇新军。但身为汉人的袁世凯很快被满族皇室视为心腹大患。1907年，皇室免去了袁的直隶总督兼北洋大臣一职，削去了兵权。改调他为军机大臣兼外务部尚书。

    光绪帝与慈禧先后死去之后，摄政王载沣不仅不加快军队国家化的步伐，反而妄图回归到建立满清皇族私家军队的旧轨。他以袁世凯有足疾为名，勒令袁回河南彰德养病，随即宣布成立禁卫军，由他统率，同时代皇帝为全国陆海军大元帅，并成立陆海军联合参谋机构军咨处，派满族大臣载泽、载涛、载洵等主持建军事务，荫昌为陆军部大臣接统北洋各镇，成立海军部，以载洵为海军大臣。后来军咨处扩大为军咨府。军咨府的性质等于参谋本部，以载涛、毓朗为军咨大臣，并任命大量满族子弟出任新军中高级将领。
    载沣这一系列强化满族皇室权力、排挤汉族高级军官的举动，激化了汉族官兵与满人军事统帅之间的矛盾，在汉人为主的中下级军官里酿成强烈的不满情绪。本来汉人指望干得好还有希望升上袁世凯这样的高位，现在看来因为自己是汉人而变得越发不可能。这种对汉族军人的歧视、排斥和防范措施，使许多原来在日本留学时就深受种族革命影响的中下级军官，在前途无望之余越发倾向革命。其中像蒋翊武、孙武等武昌起义的指挥者，对满清政府的不满情绪是非常强烈的。他们乘四川发生保路运动、清廷将驻扎于武汉的新军大部调入四川平叛、武汉清军兵力不足之机发动了起义。

[1] [3]


首页 -> 2008年第2期

清王朝的覆灭及其教训

作者：肖建生　肖羽西

字体： 【大 中 小】

    武昌起义发生时，革命的力量很弱小。满清政府完全可以用装备精良，训练有素的北洋军加以消灭，可是新上任的满族陆军大臣荫昌发现自己根本指挥不动北洋军，清廷不得已只好请袁世凯出山。但这时被排挤过的袁世凯对清廷的忠心已经大不如前，已不可能成为另一个挽救大清江山的曾国藩了。老奸巨猾的袁世凯大耍两面手法，最后成为压死大清王朝的最后一根稻草。如果当时载沣能够加快宪政改革的步伐，实现军队国家化，大量起用汉族军人担任军事指挥，那么，就不会在汉族军人中产生那么强烈的反满情绪，武昌起义就可能不会爆发，即使发生，也会被北洋军迅速镇压下去。
    第二个矛盾，是知识分子问题。
    慈禧太后在举办新政、推行改革的过程中，于1906年宣布废除科举制度，使中国的官吏选拔制度发生了革命性的变化，它意味着知识分子通过发愤读书，然后参加科举考试走上仕途的传统路径被堵死了，从而打碎了知识分子通过读书考试入仕的梦想，这对当时数以百万计的知识分子来说，无异于晴天霹雳。他们不得不改变传统的方式，而寻求新的通向未来政治前途的道路。
    可是，慈禧太后在废除科举考试的同时，却并没有给知识分子开辟一条新的通向参与国家政权的道路。科举废除前（1902年）的《钦定京师大学堂章程》，对新式学堂学生学成之后的安排还有规定：“大学堂预备速成两科学生卒业后，分别赏给举人、进士。”同时，对全国小学毕业生给予附生文凭，中学堂毕业生给予贡生文凭，高等学堂毕业生给予举人资格，大学堂毕业生则“候旨赏给”进士头衔。但那时新式学堂很少，学生不多，所以这种“政治待遇”实行起来并不困难。可是1906年废除科举之后，数以百万计的新式学堂的学生的政治待遇怎么解决？而且每年还有大批学生从学堂毕业，要求满清政府满足他们进入仕途的要求，但由于名额有限，这种要求怎么能够得到满足？
    在这种情况下，数以百万计的知识分子对满清政府的不满情绪是可以想见的。而且，正是因为名额有限，不可能公开、公平地来分配有限的资源，于是导致了腐败现象的发生，使拉关系、走后门、行贿受贿、买官卖官、任人唯亲的现象开始泛滥起来，这种官场腐败更加深了知识分子对满清政府的不满。
    在仕途之路受阻的情况下，绝大多数的知识分子对满清政治体制不再留恋。其中的一部分人走上了出国留学的道路，思想备受海外同盟会的影响，许多人从日本军校毕业后回国参加了新军，成为新军的中下级军官。还有很多没有能力出国留学的知识分子，也纷纷投笔从戎，参加新军寻找出路。这些知识分子满怀着对满清政府的怨恨，很快就接受了反满革命的思想。后来武昌起义就是以这些人为骨干发起的。满清政府废除科举制度的改革，为自己培养了数以百万计的敌人，他们最后成为满清王朝的掘墓人。
    科举考试是中国自隋唐开始就实行的选拔官吏的制度。这一制度使国家政权向民间开放，使大量的民间知识分子可以通过考试进入国家各级政权机构。他们把皇帝的命令传达到社会的最基层，把一盘散沙似的小农经济粘合成联系紧密的大一统的板块。因此，科举制度就成为皇帝连接社会底层人民的重要纽带，是社会稳定的重要基石。而且，科举考试还是一种公平竞争的制度设计，有相当公正的游戏规则，任何人，只要有知识，都可以通过考试参与国家政权，因而是一种最符合中国国情的官吏选拔制度。在古代唐、宋时期，科举考试为国家选拔了大量优秀的人才，使中国文明数度成为世界之最。所以，科举制度被西方国家称为中国的第五大发明。西方的文官考试制度就是借鉴中国的科举制度而建立的。因此，在国家没有建立更好的官吏选拔制度之前，八股必须废除，但科举制度是不能轻易废除的。
    如果满清政府当时加快政治体制改革的步伐，迅速在全国建立民主选举的制度，同时保留文官考试制度，使当时绝大多数知识分子有政治上的前途和希望，能够有资格参与政治上的平等竞争，那么，这些人就会成为社会稳定的重要基础，而不会成为革命的力量。而且，如果当时建立了民主宪政体制，那么，慈禧太后废除科举制度的决定，就必须得到国会的批准。在国会的争论下，她的这一错误决定就很难在短时间里得到国会的批准。但是政治改革的延后，使专制权力没有受到有效地制衡，结果使得慈禧太后的错误决定得以实施，使满清政府与知识分子之间的矛盾激化。
    第三个矛盾，是私有财产保护问题。
    保护私有财产权的问题，集中表现在铁路收归国有这件事情上。本来慈禧太后在1901年宣布举办新政时，就决定向民间开放路权，鼓励民间私人入股修筑铁路。1903年满清政府颁布了《铁路简明章程》24条，明确规定铁路修筑以民族资本为主，地方政府只有保护之责，而无干预之权。在这一政策的鼓舞下，到1911年，全国兴起了17家民营的铁路股份公司，投入资本7000多万元修筑粤汉等铁路。
    但是，到了1911年5月，满清政府却以商办铁路“延误已久”为借口，宣布实行铁路干线国有政策，收回民间承办铁路的权力。这一违反法律的政策的出台，直接引发了湖南、湖北、广东、四川、江苏、浙江、山东等省的铁路风潮，一时间全国保路运动风起云涌，其中尤其以四川的保路运动最为激烈。事件发生后，载沣不但不及时调整政策，反而下令进行镇压。四川总督赵尔丰下令向聚集在总督府门前请愿的群众开枪射击，制造了成都血案。四川立即爆发了群众武装包围成都的事件。载沣命令川汉、粤汉铁路督办端方，带领湖北新军前往镇压。结果，端方被暴动的群众击毙，清军失败。由于端方将湖北几万装备精良的新军调出，导致湖北防务空虚，为武昌起义创造了条件。如果这支军队没有被端方调出，那么，武昌起义是不可能发生的，即使发生了也很难取胜。可见保路运动成了辛亥革命的导火线。
    对于满清政府的铁路国有政策，应该说是不正确的，这主要表现在两个方面，一是不应该随意改变国家法律有关铁路由民间修建的规定，如果民间铁路公司管理不善，铁路建设存在问题，那么，国家可以成立铁路公司进行铁路建设，国有公司与民营公司可以同时经营，在竞争中使民间公司与国有公司逐步规范起来；二是将民间铁路公司收归国有，政府却不给予合理的经济补偿，使民间资本的投资人（股东）遭受重大损失，这是赤裸裸地剥夺私有财产权的行为，所以群众发起保路运动是正当的。
    满清政府铁路国有政策，导致了社会矛盾的迅速激化，加快了满清政府的灭亡，这是满清政府政治改革滞后造成的结果。如果当时君主立宪体制能够及时建立起来，民选政府，三权分立与制衡，其政策必须要经过国会批准，那么，铁路国有，而又不对铁路建设中的民间投资人进行合理补偿的政府决策，无论如何也不可能得到国会的批准。而且，保路运动发生后，载沣居然下令进行武力镇压，这样的决定，在一个民主宪政国家是根本不可能出现的。正是因为政治改革的滞后，使专制权力没有受到任何法律制约，结果经济改革中所出现的矛盾和问题，没有得到有效地化解，并长期累积下来，最终由于政府决策失误而导致矛盾的总爆发，造成社会的崩溃。

    满清政府的覆灭，带来的后果是极其严重的，其中最为严重的后果，就是导致了国家权威的丧失，延缓了中国文明转型的进程。因为从世界政治发展的历史来看，凡是君主专制历史悠久的国家，实行君主立宪都比较成功，如英国、日本等，而实行总统制都不是很成功，如法国、俄罗斯等。如果当时满清政府坚定推行君主立宪的政治改革，及时建立起君主立宪政体，那么，中国就会沿着现代文明的道路发展，并有效维护国家的统一。然而，很不幸的是，满清王朝没有继续推进政治改革，导致革命的发生，而辛亥革命之后，中国没有选择君主立宪的责任内阁制，甚至没有选择美国的总统制，却选择了总统制下的责任内阁制，可是责任内阁制下的总统并不具有权威，既没有权力，更不能世袭，结果，袁世凯还是想恢复君主制，恢复世袭制度和皇帝的权威。但袁世凯做皇帝没有合法性，人民并不认可，结果他只做了83天皇帝，就在全国民众的反对声中垮台了。之后，国家陷于了军阀割据混战状态，面临着深刻的社会危机。这实在是中华民族的悲剧。
    （作者肖建生为《湖南日报》资深编辑，肖羽西为湖南大学国际经济系大四学生）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第2期

让媒体说话天塌不下来等三篇

作者：邓　海等

字体： 【大 中 小】

    重庆自主新闻发布会：“让媒体说话天塌不下来”
    ●邓海

    11月15日下午3时，重庆市政府新闻发言人、新闻办副主任文天平走上新闻发布台，重庆市自主新闻发布会自此正式登场。35岁的文天平脸有点涨红。发布厅里早已坐得满满的，除了记者，还有外国驻渝领事馆的新闻官。
    新闻发布会前23分钟，文天平先作授权发布，澄清了“重庆三峡库区二次移民400万人”的说法，并对解决交通拥堵、下岗失业人员从事个体户免税、轻轨老年免费卡等问题做了说明，其中部分是对市民投诉的回应。
    随后，问答开始。11个问题，三个来自境外媒体记者。提问热烈，也不乏“刺激性”，现场甚至有性急的记者抢话筒，场面有些火爆。
    当地媒体主要问的是一些地方性很强的具体问题，比如油价上涨后政府对长途客车的补贴、生猪非法屠宰、跨区域医保。而中央媒体则毫不客气，家乐福踩踏事故的善后、交通意外如何避免，一个个问题接连抛出，都需要发言人打起全副精神。
    最后，一家境外媒体向发言人求证有关“重庆人事变动”的传言，并问文天平对于“民间组织部长”预测准确性的看法。文天平在正面回答之后，不忘幽上一默：“如果真预测这么准，我倒有一个建议，他们与其当民间组织部长，还不如炒股。”
    发布会结束后一个多小时，文天平还被记者团团围住，难以脱身。
    这个正式确定在每月第二个星期四举行的发布会，因其“定时、定点、定人、开放式”的特点，被视作国内“一项重要的突破性、填补空白的新制度”，此前仅见于上海市。
    媒体可以提任何与主题无关的问题，政府新闻发言人原则上不得以“无可奉告”来搪塞，不会以打招呼、发通稿等形式限制媒体报道发布会内容——这些事先披露的“亮点”，人们急于在文天平首次亮相时求证。
    文天平会后向记者概括其首次亮相的感受时说，“三句话，责任巨大，压力巨大，心态平和”。
    另一位确定的新闻发言人是重庆市政府新闻办主任周波。发布会结束后，他告诉围拢过来的记者，如果满分是100分，文天平今天的表现可以打80分。
    有关人士表示，自主新闻发布会除为媒体释疑解惑外，更关注市民所需，强调“民生”色彩。为此，重庆市政府新闻办已建立专用邮箱，及时收集市民和海内外媒体的有关问题和意见，在新闻发布会上予以答复。
    据称，有关部门计划在全国推进自主新闻发布会制度，而重庆在中西部地区率先尝试，饱含示范意义。

    “重庆必须有所突破”
    在成为改革试验区后，重庆的一举一动更受关注，不久前的农地入股探索，就曾引发热议。
    此时推出自主新闻发布会，如果涉及改革试验的深层次问题，如何应对？舆论的反应是否会影响改革举措？实际上，在重庆市政府内部也曾对此颇有顾虑。
    市政府第110次常务会对此进行了专项讨论。市长王鸿举表示，不管有多少困难，也不管有多少压力，要建立现代政府都必须迈出这一步，所以，“重庆必须对此有所突破！”
    “实事求是是基本要求。”文天平说，“开放的社会不仅允许试错，同时也能广泛地汇集信息，让改革在更广阔的视野中进行，在充分尊重历史经验和现实情况之下，也才有突破和持续的可能。”
    他介绍说，重庆2006年境外媒体采访量仅为20多次，而今年截至目前已超过80次。“为弥补记者获得信息不足和保障群众知情权，有必要进行更为广阔的拓展。”
    2005年底，在重庆市，除涉及国家机密、商业秘密、公民个人隐私和法律法规禁止公开的之外，所有政务信息都必须向市民无偿提供。
    2006年3月初，被称为市政府24号文的“关于建立健全重庆市政府新闻发布会制度的意见”公布，明确规定新闻发布会的内容，除了重要工作部署、重大改革措施等，还包括自然灾害、事故灾难、公共卫生事件，以及“针对外界对我市有关问题的疑虑、误解，需要通过媒体统一对外说明、澄清的情况”。还规定，市政府新闻发言人由市长指定。
    在此次自主新闻发布会推出前，重庆市已有市政府的月度新闻发布会、专题新闻发布会、其他政府部门的新闻发布会等多种形式。据统计，2006年，政府部门举行的各类新闻发布会平均每周1.4场，2007年截至目前平均每周4场，最多时一天就有3场。
    在月度新闻发布会和专题新闻发布会上，副市长以上官员和部门领导经常亮相。文天平说，副省级干部每月发布新闻，这在全国都是绝无仅有的。
    从2006年开始，重庆市逐步派人到上海、南京等东部城市学习，认为上海的自主新闻发布会不错。文天平总结说，这项制度有三大突破：变单向为互动，变被动为主动，变宣传为营销。“在新闻发布上语言要灵活，少讲枯燥的语言，少说官话，让大家都能够听得懂。”
    这位年轻的官员喜欢引用这样一句话——“让媒体说话天塌不下来”。“中国的改革创新是个不断自我突破的过程，传媒既是这个过程的受益者，也是这个过程中众多推动者之一。”他说。

    “人民群众是讲道理的”
    重庆看好自主新闻发布制度，而国新办等有关部门正计划在全国范围内推动此项工作，两相呼应，重庆很快就由申请转入了筹备。实际上，重庆的自主新闻发布，2006年就开始有所尝试。
    2006年初，重庆市大足县人事局副局长李福多在家中切腹自杀，此事随即引发轰动；种种猜测此起彼伏。在对此事的报道上，重庆放开手脚，不再要求媒体发新闻通稿。大足县政府的反应速度很快，事发次日上午，县政府新闻发言人便就此事对外发言并接受记者采访。而随着公安机关调查的逐步深入，发言人几乎每天都要向媒体公布最新调查进展。
    这种做法取得的效果不错，谣言相继消解。县政府新闻发言人后来回忆说，由于民众掌握的信息不全面或不真实，难免以讹传讹，而政府公开、规范地发布信息，有助于释疑解惑。
    2007年5月，重庆市江北区发生了开发商强拆居民楼的事情，包括公安在内的多个部门迅速出动，对强行拆迁者进行了控制。江北区政府也在当天通过新闻发言人对外发布事件详情和处理意见。
    在信息公开的情况下，事件处理顺利，开发商后来也被送上了被告席。
    江北区在总结时表示，在对突发事件的处理上，如果政府传播信息及时，危机是很快就能够得到解决的，“人民群众是讲道理的”。
    不过，要及时透明地传播信息，制度保证是必要的。文天平认为，重庆设立的自主新闻发布制度就是有力保障。
    为确保发言人掌握更多的信息，重庆市破例允许发言人列席市政府常务会。市长、副市长主持召开的重要专题会议和工作会议，甚至市长的重要工作调研考察，发言人都可以参加。此外，重大突发事件的新闻发布，也将转由新闻发言人来承担。

    “用外交辞令来回答群众提问不负责任”
    承诺不说无可奉告，众目睽睽之下答不上来提问怎么办？文天平向记者解释说：“我们主要关注的是民生，主要的对象是人民群众，用外交辞令来回答群众提问，是不负责任的。”
    至于一些“技巧”，他认为“没有必要”。“对人民我们有什么可隐瞒的？玩弄花招，群众不喜欢!”
    民生色彩是重庆自主新闻发布会的突出特色。事实上，此前的月度新闻发布会上，既能看到城乡总体规划、节约型机关建设、教育事业发展等宏大话题，也有稳定农副产品市场供应等民生主题。
    今年3月的新闻发布会上，副市长周慕冰称，重庆将在危化品运输车辆和加油站强制推行阻隔防爆技术，市民在加油站内可打手机的日子，为期不远。

[2]


首页 -> 2008年第2期

让媒体说话天塌不下来等三篇

作者：邓　海等

字体： 【大 中 小】

    这次向社会公布新闻发布邮箱后，每天都能收到数十条群众发来的问题，“这些问题也引起了很多反思。比如说，有下岗工人称创业没有享受到法定优惠，去了解情况后才发现是他没有申报，这实际上也反映了我们对政策的宣传还不到位。”
    （转自新华社《新华每日电讯》2007年11月25日）

    言论获罪版本不断刷新，值得反思
    ●叶祝颐

    山东省高唐县民政局干部董伟因在网上发帖称“没钱了，还搞什么建设”被指诽谤县委书记孙兰雨，几天以后，即2007年1月1日，他因涉嫌侮辱罪被送进高唐县看守所，同时被关的还有王子峰、扈东臣。出乎意料的是，1月21日，撤销逮捕，他们被释放了。他们被当地电视台报道为“重大网络刑事犯罪团伙”。(12月20日《中国青年报》)
    其实，因为言论获罪已经算不上新闻了。重庆彭水县秦中飞用手机编发了一首有关时事的打油诗，结果换来了牢狱之灾。安徽五河县一中的两名教师，因不满上级指定的校长任命考核，编发手机短信给有关领导，遭遇降级、撤职处分，还被拘留、罚款。
    因为言论获罪的悲剧一再上演，笔者不禁想问，百姓说话到底犯了哪门子王法？惹得领导如此恼火呢？这不是压制言论、封堵民意吗？真是岂有此理！不让百姓说话，拘留敢说话的人，不仅没有任何民主可言，而且会加深百姓对权力层的怀疑和对立。百姓毕竟不是围着磨盘转圈的驴。
    那么，董伟发帖的内容到底算不算诽谤姑且不论，即使真的“诽谤”了县委书记也应该是民事纠纷、自诉案件，由县委书记起诉他们，而不是由公安机关、检察机关以拘留、逮捕等方式来追究刑事责任。
    其实，如果官员工作做好了，根本不用担心百姓来“诽谤”。反之，如果贪污腐败、工作失职、“打肿脸充胖子”上面子工程，即使滥用权力去堵百姓的嘴，总有被舆论口水淹没的那一天。
    讽喻社会现实的网络言论、短信、民谣之类，并非空穴来风，往往多被百姓言中了。安徽贪官王怀忠出事前，当地就流传“只要反腐不放松，早晚抓住王怀忠”的民谣。王怀忠垮台以后，民间又流传“腐败坏种（怀忠）没跑掉，迟早抓住王昭耀”的民谣。权倾一时的王怀忠、王昭耀，不是在百姓的“诽谤”中倒台了吗？沸沸扬扬的彭水诗案，县委书记不是被撤职了吗？
    （原载2007年12月21日《羊城晚报》）

    政改指向权力过分集中
    ●杨琳

    推进政治体制改革是改变权力过分集中和不受约束的重要手段。我国近30年来推行政治体制改革，一向持积极、慎重、有序的态度。表现在具体方式上，即是广泛的基层试点。据悉，在过去一段时间，我国所有政治体制改革，包括干部人事制度改革、公推直选等，均在县（市）或以下进行过试点。
    与此同时，最近几年，我国政改的发力点逐渐上移。如对党内民主，中央在建立起中央政治局向中央委员会全体会议定期报告工作并接受监督制度后，十七大又进一步规定地方各级党委常委会向委员会全体会议定期报告工作并接受监督；扩大政治局委员预备人选的范围，且媒体对此作了公开报道。这表明，政治体制改革和民主建设呈现“上下呼应”的新态势。
    对政改的另一个促进，在于保持较为宽松的舆论环境。十六大以来，对政治建设的讨论更加充分，一定范围内引发了各种不同思想观点的表达和争论。对此，党的决策层采取了相当宽容的态度。王贵秀教授认为，这对发展政治民主，促进社会和谐有着积极的建设性作用。
    专家普遍指出，随着十七大报告所说“尊重党员主体地位，保障党员民主权利，推进党务公开，营造党内民主讨论环境”的制度化、规范化和贯彻落实，自由宽松、民主讨论的环境定将得到巩固和进一步发展。
    专家们注意到，十七大前后的一系列重要会议，乃至最近召开的中央经济工作会议上，都将“权力过分集中和不受约束”作为着力解决的主要问题之一。（摘自《望》2007年第51期）

[1]


首页 -> 2008年第2期

读者来信摘登（六则）

作者：宫时中　等

字体： 【大 中 小】

    贵刊2007年第12期发表的《中南海“黑旗事件“》一文中，引用了毛泽东在1958年3月成都会议上的一段谈话：“想不到我的身边也发生了新的‘八司马事件’。唐肃宗时期，柳宗元、刘禹锡、王叔文等8个人实行变法改革，受到了大地主、大官僚的打击，被罢官、撤职，形成了历史上有名的‘八司马事件’。……”
    我查阅了《辞海》1981年10月第一版历史分册以及其他一些资料，证明唐肃宗时期并没有发生引文所载的有名的“八司马事件”。《辞海》上指明：公元805年唐顺宗李诵在位的时候，在京城长安发生了震动朝野的“二王八司马事件”。这个事件的领军人物是“二王”，即王叔文、王，“八司马”依次指：韩泰、韩晔、柳宗元、刘禹锡、陈谏、凌准、程异、韦执谊等8人。这10位有名的人物一致筹划和支持唐顺宗倡导的政治改革，大刀阔斧地做了许多有利国计民生的好事。例如：减免了一些捐税，停止、取消了宫市和地方官员必须给皇帝进奉，减低了盐价，释放了不少宫女，废除老百姓积欠官府的一部分租税，特别是惩治了一些大贪官污吏，限制约束了藩镇割据和宦官专权等。这些改革和变更，触犯了许多权贵们的利益，他们联合起来反对改革，直至给唐顺宗施加压力，逼迫唐顺宗把皇位禅让给皇太子李纯。李纯即位，这就是唐宪宗皇帝。此后，权贵们进一步专权施虐，先后杀死了王叔文、王，并将韩泰等8人全部撤职，贬到荒凉边远的地方去当叫做“司马”的卑官，因有“八司马”之称。由此可见王叔文并不在八司马之列。唐肃宗当皇帝比顺宗早49年。
    由唐顺宗倡导的这次改革变法，由于保守反动势力强大，仅仅持续146天，即告失败。历史上因它发生在唐代永贞年间，所以也称为“永贞革新”。永贞革新的失败，加速了唐王朝走向灭亡的进程。
    陕西读者宫时中

    贵刊重视对刊物文中错误进行更正，实为对读者负责的表现。现提出两点供参考。
    1、2007年第10期《中国大学生与美国飞虎队》（51页）：“马识途（时名马千禾）正在（昆明）南萍街上逛书店，进来了两个美国士兵。”
    “萍”字误，应为“屏”。这是当年昆明市中心最热闹的短街，附近有“南屏电影院”，有很多卖美军剩余物资的小店，还有一两家卖英文书的小店，穷学生多去翻阅或“拣宝”。
    2、2007年第2期《“总起来看我还是比较乐观的”——李锐谈社会主义与中国》（9页）：“父亲给我留下一个书桌，书桌里就有宋教仁、黄兴、秋瑾的《荣哀录》、《饮冰室文集》等。”《饮冰室文集》为梁启超先生的文集。在“宋教仁”前应加上“梁启超”的名字。有书名前面无作者名，读者易生误会，或张冠李戴。
    广东读者孙红

    贵刊2007年第8期《七千人大会的功绩及其局限性》一文中：“云南大学主楼‘会择院’前……”有错，应为“云南大学主楼‘会泽院’前……”云南大学前身叫东陆大学。东陆大学是民国时期唐继尧创办，唐是云南省会泽县人，因称唐会泽，故云大主楼便取名“会泽院”。
    这里我想补充“大跃进”时，有关会泽院铁大门的一个可笑的故事：
    云南大学主楼“会泽院”旁的铜大炮虽然在“大跃进”时不幸被人拆毁火化，但主楼数米高×数米宽的西式雕花图案的大铁门，却免遭“杀身之祸”，幸运地完整地被保存下来了。为什么？故事颇具戏剧性，一时传为美谈。
    一天，某单位一位干部带领一干人马，手拿工具来到云南大学，声称要拆除主楼大铁门去炼钢。被当年云大的总务处长（长征老红军）喝止。那位干部很是“理直气壮”地说：中央有文件，要是谁阻挠，不许拆除，就是违抗大炼钢铁，违抗大跃进，违抗中央的指示。总务处长呵斥道：炼钢铁，我们自己不会炼？何须你多事，你是什么单位的，你是几级干部，你看什么中央文件？我倒是看到中央最近发来的一个文件说，近来有人借大炼钢铁为名，到处乱拆国家保护的物质材料、文物等等，胡作非为，如有发现要严肃处置。我不知道你是不是这种人，看来有点像，先把你扣留在这里，通知你单位派人把你领回去处置。
    于是，这个具有历史文物价值的大铁门被保护下来了。
    广东读者宁业祯

    我是《炎黄春秋》的一名老读者，从2003年开始订阅，每月4日就盼着《炎黄春秋》早一天来到。收到当天我就通读一遍，然后再细读，对重点文章详细作摘录，名曰《炎黄摘华》。这一份《炎黄春秋》经常有八位老同志争相传阅。他们都说：“《炎黄春秋》是敢说实话的刊物，说出了老百姓想说不敢说也不会说的心里话。”使我们增长了不少知识，了解了不少历史真相，解开了很多疑惑，看到了不少“今董狐”，增强了我们对建设富强、民主国家的希望，使我们晚年心情更加舒畅。
    我们八个老读者对《炎黄春秋》表示衷心地感谢！并希望《炎黄春秋》越办越好！另外有时有个别错字，请注意，如2007年第11期第60页“是否有”误为“有否有”。
    山东读者王锡忠

    2007年5月以来，有幸读到了我所能找到的《炎黄春秋》。拜读之余深有相见恨晚之意。心情可谓又兴奋又沉痛，兴奋的是看到了好多历史的真实、尘封的金子、膜拜了一些我们民族的脊梁；沉痛的是20世纪炎黄子孙所遭的“人祸”磨难，真是2006年第12期第42页所说令人“撕心裂肺颤栗不已”。好在沉重的一页总算翻过去了。但前事不忘，后事之师。为了民族的振兴，尘封的金子，该闪光的还得闪光，切肤之痛，痛定还得思痛。而这些正是我“天天读”《炎黄春秋》的原因。
    下面以自身经历为贵刊2006年第12期《四首佚名诗非梁漱溟所作》写点参考。上世纪70年代，“四人帮”垮台后，我有幸参加了在云南省博物馆举办的一个书法展览，也有一首《咏“臭老九”》，只是个别字句略有不同。书法作品写的是：“九儒十丐古已有，而今又名臭老九。古之老九其犹人，而今老九不如狗。革命全凭知识无，反动皆因文化有。若叫马恩生今世，一样揪去满街游。”展出年月已记不清楚，作者姓名也未记下。
    云南读者王嘉煜

    看到你刊2007年12期刊登的《故园长吟将军颂》（作者孙奇）后，给我的印象极好。反映了原中央领导吴学谦、王兆国到沈阳、以及辽宁省委领导为迎接张将军回归故里的准备，这不仅代表中央有关领导、省委领导对张将军回归的关怀，更代表了我们东北人民的心声！这件事大得人心！但这件事由于客观上的种种原因未能实现，是一件憾事！
    该文中有一个明显的错误，即参加庆祝张学良百岁华诞活动的人中有杨虎城长子杨拯民。（53页右栏6行）杨拯民同志已于1998年10月23日与世长辞了。给张将军祝寿是2000年6月2日。这件事肯定有误，或是笔误，或是提供材料的同志搞错了！希望你刊调查后，刊登更正。
    北京读者白竟凡

    孙奇回复：
    我文中的说法有误。白竟凡同志的意见是对的，谨致以谢意。
    （责任编辑赵友慈）

    作者更正
    《炎黄春秋》2007年12期刊登的我写的《中南海“黑旗事件”》一文中说：林克“在香港不幸逝世”（8页右栏6行）。此说不确，林克是在北京逝世的。特此更正，并向林克同志的家属致歉。
    容全堂


首页 -> 2008年第3期

广东新一轮思想解放意味着什么

作者：马国川

字体： 【大 中 小】

    应中共中央政治局委员、广东省委书记汪洋之邀请，原国家体改委副主任、现中国经济体制改革研究会会长高尚全到广东作了“解放思想与体制创新”的专题报告。报告后，高尚全接受了记者采访。由于报告太长，本刊发表高尚全答记者问。

    解放思想是无止境的
    马国川：最近广东省委书记汪洋倡导思想解放，还专门邀请您到广东作了“解放思想与体制创新”专题报告，引起了社会反响。在改革开放三十年的背景下，广东大力倡导解放思想的现实意义是什么？
    高尚全：广东省是改革开放的排头兵，经济总量全国第一，财政收入去年7700亿，人均GDP是4000美元。但是，不能因为取得了巨大成绩就停止下来，因为不进则退。我们要有忧患意识,看到与国内其他省如浙江、江苏的差距，看到同国外的差距。同时，看到省内地区发展不平衡的状况有待解决，在全省地方财政一般预算收入中，珠江三角洲地区的财政收入占到全广东的67%，而粤东、粤西、粤北分别只占3.1%、3.1%和3.9%，地区差距很大。和东南亚的个别发达国家和地区比起来，广东省的经济也有差距。在经济之外，还有社会、文化等方面需要发展。
    马国川：解放思想不光是对广东适用，对全国也非常适用。
    高尚全：当然，因为解放思想是无止境的，任何地区都应该积极进取，不能小富即安，不能故步自封。胡锦涛总书记十七大前在中央党校发表的六·二五讲话四个坚持中，首先要坚持的是解放思想。在十七大报告中强调：“解放思想是发展中国特色社会主义的一大法宝，改革开放是发展中国特色社会主义的强大动力”。广东省委和汪洋书记积极倡导继续解放思想，坚持改革开放是落实十七大精神，落实科学发展观的具体行动。
    马国川：中国改革开放三十年，已经确实取得巨大成绩，但是绝对不能满足于现有的。
    高尚全：对，不进则退嘛。为什么要解放思想？不是说否定成绩。要想在现有成绩的基础上再上新的台阶，只有解放思想、深化改革，舍此别的没出路。
    马国川：近几年以来，对于改革的反思里夹杂了各种各样的声音，甚至不乏否定改革的声音。是否可以说，这也是近时这次思想解放的一个背景？
    高尚全：从历史经验来看，每一次改革的突破和体制创新，都是解放思想的结果，都是以解放思想为先导的。有一个时期否定改革开放的声音不小。现在提出解放思想，坚持改革开放也是对那种反对改革的声音的响亮回答。
    马国川：否定改革者还有自己的理论依据。他们说，新自由主义主导了中国改革。
    高尚全：他们的逻辑是这样的：新自由主义是不好的，那么中国改革也不好了，因为中国改革是新自由主义主导的，所以中国改革走到邪路上了。甚至有人说，新自由主义派了张五常来指导中国改革。我当了八年国家体改委副主任，不知道这回事，这不成天大的笑话了吗？
    大家都知道中国改革的总设计师是邓小平同志，指导中国改革的是邓小平理论，“摸着石头过河”，说明我们没有现成的模式，只能在实践中探索前进。邓小平理论指引全党全国各族人民在改革开放的伟大征程中阔步前进。本来，新自由主义是什么东西？人们并不知道。改革之初，有一个时期广东人吃不上鱼，为什么？因为计划经济价格不合理，养鱼的人没积极性。后来价格放开了，养鱼的人有积极性了，老百姓吃到鱼了，市场上鱼多了价格就下降了，这是市场经济规律起作用。那些广东的农民乃至领导看到新自由主义的书了吗？没有。不知道新自由主义是怎么回事。我曾经问诺贝尔奖获得者蒙代尔教授：有人在批判新自由主义，你能不能说说新自由主义到底是怎么回事？他说很抱歉，我不知道，我知道新保守主义，不知道新自由主义。
    马国川：实际上是有些人故意拿着这个名头在说事。
    高尚全：就是。还不知道新自由主义是怎么回事就批起新自由主义，而且批到改革开放头上，批到小平同志头上，这是一个严重的历史教训。
    马国川：但是，可以预言的是，在解放思想的时候，恐怕还会有人继续跳出来。那么，对这些声音应该抱一种什么态度？
    高尚全：我觉得十七大报告已经明确回答了这个问题。锦涛同志说：“事实雄辩地证明，改革开放是决定当代中国命运的关键抉择”，“只有改革开放才能发展中国，发展社会主义，发展马克思主义”，“改革开放符合党心民心，顺应时代潮流，方向和道路是完全正确的。成效和功绩不容否定，停顿和倒退没有出路。”有人问我总书记这话是不是有针对性？我答当然有针对性！有些人否定中国改革开放嘛，认为我党搞了资本主义嘛，甚至把张春桥的理论也搬出来了，还有人甚至提出来为“四人帮”彻底平反。十七大报告里的这些话是对他们的响亮回答。

    解放思想的基础是实事求是
    马国川：这次思想解放，应该是在1978年思想解放的基础上更上一层楼。
    高尚全：新一轮的思想解放层次更高了。通过解放思想，来解决前进中碰到的问题和矛盾，排除思想和体制性障碍，落实到科学发展，促进社会和谐，坚定不移地走中国特色的社会主义道路。中国特色的社会主义就是马克思主义中国化。因为马克思老祖宗没有、也不可能给我们详尽的答案。马克思在世的时候还没有电灯呢，如果他能看到今天的电脑互联网，那么肯定会有许多新的思想。恩格斯1888年到美国，就有很多新的想法，认为欧洲落后了。1984年小平同志评价十二届三中全会的报告是“马克思主义基本原理和中国特色社会主义实践相结合的政治经济学”，“有些是我们老祖宗没有说过的话，有些新话”。要发展，就要讲新话。如果没有新话，就没有发展；如果不发展，怎么会有今天？只有改革开放，才能发展中国，只有改革开放才能发展社会主义，发展马克思主义。事实证明，这些都是真理，这就是实事求是。
    马国川：我注意到一些坚持所谓正统马克思主义的学者的文章，大段地引用马恩列斯的原话，很少自己的话。
    高尚全：最近有个学者对我说，一个自称是马克思主义者抱怨说，现在研究马克思主义都是老人了，年轻人不研究了。现在现实当中好多新问题，都是马克思主义要研究的问题。不研究现实问题，只知道引用马恩列斯的原话，甚至以他们的话来批判现实，有什么意义？甚至有人说，你们搞市场经济，我偏偏要搞计划经济！这是什么逻辑？！确实有一些人被根深蒂固的陈旧观念所束缚，解放思想很难。如有一位老同志到深圳一看就流眼泪，说没有想到深圳一夜变成了资本主义。
    马国川：也有一些学者未免不是风派人物，但是也有一些人，他们看到现实社会中有太多的问题，又没有找到解决办法，就想往回走。他们的思想影响了一些年轻人。
    高尚全：一位老同志对我说，他看了我的文章，表示赞同。他说你的岗位很重要，在改革攻坚碰到困难的时候，坚定不移地坚持改革，这很重要。
    那些想走回头路的人，不妨到我国的延边去看看我们的邻国。如果没有改革开放，我们就和今天的邻国没有什么区别。年轻人应该想一想：社会主义到底为什么？如果没有给人民造福，这个社会主义还有什么生命力，小平同志早就说过“贫穷不是社会主义”。
    马国川：再美好的思想、再完美的理论也要落实到现实中去。
    高尚全：一些人享受了改革开放的成果，反过来批判改革开放。十七大前，另外一位老同志找我谈了一次，他看了十七个人的万言书，很生气。他说现在怎么还有人这么干？我们党的历史上因为有人搞左倾，花的代价很大，损失很惨重，这个教训难道还不能吸取吗？
    马国川：解放思想最重要的应该是实事求是。

[2] [3]


首页 -> 2008年第3期

广东新一轮思想解放意味着什么

作者：马国川

字体： 【大 中 小】

    高尚全：解放思想的基础是实事求是。包括对历史问题，也包括对现实问题。所以汪洋书记提出来允许说错话，但是你不要说假话。所以，我们应重温一下邓小平《解放思想，实事求是，团结一致向前看》的文章。
    马国川：有一位老同志说，80年代整个社会风气相对来说比较好，人们敢于互相批评，包括对领导也敢直言不讳地提意见。但是到今天说假话泛滥成灾。
    高尚全：为什么说假话？要分析。说真话可能对他不利，说假话对他有利。说假话领导高兴，可以提拔你，说真话就可能被批评、被排挤。说假话就掩盖矛盾了嘛，关键在于提倡什么，反对什么。

    理直气壮地提出三项权力适当分开
    马国川：有些人担心，解放思想是否会流于口头上的宣示。
    高尚全：在某种意义上可以说，解放思想就是按照十七大的布局，寻找我们思想认识上的差距，从思想上来深化对体制改革的认识和理解。我们的思想是不是符合十七大的要求，怎么样做？要找准矛盾的焦点，这样思想解放就不会流于形式。
    马国川：日前，中山大学公共管理学院院长任剑涛在做客岭南大讲坛时说，“在宪政民主建构上，广东一定要有突破。”你同意他的观点吗？
    高尚全：十七大明确提出：“人民民主是社会主义的生命，发展社会主义民主政治是我们党始终不渝的奋斗目标。”“人民当家作主是社会主义民主政治的本质和核心。”还提出来要“确保权力正确行使，必须让权力在阳光下运行。要坚持用制度管权、管人、管事，建立健全决策权、执行权、监督权既相互制约又相互协调的权力结构和运行机制”。其实，深圳很早提出来三项权力要适当分开，但是后来不敢提了，因为担心被人批评成搞“三权分立”。既然解放思想，我们就要理直气壮地提出这三项权力要适当分开，不能自己决策、自己执行、自己监督。
    马国川：人们对解放思想有很多期盼。十七大报告明确提出，要深化政治体制改革，海内外人士对此也有各种乐观解读。是不是可以说，这次解放思想一个主要方面，应该是在政治体制改革上有所突破？
    高尚全：这些年来我一直在呼吁政府管理体制改革，转变政府职能、加快政府改革是政治体制改革的一个重要部分。我认为，改革已进入全面深化阶段，各种体制改革都要积极推进，政治体制改革、经济体制改革、社会体制改革、文化体制改革，这是四位一体的改革，政治体制改革无疑是其中非常重要的一个方面。
    马国川：许多人士认为，九十年代以来，我们的政治体制改革滞后了，而且这种滞后为经济的进一步发展增加了很多障碍，人们期盼这次解放思想能够在政治体制改革上有所突破，以利于经济政治的协调推进。
    高尚全：我在十六大前，就提出了我国改革存在四个滞后：政治体制改革滞后于经济体制改革、宏观的体制改革滞后于微观的体制改革、政府的体制改革滞后于企业改革、社会体制改革滞后于经济体制改革。
    马国川：实事求是地说，近年来政治体制改革在一些地方也有一些尝试，但是进步一直不太大，造成这种局面的主要原因在哪里？
    高尚全：其实早在改革开放之初，小平同志就提出了要改革领导体制的构想，八十年代中后期他明确提出要进行政治体制改革，甚至形成了比较系统的政治体制改革的构想。但是因为对政治体制改革我们缺乏经验，风险也比较大，所以一直提出要积极稳妥地进行政治体制改革。十七大报告明确提出要“深化政治体制改革”，无疑是一个巨大进步。

    政治体制改革可以搞试验区吗
    马国川：但是我们也听到另外的声音。有政治学者发表文章声称，今天中国已经形成了成熟的民主政治架构，一个是比较完善的、甚至能够和西方抗衡的政治体制。
    高尚全：我认为经济体制改革还不完善，政治体制改革还滞后，怎么称得上完善？
    马国川：2006年去世的广东改革开放的先驱任仲夷，在晚年就一直呼吁加快政治体制改革。
    高尚全：我们认识较早，接触较多。2001年我在深圳参加一个会议，讨论深圳如何充当中国特色社会主义的示范区。讨论当中有一个代表说，我们讨论半天，那什么是中国特色社会主义，没有标准怎么做样本？大家对这个问题都没有准备，会议有些冷场。当时我也没有准备，思考了一下，就讲了五条：第一，以民为本，这是实施中国特色社会主义的出发点和落脚点；第二，市场经济，这是中国特色社会主义经济的运行基础；第三，共同富裕，这是社会主义的根本目的；第四，民主政治；第五，中华文化，这是中国特色社会主义的内在要求。最后一条是根据马洪同志的建议加上的。当时任老就坐在我身边，他说，民主民主，由民做主，由老百姓做主。我说你讲得很对。
    西方有些东西可以借鉴，可以学习。比如，民主、法治、自由、人权、平等、博爱等。在十五大报告起草过程中，我提出，要把自由、人权写上。因为这些东西不是资本主义所特有的，是人类文明的成果。我们搞社会主义应该把这些旗帜高高举起。这个意见引起了当时主持起草报告的中央领导同志的高度重视，因此在十五大报告当中，就明确提出“保障人民依法享有广泛的权利和自由，尊重和保障人权”。
    马国川：自由和人权都加上去了。任老晚年写的文章谈了许多改革思想，甚至还有比较完整的对政治体制改革的思考。比如，他提出可以像搞经济特区一样，搞一个政治特区。一些媒体的朋友说，广东的思想那么解放，是不是可以先把政治体制改革搞起来。您怎么看这个问题？
    高尚全：任仲夷当年号召深圳特区一定要敢于有办政治特区的筹划，是非常睿智的。政治体制改革可以试验，小范围地试验，包括民主选举。政治体制改革当中有很多机制，要在机制上进行改革。
    马国川：改革开放三十年了，经济权利普通民众都感受到了。三十年后的今天，民众的民主权利要求也越来越强了。这次思想解放也是呼应了民众的这样一种现实要求。
    高尚全：所以去年温总理在记者招待会上答记者问时说，民主、法治、自由、人权、平等、博爱不是资本主义特有的，这是整个世界在漫长的历史进程中共同形成的文明成果，也是人类共同追求的价值观。
    马国川：也有些人说，趁思想解放的东风，对于媒体的管理方式是不是也应该改进？
    高尚全：行政管理体制改革涉及到各个方面，其中当然包括各种不同的监督机制。有政府部门内部的监督，也包括政府以外的监督，比如说决策权、监督权放在一起，你怎么监督呢？另外还包括群众的监督、媒体的监督，使得这些监督都要发挥不同的作用。

    非公有经济不发展就会出问题
    马国川：您肯定也注意到了，广东在喊思想解放，上海方面也在喊思想解放。
    高尚全：湖北、河北等地也提出新一轮思想解放，因为这些都是为了落实十七大精神。
    马国川：大家都感受到一种热烈的气氛，您是不是也有这种感觉？
    高尚全：对。到处都在说解放思想，而且从领导做起，而不是空话。
    马国川：人们最担心的是走过场，喊空话。另外也有人说，当前思想解放一个最大的障碍是特殊利益集团。
    高尚全：垄断部门有特殊利益，导致部门利益的差别很大。改革在某种意义上说，就是利益格局的调整。
    马国川：怎样调整利益的格局呢？
    高尚全：比如说，打破行政性垄断，是调整利益格局的重要方面，因为垄断必然导致效率下降、服务质量差。因此，要打破垄断，不允许通过行政垄断牟取特殊利益。要从广大人民的根本利益出发，尊重民众的意见，同时要加强监督。
    马国川：某些国有垄断企业做大做强之后对民营经济挤压，甚至在一些领域存在着再国有化的趋势，包括国务院关于“非公经济”的36条都没有得到很好的贯彻。

[1] [3]


首页 -> 2008年第3期

广东新一轮思想解放意味着什么

作者：马国川

字体： 【大 中 小】

    高尚全：因为受到干扰了嘛，有人说36条是搞私有化了嘛，违背了社会主义原则。中央提出“两个毫不动摇”，其中之一就是毫不动摇地发展非公有制经济。非公有经济还得继续发展，不发展就会出问题。现在我们别的不要说，就业压力问题就解决不了。非公有经济解决了五分之四的就业问题。但是有人给中央写信，认为非公有经济不是姓“社”，而是姓“资”的。
    马国川：认为是资本主义苗头了。
    高尚全：过去出现过许多笑话嘛，最早不准养猪养鸡，后来养猪养鸡不能养多，超过几个就是资本主义了。有的国家现在还不允许农民养牛，说牛是生产资料，所以只能公有，不能私有，结果极度贫穷。国家投资就是社会主义，老百姓投资就是资本主义，这种观念不改变，生产力怎么发展？
    有人说，现在要反右了，因为反“左”取得了决定性胜利，要搞阶级斗争，要搞“文化大革命”。我说老百姓绝不允许再搞瞎折腾了。台湾的朋友说，你们搞“文化大革命”的时候，我们搞建设，台湾成为“四小龙”之一。现在倒过来了，你们搞改革开放，我们搞“文化大革命”了，因此人民生活没有提高，竞争力大大下降了。

    改革开放三十年的四个特点
    马国川：您的名字是一直和中国改革开放联系起来的，您是改革开放的积极参与者、一些重要政策的制定者，也是这段历史的见证者。作为见证者，您怎么来看待改革开放的三十年？
    高尚全：回顾改革开放三十年，我认为有四个特点。第一，三十年的改革开放过程就是解放思想的过程。每一次体制上的突破，都是以解放思想为先导的。所以没有解放思想，没有改革的勇气和创新精神，也就没有今天。
    马国川：鉴往而知今，所以我们应该继续解放思想。
    高尚全：对。第二，三十年的改革开放的过程，也是姓“资”姓“社”、姓“公”姓“私”不断争论的过程。争论当中，小平同志的理论起了关键性作用，每一次碰到这种情况，都是小平同志出来讲话，因为他有这个权威，把握了正确的历史航向。
    第三，三十年改革开放的过程，逐步明确了改革的目的、方向和性质。明确了我们改革的目标是建立社会主义市场经济体制，改革是为了解放和发展生产力，为了完善和发展社会主义，为了老百姓的共同富裕，过上幸福的生活。一句话，就是改革为了人民，改革依靠人民，改革的成果由人民分享。
    第四，三十年改革开放的过程也是不断排除“左”的干扰的过程。
    马国川：到今天仍然是。
    高尚全：今天仍然是。“左”的具体表现是每一件事都问一下姓“资”姓“社”，改革就要不断排除这个干扰，因为姓“资”姓“社”的争论只能阻碍改革开放，我们必须排除之。我看有些国家意识形态争论比较少，因此改革比较顺利。比如，越南为什么有的改革跑在我们前面去了？80年代的时候，我当国家体改委副主任，曾经跟越南领导人介绍了中国改革开放。去年我到越南去，发现他们有些改革措施走在我们前面。第一，领导人差额选举，第二，越南十大的报告提前两个月发给全民讨论。他们没有纠缠于姓“资”姓“社”的争论。
    这四个特点概括了这三十年改革开放的历史进程。其中最重要的是解放思想。中国改革取得成功的基本理念是“实事求是”，这一理念是30年前关于真理标准的讨论中被重新确立的，而解放思想是这一理念的内在和本质要求。从实际出发，解放思想，实事求是，这是改革实践能够突破传统理论束缚的思想基础，也是改革理论不断创新，与时俱进的重要源泉。
    （责任编辑 杜导正 杨继绳）

[1] [2]


首页 -> 2008年第3期

喜读《日记中的池必卿》

作者：朱　正

字体： 【大 中 小】

    今年人们隆重纪念改革开放的三十周年，是很自然的。今天，知识分子也好，农民也好，干部也好，一句话，每一个中国人，能够有现在这样的生存条件，能够对未来抱有希望，都应该拜三十年前开始的这一场改革开放之赐。二十多岁的年轻人也许会以为生活本来就是这样的吧，可是五十多岁的（还不必说像我这样七十多岁的人了）老年人就会说，不，那时生活完全不是这样的。习惯于今天的生活的人，对于三十年前每日每时发生的事情，几乎是无法想象的。回顾往事的时候，我要说的是，这一场改革开放的开始是何等的艰难。不久前我读了王民三日记的节选，使我又重温了这一页艰难的历史。
    日记作者王民三，1956年起，就是贵州省粮食厅的领导人，在这个岗位上干了几十年。他在日记中记下了他的工作，他同省委领导的接触。现在他从日记本中摘录出一部分，以《日记中的池必卿——1977—1985年粮食工作片断》为题，听说是发表在贵州省粮食局的内部刊物上。我没有机会看到这刊物，只看到它的一个节选本。我看到的是生活读书新知三联书店贵阳联谊会编印的《三联贵阳联谊通讯》2007年第2期（总第47期，2007年5月20日出版）上刊出的《王民三粮食工作日记（节选）》，以及这篇之后刘学洙的介绍文字《一份可贵的贵州粮政信史》。我们就从这份节录之节录的材料，就从一个省（贵州省）的一项工作（粮食工作）这样一个小小的窥视孔中，可以看出改革的极端必要，和改革的极端艰难了。
    池必卿1978年5月至1985年3月主持中共贵州省委工作，开始是第二书记，第一书记是马力，1979年9月马力病故之后担任第一书记。现在人们回顾历史谈到走到改革开放前列的省份，总不会忘记说四川、安徽、辽宁，说到贵州的似乎不多。看了王民三的这些日记，就会知道池必卿也是走在前面的一人。
    我看到的这份日记节选，最早的一天是1977年2月6日，最后的一天是1982年8月16日。也就是说，从改革开放的前夕，到改革开放的初期。下面我就来介绍一点日记的内容。

    1977年3月5日
    李葆华（引者注：时任中共安徽省委第二书记）在四干会上宣布党中央决定，马力同志任贵州省委第一书记，马力在大会上讲话，其中有：“对社会主义大干了还要大干，对资本主义大批了还要大批，争取在较短时期内改变贵州的面貌”。
    马力这话，当然是说得不错。一个共产党的领导干部，难道能够不干社会主义，不批资本主义吗？问题是：你怎样给社会主义和资本主义下定义？这时，在共产党内部，有致力于改革开放的人，也有不很赞成乃至很不赞成改革开放的人，这两部分人对什么是社会主义，什么是资本主义的解释是大不相同甚至针锋相对的。马力所说的大干了还要大干的社会主义是什么呢？王民三1979年12月29日的日记中抄录了新华社内参（104期）对贵州工作的评论全文，其中说：
    粉碎四人帮以后，由于省委一些领导同志在两年多的时间内，对林彪、“四人帮”极左路线对贵州的祸害及其流毒的严重程度认识不足，路线不够端正，自觉不自觉地维护和执行了林彪、“四人帮”时期一些左的东西，如在农村推行“三地”代耕，“穷过渡”，“场期改革”（引者注：就是延长赶场日期的间隔），限制集市贸易和家庭副业；搞高指标，高征购，加重农民负担；农田基本建设不因地制宜，搞一刀切，形式主义，劳民伤财……致使贵州三年来的经济工作进展不快，多年来出现的经济困难改变不大。目前贵州老百姓吃粮仍十分困难。每年要国家调进十亿斤粮食，社员生活水平很低，平均口粮只有三百五十斤……
    马力在就职演说中说的“争取在较短时期内改变贵州的面貌”这一豪语不能不落空了。这也是必然的：你要继续坚持几十年间已经用不断的失败证明了“此路不通”的那一套，难道能够有较好的结果吗？
    作为下级业务部门的负责干部，王民三还是向马力进行过规劝的。他1977年8月27日日记：
    省委突然决定今年粮食征购任务18.5亿斤，我感到任务定得太重，1974年1975年连续两年受灾，农民负担承受不了，又要走“购过头粮”的老路子，必然又购又销，劳民伤财。为此郑重地给省委第一书记写了一封建议信，说明了不能多购的种种因素。信的内容事前已个别征求了部分常委的意见，都表示赞成。
    可是收信人马力却不赞成。王民三1977年9月2日日记：
    在向省委常委汇报粮食会议情况时，马力对我的这封建议信严厉批评，理由是要减轻中央调粮的负担，其他常委都不便讲话，马还讲：“我已给陈国栋（时任粮食部长）谈了，生产我们有雄心壮志，明年少调点，后年不调，八○年大见成效，做出贡献。”

    10月31日日记：
    在地委书记会议上，马力再次点名批评王民三关于少购粮食的信。他说，在粮食问题上两条路线斗争是相当激烈的，你写信也是好意，我批评了多次，思想也不一定通。

    11月10日日记：
    据各方面传来的信息，近来马力在各种大小会议上都点了王民三的名，上了纲，戴上了无组织无纪律的帽子。为什么比当着我的面批评要严重得多，使我难解其中的原由。

    1978年4月25日日记：
    省委常委会讨论夏粮征购工作，马力的批评更为严厉，说你们在征粮数量问题、购过头粮问题、农村缺粮等一系列问题上都说明了对形势的看法。否定粮食大丰收，否定大好形势。
    7月6日的日记中还记下了“马力说，王民三要撤职，开除党籍”。大约是没有得到常委的支持，马力才没有处分王民三。
    王民三认为高征购伤害了农民的生产积极性。他9月2日的日记上，记下了省委常委王朝文在全省财贸会议上说的几句话，王朝文说：“惠水县摆金区歌唱家罗秀英反映当地农民呼声，粮食减了产不够吃，增了产不够吃，增不增一个样。”
    征购粮食，是粮食厅（局）业务范围内的事。王民三日记中这方面的记载不少。他当然明白，压低一点征购数字，可以减轻一点农民的负担，但是并不能根本改善农民的处境。真正的出路在哪里呢？他在1978年9月21日的日记说：
    省委开地委书记、部办委主要负责人务虚会，我在财贸小组会上呼吁：“解决粮食问题的出路在推行农村生产责任制，根据到惠水的调查，包干到组是调动农民积极性的关键，包到组，不是单干，有了超产奖，农民才有热情”。

    9月23日日记：
    在务虚会上，同地委书记们，孟子明、陈健吾等议论，都认为包产到组是势在必行，那是一种劳动定额管理形式，过去挨批，就是在这方面，在是非不明情况下，干部心有余悸。

    9月25日日记：
    《红旗》杂志第六期发表了一篇包产到组超产奖励的文章，我复印了几份发给省委常委，有的仍表示心有余悸的心情，因为这正是当前批判的东西。
    可以看得出来，王民三在提出这个主张的时候，还不敢说“包产到户”，而只要求“包产到组”，而且要强调说明“这不是单干”，表明他还不敢冲决意识形态的网罗，他也是心有余悸的一人。可是，就在这时候，划时代的中共十一届三中全会举行了。他12月24日的日记说：
    刚结束的（22日）十一届三中全会，将是一个伟大的历史转折，全党转向以经济建设为中心。阶级斗争天天讲和空头政治时代将要结束了。
    在全会闭幕才两天的时候，就能对它的历史作用作出如此准确的评价，这充分表现了王民三的历史眼光、政治水平和理论水平。
    在这本日记中，有多处兴奋地记下了实行包产到组的成效。1978年11月2日日记：

[2]


首页 -> 2008年第3期

喜读《日记中的池必卿》

作者：朱　正

字体： 【大 中 小】

    去惠水县姚哨公社，看到这里搞了包产到组之后，像火山爆发一样，人心沸腾起来了，群众说：不愁没粮吃没肉吃了。和县委邱耀国、梁登峰看了，一致认为，这是大势所趋、人心所向，是不可阻挡的潮流。

    1979年6月15日日记：
    应安顺地委陈远武之邀，和农委副主任孟子明去参加地委常委会，听了一天半，他们镇宁、关岭包产到组到户相当普遍，农业生产形势很好，群情高涨，关岭一位公社书记发言：“生产队不如作业组，作业组不如单干。”普定县反映：“大集体不如小集体，越小越好，越大越不好管”。类似的呼声很强烈，有些人心有余悸不敢讲。我和孟听了都受到很大启发，认为农业有了希望。

    7月7日日记：
    包产到组形势发展很快，凡是搞了的生产就好，我想，由此可以引申出一个理论，既然“实践是检验真理的标准”，那么生产力就应该是检验生产关系的标准，包到组（户）既然能发展生产力，就证明大集体大锅饭体制是违背生产力原则的。
    9月18日日记：
    省委开地委书记会，池必卿充分肯定了农村大好形势，充分肯定包产到组联产计酬的形式。还讲“要打破左倾机会主义的紧箍咒”。
    省委第一书记的这种态度当然是贵州全省改革开放强劲的推动力。
    在这本日记里，王民三不仅记下了池必卿在这一类会议上的正式发言，还记下了他一些三言两语的插话。例如，1979年1月3日的日记，记下了他在省委常委扩大会财贸农村组发言的情形，他写道：“我的发言不冷静，引起池必卿极大关注，在插话时，池必卿只说了一句‘我们多年来都是对农民的剥夺’。”池必卿这话真是说得太真实，太中肯，太深刻，也太尖锐了。几年前从土地改革运动中分得的土地，以及耕畜、农具等等生产资料，以及其他财产，都一年一年，一步一步，剥夺殆尽。与粮食统购统销相结合的举世无双的严格的户籍制度，使农民成了比城里人要低一等的二等公民，不但在物资供应、升学就业等等方面比城里人要多许多限制，就是在婚姻方面也是如此，因为这种户口制度规定，农村妇女所生子女也只能是农村户口，请问，有哪一个城里的男人愿意或者胆敢娶农家女为妻呢？农村户口要转变为非农村户口，有一个专门术语，叫做“农转非”，这可是比登天还难的事情。在我的记忆里只有过一例，大约是山东省某县吧，一个农家女在种地的时候发现了一块很大的天然钻石，把它上交给了政府，于是她就得到了“农转非”的奖励。天呀，世界上哪有那么多的天然钻石好捡呢。这就不但剥夺了他的财产，还剥夺了他的人身自由，以及他子女的人身自由。在放弃粮食统购统销政策之后，户口管理制度相应地有了一点松动。但是，这方面的改革是还没有到位的，至少，还没有实行1954年颁布的第一部《中华人民共和国宪法》所规定的公民享有居住和迁徙的自由权利。假如公民都享有了居住和迁徙的自由权利，就不会有什么“外来务工人员”一说了。现在是，就在北京城里，还有相当数目的人被称为“外来务工人员”，地位就要比北京市民低那么一等，比如说，他们的子女入学，缴费就要多些。这大约可以看作剥夺农民的一点遗痕了。从池必卿上面的这一句话里，可以看出他对我们这种对农民的剥夺是持批评态度的。

    8月12日日记：
    城市居民食用油的供应标准，一直是四两，现在有了条件，拟提高到五两，经请示池必卿、苏钢（引者注：时任贵州省长）得到批准，中粮部知道后，表示了不同意见，又跟池必卿谈，他说，我们作为临时措施吧，群众生活太苦了。
    池必卿就是用“临时措施”这个借口，顶住了中央粮食部的“不同意见”，维持了增加居民食油供应量的原议。这时候，他想到的，不是个人将要承担什么责任，而是群众生活太苦了。有这样的态度，他才能成为改革开放的勇将吧。
    池必卿对改革开放的坚定态度，在王民三的日记中有不少反映。这里只介绍一下《阳关道与独木桥》这篇传诵一时的名文的来由。那是一次在北京开会的时候，东北杨易辰说包产到户是个独木桥，他们不走这个独木桥。池必卿针锋相对地回答：“你走你的阳光道，我走我的独木桥。”这回答，真是掷地作金石声！吴象即据此写了《阳关道与独木桥》一文在《人民日报》发表。王民三1980年11月15日的日记中记下江西的一位省级干部对他说的：“贵州池必卿的名言‘你走你的阳关道，我走我的独木桥’，响遍了全国，我很佩服池必卿顶住压力的硬骨头精神，他为贵州人民立下了大功。”因而也就可以说，他为改革开放的大业立下了大功。
    王民三的日记，是一份极其珍贵的历史资料，极有公开出版的价值，看到我这篇点滴介绍的读者，大约都在热切地期待着读到全书吧。
    （责任编辑 萧 徐）

[1]


首页 -> 2008年第3期

八十年代经济改革十大措施

作者：田纪云

字体： 【大 中 小】

    在中国进行经济体制改革真可谓“难于上青天”。建国后几十年长期实行的是计划经济体制，已渗透到各个方面，比如经济形式的单一全民所有制，国家对农产品的统购统销，对生产资料的统购统配，对财政收支的统收统支，对工业消费品的统购包销，对外贸易的统一经营、统负盈亏，对劳动工资制度以及对物价管理的高度集中，分配上的平均主义，等等。这种经济管理体制实行了几十年，人们已习以为常，认为这就是社会主义，谁要改变它，就是离经叛道，搞修正主义。在这种情况下，要进行改革，向商品经济以至市场经济过渡，不仅要触动旧体制，改变各方面的利益关系，而且必须打破传统的思想观念，其困难是可想而知的。但八十年代，在以邓小平为核心的第二代领导集体的坚强领导和巧妙运筹下，冲破重重阻力和难关，取得了辉煌成就，为九十年代乃至以后几十年的发展打下了坚实基础。正如邓小平同志指出的：“改革的意义，是为下一个十年和下世纪的前五十年奠定良好的持续发展的基础。没有改革就没有今后的持续发展。所以，改革不只是看三年五年，而是要看二十年，要看下世纪的前五十年。这件事必须坚持下去。”（邓小平1985年7月11月听取胡耀邦、赵紫阳、万里、胡启立、田纪云、张劲夫、宋平汇报时的谈话）
    八十年代先后推出并实施的改革措施是：1、改革税收制度，即对国有企业实行“利改税”，取消国有企业上缴利润的办法，税后利润归企业，探索国有企业向自主经营、自负盈亏、自我约束、自我发展的独立商品生产者发展的路子；2、改革与完善财政体制，实行中央与地方分税制，改变由中央“统收统支”、高度集中的体制，发挥中央与地方两个积极性；3、改革农产品购销制度，取消实行多年的主要农产品由国家统购统销的制度，缩小工农产品剪刀差，增加农民收入，调动广大农民生产积极性；4、改革蔬菜购销体制，取消由国家统购包销的制度，把蔬菜经营推向市场；5、改革供销合作社体制，变官办为民办；6、改革流通体制，变国家独家经营为多种经济形式、多种流通渠道、多种经营方式、少环节、符合商品流向、有利商品经济发展的流通网络；7、改革外贸体制，实行外贸企业“自负盈亏，放开经营，工贸结合，推行代理制”，打破长期实行的由国家统负盈亏、大锅饭的外贸经营体制；8、改革工资制度，实行以职务工资为主的结构工资制，打破平均主义；9、改革劳动制度，实行劳动合同制、双向选择和建立社会保险制度，打破长期实行的一次分配定终身的劳动制度；10、改革物价管理体制，逐步慎重地放开物价，使之适应发展商品经济的需要。
    这些改革措施，基本上都是由我根据国务院领导和中央财经领导小组提出的大思路，组织有关部门制定方案后，首先提请中央财经领导小组研究论证，如认为可行，即提请胡耀邦主持的书记处或政治局审议通过，然后再提请国务院常务会议通过（审议通过改革方案的常务会议多为万里主持），并做出决定颁发文件予以实施。有些重大改革措施，如粮食购销体制改革、劳动工资制度改革、物价改革等，在财经领导小组研究后，赵紫阳还要带上我和有关同志分别向邓小平和陈云同志汇报，征得他们的同意。有的则在书记处或政治局研究后由代他们参加会议的秘书向他们汇报，然后把他们的意见反馈给中办。
    每一项改革措施，都是在同传统经济体制、传统观念和某些个人暂时利益的矛盾与磨合中推进的，由于方向明确，步子稳妥，除价格体系改革一度出现曲折外，总体上进展是顺利的，成功的，基本实现了预期目标。为了让年轻一代了解我国经济体制的变革情况，特将十大经济改革措施的要点摘录如下：
    1、关于“利改税”
    中国税收制度是五十年代借鉴苏联的做法，适应计划经济单一经济成分建立起来的。全国解放初期，还保留了国民党时代的一些税收制度。随着对资本主义工商业改造的完成，经济成分向单一化的全民所有制过渡，税种也越来越单一，除了工商统一税外，就是几个地方税的小税种，如牲畜交易税、屠宰税等。1965年还在重庆作过“税利合一”的试点，准备把工商税也改为以利润形式缴纳。理论根据是，社会主义企业固定资产都是全民所有，经营所得利润也应全部上交国家。后来由于“文化大革命”爆发，未及在全国推广。
    八十年代初“利改税”的改革，就是想用税收的形式理顺国家与企业的分配关系，不论国营企业、集体企业、三资企业，还是私营企业、个体企业，在依法向国家纳税以后，其税后利润都归企业所有，归企业支配。其目的是适应政企分开、扩大企业自主权以及商品经济的发展、经济成分多元化的新形势，增强企业的内在活力与动力，使企业真正成为自主经营、自负盈亏、自我发展、自我约束的商品生产者与经营者，减少政府对企业的行政干预和条条、块块分割的矛盾，企业对中央与地方只承担纳税的义务。并设想在利改税的基础上，用划分税种的办法，解决中央与地方的分配关系。我多次发表文章和讲话，阐述利改税的重要性和必要性，阐述城市和农村不一样，不能简单的把农村的承包制套用到城市，用来解决企业和国家的分配关系，但由于部门之间意见的分歧，影响了领导的正确决策，使利改税一度中止，再次实行改革初期的企业承包制，但最终还是回归到利改税的轨道。后来的实践证明，利改税这一改革措施是完全正确的。
    2、关于改革和完善财政体制
    财政体制是国家整个经济管理体制的一个重要组成部分。财政管理体制的核心问题，就是如何划分中央与地方各级之间财政的收支范围与管理权限，如何正确处理国家与企业事业单位之间的财务关系从而调动各方面当家理财的积极性，促进和保证社会主义生产建设及各项事业的发展。
    新中国成立以来，根据“统一领导、分级管理”的原则，对财政体制进行过多次改革，实行过多种形式的财政体制。归纳起来，大体上可分为三种类型：一种是“统收统支”的办法，即地方财政收入全部上缴中央，地方支出则由中央拨款；另一种是以中央对地方实行“收支挂钩、超收分成”的办法，即按照中央核定的支出，划给地方一定比例的收入，如收入超额完成了任务，地方可以按比例分成，使地方有一定的机动性。再一种是中央对地方实行各种形式的财政包干体制，也叫做“分灶吃饭”，即由中央核定地方年度收支总额，收支挂钩、按比例总额分成，收入超额完成的部分，留给地方支配，使地方零用钱多一点。这三种办法，虽然形式不尽相同，但实质都是高度集权的体制，没有真正的地方财政。
    与财政体制相适应，长期以来，国家对企业基本上是采取统收统支、吃大锅饭的办法，利润全部上缴，支出上边给，亏损国家补贴，把作为商品生产者与经营者的企业变成了各级行政机关的附属单位。总结建国以来实行的各种财政体制利弊，特别是考虑到未来发展方向是用税收的办法解决国家与企业的分配关系，同时，也借鉴了匈牙利、南斯拉夫等社会主义国家改革的经验，我们提出用划分税种的办法来划分各级的财政收入，也就是说，在企业将上缴利润改为依法上缴各种税收的基础上，将税种分别划分为中央税、地方税和中央与地方共享税，使地方财政具有相对稳定的收入来源，这就是后来所实行的分税制财政体制的根据和来源。
    3、关于改革农产品购销体制
    建国以来，我国对粮食等主要农副产品长期实行的是“统购统销”的制度，它的基本措施是：农民生产的粮食除自己的口粮和种子外，全部按照国家规定的价格卖给国家；一切粮食加工和经营粮食的企业，统一归国家粮食部门领导，所有私营粮商、粮食加工厂一律不许经营粮食或自购粮食、自销产品；对城镇居民、从事经济作物生产的农民和农村缺粮户，由国家按计划凭证供应；对食品及其他工业用粮，一律由国家粮食部门按计划供应，不得自行采购或转售粮食。

[2] [3]


首页 -> 2008年第3期

八十年代经济改革十大措施

作者：田纪云

字体： 【大 中 小】

    在对粮食实行统购统销的同时，对油料、棉花也实行了统购统销。对生猪、烤烟、黄麻、蚕茧、羊毛、水果、水产品和中药材等数十种农产品，实行统一收购，即派购制度。
    这种对农产品的统派购制度，在粮食等农产品短缺的情况下，对保障社会的稳定，起过一定的作用。但是这种制度不符合商品生产和商品流通发展的要求，它切断了农民同市场的联系，严重违背价值规律，长期以低价收购农产品，用工农产品“剪刀差”的办法，说白了是用剥夺农民的办法保障供应，积累建设资金，极大地抑制了农民的生产积极性，造成“越少越统，越统越少”的恶性循环。因此，随着农业生产特别是粮食生产的发展，改革农产品的统派购制度势在必行。
    八十年代改革农产品的统派购制度，大体是按照以下三个步骤进行的：
    第一步，提高农产品收购价格。从1979年起，即党的十一届三中全会之后，国家提高了粮食、棉花、油料、生猪等18种农产品的收购价格，对超购部分再加价50%。同时，恢复了对粮食、油料的议价收购，在市场上开展议购议销。
    第二步，减少统派购的农产品品种，扩大市场调节的品种。1983年10月国家将医药局管理的二类中药材从54种减少为30种，将商业部管理的一、二类农产品从46种减少为21种；到1984年底，国家统派购的农产品减少为38种。
    第三步，从1985年起，取消统购派购，将粮食、棉花改为合同定购。粮食、棉花以外的其他农产品，实行自由购销。1991年，就提出了“粮食商品化、经营市场化”目标。
    在取消农产品统派购制度的同时，在城镇也取消了凭证供应的配给制，各种票证自然消亡。农产品统购统销制度的改革，总的是比较顺利的。现在改革开放前所使用过的各种票证已成为“文物”被收藏。
    4、关于改革蔬菜购销体制
    蔬菜是城乡人民不可须臾缺少的东西。长期以来，我们对城市蔬菜供应是采取由国家统购包销的办法，即由国营菜店向菜农包购蔬菜，再由国营菜店向城市居民统一销售蔬菜。蔬菜旺季时大量烂菜，损失由国家补，淡季时居民买不到菜，群众怨声载道。这是计划经济的弊端所致。从八十年代初期，我们就逐步放开了蔬菜价格，步骤是先细嫩品种，后大路品种，如白菜、萝卜、土豆等都是最后才放开的；目标是把蔬菜购销推向市场，多渠道经营，逐步拉开品种、季节差价。
    蔬菜价格放开之初，价格一度大幅度上涨，群众怨言不少。为此，国务院决定，对城镇居民不分男女老幼每月给予7.5元的副食补贴。由于价值规律的作用，一放就活，一活就多，蔬菜品种数量大大增加，质量提高，价格也下来了，群众也满意了，国家逐步甩掉了统购包销、大量亏损的包袱。
    5、关于改革供销合作社体制
    在改革农产品统派购制度和城镇定量配给制的同时，大力疏通流通渠道。首先是改革了作为农村商品流通主渠道的供销合作社体制。供销合作社，顾名思义就是合作经济组织，但我们却把它变成了所谓的“二国营”的官办商业组织。改革供销合作社体制的基本点是变官办为民办，恢复和加强其组织上的群众性、经营上的灵活性和管理上的民主性，扩大农民股份和参与经营决策的权利，开拓业务领域，与农民联合兴办商品生产基地、农副产品加工和流通设施，为农民发展商品生产提供产前、产中、产后系列化服务，使之成为名副其实的农民的集体经济组织。
    二是放手发展城乡集市贸易、建立城市农副产品批发市场。至1987年，全国城乡集市发展到69683个，比1978年增加一倍多，集市贸易成交额达1557亿，比1978年增长八倍多。至1986年底全国大中城市的农副产品批发市场已发展到450多个，成交额24亿元。
    三是鼓励农民以各种形式进入流通领域、自办流通服务，如贸易货栈、农工商联合企业、农民合作商业、专业市场、农民个体运销等，不仅大大缓解了农民买难卖难的问题，而且增强了农民的商品意识与承受风险的能力。
    6、关于改革商品流通体制
    中国本来就是一个工商业极不发达的国家，1949年工业总产值仅为140亿元(人民币)，按当时的54，167万人口计算，每人平均25元人民币，按当时汇率合8美元。工业产值在工农业总产值中仅占30%，是个名副其实的农业国。
    建国初期，个体经济曾经有相当的发展。但是随着对私营工商业社会主义改造的完成，又经过“文革”时期“割资本主义尾巴”，个体、私营经济几乎被斩尽杀绝。就连理发洗澡的，修脚捶背的，搞缝纫做衣服的，卖个大碗茶的，修鞋补锅的，卖点稀饭油条作早点的，摆个小摊卖点针头线脑的，等等，统统改造为国营了。一改为国营，生机活力也就没有了，许多人民生活所必需的服务行业也就自消自灭了，“官办”哪能办那些“低三下四”的事？！许多以此为生的从业人员也就失去饭碗，社会主义也就成了“一切都难”的社会主义，贫穷的社会主义。回想一下那时候干什么不难呀?走路难、吃饭难、做衣服难、洗澡理发难、修修补补难，什么都难。这种社会主义不仅想把全国人民的衣、食、住、行都由国家包起来，连一切生活琐事也都管起来。结果是误国害民。
    随着农村家庭承包经营的全面推开，农产品的丰富和农村集贸市场的活跃，以及多种经济形式的发展，在城市、在整个商品流通领域国营商业一统天下的局面再也难以维持了。1986年就明确提出，商品流通体制改革的基本目的是，使生产出来的商品，能四通八达，货畅其流，及时满足人们生产、生活的多种需求。
    改革的原则是：（一）必须发展多种经济形式、多种流通渠道、多种经营方式、少环节、符合商品流向、有利于商品经济发展的流通网络；（二）坚持政企分开，坚决砍掉一切不必要的行政性的中间环节，真正赋予企业以经营自主权；（三）采取多种形式探索企业所有权和经营权分离的路子和形式。
    供销社改革的三条原则是：（一）真正变官办为民办；（二）实行综合经营；（三）调整政策。在劳动工资、价格、税收、管理等方面，真正按集体企业对待。
    八十年代，我国国营商业流通体制的改革基本上是按照这些原则进行的。
    7、关于改革外贸体制
    我国外贸体制的根本弊端在于吃“大锅饭”。如果说各行各业都存在“大锅饭”的话，恐怕外贸这个锅是最大的之一。全国有上万个国营外贸企业、几十万人的职工队伍，经营上万个商品品种，但是外贸单位基本上不计盈亏，能把东西买过来卖出去，就算完成了任务。赚钱赔钱，似乎与己无关，所谓任务就是完成出口计划。八十年代初期，对外贸体制也作过一些改革，比如推行承包经营责任制，但效果不大。
    1988年，根据党的十三大精神，中央下决心对外贸体制进行重大改革。改革的目标是：“自负盈亏，放开经营，工贸结合，推行代理制”。关键是自负盈亏和推行代理制。改革的原则是：（一）政企分开，权力下放。政企不分，以政代企，以企代政，这是中国经济体制的一个通病，也是外贸体制的一个顽症。必须下决心解决这个问题。（二）把各级外贸企业和出口生产企业推向自主经营、自负盈亏，推向市场，把竞争机制引入企业。（三）放开经营，工贸结合。把外贸企业推向国际市场经受考验，学习经营本领。四、加强行业管理，联合对外。外贸行政部门，把主要精力转到加强外贸的行业管理上来，包括制定经济法规，行业发展规划、制定方针政策、颁发进出口许可证、价格指导、监督检查等。这就是外贸企业改革的基本原则，实践证明，外贸企业改革的路子是成功的。也为我国外贸适应社会主义市场经济的发展打下了基础。

[1] [3]


首页 -> 2008年第3期

八十年代经济改革十大措施

作者：田纪云

字体： 【大 中 小】

    8、关于改革工资制度
    我国改革开放以前的工资制度，是五十年代比照苏联的办法制定的。这种工资制度当然比战争年代的军事共产主义，即供给制大大前进了一步。但弊端很多，已经远远不能适应变化了的情况。例如劳酬脱节，职级不符，工资标准过多过繁，工资能上不能下，能增不能减，管理权限过分集中，政企不分等。这些问题的存在，不利于促进生产和提高经济效益；不利于鼓励职工上进，增强责任心，提高工作效率和质量；不利于正确处理职工内部的分配关系，加强团结和协作；不利于人才的合理流动和合理使用。所以，改革工资制度是人心所向，势在必行。
    党的十一届三中全会以来，经济有了较大发展，财政收入连年增加，不少改革措施陆续实施，为改革工资制度提供了可能。1984年10月4日，我与时任书记处书记的胡启立将《关于国家机关和事业单位工作人员工资制度改革的意见》，报送小平同志审阅，小平同志批送赵紫阳：“总的方针，我很赞成，具体办法，提不出意见，请国务院审定。”
    现在所实行的“结构工资制”就是1985年开始实施的，即把工资分为基础工资、职务工资、级别工资、工龄津贴。当然，考虑到当时财政承受能力，各种工资的标准定得较低，后来随着经济的发展，国家多次提高了工资标准。但“结构工资制”作为一种制度还是1985年制定和实施的。
    9、关于改革劳动制度
    我国劳动制度，是五十年代逐步建立和发展起来的，在历史上起过积极作用。但是，在此后一个相当长的时期内，劳动制度没有随着情况的变化进行相应的改革，以致存在许多弊端。党的十一届三中全会以后，虽然进行了一些改革，如劳动部门介绍就业、自愿组织起来就业和自谋职业等，但这都是小修小补，没有从根本上消除劳动制度存在的弊端。国营企业用工制度上统得过死、包得过多、能进不能出、一次分配定终身等状况依然存在。随着社会化大生产和商品经济的发展，对劳动力专业化技术化的要求越来越高，同时要求劳动力必须进行合理流动，灵活调节。因此，劳动制度必须进行改革。
    增强企业活力，最主要的是给企业以人权、财权、物权，特别是人事权。劳动者是生产力的首要的决定性因素，改革劳动制度的目的就是要充分调动亿万职工的积极性、主动性和创造性，最大限度地促进生产力的发展。
    当时明确提出，改革劳动制度的基本目标和要求是：符合社会主义商品经济发展的需要；有利于增强企业活力和提高企业素质，促进经济发展；有利于保障职工的主人翁地位和充分发挥职工的主人翁精神，促进人才的成长和合理流动；正确处理国家、集体和个人三者利益关系，兼顾经济发展和社会安定的要求。改革的目标是：逐步消除现行劳动制度中统包统配和固定过死的弊端，建立一套能够适应社会主义商品经济发展要求、责权利相统一、稳定与灵活相结合的新型劳动制度，做到统筹就业、择优录用、灵活调节、能进能出，促进劳动力的合理流动和合理使用，逐步实现劳动力管理社会化。
    本着这些目标和要求，拟定了《国营企业实行劳动合同制暂行规定》、《国营企业招用工人暂行规定》、《国营企业辞退违纪职工暂行规定》、《国营企业职工待业保险暂行规定》，这四个规定均由国务院正式颁布执行，也是后来制定《劳动法》的基础。
    10、关于价格体系的改革
    风险最大、困难最多的还是价格体系的改革。我国的价格管理制度，同计划经济模式一样，是从前苏联“老大哥”那里搬来的。改革之前的价格，无论是生产资料还是生活资料，几乎所有商品价格都是由国家统一定价，而且多少年不变。这种价格体系，不仅价格严重背离价值，更不反应市场需求，根本无法适应发展商品经济，更谈不上适应市场经济。但低工资低物价几十年了，柴、米、油、盐、菜、肉、蛋等等日常生活必须品，多少钱一斤群众都清清楚楚，而且习以为常，一说涨价，就人心惶惶。但改革就是要放，一放价格就涨，一涨生产者的积极性就高，商品不仅数量增加，质量也会提高。这是人人都知道的道理。问题就在改革的过程中，如何妥善处理价格与生产、城乡人民收入的关系，这是一个十分复杂的系统工程。因此，一开始党中央、国务院就充分估计到价格改革的难度，确定采取“走小步，走一步看一步”、“摸着石头过河”的方针。
    1985年至1987年，价格改革基本上是顺利的。在农产品方面先是放开水产品、水果以及细嫩蔬菜价格。在工业品方面放开小商品的价格。1985年对粮食、棉花由国家统购改为合同定购，其他农产品实行自由购销，并且提高铁路运输价格，等等。虽然这几年物价指数比改革前高（1985——1987年的零售物价指数分别上升8.8%、6.0%、7.3%），群众怨言也不少，抢购也时有发生，但未出现大的风波。
    1988年上半年进一步放开了肉、蛋、大路菜、糖等副食品的价格，相应的给城镇居民一定数额的副食补贴，亦比较顺利。经国务院批准，从7月28日起，放开13种名烟、13种名酒价格，实行市场调节，同时提高部分高中档卷烟和粮食酿酒的价格。由于步子迈的过大，加之中央决定价格改革要迈大步，以及媒体对价格改革要“闯关”的宣传，一度引起群众的恐慌，出现挤提银行存款的抢购风波。但在党中央、国务院的正确领导与运筹下，价格体系的改革向前推进了一大步。1988年与1984年相比，国家定价的商品由67.5%下降为24.0%，国家指导价由14.4%上升为24.0%，市场调节价由18.1%上升为57.0%，为向市场经济过渡创造了条件。
     回顾八十年代的改革开放措施，其基本出发点是逐步破除高度集权的、僵化的、对外封闭的计划经济模式，使作为上层建筑的经济体制有利于发挥中央各部门、地方、企业和广大职工的积极性，有利于发展商品经济并逐步向市场经济过渡，有利于同国际市场接轨。
    实践证明，在改革开放的推动下，二十世纪八十年代是我国多种经济成分、多种经济形式，特别是合资企业、集体经济、私营个体经济发展最快的时期，也是建国以来国家经济实力增长最快、人民得到实惠最多的时期。从1979年到1987年，我国的国民生产总值、财政收入和城乡居民平均收入都大体上翻了一番。
    1992年初邓小平在南巡谈话中说：“从我们这些年的经验看，经济发展隔几年上一个台阶是能够办到的。我们真正干起来是1980年。1981、1982、1983这三年，改革主要在农村进行。1984年重点转入城市改革。经济发展比较快的是1984年至1988年。这五年，首先是农村改革带来许多新的变化，农作物大幅度增产，农民收入大幅度增加，乡镇企业异军突起。”“农产品的增加，农村市扬的扩大，农村剩余劳动力的转移，又强有力地推动了工业的发展。这五年，共创造工业总产值六万多亿元，平均每年增长21.7%……这个时期我国财富有了巨额增加，整个国民经济上了一个新的台阶。”（《邓选》三卷376页）所有这些，都为中国九十年代以后的发展和向市场经济过渡打下了坚实的基础。（责任编辑 徐庆全）

[1] [2]


首页 -> 2008年第3期

对资产阶级认识的历史变迁

作者：辛子陵

字体： 【大 中 小】

    从王震访英说起
    上个世纪70年代末，中国副总理王震访问英国。王震听说英国大部分工人、职员、知识分子、小资产阶级，约占全国人口70%的普通百姓，都拥有在中国人看来相当阔绰的私人住宅和家用轿车，每年度假可以出国旅游，感到非常惊讶。他带着“访贫问苦”的明确意向要求访问一位失业工人。中国驻英大使柯华陪同王震来到一个失业工人的家。王老有点眩晕，这是失业工人吗！？他看到了什么呢？
    这个失业工人住着一栋一百多平方米的两层楼房，有餐厅、客厅，有沙发、电视机，装饰柜子里有珍藏的银器，房后还有一个约五十平方米的小花园。由于失业，他可以不纳税，享受免费医疗，子女免费接受义务教育。⑴
    王震看后感慨良多。原来想当然地以为处于水深火热之中的英国工人，生活水平竟然比中国的副总理都高。柯华大使告诉他：“我曾问过一个清洁工人，他每周收入约一百英镑；一个开电梯的工人，每周收入为一百五十英镑。”按当时英镑对人民币汇率1∶5.91概算，清洁工的周工资相当于人民币五百九十一元；电梯工的周工资相当于人民币八百八十六元。王震是五级高干，那时每月工资不到四百元，周工资不到一百元，相当于英国一个清洁工周工资的1/6，电梯工周工资的1/8。中国的贫穷社会主义太相形见绌了。如果不是拿中国高官与英国工人相比，而是两国百姓作对比，差距就更大了。据专家计算，1978年中英两国人均国民收入的比例是：1∶42.3。⑵就是说，英国普通百姓的收入比中国普通百姓的收入高四十二倍。
    我国驻英大使馆经济商务参赞于日参加了接待工作，他在《旅英十年——重新认识资本主义》一文中称：“有人问王副总理对英国有什么观感，王出人意料地说了这么一段话：‘我看英国搞得不错，物质极大丰富，三大差别基本消灭，社会公正，社会福利也受重视，如果加上共产党执政，英国就是我们理想中的共产主义社会。’”
    王震访英归来，成为当时邓小平改革开放政策的坚定支持者。王震是中共领导集团的重要成员。他对英国这种民主社会主义模式的认识过程，有一定的典型性和代表性，从带有成见的怀疑、蔑视到惊讶、赞叹、向往。以邓小平为核心的第二代领导集体是把西欧民主社会主义作为参照物制定改革开放政策的。英国民主社会主义奠基人是工党首相艾德礼。王震访英时是保守党执政，撒切尔夫人当首相。按照我们原来的分类，英国保守党是资产阶级政党，英国工党是修正主义政党，一资一修，把英国搞得“物质极大丰富，三大差别基本消灭，社会公正，社会福利也受重视”。看起来我们过去所批判的“资本主义道路”、“修正主义道路”并不是那么可怕，恰恰是我们梦寐以求实现不了的幸福社会。自视为根红苗正的共产党人办不到的事情，被“修正主义”和“资产阶级”政党办到了。这是怎么一回事？这和长期以来我们某些革命经典对资产阶级的看法有关。比如，《共产党宣言》。

    《共产党宣言》对资产阶级的认识
    发表《共产党宣言》时，马克思三十岁，恩格斯二十八岁。恩格斯二十三岁来到曼彻斯特他父亲的工厂里工作。曼彻斯特资本主义给他留下了极其深刻的印象，他还陪同马克思参观了曼彻斯特的血汗工厂，他们认识资本主义是从这里开始的。
    19世纪40年代的英国伦敦、利物浦、曼彻斯特等大城市，托福于产业革命，一座座大工厂拔地而起，英国已经成了“世界工厂”。英国的产品几乎占整个世界工业产品的50%。财富像魔法一样从工厂涌流出来。鳞次栉比的商业街，豪华的大剧院，哥特式的教堂，林荫道两旁宽敞舒适的富人住宅，每一刻钟或半点钟都有公共马车经过。产业革命创造了灿烂的城市文明。
    在这些城市文明光环照不到的地方，掩藏着一个悲惨世界，这就是工人的贫民窟。自由资本主义时代，又被称为“野蛮资本主义”。曼彻斯特是英国纺织业的中心，是“野蛮资本主义”的典型，那里的工人受的苦难最深，给马克思和恩格斯留下了极其深刻的印象。在恩格斯访问过的一个贫民窟里，他亲眼看到：“往往是丈夫、妻子、四五个孩子，有时还有祖母和祖父，住在仅有的一间十至十二英尺见方的屋子里，在这里工作、吃饭、睡觉。……全区在十个当家人中，很难找到一个除了工作服还有其他衣服的人，而且工作服也是破破烂烂的；他们中有许多人，除了这些破烂衣服，晚上就没有什么可以盖的，他们的床铺也只是装着麦秸或刨花的麻袋。”⑶最可怕的是失业的威胁，一旦失业，全家人就陷入了绝境。
    恩格斯看到了早期野蛮资本主义制度下工人阶级的贫困悲惨的生活，义愤填膺地写道：
    机器上的每一种改进都抢走了工人的饭碗，而且这种改进愈大，工人失业的就愈多。因此，每一种改进都像商业危机一样给某一些工人带来严重的后果，即匮乏、贫穷和犯罪。⑷
    他举例做了细致地分析：由于头一个发明——一个工人摇动的珍妮纺纱机——的生产能力已至少比一架普通纺车高五倍，所以每一架新的珍妮纺纱机就要使五个纺工失业。生产力比珍妮纺纱机大得多而且也只需要一个工人操纵的水力纺纱机就剥夺了更多人的生计。自从许多纺纱工厂使用自动纺纱机以后，纺工的作用就全部化为乌有而由机器代替了。
    恩格斯说，由于机器方面的各种改进，费力的工作一天天地被机器所代替，从而成年男人的工作就变成了简单的看机器的工作，这是纤弱的妇女甚至小孩子也完全可以做的，而做这个工作所得的工资要少一些，甚至少2/3；这样一来，尽管生产已经扩大，成年工人却一天天地从工业中被排挤出来，而且再也找不到工作；甚至由于机器完全代替了人力，整个的劳动部门被取消了。资产阶级老爷们可以去问问曼彻斯特或其他任何地方的清道夫，去问问那些在街上卖盐、卖火柴、卖橘子、卖鞋带等等或者竟不得不讨饭的人，问问他们过去是干什么的，他们之中有许多人会回答道：工厂工人，被机器剥夺了工作的工人。在英国产业革命时期，由于蒸汽织机的普及推广，把八十万熟练织工抛上街头。
    马克思深受恩格斯的调查报告《英国工人阶级状况》一书的影响，他在《资本论》第一卷中，又搜集许多工厂调查报告，证明恩格斯的结论：机器夺走了工人的饭碗。马克思把机器看做是工人阶级的敌对力量，他是这样说的：
    机器不仅是一个极强大的竞争者，随时可以使雇佣工人过剩。它还被资本公开地宣布为一种和工人敌对的力量并加以利用。机器成了镇压罢工即劳动反抗资本专制的这些周期性暴动的最强有力的武器。……蒸汽机一开始就是“人力”的对头，它使资本家能够粉碎工人日益高涨的、可能使刚刚开始的工厂制度陷入危机的那些要求。可以写出整整一部历史，说明1830年以来的许多发明，都只是为了保护资本对付工人暴动而出现的。⑸
    马克思和恩格斯同情失业工人，为失业工人鸣不平，想制止机器排挤工人的现象，在道义上百分之百的有理。但是，为了维持工人就业，保持工人稳定的生活，要求厂主不得添置新的机器设备，不得采用新技术，这就取消了生产力的发展，取消了财富的增加，取消了社会的进步。这是空想社会主义对他们的影响。从宏观的历史角度来看，用机器代替工人，或者说机器排挤了工人，是普济天下苍生、推动历史进步的首善之事，正是先进生产力的不断地发展，逐渐地把工人从繁重的体力劳动中解放出来，才为一个更高级的社会创造着物质基础。
    共产党人反对了一百多年的资产阶级并不是天生的罪人和坏蛋。他们是第三等级中最勤劳、最能干、最精明、最优秀的一部分。他们的祖先是农奴，他们的父辈是城关市民。《共产党宣言》中说：“从中世纪的农奴中间产生了初期城市的自由居民；从这个市民等级中间发展出最初的资产阶级分子。”马克思和恩格斯一方面正确地指出：“资产阶级争得自己的阶级统治地位还不到一百年，它所造成的生产力却比过去世世代代总共造成的生产力还要大，还要多，”它创造了人类历史上最先进的生产方式，是机械化大生产的组织者和领导者，它最积极地把科学技术转化为生产力，是先进生产力的代表；一方面又提出政治主张：为解放穷苦工人，必须以暴力革命的手段消灭私有制，剥夺资产阶级，消灭资本主义生产方式。

[2] [3]


首页 -> 2008年第3期

对资产阶级认识的历史变迁

作者：辛子陵

字体： 【大 中 小】

    在《共产党宣言》发表的时候，正是英国宪章派准备在伦敦发动起义的前夕，接近爆炸的阶级斗争形势，对工人的同情和对资本家的义愤，使他们在给“宣言”定稿时带上了道德感情色彩，给资本主义判了死刑，要消灭私有制，消灭资产阶级，结束资本主义生产方式，而且一定要用暴力。他们与19世纪初期空想社会主义者圣西门、傅立叶、欧文的区别是：三大空想家是说服国王和政府采纳和实行他们理想社会的方案；马克思、恩格斯发现了人数日益众多的无产阶级可以作为未来社会主义运动的物质载体，认为通过暴力革命，武装夺取政权，建立无产阶级专政，就能改造社会。按照马克思的设想，新社会是建立在“集体财富的一切源泉都充分涌流之后”⑹的经济基础上，这就是说，共产主义需要比资本主义高得多的劳动生产率。资本主义是靠科学技术为支撑的新的生产方式，创造了高于封建社会的劳动生产率，战胜并取代封建农奴制的。共产主义者手里有没有比资本主义更高的劳动生产率？这是新制度能否代替旧制度的关键。正如列宁所正确指出的：劳动生产率，归根到底是保证新社会制度胜利的最重要最主要的东西。

    苏联和中国的共同经历
    列宁在《伟大的创举》一文中说：“资本主义可以被彻底战胜，而且一定会被彻底战胜，因为社会主义能造成新的高得多的劳动生产率。”⑺列宁这篇文章的副题是《论共产主义星期六义务劳动》，他想通过发动群众加班加点、不领工资的办法创造比资本主义“高得多”的劳动生产率。经过七十多年的拼命努力，苏联也没有创造出高于资本主义的劳动生产率来。1967年苏联官方公布的国民生产总值为当年美国的——32715亿美元——67%，此后再未公布。据西方权威机构联合调查，苏联解体前1989年的国民生产总值只有5120亿美元，不到美国的1/10（美国同年的国民生产总值是64319亿美元）。可见当年苏联统计公报水分之大。⑻
    毛泽东也深知，劳动生产率，发展速度，是社会主义——共产主义的生命线。他在八大的预备会上说：
    世界上最强大的资本主义国家，就是美国。美国只有一亿七千万人口，我们人口比它多几倍，资源也丰富，气候条件跟它差不多，赶上是可能的。……人家一亿七千万人口有一万万吨钢，你六亿人口不能搞它两万万吨、三万万吨钢呀？你赶不上，那你就没有理由，那你就不那么光荣，也就不那么十分伟大。……那就要从地球上开除你的球籍。⑼
    他发动大跃进，放出豪言两年要在钢产量上超过英国。英国1957年钢产量是两千万吨，中国是535万吨。1958年他下命令钢产量翻一番，达到1070万吨。命令九千万人“土法炼钢”，巨大的资源浪费和自然环境的破坏不算，还赔了（贴补）40亿人民币，占1958年财政收入的1/10，⑽生产几百万吨无法利用的铁垃圾。而真正实现超英赶美，是在改革开放后的2006年，不仅在钢产量上超过了英国和美国（2006年中国钢产量41750万吨，包括英国的欧盟25国钢产量19899万吨，包括美国的北美自由贸易区钢产量13350万吨）⑾，而且在国民经济总规模达到了世界第四，超过了英国。不过这不是按照毛泽东的“革命路线和革命道路”，不是按照公有制和计划经济的苏联模式赶上和超过的，而是按照中国特色社会主义的理论和路线赶上和超过的。中国如不是走上了改革开放的道路，会像苏联一样被开除球籍。
    共产主义第一阶段——“科学社会主义”——经过七十多年拼死努力，苏联和中国为发展经济赶超资本主义国家付出了饿死五千万人的代价（苏联饿死1000多万，中国饿死3000多万）。夺取了政权，推翻了资本主义制度，消灭了资本主义生产方式，并不等于创造了高于资本主义的劳动生产率。没收资本主义工商业，消灭小农经济，恰恰是在阻碍和破坏生产力。公有制和计划经济带给社会的是票证经济，这是20世纪社会主义阵营各国的共同经历。

    东德亡党亡国的“痛处”
    从1945年到1991年，是第二次世界大战后各国人民恢复和发展的四十五年。无论是资本主义国家还是社会主义国家，除美国外大家都从战争废墟中走出来。这四十五年是两种制度和平竞赛的四十五年。四十五年的比较，谁阻碍了先进生产力的发展？谁给普通民众带来了看得见、摸得着、享受得到的物质利益？人民已做了结论，历史也已做了结论。
    东西德作为社会主义阵营与资本主义阵营对峙的前哨，二战后它们发展起步的经济基础是一样的。马克思的子孙们仔细地、深入地、长期地将社会主义制度与资本主义制度做了对比。“科学社会主义”首要的和基本的一条就是消灭私有制和市场经济，实行公有制和计划经济。从1945年开始，东德的企业主即资本家们即开始往西德逃亡。东德统一社会党（共产党）开始认为让这些资产阶级分子走掉是件好事，可以净化社会，减少反对派，有利于党的统治，不仅没有阻止，还给他们发了前往西德的通行证。到1961年跑了二百七十多万人。后来发现，不仅资本家跑了，科学家、教授、医生等知识分子以及一些技术工人都往西方跑。这股逃亡浪潮愈演愈烈，直接威胁到了东德的生存，于是修筑了“柏林墙”。德国统一前夕，西德的人均国民收入比东德的人均国民收入高四倍。西德的产值占两个德国全部产值的93%，东德带给大家庭的财富只占国家全部财富的7%。统一后，联邦德国作为全德国的中央政府拨出巨额资金帮助东部同胞，对于帮助东部地区人民克服经济困难，加速经济结构的改造起了决定性的作用。东德统一社会党垮台后，该党政治局委员、长期负责意识形态的京特·沙博夫斯基对本党的失败有深沉地反思。⑿他带着亡党亡国之痛说出了两个令共产党人“沮丧”的真理：
    一是国有制不如私有制。在“国有制框架内”，社会主义国家的经济发展永远赶不上资本主义国家，国有制的优越性是理论家推导出来的，是虚幻的，例如理论家们最爱喋喋不休地宣讲：“工人们在国营企业干活是当家作主，是为自己干活；在私营企业干活是为资本家做奴隶，是受压迫、受剥削。”德国工人的实际体验是，在东德国营工厂里“当家作主”，挣五百马克；到西德私营企业里去“受压迫、受剥削”，挣二千马克。工人们“用脚投票”，逃往西德，宁可“受压迫、受剥削”去挣二千马克，也不留在东德“当家作主”。
    二是社会必须要有资本家。这个“令人沮丧”的真理是共产党人最不愿意接受、但又必须接受的，只要他们不想像德国统一社会党那样被人民和历史所抛弃。资本家是什么？是社会经济生活的管理阶层。尼克松认为：“东欧四十五年的共产主义‘和平’，甚至比西欧五年战争（第二次世界大战）对管理阶层的摧残更加严重。东欧国家普遍缺乏使资本主义杠杆起作用的高级经理、会计师及其他专业人才。”⒀对资本家进行诋毁，把他们妖魔化，都赶到西方去，使东德发展经济时失去了先进生产力的领头人。这是一种痛苦的反思。东德与西德相比，多了一个意识形态的包袱，少了一个管理阶层。这一多一少，是东德经济搞不上去的根源，是东德亡党亡国的根源。
    当资本主义国家联合起来进攻苏联，企图将“科学社会主义”的实验扼杀于摇篮的时候，“科学社会主义”表现了顽强的生命力，因为人民相信布尔什维克的宣传：“科学社会主义”代表优于资本主义的先进生产力，代表一种比资本主义更富裕更公平的社会制度，经过一段艰苦努力老百姓可以过上好日子；当资本主义与“科学社会主义”和平共处了两代人的时段，用先进生产力创造巨额财富改善人民生活的时候，“科学社会主义”——以公有制、计划经济和“无产阶级专政”为旗帜的社会制度——的致命的短处就暴露出来了，除了“克格勃第九局”正在建立供高级干部享乐的“共产主义”⒁外，下层干部和普通百姓得到的只是多做奉献、少拿工资的教育以及一大把限量供应的票证，“科学社会主义”没有办法造成比资本主义“高得多”的劳动生产率，没有办法让人民过上像欧美百姓那样富足的日子。和平演变是双向的，公平的，不可抗拒的，优胜劣汰。

[1] [3]


首页 -> 2008年第3期

对资产阶级认识的历史变迁

作者：辛子陵

字体： 【大 中 小】

    要重新认识资产阶级与建设社会主义的关系
    把消灭生产资料私有制作为建设社会主义的前提是一个误区。
    1920年，瑞典社会民主党和人民党联合执政，按照《共产党宣言》的要求，将一批私营企业改组为国营企业。后因效率低下，引发经济困难，1924年联合政府下台，停止了国有化政策的实施。民主政治能够保证及时纠正重大政策的失误。
    瑞典社民党从失败中总结经验教训，认为在生产效率低下，社会财富递减的情况下，社会主义是建设不起来的。社会主义的关键，实现社会公平的关键，不是所有制，而是分配方式。他们得出的结论是生产资料必须私有化，这种私有化是以职工持股和小股民持股与大股东共同占有生产资料为特征的，以鼓励私人企业创造更多的财富；财富分配必须社会化，由政府和工会来掌管，就是说由政府（在工会监督下）通过税收把一部分企业利润分配给弱势群体，缩小贫富差别，建设福利型国家。这样一种认识成为他们的新的施政纲领，1932年通过大选再次上台执政时，大得人心，既得到了工人和其他劳动人民的拥护，又得到了资本家的拥护，竟连续执政44年！
    在民主社会主义运动冲击下，经过一百多年的改良，资本主义世界发生了很大的变化。随着先进生产力的发展，工人的劳动时间由十五六个小时普遍降低到每天八小时，工人的劳动报酬也已超过自己和家人的衣食所需，有了王震亲眼所见的花园洋房，有了汽车，有了电视、冰箱、空调等过去资产阶级才能享受的消费品，有了自己和家人从生到死伴随一生的社会福利保障。1986年美国经济学家W·E·H·哈拉尔出版《新资本主义》一书，宣告“旧资本主义的消亡”，“新资本主义犹如一只从垂死的时代的灰烬中飞出来的凤凰”，“超越现有的‘旧资本主义’和‘旧社会主义’的僵化的意识形态。”世界进入新资本主义时代。“发达国家的收入增长了十几倍，从多数人每年只靠几百美元维持生活到今天（注：这些话是1986年说的）每个家庭的收入达到26000美元以上，而每周的工作时间却从70小时缩短到不满40小时。有史以来，生活的基本需要第一次得到了合理的满足，人的寿命延长了一倍，物质生活也普遍变得很舒适。”⒂运用资本主义生产方式所掌握的先进生产力，可以增加社会财富总量和提高社会全体成员的生活水平。人们的经济关系可以不再成为一方受益、另一方受损的残酷争夺，可以是双赢的结局，使每个人都成为受益者，尽管受益的多少有所不同，这是一种普遍受益的同向分化。发达国家的劳资关系没有尖锐化，没有出现爆炸性局势，秘密就在这里。
    我们一直有一个大义凛然的说词：把私营企业改造成为国营企业，是为了工人阶级的利益。事实又如何呢？从1957年到1978年，我国在消灭了私有制以后的20年间，新建的和改组的国营企业由于制度性的先天缺陷，连年亏损，职工工资非但没有提高，反而下降5.7%。职工的年平均工资从1957年的582元下降到1978年的549元。⒃
    日本是被我们视为“制度落后”资本主义国家。从1955年到1973年，日本三十人以上的企业职工工资提高了将近三倍，劳动生产率提高了九倍。结果，剩余价值率从1955年的314%提高到1970年的443%，是一个劳资双赢的结局。⒄
    你要真想代表工人阶级的利益，像日本那样在二十年内给工人提高三倍的工资，就得团结资产阶级，保护私有制；私有制不仅和资产阶级利益攸关，和工人阶级的利益也是共损共荣的。
    在中国，由消灭资产阶级建设社会主义到团结资产阶级建设社会主义，经历了漫长的、曲折的探索过程。“三个代表”理论的提出，本意是要向全国人民宣示团结资产阶级，建设社会主义。为了防备左翼朋友攻击，宣传上刻意模糊化、空泛化，虽然声势很大，但没有直接点破主题。要继续用思想解放推动改革开放，让改革开放再上新台阶，就必须点破这个主题，让私有制和资产阶级不仅在法律上合法，而且在理论上、在舆论上合理，成为光荣体面的事业，成为富民强国、建设有中国特色社会主义的主力军。我以为，“三个代表”的新意是：中国现阶段的先进生产力是民营经济，“代表先进生产力的发展要求”就是代表他们的发展要求，这是对《共产党宣言》正确方面的继承（正是《共产党宣言》肯定了资产阶级是先进生产力的代表），是从根本上、从源头上对党的指导思想的拨乱反正，隐含着对代表先进生产力的资产阶级的包容、保护和重新定位。科学发展观超越了姓社姓资、姓公姓私、姓马姓修的宗派狭隘眼界。私有制和资产阶级的出现同中国特色社会主义理论体系是相容的。这是科学发展观题中应有之义。胡锦涛指出：“科学发展观，第一要义是发展，核心是以人为本，基本要求是全面协调可持续，根本方法是统筹兼顾。”⒅给中国特色社会主义事业开辟了无限广阔的发展前途。经过反复和对比，以工农联盟为基础，团结资产阶级共同建设社会主义，给工人农民和整个社会带来了比消灭资产阶级大得多的物质利益。2006年中国民营经济在GDP的比重为65%。如果没有民营企业对国家财政的贡献，取消农业税是不可能的。2006年我国国内生产总值已达到21万亿人民币，比1980年增长10.5倍；国家财政收入已达3.93万亿元，比1980年增长32.4倍。⒆有了这样的经济实力，胡锦涛才能很有底气地在中共第十七次全国代表大会上宣告：“必须在经济发展的基础上，更加注重社会建设，着力保障和改善民生，推进社会体制改革，扩大公共服务，完善社会管理，促进社会公平正义，努力使全体人民学有所教、劳有所得、病有所医、老有所养、住有所居，推动建设和谐社会。”
    中国改革开放后出现的民营企业家，宪法中不称之为“资本家”或“资产阶级”，而称之为“社会主义事业的建设者”，就是要把民营企业家当作管理层使用，并吸收他们中的先进分子入党。对资产阶级政策的根本改变，对他们的社会属性的重新定位，是中共第三代领导人和第四代领导人对国际共产主义运动失败的经验教训的最深刻的总结，用新的实践和新的理论丰富和发展了马克思主义。从今以后，中国共产党对资产阶级采取又团结又斗争的两面政策。一方面“维护企业合法权益”，另一方面“保障职工合法权益”。⒇讲团结时不忘调节分配，为工人农民和整个社会谋利益；讲斗争时不忘保护私有制，以促进先进生产力的发展。这样中共在新时期处理资产阶级与工人阶级的关系、企业家与整个社会的关系问题上就找到了一个正确的立足点，一切过“左”过右的政策均不能达到既发展生产又实现社会公正、既繁荣经济又改善人民生活这样两项目的。
    在中共第十七次全国代表大会上，胡锦涛以巨大的政治魄力和理论勇气，不为任何风险所惧，不被任何干扰所惑，突破了历史上许多过时的僵化框框，建立了改革派的话语权。改革开放以来，经过邓小平、江泽民、胡锦涛三代领导人的持续努力，开辟了中国特色社会主义道路，形成了中国特色社会主义理论体系。胡锦涛郑重宣告：这个理论体系包括邓小平理论、“三个代表”重要思想以及科学发展观。今后，指导改革开放兴利除弊的理论和衡量改革开放是非成败的标尺，是中国特色社会主义理论体系，而不是别的主义和思想。中国特色社会主义理论体系是马克思主义中国化最新成果，是党最可宝贵的政治精神财富，是全国各族人民团结奋斗的共同思想基础。

    注释：
    ⑴柯华：《在马克思的墓前——对资本主义和西方民主的观察》，见《炎黄春秋》1999年第2期
    ⑵参见刘国平：《中国与世界经济发展的比较》，湖南人民出版社1991年版第175～176页
    ⑶《英国工人阶级状况》，人民出版社1956年版第64～65页
    ⑷恩格斯：《英国工人阶级状况》，人民出版社1956年版，第180页
    ⑸《资本论》，中国社会科学出版社1983年版第1卷，第441页
    ⑹见《哥达纲领批判》，《马克思恩格斯全集》人民出版社1963年版第19卷第23页
    ⑺《伟大的创举》，见《列宁选集》第4卷，人民出版社1960年版第16页
    ⑻何方：《从延安一路走来的反思》，明报出版社2007年版，下卷第762～763页
    ⑼这篇讲话以《增强党的团结，继承党的传统》为题，收入《毛泽东选集》第5卷，引文见295～296页
    ⑽薄一波：《若干重大决策与事件的回顾》中共中央党校出版社1993年版，下卷第712页
    ⑾见MEPS《世界钢铁总揽》
    ⑿见《京特·沙博夫斯基采访录》，世界知识出版社1992年版
    ⒀尼克松：《新世界》，台湾时报文化出版企业有限公司1992年版，第124～125页
    ⒁见《叶利钦自传》，东方出版社1991年版第141～151页
    ⒂[美]W·E·H·哈拉尔著：《新资本主义》，社会科学出版社1999年版《前言》第8页，第一章《旧资本主义的消亡》第3页，第9章《资本主义和社会主义的混合》第392页
    ⒃刘仲藜主编：《奠基》中国财政经济出版社1999年版第151页
    ⒄宋则行、樊亢主编《世界经济史》下卷经济科学出版社1994年版第24页
    ⒅胡锦涛：《在中国共产党第十七次全国代表大会上的报告》（2007年10月15日）
    ⒆田纪云：《经济改革是怎样搞起来的》，见《炎黄春秋》2008年第1期第3页
    ⒇见2005年2月24日《国务院关于鼓励支持和引导个体私营等非公有制经济发展的若干意见》第（二十一）、（二十二）条
    （责任编辑 萧 徐）

[1] [2]


首页 -> 2008年第3期

我看宪法第六条

作者：何　伟

字体： 【大 中 小】

    党的十七大报告，在“完善基本经济制度，健全现代市场体系”一节中，重申了十六大两个“毫不动摇”，另外加上了两个“平等”，即“坚持平等保护物权，形成各种所有制经济平等竞争、相互促进新格局”的内容。将两个“平等”作为健全现代市场体系的新格局，是社会主义市场经济应有之义。但十七大的这些内容执行起来很困难，因为现实存在着所有制的不平等，一是宪法第六条规定：“中华人民共和国的社会主义经济制度的基础是生产资料的社会主义公有制，即全民所有制和劳动群众集体所有制”。二是这一规定是从苏联搬来斯大林的两种公有制理论，都规定全民所有制高于集体所有制。一个是国家大法，一个是指导我们思想的理论基础，都把这种不平等的理论置于崇高无尚的地位，很难形成平等保护物权和平等竞争的新格局。在这一理论指导下，我国形成了一个从理论到体制、从体制到制度、从制度到政策，完整的两种公有制不平等体系。理论上全民所有制高于集体所有制，导致体制上全民所有制和集体所有制在资源占有上的物权不平等，农民除了占有集体土地之外，一无所有，其余资源均被城市占有。在资源配置、财政投入和分配、社会保障、卫生、教育等等都向城市倾斜，使城乡差别扩大，将二元结构制度化。二元结构导致政策上的不平等，农民成为二等公民。在心理上，城市人有优越感，农村人有自卑感，这就形成“三农”问题的一个完整体系。虽然本届政府史无前例的大力惠农、支农，农民状况有所改善，但据农业部披露的数字，目前国家对农民仍然是多取少予。虽然农民这些年收入连年以6%的速度增长，但城乡收入差距还在继续扩大。
    两种所有制理论把农民害苦了。在经济上存在四个剪刀差：即产品价格剪刀差，农民工资剪刀差，征地价剪刀差，教育、卫生、社保剪刀差。据中央党校周天勇教授2007年7月9日，在《中国经济时报》上的文章讲，“仅仅以上工农产品剪刀差、土地、工资差和未上社保等几项，农民建国后为工业化和城市化提供的积累，最保守估计也高达30万亿！”结果是城市发展了、富起来、现代化了，而农村相对贫穷。至于知识上的差距所造成农村相对愚昧，城乡知识差距比基尼系数还大。到目前全民所有制还强制集体所有制低价出卖土地，然后高价转卖，城市发展了，而农民不能从出售土地中得到相应的增值收益，又一次剥夺了农民的利益。4千多万失地农民，耕田无地、做工无岗、经商无资本、病老无保障，成为“四无”农民。可见两种所有制理论是“三农”向题的根源，如果这一理论不突破，就不能解决“三农”问题这一顽症。目前这一理论还导致国家只维护国有经济的垄断物权，而不维护农民的物权，更不维护非公有制的物权，这怎么能形成各种所有制经济的平等竞争、相互促进的新格局，很难健全现代市场体系，这是当前改革的一个关键性的问题，不解决此问题，改革难以向前推进。
    邓小平曾经说过：中国的社会主义制度是从苏联照搬来的，这一模式的理论基础就是两种所有制。在这一理论指导下，我国曾强制推行由集体所有制向全民所有制的“穷过渡”，以高级社和人民公社的形式，对农民进行物权剥夺。它给中国人民造成的灾难，有口难叙。应当说我国的改革开放，对苏联的社会主义模式有很大突破，取得巨大成就，但唯独没有触动斯大林的两种公有制理论。只有突破这一理论，农村才能发展起来。我们看到一些先进农村，就地实现工业化、就地实现城镇化、就地实现居民化、就地实现股份化。凡是实现这四个转化的，都是突破了两种所有制的束缚，摆脱了二元结构，实现了公有制和个人所有相融合的社会所有制。
    目前有一些人误解宪法第六条，将社会主义制度的经济基础是公有制，即全民所有和集体所有制，而以国有企业来偷换公有制。认为国有企业比重下降，就削弱了社会主义经济基础，违背了宪法，公有制不占主导地位，改革的方向出了问题。其实，国有企业的内含小于国有经济，国有经济的内含小于全民所有制，全民所有制的内含小于公有制。宪法第六条将公有制界定为全民所有制和集体所有制，国有企业既代表不了全民所有制，也代表不了集体所有制，更代表不了公有制。国有企业数量的减少，并不能证明公有制不占主体的地位，削弱了社会主义经济基础。
    国有经济、国有企业和公有制的内含和数量完全不同，不能等同社会主义制度的经济基础。这种论点是逻辑混乱，断章取义。何况宪法还讲有集体所有制，为什么不把它包含在公有制之内。用国有经济或国有企业来偷换宪法所讲公有制的内容，倒有些违宪之嫌。
    宪法所讲的社会主义公有制，只包括全民所有制和集体所有制，现在看来已经过时了。随着改革开放以来，公有制的实现形式已经发生了巨大变化。党的十六届三中全会的《决定》，就明确提出“股份制是公有制的主要实现形式”，还有许多其他形式的公有制。这样，公有经济不只有国有制，还有股份制、集体所有制、合作制、合伙制、各种社会基金、社团经济等等，已经打破了斯大林的人为的、封闭式的、自然经济的公有制，而出现了开放式、适应社会化大生产的公有制，即社会所有制。国有经济的相对比重下降，并不意味着公有制的比重下降，如果按社会所有制标准来统计，公有制仍占主导地位，没有动摇社会主义的经济基础。
    宪法第六条现在的表述，我个人以为已经过时了，它不能包括现实公有制的内容。这一理论过去把农民害苦了，现在又成为维护垄断行业既得利益者的保护伞，阻碍非公有经济发展。应当用社会所有制来代替公有制，作为社会主义经济基础，这既符合实际，又符合马克思的学说，更具有科学性。
    （作者为中国人民大学教授）
    （责任编辑 杨继绳）


首页 -> 2008年第3期

山东抗日根据地的民主政权建设

作者：丁龙嘉

字体： 【大 中 小】

    政权建设：具有抗日、民主选举、民主思想和作风三大特性
    1940年1月，毛泽东发表了《新民主主义论》。他在论述新民主主义政治时指出：“国体——各革命阶级联合专政。政体——民主集中制。这就是新民主主义政治，这就是新民主主义的共和国，这就是抗日统一战线的共和国，这就是三大政策的新民主主义的共和国，这就是名副其实的中华民国。”
    3月6日，毛泽东为中共中央起草了《抗日报据地的政权问题》的党内指示。《指示》对政权的性质,人员分配原则，政权选举的原则，政权的组织形式，政权的施政方针等做了明确规定：“抗日时期，我们所建立的政权的性质，是民族统一战线的。”“根据抗日民族统一战线政权的原则，在人员分配上，应规定共产党员占1／3，非党的左派进步分子占1／3，不左不右的中间派占1／3。”“抗日统一战线政权的选举政策，应是凡满十八岁的赞成抗日和民主的中国人，不分阶级、民族、男女、信仰、党派、文化程度，均有选举权和被选举权。抗日统一战线政权的产生，应经过人民选举。其组织形式，应是民主集中制。”“抗日统一战线政权的施政方针，应以反对日本帝国主义，保护抗日的人民，调节各抗日阶层的利益，改良工农的生活和镇压汉奸、反动派为基本出发点。”这是中共中央对抗日根据地的政权建设的第一个系统的指示。就在这个指示中，毛泽东关注着敌后山东抗日根据地的政权建设。他指出：“目前正在开始的召集河北参议会和选举河北行政委员会，是一件具有严重意义的事。同样，在晋西北，在山东，在淮河以北，在绥德、富县、陇东等地建立的政权，也具有严重的意义。”
    根据中共中央和毛泽东的一系列指示，山东党组织加强了根据地的政权建设工作。1940年2月，山东分局决定设政府工作部，以统一领导抗日民主政权工作；规定各区行政机构依次为主任公署，专员公署，县政府，区、村公所；要求各级政权的成立，应尽一切可能发动群众民主选举产生。在中共中央发出《抗日根据地的政权问题》的指示后，6月8日，山东分局作出了《关于政权问题的新决定》，要求各级党委充分认识政权工作的重要性，经常关心政权工作，选派优秀干部做政权工作；在各级政府中建立党团组织，以保证执行党的路线、方针、政策，党委不能直接干涉、包办、代替政府工作；各级政府、参议会要实行“三三制”原则。
    此后，中共山东党组织除在新开辟地区建立政权实行委任制外，在根据地内普遍发动群众民主选举政权。民选政权时，在中、上层，实行间接选举；在基层，实行直接选举。
    民主选举形成的山东省临时参议会和战时工作推行委员会，颁布了《山东省战时施政纲领》。《纲领》对于政治建设作出如下规定：“实施民主政治”，“使一切赞成抗战、赞成民主者”，“都能参加民主政治”。“实行选举、罢免、创制、复决等四权；村以上各级政权一律民选；成立各级参议会等民意机关。”《纲领》，就是旗帜。省临时参议会根据《纲领》，先后颁布了各级参议会的选举条例和组织条例，各级政府组织条例，村政组织与工作决定，选举工作大纲。各地的参议会和政府，都是按照这些条例等民主选举产生的。
    1940年8月山东省临时参议会和战时工作推行委员会成立之前，对国民党统治时期的村政权的改造没有提上日程。在此后紧接召开的山东省第一次行政会议上，确定民主改造村政权为行政工作的中心之一，并针对国民党政权的专制与腐败，提出以政权民主化为目标。改造村政权的程序，是宣传选举意义、公布候选人条件；按照民主集中制原则，通过充分讨论，推选出候选人；符合选民条件的村民进行无记名投票选举。由于文盲占相当大的比例，就采取“豆选”等有中国特色的方法。
    一年之后，山东省战时工作推行委员会决定取消乡一级政权，以村为政权的基层组织，实行行政村制。在每一个行政村中建立起按民主程序工作的机关，设立村民小组；以村民小组选出的代表组成代表会议，代表会议是村的最高权力机构；村民选出的村政委员会为代表会议的责任机关，村公所为日常政务政令推行机关，村长主持村公所工作。村民直接选举村政权，是中国基层社会的一场深刻的政治变革。
    在民选政权中，中共山东党组织把普遍建立县、区、乡参议会，作为奠定山东民主政治的基础性工作。山东分局民运部长李竹如指出，实行民主政治，不但要有“合于民主的选举法”，还要“以合情合理合于民主的办法普遍召集山东的县区乡参议会”。为什么要普遍建立县区乡参议会，李竹如提出了三点特殊重要的意义，第一是可以使抗日民族统一战线趋于巩固；第二是可以密切政府与人民的关系；第三是可以真正实现民权主义的思想。对于第三点，他专门解释说：“因为人民只有在各级参议会中行使选举、罢免、创制、复决四权，才能真正实行人民的民主生活，才能使人民在政治上、经济上、文化上、生产上得到充分的自由的发展。”“参议会不仅是各地的民意机关，也是最高权力机关，其有决定各地行政官吏、颁布地方性进步法规、审核预决算、监督当地的司法机关与指导地方武装部队的权力。”
    在政权建设中，呈现出三个鲜明的特点，一是民主选举政权，二是政权人员构成实行“三三制”，三是依法施政(下文将专门论述后两个特点)。民众是否拥有选举权，是检验主权是否在民和社会性质是专制还是民主的试金石。如果民众没有选举权，那么主权就不可能在民众手中，那么这个社会决不是民主社会。敌后山东抗日根据地，在反侵略战争的硝烟中，真诚而非虚伪地实行民主选举，选出的政权按照新民主主义纲领施政，所以得到广大民众的拥护而日益巩固发展。而同时与之并存的日伪政权则日渐萎缩，国民党政权则无法立足，国民党山东省政府不得不于1943年8月退出山东。
    在这种形势下，山东省临时参议会于8、9月间举行了一届二次议员大会，决定将“山东省战时工作推行委员会”改为“山东省战时行政委员会”；对原施政纲领进行了修改，其中对于民主政权建设增加了“实行‘三三制’，欢迎各党派、各阶层的拥护抗战及赞成民主的人士参加政权”，规定“发扬民主精神，健全各级参议会和各级行政机关”，“彻底完成村政权的民主改造”，“树立民主集中制的领导”。自此至1945年8月，敌后山东抗日根据地的民主政府达到5个行政主任公署、22个专员公署、127个县政府。同月13日，“山东省战时行政委员会”改为“山东省政府”，成为抗日战争时期中国共产党领导的唯一的省政府。
    在注重组织建设的同时，将民主思想和民主作风建设提上了日程。为此，山东省战时行政委员会提出了“三个反对和三个树立”。第一，反对官僚主义的忘本意识，树立为广大群众办事的群众观念和战争观念。其内涵是，明确政权的性质既是抗日的又是反封建的，政权的任务既要打倒日本帝国主义又要推翻封建统治；明确民主的基本运动表现为民选政府运动；明确政权主要维护对抗日民主事业做出最大贡献的工农基本群众的利益，也要照顾参加抗日的地主、资本家的利益；明确政务人员应深入群众、接近群众、通过群众，协助群众团体组织群众自愿自动，不要强迫，也不要“恩赐”。第二，反对官僚主义的统治权威思想，树立新民主主义的民主平等思想。其主要内涵是，在政府对人民方面，反对管教、统治人民的态度；在上级对下级方面，反对权威思想、等级观念、文牍主义、家长领导的态度；在下级对上级方面，反对“为上级服务，不为人民服务”和妄分职务贵贱等级的态度；在个人对职责方面，反对计较个人地位前途和贪污腐化的态度。第三，反对个人主义、本位主义，树立集体主义的整体观念。其内涵是，反对个人英雄主义、私情观念、享乐腐化思想以及独立主义、孤立主义作风。民主思想和民主作风的建设，不只是提高了抗日民主政权的效率和威望，促进了抗日、民主事业的发展，重要的是培养了一支具有民主思想和作风的公职人员队伍，为尔后中国的民主政治建设提供了中坚力量。

[2] [3] [4]


首页 -> 2008年第3期

山东抗日根据地的民主政权建设

作者：丁龙嘉

字体： 【大 中 小】

    中国共产党领导的敌后山东抗日根据地的政权建设，从无到有、从有到大；从委任制到选举制；从组织建设到思想作风建设，表明民主政治已在齐鲁大地上深深地扎下了根。

    政权人员构成：实行“三三制”
    通过民选实行“三三制”的参议会与政府，同中国共产党、八路军部队、抗日群众团体是一体的，共同支撑起敌后抗日根据地。共产党同参议会、政府的关系，是领导与被领导的关系。共产党如何实施领导？绝不能像国民党那样一党专制、一切包办、一切代替、绝无民主。正确的是实行政治上的领导、路线上的领导，是经过政权工作中的共产党员组织党团去实行领导。八路军同参议会、政府的关系是支柱与营盘的关系。绝不能像国民党那样以军干政、以军代政。正确的是相互支持。抗日群众团体同参议会、政府的关系，是基石与房厦的关系。抗日群众团体要支持、拥护参议会和政府，参议会和政府要代表人民群众特别是基本群众的利益。这其中，非常重要的一点是，党组织、八路军部队、抗日群众团体的一切行动都要符合参议会和政府颁布的法令、法规、条例。因为八路军是共产党领导的军队，大部分抗日群众团体是共产党组织和领导的群众组织，所以在这一组关系中，决定性的关系是共产党与参议会、政府的关系。
    必须承认，民选的“三三制“参议会和政府，约束共产党不能以多数去压倒少数，必须去争取其他民主人士的合作；要求共产党必须使自己的主张正确，并通过与各方面协商取得一致意见后去实施。这就从组织上和政策上保障了抗日政权的民主性质。
    从1940年3月“三三制”的提出，直至1945年9月抗日战争的胜利，在五年半的时间内，中共山东分局及其领导人，一直都在强调“三三制”的重要性，强调实行“三三制”。起初提出“贯彻民主，实行‘三三制”’；后来强调“认真实行民主，彻底实行‘三三制’”；中间一再指出“‘三三制’是最具体的组织形式”，“‘三三制’是统一战线的真实政策”，多次批评“对于‘三三制’的民主制采取怀疑态度”，执行“‘三三制’不全面不彻底”，反复要求“建设真正进步与彻底民主的抗日政权，政府、参议会等组织成分必须逐步实行我党中央‘三三制’的决定，在我党我军较巩固地区，我党数目还可以少于1／3”，要经过“民选方式实行‘三三制’”。
    这期间，1943年9月之前担任中共山东分局书记的朱瑞，于1942年在刘少奇指导下代表山东分局所作的《抗战四年山东我党工作总结与今后任务》的报告中，对政权实行“三三制”进行了深刻的总结，提出了明确要求。他说：“政权还未成为真正拥有广大群众基础的民主的统一战线的政权。首先在成分上，‘三三制’还未开始执行，上层是党在包办，下层不少是地主士绅包办。其次在运用民主方式与尊重民意上还未认真去做，县、区、村政权及民意机关1／3或2／3还不是民选的，即使是过去用民主方式选出之政权，也还不是真正经过群众的自觉与自愿。政权机关与人员军队化、党化，部分官僚化，工作上重复着军队与党及旧政权的方式，压抑着群众的积极性，束缚着群众的自动性，形成与群众脱节，群众未能感觉到自己是主人，是执政者，故对民主政权也就表现部分冷淡，因此民主政权也就表现无力。”他在这里说的“‘三三制’还未开始执行”，是指实质性的、普遍的执行。他在报告中提出的今后的八大任务之一是，“改造政权，认真实行‘三三制’”。山东分局于当年10月1日决议将这一报告发布全党深入讨论和执行。第二年，朱瑞又代表山东分局作了《五年工作总结及今后任务》的报告。报告中指出：“政权工作方面，……‘三三制’工作未开展，民主作风仍有一定限度。”他在这里指出的“‘三三制’工作未开展”，是指实质性的、普遍的开展。报告中要求：“不应只限于政权机构内实行‘三三制’，而应在青年、妇女、文化救国会当中也实行‘三三制’，就是工会、农会也必须实行‘二二制’(即中共党员与非中共党员各占一半)。”山东分局于当年8月19日发出执行这一报告的指示。
    1943年9月之后担任中共山东分局书记的罗荣桓，于1945年1月16日在山东省第二次行政会议闭幕典礼上，指出“三三制”政权的实质就是人民的政权，阐明共产党对政权的正确态度与正确关系。他说：“我们的党委过去对政权工作不够关心，甚至某些领导干部中还存在着错误观点，认为‘三三制’政权既是统一战线的机关，对党外人士就看成是‘请客’，没有足够认识‘三三制’政权的实质就是人民的政权。”他在谈到共产党对政权的正确态度与正确关系时说：“共产党自己所提出政治纲领及某一时期的政策方针，是要通过党员取得党外人士的合作，而不是站在政权之上去命令包办政权。……‘三三制’政权是各抗日阶级合作的体现，其内部必然存在各种不同的立场，共产党员应该公开表示自己的独立立场，和党外人士合作。在贯彻纲领中，某些方法和程度上是存在着距离的，首先要求党员为民主奋斗并接受党外人士的批评，保证发展合作，并以此作为自己的首要的任务。”
    从朱瑞和罗荣桓的上述报告和讲话可以看出，山东分局及其主要领导人对“三三制”的观点是正确的，实行是坚决的。但同时也可以看出实行“三三制”的阻力是不小的。
    中共山东分局在省级政权中坚决实行“三三制”。在1943年8、9月间举行的山东省临时参议会一届二次议员大会上，通过了超过“三三制”的共产党员参议员17人、候补参议员8人辞职，同时补选了缺额的党外民主人士。这一行为，为全敌后山东抗日根据地政权的“三三制”建设，树立了楷模。
    1943年10月1日，中共中央政治局发出了《关于减租生产拥政爱民及宣传十大政策的指示》，十大政策之一是“三三制”民主政权的建设。为贯彻中央指示，山东分局于10月10日做出了决定，其中要求：“贯彻民主建设，切实实行‘三三制’，还应引起各级党的注意。在明年阴历正月，无例外地进行拥政爱民与拥军运动，同时完成各县参议员与各地区参议员的民主选举，并建立‘三三制’的参议会，选举行政委员。各级党应根据省参议会通过的八一纲领、黎玉同志的施政报告及参议会大会决议，及省行政委员会最近宣布的半年施政计划，领导政权中党员贯彻之。”这里说的八一纲领，即山东分局于1943年8月1日通过的《山东省战时施政纲领》，其中关于“按照新民主主义原则，加强民主建设工作”的第一条就是实行“三三制”。中共山东党组织的代表向山东省临时参议会一届二次议员大会建议对八一纲领请予讨论通过，作为山东抗日人民今后共同努力的方针。大会通过了这一纲领，使其成为山东人民以后坚持抗战、建设新民主主义社会的具体方案。这里说的黎玉的施政报告和参议会决议，即省战时工作推行委员会主任委员黎玉于1943年8月20日在省临时参议会一届二次议员大会上的施政报告和大会决议。报告中说，“‘三三制’是体现抗日民族统一战线的最好的政权组织形式，是适合于敌后山东的，但还没有彻底完满的实现”。报告提出今后要切实掌握“三三制”，健全民主制度。议员大会同意报告的全部内容。这里说的半年施政计划，即山东省战时行政委员会于1943年10月1日发出的训令《努力实现政府工作半年计划》。毛泽东十分重视包括敌后山东抗日根据地的各抗日根据地执行十大政策的情况，于1944年7月28日亲自电示各根据地主要领导人“调查和答复十项问题”。其中一项就是“‘三三制’的推行是否生长了一种‘左’的倾向”。8月12日，罗荣桓和黎玉复电毛泽东，第一项是关于敌后山东抗日根据地执行“三三制”的问题。毛泽东阅后于12月25日致电山东分局，称“你们的路线是正确的”。他后来又称赞说“山东是执行中央十大政策的模范”。

[1] [3] [4]


首页 -> 2008年第3期

山东抗日根据地的民主政权建设

作者：丁龙嘉

字体： 【大 中 小】

    实行“三三制”的目的是实现民主政治。这对于第一次在局部区域内执政的中共山东党组织来说是一个严峻的考验。实践证明，中共山东党组织.不但较好地实行了民主选举政权，而且较好地实行了政权人员构成的“三三制”，在推进民主政治的游泳中学会了游泳。

    政府施政：脱出人治，保障人权，初步实行法治
    敌后山东抗日民主政权建立后如何施政？是人治还是法治？是实行民主政治的又一个重要问题。1940年8月之前，敌后山东抗日根据地的政府在施政中基本无法可循。1940年8月公布了《山东省战时施政纲领》，1943年8月对《施政纲领》进行了修改和补充。前者规定，“整饰司法，保障人民一切抗日之言论、出版、集会、结社、武装之完全自由”。后者规定，“保障一切抗日人民言论、出版、集会、结社、思想、信仰之自由，保障一切抗日党派、抗日团体之政治自由及合法权利”；“保障人权”；“健全司法机关和公安机关，贯彻法治精神”。纲领，就是旗帜。两份纲领的先后公布，就举起了依法施政的大旗。
    实行法治，首先要有法制，即有法可依。1940年8月《山东省战时施政纲领》公布之后，山东省临时参议会和战时工作推行委员会即依据抗日、民主这一总原则和《施政纲领》，陆续制定了一系列的法令、法规和条例。从1940年8月至1942年4月期间，制定了总则类9部。从1942年5月至1943年2月期间，制定了民政教育、司法方面的法规7部。从1943年3月至1943年7月期间，制定了民政、经济建设、司法方面的法规17部。从1943年8月至1945年8月两年期间，制定了各级参议会和各级政府组织条例，各级参议会参议员选举办法，各级工商局组织条例，婚姻、子女继承以及惩治贪污暂行条例等20部。这些法令、法规、条例，得到了广大民众的热烈拥护，经实际执行，证明基本上是正确的，是代表广大民众利益的。
    这其中，特别值得一提的是1940年11月11日由山东省临时参议会通过并公布施行的《人权保障条例》。这个《条例》是中国共产党历史上第一部专门的人权保障条例。《条例》是由省临时参议会秘书长李竹如组织起草的。
    《人权保障条例》，共12条597个字。其首条开宗明义阐明了制定本条例的宗旨是：“发扬民主，动员全民参战，贯彻法律保障人权之真精神。”其第二条规定了人民群众自专制制度走向民主制度的基本条件：“凡中华民国国民，无男女、种族、宗教、职业、阶级之区别，在法律上、政治上一律平等。”其第三条规定了人民群众享有的四项权利：“选举、罢免、创制、复决。”其第四条规定了人民群众享有的四大自由：“身体与抗日武装之自由；居住与迁徙之自由；言论、著作、出版、集会、结社与通讯之自由；信仰宗教与政治活动之自由。”其第六、第七、第八条规定：“人民因犯罪嫌疑被逮捕和拘禁者，其执行逮捕或拘禁人机关，至迟应于24小时内移送审判机关。”“对人民因犯罪嫌疑有逮捕之必要者，非持有逮捕状不得逮捕之，县以上之政权机关，团以上之军事机关，有签发逮捕状之权。”“区、乡、村政权，各群众团体，除对现行犯及涉有重大嫌疑而有逃亡之虞者外，不得径行逮捕或拘禁。”其第九条规定：“凡经判处死刑之罪犯，非经主任公署批准后不得执行，若无主任公署之地区，须得专员公署之批准，县政府不得径行执行。”其第十条规定：“凡各级公务人员违法侵害人民之自由或权利者，除依法惩戒外，应负刑事民事责任。被害人就其所受损害，得依法律请求赔偿。”
    从今天的民主与法治的视角审视67年前的《人权保障条例》的基本内容，可以说其至今还在闪烁着真理的光辉。其第二、第三、第四条所规定的国民“在法律上、政治上一律平等”，有“选举、罢免、创制、复议”四项权利，有“身体与抗日武装之自由，居住与迁徙之自由，言论、著作、出版、集会、结社与通讯之自由，信仰宗教与政治活动之自由”四大自由，是保障人权和实行民主政治的最基本的内容。特别是“言论、著作、出版、集会、结社与通讯之自由”的规定，使人民群众享有表达的自由。这一规定极为重要。如果人民群众没有表达的自由，哪还有什么人民主权？！如果没有人民主权，又哪有民主政治？！此后的1948年联合国大会通过的《世界人权宣言》中，宣称所有人都具有包括上述内容的权利，政府不应任意剥夺。其第六、第七、第八条关于对犯罪嫌疑人的逮捕、拘禁和对死刑犯执行的规定，足以显示在反侵略战争的严酷环境中对人权的尊重和保障，难能可贵。其第十条关于对执政的公务人员违法侵害人民自由和权利的惩处的规定，更是难能可贵。
    同时，也应该指出，《保障人权条例》的基本内容，虽然反映了当时决策层的认识水准，但并不说明当时敌后山东抗日根据地的党、政、军、民各级领导层也达到了这个认识水准，因为执行过程中的艰难曲折证明了这一点。如果说制定这一条例的原因之一，是吸收了此前一年湖西地区制造“肃托”假案，无辜逮捕五六百名、杀害三百多名党、政、军干部的教训，可是这一条例颁布后并没能杜绝其它地区继续制造“肃托”假案、滥杀无辜。泰山地区在1940年8月至1942年2月的所谓“肃托”中，错误地逮捕了250多名、杀害160多名党、政、军干部。山东解放区在后来的土地改革中又出现了为数不少的践踏法制、破坏人权的事件。历史进程告诉人们：保障人权，在中国是多么的不易，是需要多代人的艰苦努力。
    实行法治，只做到有法可依不够，还必须做到有法必依。在敌后山东抗日根据地，重视检查、督促，保障法令、法规、条例的执行，并重视根据实践情况对法令、法规、条例的修改。中共山东分局要求“采取各种方式来检查、督促、保障政府施政纲领与法令政令政策的施行，与一切违犯政策法令之行为作斗争，并执行法令制裁”。各级参议会定期听取、审议同级政府的施政报告，并特别重视听取、审议如何执行《山东省战时施政纲领》。1943年9月6日，山东省临时参议会一届二次议员大会在听取、审议省战时工作推行委员会的施政报告后，决议通过各级参议会对同级政府、上级政府对下级政府定期检查有关法令、法规、条例的执行情况，并督促其依法施政。山东省临时参议会和战时工作推行委员会(战时行政委员会)注意根据法令、法规、条例的执行情况及时加以修改。例如，省战时工作推行委员会于1940年11月制定、公布了《减租减息暂行条例》，施行一年半之后，经调查研究，进行了修改，又于1942年5月公布了《山东省租佃暂行条例》和《山东省借贷暂行条例》，并且新制定、公布了《山东省改善雇工待遇暂行条例》。这三个暂行条例，为全面地、深入地开展减租减息增资运动提供了更为科学的法律依据。此后，敌后山东抗日根据地的减租减息增资运动依法健康地开展起来，从而极大地改善了广大基本群众的民生，有力地推动了民主政治的进程。
    建立司法机构和司法制度，开展司法工作，是实行法治的一个重要方面。山东省临时参议会于1940年8月成立之后，逐渐把建立新民主主义的司法工作提上日程，从1942年5月开始比较系统地建立司法工作。首先，建立各级司法机构，采取三级三审制。其组织原则与工作方针是：采取维护各抗日阶级与保护大众利益的新民主主义司法，并为适应敌后环境，采取简便手续，强调调解作用。其组织特点是：司法与行政机构合一。其工作方针特点是：执行宽大与镇压相统一的政策。其次，建立新的司法制度。其主要有取消一切诉讼费用；改订诉讼程序；厉行责付保释，严禁滥押犯人；厉行调解和建立调解委员会；严惩诬陷；取缔恶俗；严格审级，厉行判决批答制度；建立复审制度。再次，根据新的司法制度展开具体工作。据统计，在组织机构方面，到1944年底，整个敌后山东抗日根据地内，山东省战时工作推行委员会(战时行政委员会)设立了高级审判处，有的行政主任公署设立了高级审判处分处；五个主任公署区共设有56个司法科，有133名在职工作人员。在具体工作方面，办理了大量民事和刑事案件。例如，1943年一年，滨海专署共计办理刑事案件37起，其所辖各县共计办理民事和刑事案件3216起。其同年处理的民间纠纷，加上调解成立的纠纷，远比上述数目大。总之，敌后山东抗日根据地的新民主主义司法工作初步确立起来并取得了一定成效。

[1] [2] [4]


首页 -> 2008年第3期

山东抗日根据地的民主政权建设

作者：丁龙嘉

字体： 【大 中 小】

    中国共产党领导的敌后山东抗日根据地的各级政府，在施政中逐步做到有法可依，而且有法必依，特别是制定法规、保障人权，标志着开始脱出专制政治的人治，初步实行民主政治的法治。

    推进民主：广泛开展宪政与民主运动
    敌后山东抗日根据地在推进民主政治建设中，还先后开展了具有重大意义的宪政运动和民主运动。
    全国抗日战争爆发后，中国人民为了举国团结抗战，热烈要求实行宪政。国民参政会第四次会议代表民意，作出决议：“建议政府定期召集国民代表大会，制定宪法，实行宪政。”1939年国民党举行的六中全会为了回答国民参政会的提议，通过于1940年11月12日召开国民大会。此后，各抗日报据地都成立宪政促进会，开展宪政运动，推动宪政的实现。
    1940年2月20日，毛泽东在延安各界宪政促进会成立大会上发表了《新民主主义的宪政》的演说。什么是宪政？毛泽东说，“就是民主的政治”；“是新民主主义的政治，是新民主主义的宪政”；“它不是旧的、过了时的、欧美式的、资产阶级专政的所谓民主政治；同时也还不是苏联式的、无产阶级专政的民主政治”。什么是新民主主义的宪政？毛泽东说，“就是几个革命阶级联合起来对于汉奸反动派的民主专政”。毛泽东根据当时中国的实际情况，将宪政概括为民主政治、新民主主义政治，并指出新民主主义政治是既不同于欧美式也不同于苏联式的一种民主政治，这无疑是一种全新的观点。但是，他没有指出宪法是为社会治理确立最基本的准则，也没有指出宪法是决定如何限制政治权利以及如何以一种最平等的方式平衡多数人的需要和个人及少数人的权利，这反映了他认识上的不全面性。
    在敌后山东抗日根据地，中共党组织以毛泽东上述观点为指导，从1940年春开始，成立了全省宪政促进会和各地宪政促进会，领导推动宪政运动。这期间，实行了山东国民代表大会试选，以试选代表作为正式出席国民代表大会的山东代表，争取宪政的实现。同时，全省宪政促进会针对国民党有关宪政的错误指示，提出了六点商榷意见，通电全国，并派出代表团到国民党政府陪都重庆，宣传敌后山东抗日根据地的宪政运动。
    中共山东党组织认为，在抗日根据地建立各级参议会，是实行宪政的基础；建立民主政府，是实行民主、实施宪政的实际的中心的问题。当时提出参议会既是民意机关又是最高权力机关，这在今天看来，就是一院制的议会。1940年7、8月间山东省联合大会的召开，山东省临时参议会和战时工作推行委员会的成立，标志着敌后山东抗日根据地的民主宪政运动达到了一个新的高峰。在联合大会举行期间，中共山东分局书记朱瑞在其《政治报告》中专门报告了宪政运动：“山东之宪政运动开展之迅速与普遍，比之华北其它各地均不稍让。此次联合大会的召开，山东临时参议会、战工会、各救总会的选举，这是大家亲身经历的，是第一次的真正民主平等的选举，使真正民意得申，使抗战的领袖，进步的士绅，抗战的青年、妇女、工人、农民、文化人的优秀领袖，都被以民主的方式选出来作人民的代表；共同主持山东的军事、政治、经济、民运、文化等各种抗战事业。这是全国的创举、华北的曙光，这是山东民主斗争的空前奇花与空前成绩。”山东省宪政促进会秘书长李澄之作了《宪政与民主》的报告。此后，宪政运动在敌后山东抗日根据地进一步开展起来。
    国民党没有兑现自己的诺言，国民代表大会也没有于1940年11月12日召开。自1941年至1943年上半年，是各抗日根据地最为困难的时期。就是在极端困难的局面中，敌后山东抗日根据地也没有停止宪政运动，而是深入开展宪政运动，加强民主政治建设。
    1943年冬，国民党第十一中全会又决定于抗日战争胜利一年后召开国民大会、实行宪政。这一表示再次引起了敌后山东抗日根据地各地的讨论。
    1944年5月6日至7日，为督促国民党实行民主政治，省临时参议会、省宪政促进会暨省妇女宪政促进会联合举行宪政座谈会。出席会议的有各党派、各阶层人士和政府、军队、地方代表，还有朝鲜独立同盟和日本反战同盟代表。与会代表联系孙中山倡导的民主思想、国民党专制独裁及其宪政的虚伪，联系抗日民主根据地民主政治的发展与成就，进行了热烈的讨论。中共山东分局主任秘书谷牧发言说，“今天座谈宪政的意义，就是要促进宪政运动使之在全国范围内推动起来”。“我们对于宪政问题的态度，宪政就是民主政治，共产党、八路军从来都主张中国应当实行民主政治，敌后的抗战实践证明了抗战和民主是分不开的”。“我们看：同样的敌后环境，为什么我们就能在敌后坚持了斗争而且取得了胜利，而我们的友党友军就不得不转移到大后方去抗战呢”？“这就是因为我们办了民主，我们替老百姓办了事，维护了老百姓的利益，而取得了广大人民的支持和拥护。而他们不主张民主，不办民主，甚至反对民主，破坏民主，反民主就是反人民，所以老百姓就不拥护他们”。谈到实现宪政的条件时，谷牧认为，第一是“给人民以民主的自由”，第二是“开放党禁，合理地解决国共关系的问题”，第三是“实行地方自治”。在座谈会上，黎玉作了《宪政运动的现在与将来和我们的责任》的讲话。他以敌后山东抗日民主根据地的民主政治建设为例得出结论：抗日战争期间“是可以实现民主的”，“只要有诚意，就能实现民主”。座谈会指出，只有实行民主政治，才能保证抗战胜利。座谈会通过三项提案：把宪政运动扩大到各地去，造成广泛的宪政民主运动热潮；向国民党中央、国民政府提出立即实行宪政的三个先决条件，即修改国民大会组织法、国大代表选举法；重选国大代表，早日召集国民大会，制定宪法；扩大民主思想宣传，加强民主建设，巩固根据地广大人民的团结。座谈会后，敌后山东抗日根据地的宪政运动更为广泛地、更为深入地开展着。
    伴随着宪政运动的开展，敌后山东抗日根据地又开展起民主文化运动(1941年7月至1944年4月)和民主运动(1944年4月至1945年9月)。
    中共山东分局于1941年7月4日决定在抗战第五年开展十项建设运动，其中要求：“加强群众政治教育与新闻报道，使多数人民知道下列几件大事：甲、什么叫抗日民主政权，为什么要实行民主选举。乙、为什么中国必胜，日本必败，我们应如何去争取胜利。丙、为什么投降派与反共顽固派必然要失败。丁、创造山东抗日根据地与坚持山东抗战有何重要意义。”这实际上就是民主文化运动的开端。不久，由于残酷的反“扫荡”、反“蚕食”、反封锁，以及反对顽固派剧烈的军事、政治磨擦，民主文化运动的开展受到影响。1943年春天之后，随着对敌斗争和对顽反摩擦斗争的逐渐好转，民主文化运动的开展有了更大的进步，主要内容是反对各级政权，特别是区、村政权中的官僚主义。
    进入1944年，随着八路军山东部队攻势作战的展开，敌后山东抗日根据地的不断巩固和扩大，中共山东分局于4月决定开展民主运动。民主运动与减租减息增资运动、大生产运动成为互相促进的三大运动。
    民主运动的中心内容是：第一，在中共党内和党外深入开展民主教育，以使党员和人民了解民主政权的性质、重视选举工作，并在党员中纠正宗派思想，克服包办一切、独断专行的作风。第二，改选县及行政区的参议会、县及行政区的政府。第三，将改造村政权作为经常性的任务，特别是民主制度和民主作风的建设。第四，改造中共党组织对政权的领导，纠正党出头计划、布置一切事务，甚至包办的作风。
    中共山东分局在1944年的最后三个月结合整风运动开展了民主检查运动。这在山东党内是第一次。这次运动，以检查领导为中心，全面地彻底地暴露了存在的官僚主义、包办代替、脱离群众、宗派主义残余等问题，经过自我批评和相互批评，进行了较为深刻的思想教育，收到了较有成效的结果。特别是在民主检查运动中，启发自由思想、发挥平等精神、普遍开展批评和自我批评的观念、制度、方法，对于以后党内的民主的思想、制度、作风建设打下了坚实的基础。
    山东省战时行政委员会于1945年5月发出了开展民主运动的训令，不久，又对民主运动的宣传教育专门发出指示。训令指出，“深入民主教育，加强民主建设，为全国树立楷模，以促进民主联合政府的实现，并团结敌后人民，进一步扩大解放区，布置反攻阵地，实为刻不容缓之举”；决定“自夏季起，开展全省性的民主运动”，运动的重点是改选行政区和县的参议会以及政府，深入改造村政权。在宣传教育指示中指出：对于干部的教育，重点是提高他们对民主运动的认识，克服他们对民主运动无信心，不相信人民，不相信民主，怕民主的倾向。对于群众的教育，重点是启发他们认识民主力量，提高民主热情；了解公民权利，提高管理政治的觉悟；了解人民和参议会、政府的关系，积极参政。民主运动虽然开展不太长时间即进入了抗日战争大反攻阶段，但依然取得了较大成效。
    中共山东党组织在敌后抗日根据地领导的宪政运动和民主运动，产生了两大成果，一是普及了宪政、民主知识，推进了政治民主化的进程；二是唤起了社会底层力量的觉醒，争取了社会中间力量的同情，得到了他们的拥护，提高了公信力。
    全国抗日战争爆发，至今已经七十年了。抗日战争胜利，也已经六十二年了。回顾与研究六十多年前敌后山东抗日根据地的新民主主义社会的政治建设，特别是政权的民主选举、政权人员构成的“三三制”、政府的依法施政、广泛开展的宪政民主运动，真是留给了我们太多的经验、启示，也留给了我们太多的思考。这是一份用鲜血凝成的遗产，值得我们认真地科学地去继承。一个不善于从历史中汲取智慧的民族是没有希望的。我们相信，只要我们切实地，而不是敷衍地；真诚地，而不是虚妄地从自己的历史中，也从其它民族的历史中汲取智慧，推进政治民主化，就一定能够实现民主政治。
    （责任编辑 萧 徐）

[1] [2] [3]


首页 -> 2008年第3期

乡贤胡乔木

作者：顾　骧

字体： 【大 中 小】

    从对一篇小说的评价说起
    年前，从维熙兄从文海中作了一番钩沉，重读了胡乔木，引发了我对这位前辈乡贤的若干回忆与思考。
    那是二十多年前的事。1985年早春，文坛上流传一则消息，说我顾某人给胡乔木写信，向他推荐从维熙新作中篇小说《雪落黄河静无声》。这种子虚乌有的事说得有鼻子有眼，传到我的耳中，令我莫名其妙。怎么会有这样的事呢？那时正是乔公一生春秋鼎盛，身居中央意识形态总管的高位，手持尚方宝剑，一篇《关于人道主义与异化问题》的宏文铺天盖地，不仅《红旗》杂志、《人民日报》先后全文转载，而且书印三千万册，钦定为高校学子必读教材。一时吹谀之风蜂起，什么“马克思主义的重大贡献”，“理论上重大突破”，反正高帽子不必花钱。在此时，我若是真有上书言事之举，不是明摆着趋炎示好么？而这时，正是周扬同志身卧病榻，我的好友若水遭整肃受查办之刻；若传言确凿，我的人格何在？人品何堪？
    事情不难弄清楚，一个电话给维熙，就把经过弄明白了。正像维熙在这篇文章中所述，乔木同志给他写信，谈读了他的中篇小说《雪落黄河静无声》的感受，还特意注明，读作品多少也是由于我的评介引起的。乔木同志写于2月16日的原信，在维熙文章中作了披露：“维熙同志：好久没有看过小说了。近来因身体欠佳，偶然翻看刊载在小说选刊第二期你的中篇小说《雪落黄河静无声》，（这多少也是由于顾骧同志的评介），竟然一口气读完了。你的作品给了我关于‘右派分子’劳动生活的许多知识，你对小说中两个主角的刻画和在他们的故事中所赋予的崇高意义，都很使我受益。……”乔木同志是读了我公开发表的评介文章，但他语言简约，理解上有可能发生歧义。“评介”也有可能是面述，也有可能函荐。误会也非无因。事情既然清楚了，我就再也未把它当一回事。不过，乔木同志对维熙这部作品的称赞，颇耐我思索。
    我这篇评论文章是如何写出来的？
    那时，阎纲兄主持《小说选刊》，他虽然无总编、主编的名义，但确实是里里外外，拳打脚踢一个人在经营，当然还有肖德生协助，后来分配来一位大学毕业生李敬泽打下手。一天，他给我电话，说刊物下一期拟选载从维熙新作中篇小说《雪落黄河静无声》，头题；准备同时配发一篇评介文章，要我来写。
    我说，作品我还未读过呢。
    他说，马上派人将作品送去。相信你会喜欢的。
    以我与阎纲的默契，我应承了下来。他告诉我下一期刊物稿件已全部下厂，留两页三千字篇幅给我，三天内交稿，悬版以待。作品读后颇感意外。这部作品在价值判断上有严重问题，不是枝节上毛病。这部作品写两个“右派分子”在劳改过程中的恋爱悲剧。一个大学西语系学生，一个医学院学生，男的名范汉儒，女的名陶莹莹，一双“右派”，两个知识分子，在“大墙”内共患难，产生了生死恋情。但在二人被释获得婚恋自由之时，范汉儒却决然了断与陶莹莹的情缘。原因是获知陶莹莹被打成“右派”后，曾试图潜越国境，泅游界河。被范汉儒称为“受难的维纳斯”的陶莹莹，是一个忏悔的形象，她自认是犯了“叛国罪”，她是“叛国犯”。而范汉儒认为：哪怕是犯了杀人罪，只要改了，可以不计较；“唯独对于祖国，它对于我们至高无上，我们对它不能有一次不忠……。”陶莹莹万劫不复。这里作品将“祖国”与特定历史条件下的政治权力架构概念混同了。祖国是什么？是生我育我的大地、山川、森林、草原、海洋，是久远的历史，灿烂的文明，是与我们血脉相连、呼吸相通的生命摇篮，是乡亲邻里，是风俗人情，是幸福与痛苦，是回忆与梦想，它与我们生命每一根神经相连。祖国是历史范畴，是文化体系，是价值观念。祖国至高无上，对祖国的感情神圣。怎么能将对特定历史条件下的苛政、暴政的逃离与反抗，称作“背叛祖国”呢？既不是受外国指使而损害本国利益，也不是投靠外国而出卖本国利益，怎么能称作“叛国犯”，犯了“叛国罪”呢？“戊戌变法”失败，梁启超氏遁入日人使馆，亦未闻后世史家称之“叛国”。须知，人民受难之时，也是祖国蒙羞之日。怎么能将范汉儒乖常的愚忠，当作“崇高”行为呢？这种概念上的逻辑混乱，也曾为白桦兄带来灾难。他的《太阳与人》中不是有一句著名台词：“祖国我爱你，你爱我吗？”就被一些人抓住辫子，施以拳脚（后来我方知道，这里被人做了手脚。白桦剧本原文是“国家”，被刀斧手们调了包，改为“祖国”拿来批判）。这也表明，长期“左”的思潮在我们心理上的淤积，自拔是何其艰难啊！我们这一代人免不了像胡风先生所言，浑身带着“精神奴役的创伤”。后来维熙兄对这部作品已有反思，还写了文章总结。当时我犯了难，文章怎么写？推辞不写已来不及，那时通讯联络没有现在这么方便，一时找不到阎纲。交稿时间只剩下一天，文章不写，刊物必然要脱期。只好勉为其难，敷衍成篇。作品的问题点到了，可是观点不鲜明，态度暧昧，语言委婉，问题未说到位。我自认为这是一篇不好的文章，是一篇失败之作。在我后来所有的文集中都未收录，资料都未留存。可是我这篇失败之作却引起乔公对这部作品“崇高意义”的赞赏。更令我思索的是乔公对我这个小人物关注的目光。因为与此同时，还有另一件事发生。
    在这之前不久，北京人民艺术剧院上演了白桦新作，话剧《吴王金戈越王剑》。白桦真是有才啊，他愣是把一个老故事翻出具有现实启示价值的新意来。“卧薪尝胆”已成为一句国人皆知的成语，故事一再被收进中小学教科书，到上个世纪六十年代，大戏剧家曹禺还写了一部《胆剑篇》，用十年生聚，十年教训激励世人。白桦续写了后半生的勾践，“破吴归”的勾践。勾践取得了胜利，掌握了权柄，登上了至高无上的王位，就转而改变亲民政策而镇压人民。他杀功臣，囚禁与他患难与共的妻子，勾践可谓是中国“烹狗藏弓”第一人。勾践是历史上封建开国之君的艺术典型，从吴越春秋到天国春秋，有着一条共同的历史轨迹。戏演出后，评论界、新闻媒体一片沉寂。有人担心，这又是一部攻击“君王”的戏，作者又是白桦，而那场批“苦恋”的硝烟还未散尽呢。白桦老兄啊，你是哪壶不开提哪壶，你一点不懂中国“国情”么？在中国是可以骂皇帝、骂君主的么？在有皇帝的年代，骂皇帝罪犯天条，杀无赦；在形式上没有皇帝而有总统、委员长、主席的年代，同样骂皇帝遭忌。不是早给你打过招呼：“劝君少骂秦始皇”么？哪怕你是中国头牌大诗人，也容不得你放肆。你难道不知道，那场轰轰烈烈的“大革命”，那场大戏，序幕就是批那个骂皇帝的海瑞开锣的啊！你自己被批的《太阳与人》（即《苦恋》），不就是因为在“红太阳”上做了文章么？
    在此期间，白桦、王蓓伉俪一同来京，我们几个朋友小酌相聚。席间，《戏剧报》编辑约稿，我一口答允。这是我自愿的，我已看了戏，这是一出鉴古知今难得的好戏。文章以《史笔·哲理·诗情》为题，发表在《戏剧报》上。抓影射，就像是高悬在历史剧头上的那柄达摩克里斯之剑，“文革”十年，从“海瑞罢官”到“三上桃峰”，“影射”与“文革”共始终，一想到“影射”，不免令人惶悚。抓影射是主观唯心主义的索隐法，是我国封建时代从东汉的谶讳神学到明清两代的文字狱所惯用的方法。我在文章中还特意写了一段，在正常情况下，作家不应搞不科学的比附影射，随意剪裁历史；读者也不要去牵强附会地寻找作家影射之笔。为了写那篇短文，我还翻阅了《国语》、《史记》、《吕氏春秋》等正野史籍，感到这出戏基本情节、主要人物都有历史记载的依傍，我心里有了底。我力陈古为今用与影射的区别。可是，我文章中吁请免抓影射的微弱呼声，丝毫也起不了作用。有政治嗅觉特敏锐者，从白桦的戏中闻到了异样的气味。有的人看到了文艺作品中颂扬圣主明君，则大放宽心；若是一旦捕捉到咒骂昏君暴君便会立刻竖起警觉的耳朵。南方某市以该市社科院的名义，向最高意识形态领导层递送了一份“简报”。（顺便说说，“简报”是一种独具“中国特色”的文化，上世纪五十年间，“简报文化”连接着中国政治风云变化，常常是波谲云诡政治风云变幻的引发点。比如，被领袖称作第十次路线斗争的序幕、与林彪摊牌的1970年的庐山会议，是由那份“2号简报”，也就是“华北组6号简报”作为导火线的。在扳倒了刘少奇、林彪之后，又来敲打周恩来的信号，是那份被领袖斥为“屁文件”的1973年外交部《新情况》153期“简报”。）某市社科院的这份“简报”，用春秋笔法，摆了两方面材料：一方面是港台海外言论，绘声绘色论述勾践是影射某某，以表达“简报”作者的“潜台词”，白桦是“恶毒攻击”；另方面是“吹捧”言论，点了两个人，两篇文章。其一是我顾某人，另一是文化部艺术局长方杰，他的文章发在《人民日报》上，他是时任文化部部长王蒙的爱将。

[2] [3] [4]


首页 -> 2008年第3期

乡贤胡乔木

作者：顾　骧

字体： 【大 中 小】

    乔木同志在看了这份“简报”后，发出的一句诘问：“顾骧也写了文章？！”我无法破译这句话的含义，因为我本人未直接耳闻。这是时在中央书记处研究室的我的好友郝某某向我转达的。
    乔公注视的目光，是前辈乡贤对我这无名晚辈的“关照”？

    “红墙有幸亲风雨”
    乔木同志是我同乡，而且是小同乡。
    有些初见面的朋友，常常会问起我的家乡，籍贯。我则答曰：“江苏盐城”。对方往往会连带道出：“哦，与胡乔木同志是老乡。”我会立马跟上一句：不敢高攀，不敢高攀。我忌讳那种借名人以自炫的“月光效应”，但是与乔木同志是老乡一点不假。在我们家乡刚刚建立抗日民主根据地时，我还是儿童团的年纪，就知道我们“盐城二乔”胡乔木与乔冠华了。乔木同志老家张本庄现属盐城市盐都区，乔冠华同志老家东乔村现属盐城市建湖县，我的老家现属盐城市阜宁县。一个地区，相隔不远，都是大户人家，扳手指头叙叙，说不定七拐八拐，还有点沾亲带故呢。打我参加革命起，就听老一辈人说，我们盐城在共产党内有两位名人，两位才子：大乔木与小乔木，也就是后来人们通常说的南乔木与北乔木，不知为什么家乡人当时称之为大乔木、小乔木？是比照三国时代“江南二乔”，因与名人孙策、周瑜联姻，称为大乔、小乔而来的？乔木同志比乔冠华同志也就年长一岁，成名时间相近，可能乔冠华还略早几天于胡乔木。从1939年起，乔冠华以“乔木”笔名撰写的时事评论便已经风靡香港与南洋。毛泽东将“乔木”之名断给胡乔木的断名案，是否有点偏心？解放战争时期，我曾被调往范长江为校长、恽逸群为副校长的华中新闻专科学校（二期）学习，教材是华中新华书店编印的一本《新闻工作文献》，内收列宁论编辑工作，毛泽东的《反对党八股》等文章，此外，还收有胡乔木的一篇谈新闻写作要简短的文章，标题用了“短些，再短些”五个字。谈新闻写作要短小，配上这短得不能再短的标题，真是令人叫绝。我对这位乡贤的才华佩服不已。直到近四十年后，到上世纪的八十年代初，我写过一篇文学评论文章，谈了些文学要与生活贴近等陈旧的话，用了一个“近些，再近些”的标题，自以为是得意之笔，其实是从我这位乡贤的文章衍化而来。几十年了，这位乡贤文章在我心中积淀着。说实在的，以我浓厚的故乡情结，加上对“清华才子”、“苏北神童”二乔才情的景仰，打小就对大乔木、小乔木怀有一种亲切的感情。
    到了1951年，改了朝，换了代。那时朝鲜半岛虽然还在打仗，但国内战争基本停息，受了二十多年战争之苦的中国人终于迎来了四海升平。那时物价稳定，人民安居，吏治清廉，共产党的威信空前提高。适逢建党30周年大庆，《人民日报》全文发表了胡乔木署名的《中国共产党的30年》文章，实际上是官定的简明党史，中共第一次正式公布的党史。五十年代，我在大学里讲授中共党史课程，这是基本教材。我那时在苏南一家报社工作，记得报纸用几个版篇幅转载了这篇文章，大概全国名地报纸都是这样办理的。这一下子胡乔木的大名陡地飚升。据说，这篇文章本来准备署刘少奇的名，是毛泽东决定把胡乔木推到国人面前，名扬四海。这篇文章以胡乔木署名倒也顺理成章，实至名归。不仅文章实际上由他执笔，党的《关于若干历史问题的决议》他也是参与起草。我的这位乡贤，对他作为党史研究专家这点看得很重。他在语言文字、新闻出版、文学艺术方面均有造诣，而在中共党史方面着力最多。他在担任国务院学位委员会主任职务时，自己填写的专长是“党史学者”。他被毛泽东相中，到了领袖身边，襄赞枢机，第一项任务就是协助毛编校《六大以来》、《两条路线》两书（以后又有一本《六大以前》）为他打下党史研究的根基。这两本书非同小可。遵义会议批判了第五次反围剿军事路线的错误，但是当时中央的政治路线呢？端出来火候不到，暂且按下不表。到了1942年，在陕北站住了脚，太平洋战争爆发，国内形势相对稳定，毛泽东要算总账了：开展整风运动。在这之前，党内高级干部学习党史，毛泽东端出了六届四中全会以后的政治路线问题，以王明为代表的“左”倾路线问题。王明不干了，称病罢会。于是，毛想出一招：编书，口说无凭，有书为证。这一下子两条路线一目了然，大家信服。经过整风，经过“七大”，《关于若干历史问题的决议》写出来了，毛泽东在全党领袖地位最终正式确认了，“毛泽东思想”提出来了，“毛主席万岁”喊出来了，《东方红》唱出来了，毛泽东像挂起来了，一轮红日从陕北冉冉升起来了，一个对共产国际教条的神话打破了，另一则神话则影影绰绰地向我们走来。我的这位乡贤，为此立下了汗马功劳。从此，“红墙有幸亲风雨”（胡乔木自述诗句），伴君终身，厮守到老。他没有像陈伯达那样被抛弃，更不可比拟田家英维护人格独立而自全，甚至不似陈布雷受不了士大夫良知的煎熬而捐身。虽然君臣相处中，也有被冷落、被责备的时刻，不过夫妻过日子还有红脸的时候呢。“伴君如伴虎”的感觉，似乎在他身上难以察觉。（可参见《七十述怀》）
    乡贤一生，若论其功绩，莫若协助领袖编纂、整理、出版领袖著作为最。其实，这与党史研究、著述是合二而一的事。过去不是说，中共党史就是毛泽东思想发展的历史么？他终身担任毛泽东著作出版委员会的实际负责人，赢得了“党内第一枝笔”的美誉。过去人们读宏文四卷，那些对中国社会、阶级、历史的分析，对中国革命战略配置的构思，对中国革命走向的预测，尔后，无不一一被验证，读其书几疑为神人。近年来，历史透明度与党内外人士知情权都略有增加，当人们从尘封的档案中，发现个别文章的原始发表文字与现公之于世的经典有较大出入，面貌有异时，怎不令人惘然。同时，也不由得不惊佩协助文字整理的“党内第一枝笔”真是“生花”的“妙笔”啊！
    我中华第一枝笔是两千多年前的董狐笔。“在齐太史简，在晋董狐笔”。那如椽铁笔，秉笔直书，而绝不曲笔阿世的优良传统，赢得千古传颂。那是永世长存的“第一枝笔”。
    五十年代初，我由江苏奉调北京，供职于中央人民政府出版总署。署长是胡愈之，副署长有叶圣陶、周建人等几位。胡愈老是中共秘密党员，公开身份是民主同盟副主席。与出版总署并立的新闻总署，署长便是我心仪已久的乡贤胡乔木。那时，我心犹难甘的是，为什么在民主人士领导下工作，而没有在乔木同志麾下以亲謦？
    年光淹忽，岁月如流，我得缘与乡贤结识已经是那以后二十多年的事了。1979年早春，我因参与第四次全国文代会的筹备工作与部分文件起草工作，住颐和园。每日清晨，在公园未向游人开放之前，我们都喜欢沿昆明湖散步，呼吸新鲜空气，观宿鸟起飞，赏湖水波漾。一天，我正和冯牧同志同行，默涵同志陪乔木公迎面走来。默涵、冯牧都是我们起草组负责人。乔木公那时也住颐和园休养。默涵同志将我介绍给乡贤，还说了一句：你们是老乡。算是认识了。当时说了些什么话，乡贤有何垂询，我是如何作答的，都不记得了。我这个人，凡是遇到位高权重者，本能地缺乏结交的热情与主动，潜意识存在着避免攀附之嫌。虽然乔木公已为我私心仰慕数十年。
    那时，我对乡贤的敬佩日增。因为在那一年春天，他在中宣部碰头会上，提出对两个命题、论断要重新审议，实际上持否定看法，这就是“以阶级斗争为纲”，“无产阶级专政下继续革命”。接着又在政治局会议上讨论四次文代会报告时，对“文艺从属于政治”与“文艺为政治服务”被称作方向的口号、命题加以否定。这些已被证伪或早已过时的理论、命题、口号，如今已是明日黄花，人们不再理会了。而在这之前的很长一段历史时期中，这些可是“铁的法则”啊。乔木公之言，对我有着振聋发聩之力。

[1] [3] [4]


首页 -> 2008年第3期

乡贤胡乔木

作者：顾　骧

字体： 【大 中 小】

    吾尊乡贤，吾更尊真理
    历史曲折前进。思想解放运动大潮在八十年代初出现了洄流。一种人们自己都承认说不清楚的标准，却被钦定为坚持的原则。凡不合自己口味者则被称作“异议”。这时，我的乡贤地位有了历史性变化。他不再是一名普通“笔杆子”、“秀才”，不再是“翰林学士”，而成为官居一品的军机重臣，意识形态的总管，坐上被西方神话中比喻的“魔椅”。他在“文革”中“批邓”的失误，得到了最高领导人的宽宥。最高领导人的宽大胸襟获得了乡贤“士为知己者死“的回应。老一代的领袖毕竟已经故去。进入晚年的乡贤，人生轨迹起了微妙的变化。
    最早使我感到困惑的是他调转风向，对思想言论自由的非难。“文革”十年，专政十载。军师张春桥提出“全面专政论”的命题，颇得领袖晚年思想的精髓，也道出了“文革”的真谛。动乱结束，一股强烈要求批判封建法西斯专制主义，争得人的自由权利，首先是思想言论自由权利，像寒凝大地的春华怒发。人们从经典中找根据，从领袖言论中找合法性，搬出了“百花齐放，百家争鸣”的方针，大做文章。而这，确实是毛思想精彩之处。周扬一出山在社科院讲话，就强调“双百”方针，而每每都加注解“即两个自由”。我对周扬产生好感也是从此时起。虽然，“双百”方针不是法律用语，而是政策，随时可放，也可收，有别于宪法规定的公民固有的自由权利。但是在历史过渡时期，人们为了取得思想的合法性，常常利用原有的语言外壳，如同中世纪向文艺复兴过渡，人们常常利用圣经语言，运载人文主义思想一样。八十年代初，乔木公多次在不同场合申述“双百”方针“不是唯一方针”，对“‘双百’方针是唯一方针”说进行批判。开始，我是丈二金刚摸不着头脑。有谁说出这样不通的话，认为“双百”方针是“唯一”方针？在文化领域，明摆着还有“古为今用，洋为中用”、“推陈出新”、“厚古薄今”……等方针嘛，靶子是谁？乔木公说话善于弯弯绕，后来我才悟出，乔木公是对一个时期以来，人们强调“双百”方针是意识形态领域一项“基本方针”的针砭。“文革”后我痛苦地反思我们祖国这一段曲折的历史，反思个人的人生道路，思想历程，努力从迷信、盲从、个人崇拜的网罗中挣脱出来，努力按照独立思考的科学精神行事。出于对祖国现代化事业的责任感，我自不量力地写了一篇题为“双百方针简论”文章，对我长期仰慕的乡贤一击。文章不点名地批评了否定“双百”方针是党的基本方针的观点与倾向，批评了乡贤的一些论点。文章发表在我的好友、评论家李子云主持的《上海文学》杂志上。当然人微言轻，很难说这样的文章能起到什么作用，它只是表达一个共产党人、一名文艺理论工作者的良知。同时，它也是表现了我对乡贤态度的变化。
    吾爱吾师，吾更爱真理。
    吾尊乡贤，吾更尊真理。
    以后我的这位乡贤在这条路上越走越远。在一次中央召开的重要的全国性会议上，他作了长达三个多小时关于反对资产阶级自由化的报告，系统地论证了这个命题。乡贤高擎起反对资产阶级自由化的大旗，确立了他的角色地位。“自由”是每一个人天赋的权利，是当今世界一种最具有普遍意义的价值，它可以堵住产生专制主义的门路。在共产党人的“圣经”《共产党宣言》中宣告，理想的共产主义社会是这样一个“联合体”：“每个人的自由发展是一切人的自由发展的条件”。呜呼，将“自由”加上“化”，冠以“资产阶级”姓氏，就一巴掌打到敌对营垒里去冠冕堂皇的大反特反了。悲夫！乡贤迈出了危险的一大步。不是说乡贤个人处境有什么危险，我是指这对中共，对国家、民族。1990年“8·19”事件以后，一个有着近百年历史，有着1500万党员，领导世界上一个超级大国的共产党——苏共，转眼间曲终人散，垮台了。这是20世纪一件历史性重大事件。它的原因，惹起人们议论至今，众说纷纭。它有外部原因、内部原因、客观原因、主观原因、必然因素、偶然因素。有些看法甚至互相对立。其中，作为当事人、历史见证人，现俄罗斯共产党主席久加诺夫的沉痛反思颇受世人重视。他认为苏共亡党最基本原因是三个“垄断”——即对思想言论垄断的意识形态体系与对权力垄断的政治法律体系，对财富垄断的特权体系。殷鉴不远啊！
    紧接着一场震惊海内外对“人”的批判爆发了，“文革”结束后一次大规模左倾思潮回潮了，一场不叫运动的“运动”重现了。我们的乡贤与另一位意识形态的大腕人物一起，执掌帅印，推涛作浪，掀动了名曰“清污”的批判“异化”与人道主义的风暴。详情且不细说，请参阅拙作《晚年周扬》一书。应该说，以1976年“清明”天安门事件的民主运动为序幕，以1978年中共十一届三中全会后的“实践是检验真理的唯一标准”大讨论为起始的20世纪中国继“五·四”以后的另一次伟大的思想启蒙运动，主潮是人的重新发现与马克思主义的重新发现，是人道主义的复兴。不同于过去长期被阉割、歪曲，“掐头去尾”的马克思主义，人在其中占有重要位置。整个马克思主义的理论体系就是围绕着实现崇高的人道目标建立起来的。人道主义作为有数百年历史的欧洲一种社会思潮，有各种流派、学说，众说纷纭，可谓一言难尽；但它的基本要义却可以一言以蔽之，即关于人的价值学说。是把人与人的价值放诸首位的观念。是关于人的权利、人的尊严、人的自由、人的幸福、人的全面发展、人的责任等的学说体系。用一句大白话说，即要将人当人来看待。十年“文革”，十年“全面专政”，“神道”沉重，“兽道”施虐，“人道”泯失。用《白毛女》一句唱词就是“把人变成了‘鬼’”，新时期到来，人们要“把‘鬼’变成人”。于是从1979年起文化界、学术理论界、文学艺术界兴起了“人性与人道主义热”。这是人民群众从内心发出的对“人”的呼唤在理论上的表现。我在80年发表的《人性与阶级性》一文，从理论上给长期被冠以“修正主义”的“共同人性”说正了名。当周扬在1983年的马克思逝世100周年学术研讨会上的报告中，举起“人道主义”旗帜，并承认他自己过去批判“人道主义”与“人性论”的“错误”，这就不仅是他个人的忏悔，也应看作是老一辈共产党人、从战争中走过来的革命者，在这个问题上与过去错误决裂的勇气，与时俱进，面向未来的坦荡胸怀。这是九十年代后出现的“两头真”现象的先声。全民上下自发性的“人性与人道主义热”遭到了乡贤等二位的当头棒喝。乡贤写出了《论“异化”与人道主义问题》精心之作。这一篇批“人道主义”与前述一篇批“资产阶级自由化”的两篇宏文，无可挽回地证明了他在一场伟大的新的思想启蒙运动中作为一位理论家的角色、作用，他在历史新时期的历史位置，他晚年的悲剧。在20世纪最后一场新的伟大思想启蒙运动中，我的乡贤，在“自由”和“人”的价值论这两个重大理论问题上，有悖于马克思主义，有违于时代潮流，有逆于历史前进方向。而他是管领意识形态的人物。乡贤不是不承认任何意义的“人道主义”，他还自称是“热烈的人道主义者”。他主张“社会主义人道主义”，而这“社会主义人道主义”只能容纳被“改造”了的资产阶级人道主义在伦理道德范围的作用。他断然否定“马克思主义人道主义”的提法，他断然否定马克思主义中包含人道主义，他断言马克思主义世界观、历史观与人道主义根本对立，因为“人道主义”是唯心主义。“人道主义”作为一种价值论，最核心的是人的价值学说。马克思主义世界观既需要对历史的认识，也需要对世界的价值评价。马克思主义世界观怎么能与价值观不相干呢？当乡贤网开一面说马克思主义可以在伦理道德范围内容纳“人道主义”时，只给“人道主义”留下一块有限的地盘；当他说马克思主义世界观与人道主义根本对立时，关于人的价值学说这一马克思主义精髓、人类思想发展史上最优秀传统之一完全被排斥在马克思之外了。乡贤完全否定人是马克思主义出发点，说这是抽象的人性论的人道主义。他把“人”与“社会”关系对立起来，哪怕你说的是社会的人，实践的人。饭要一口一口吃，话要一句一句说。可是，只要你一张嘴说“人”，就是“抽象的人性论人道主义”。而他们理直气壮地批的是“抽象人道主义”而非全部的人道主义！他就是这样“热烈的人道主义者”！

[1] [2] [4]


首页 -> 2008年第3期

乡贤胡乔木

作者：顾　骧

字体： 【大 中 小】

    问题还不在于观点，“左”的观点并不可怕，怕的是“左”的观点与权力结合。数十年间，我国意识形态问题症结在此。在天津，我们协助周扬同志起草那篇《关于马克思主义若干问题的探讨》报告时，在准备谈“人道主义”一章尚未动笔前，我提醒周扬同志说：“在这个问题上乔木同志有不同看法。”周扬不以为然地说：“有不同看法可以讨论嘛！”可是以后发生的事，我完全没有料想到，饱经沧桑的周扬大概也没有料到，事情居然闹得那么大。意识形态领域对异见上纲上线，采取高压手段整人的一套，“似曾相识燕归来”了。作为人道主义思潮的代表性人物周扬、王若水被选定作为惩治的靶子。培根曾说过，“真理不是权力的儿子”，而偏要用权力来垄断真理的仍有人在。在周扬的那篇报告在《人民日报》发表后，乡贤与另一位意识形态领导人物二人联手，打算以“违纪”的罪名，以“红头文件”形式，采取组织手段对王若水撤职、对周扬责令检讨的处分。只是在胡耀邦阻拦之下，才未能实现。这大概也是胡耀邦因“反自由化不力”而被罢黜下台的罪状中的一笔吧？！之后，我见证了一场精心布置的对周扬的批判围攻。作为列席者，我亲眼所见、亲耳所闻，平常讲话轻声细语、温文尔雅的乡贤，在会议上声色俱厉地呵斥周扬，像爷爷训孙子一样。我惊异乡贤怎会如此暴戾？难道就因为官大一级就要压死人嘛？！在会上，周扬孤身独持己见，凛然不屈。周扬的形象在我心中高大起来，而乡贤在我心中长期积累起来的尊敬的形象坍塌了。
    到了这年秋天，随着西风起处，在乡贤与另一位宣传大臣策动下，一场以批人道主义与“社会主义异化论”的风暴，达到了峰巅。对“人道主义”与“异化论”上纲是“政治问题”，戴上“诱使人们对社会主义不满”的大帽子，发展到了以组织行为开展了一场“清污”运动。结果是周扬被迫在全国人民面前作留点面子的“检讨”，以至数年后郁郁而终。王若水受到党内除名、撤销职务的迫害。“板凳要坐十年冷”，我在那意识形态领导部门，坐了十年的一半、五年的冷板凳，看来是从轻发落了。
    乡贤发表了那篇宏文以后，以为大获全胜，凯歌行进了。然而历史无情。事情过去四分之一世纪，如今，谈“人”色变的日子已不再。“以人为本”成为举国上下的无比强音，“以人为本”的观念已融入主流意识形态。曾被认为是“资产阶级自由化”的“人权”观念，已被合法承认。“保护公民人权”已写进国家根本大法，写进中共党章。虽然，纸上写的，嘴上说的，还不等于实际做的；但与25年前相比，已经又是一个天下了。我的乡贤若九泉有知，会作何感想呢？
    那场关于“人道主义”与“异化”问题的争论，在25年后，它的意义远比之当初看得更清楚了。它不仅是总结过去，它是全球化形势下，中国现代化面临的一个重要的社会价值标准的确立与置换问题。将人的价值放诸首位，这是万事之本，没有这一条，什么“改革”、“开放”，什么“小康社会”，什么“和谐社会”，什么“科学发展观”，一切的一切都谈不上。
    好像读过一篇王蒙兄写的回忆文章，记不清是回忆胡乔木还是周扬，记下了这么一个小场景：一次会议，周扬坐在主席台上，胡乔木在一旁悄悄地对人揶揄他：“还颇有点日丹诺夫气派”！说到日丹诺夫，无论是胡乔木还是周扬，好像都未曾谋面，但是肯定对于他们俩人都有深刻影响。何止对他们二位，对于一代中国文学艺术界人士都难以忘却，因为“进城”前后，文艺界曾学习过日丹诺夫《关于＜星＞和＜列宁格勒＞两杂志的报告》。日丹诺夫的作为，恐怕也是尔后中国文艺界历次大批判运动的渊源之一。二战后，日丹诺夫是苏共第二号人物，也是苏共意识形态的总管。他用苏共党的决议形式，对两本文学杂志加以惩治，粗暴地批判作家左琴科的《猴子奇遇记》和诗人阿赫玛托娃，用污秽语言辱骂这位女诗人。他大批所谓“世界主义”、“颓废派”，在文学、电影、戏剧、音乐领域横扫一切。日丹诺夫是斯大林生前绞杀文艺的最后一名刽子手。虽然有人认为日丹诺夫这样做另有隐情，他还是懂文艺的，他对左琴科和阿赫玛托娃都曾有好感和照顾；他是讨好斯大林，看斯大林眼色行事。若是果真如此，日丹诺夫也许显得更卑劣。我想，若论地位与影响，胡乔木与周扬不知哪一位更有资格被称作“中国的日丹诺夫”？周扬官运乖违，几十年一贯制，从新中国一诞生到他离休，始终是“副部长”，只是最后定了一个“正部级”顾问作为安慰。
    八十年代末，乡贤去了一趟美国，到大洋彼岸访问，在各地演讲的题目是：《中国为什么犯二十年“左”倾错误？》问得多好啊，这由胡乔木先生嘴里讲出来能不觉得怪异么？原来乡贤是说给洋人听的，你们不是说我是“左王”么？！

    人性的本真与异化·故乡·时代
    乡贤毕竟是文人，他有和文人相通的一面。八十年代，他和不少文化界人士接触，礼贤下士，嘘寒问暖，扶危济困，延医送药，颇有诸多感人之处，年届高龄，怀旧之情日增，与当年同窗季羡林、钱锺书等时有交往；他曾登门拜访过施蛰存、张岱年、冯友兰、朱光潜等名家；为聂绀弩诗集作序，为沈从文解决住房困难；他与文学界后辈王蒙、陈祖芬等结为忘年之交，甚至枉驾琴岛看望青年诗人舒婷而吃了闭门羹。凡此，显示了一位蔼蔼可亲的老人形象，自然流露出人性本真的一面。乔公去世后，一些人写了悼念文章，缅怀彼时的美好情谊。可是，同样是知识分子，若是被他视为“异己”者，触犯了他所代表的社会阶层利益，作为政治家，与中国以往历史上言论权力拥有者一样，便会对之进行压制与打击。笔不留情，手也不留情。王若水是乔公颇为赞赏有才华的理论家，但是他不服于压力，在乔公宏文发表之后，仍然写出《我对人道主义的看法》答辩文章在港岛发表，便被追查与“地下组织”有无联系，最终被革出教门。一位正直的新闻界元老胡绩伟，只是坚持从历史反思中得出的科学结论：党报的“党性与人民性是一致的”看法，被胡乔木蛮横地指责为“主张党性来源于人民性”、“将党性与人民性对立起来”，对胡绩伟进行组织处分，“批一通，赶出门”。至于后来胡绩伟发展了自己论点，基于人民至高无上，人民高于党这个常识，提出“党报的人民性高于党性”这个论断，则更难为乔公忍受，在“清污”中，对王若水、胡绩伟“收网”，作为“资产阶级自由化”全国典型来批判。
    对于故乡，对于盐城，乡贤有很浓的情愫。北京有一个“振兴盐城北京咨询委员会”，由曾在盐阜地区工作过与盐城籍人士组成的咨询组织，乡贤作为党的领导人屈尊俯就“名誉顾问”，而且实际参加活动。我也忝列这个委员会的成员之一，有时见面，出于对长者的礼貌，只是远远颔首。乔公将他的部分图书捐赠盐城市图书馆。乔公逝世后，盐城市图书馆在其广场建立了乔公的塑像，1997年举行了揭幕仪式。我这几年虽然有多次回乡的机会，但至今仍未有缘前往瞻仰。今年是我母校盐城中学建校80周年，去年底母校负责人来京与在京校友商量校庆活动事宜，我建议他们可仿效国外一些学校在校园内建杰出校友的塑像。乔冠华无疑是我们校友班头，若是在校园中建他的塑像，我乐观其成。当然，这位小乔木也非完人。在他的夫人章含之笔下与他战友我尊敬的张颖大姐笔下的晚年乔冠华，颇有差异。不过以我所见，除了1973年毛指派江青主持中央政治局扩大会批周恩来的“右倾机会主义外交路线”将小乔木“扩大”进来，乔在会上究竟讲了些什么，讲到何种程度外，其它事，在那种高压形势下均可以理解。小乔木对他在会上的发言，后来一再向总理认错，作为终身受总理器重、培养的人，这一点在道德上有亏。但究竟说了些什么，章含之、张颖都没有掌握，看来只有等将来档案解密了，这一点不妨存疑；但乔冠华毕竟是性情中人，他那张著名的“乔冠华在联合国大笑”照片，很有感染力。我是喜欢小乔木这位学长的。
    淮东大地，平畴千里，湖河纵横，蒹葭苍苍。春临，杜鹃声声，金灿灿油菜花无际无涯；入秋，渔舟唱晚，“芦花翻白燕子飞”。历史似乎又回到了平静。魂兮归来，“盐城二乔”在外面绕了一圈，如今倦游归来，大乔木塑像矗立在盐城图书馆广场，小乔木故居在东乔村开放。上个世纪二三十年代，他们都是热血青年，奋发有为，走出故园，在大时代中发挥了他们聪明才智，报国为民，建功立业，这是时代的造就。到了晚年，大乔木在那历史转折关头的人生高位上，却对时代潮流起了若干负面作用。作为晚辈，我对这位乡贤不胜惋惜与感伤。这同样是时代局限性的投影。中华民族几千年的历史惰性力太沉重了，太深厚了！
    （2007年12月草于北京，2008年1月修改于洛杉矶）
    （作者系著名文艺理论家、文学评论家、作家、研究员）（责任编辑 徐庆全）

[1] [2] [3]


首页 -> 2008年第3期

我的父亲马洪

作者：马　雅

字体： 【大 中 小】

    大风起兮云飞扬，那是一个风云际会的时代。现在风住了，浪止了，爸爸也走了。
    父亲马洪，山西定襄人，原名牛仁权，又名牛黄，意为牛中之黄，代表了他一生为国家为人民服务到底的宗旨。马洪这个名字，是延安时期主管组织部门的陈云给起的，预备日后派往白区做地下工作。
    爸爸小时候家里穷不能上学，但他无师自通，备受乡亲的瞩目。村里的开明绅士牛明轩先生请他誊写县志、宗谱，换作学费，爸爸才得机会进了学堂。刚上到三四年级，校长认为爸爸已有资格毕业，随即聘他为高小教师。乡里视他为一个不可多得的人才，又进一步把他举荐到同蒲路铁路局工作。在爸爸的童年时代，我奶奶给了他最大的关爱。她每天天不亮就起身为爸爸烧水做饭，站在路口目送他上学。后来爸爸奔赴延安，杳无音信，奶奶忧困交集，早早过世。而爸爸在出走之前，每夜仍在家中为牛先生抄抄写写，以挣钱赡养父母。多年后我上了小学，阅读“少年笔耕”，引起爸爸的注意。然而只有和老家的亲戚们交谈，我才对爸爸的这段往事有所了解。
    1936年，爸爸去了同蒲路。当时日本侵华，国情危难。“牺盟会”（山西爱国牺牲同盟会）是一个共产党领导的外围组织，爸爸与其他爱国青年，包括工人和学生，为抗日救国，参加了“牺盟会”，并参与筹建总工会。不久，他便与同会的游云、游军两姊妹过从甚密，后来又与游军有了恋爱关系。游军出身商人家庭，爱好文学，常常一人躲在家里的阁楼上入迷地读小说，多愁善感。三十多年后，到了文革初期，我也爱读外国的古典著作，感时伤世，爸爸对我有告诫，所以提起旧事。爸爸与游氏姊妹等同去延安。由于爸爸出身贫苦，又参加过工运，属于根红苗壮，成为组织上重点的培养对象。游军则因成分不好，又有“严重的资产阶级情调”，被组织上视为与我爸爸不般配。后来她嫁给了一个被统战的地方军阀，不久便抑郁病逝。我记得我们家长年有一株绿绿的细致的云竹，爸爸亲自给它轻轻淋水，我小妹的名字也取为“筠”（军）。
    共和国成立后，我家从热河搬到沈阳东北局。我大概三四岁，已略记二三事。记得大约是给干部放内部电影，同声翻译，是一部苏联作爱国主义宣传的历史片，演的是库图佐夫如何大战拿破仑。爸爸告诉我，拿破仑是一个大英雄。我当时已说得上几个洋人名字，比如列宁、斯大林，可这拿破仑听起来就跟别人不一样。
    1953年爸爸调到北京国家计委，爸爸妈妈把我送进北海幼儿园。于院长刚从苏联留学归来，我应在那里受到最好的教育。因为是供给制，我家带去的衣物全被退回来了，我也想和那些退还的东西一起跟父母回家去。爸爸知道我是舍不得让他们走，于是带着我第一次逛了北海公园。那是一个大晴天，刮风，还挺冷。爸爸头戴鸭舌帽，身穿深蓝色的呢大衣，两只手插在大衣兜里，柳条在他身后的春风中飞舞。我记得清清楚楚，他站在那里，身材高而挺拔。
    1954年，党的七届四中全会宣布高岗、饶漱石为“反党联盟”，爸爸被定为“高饶集团”的“五虎上将”之一。爸爸出事后，被发配到北京建筑公司当副经理，一段期间不准回家。他住在一间空空荡荡的大屋子里，一扇布帘把房间隔为两半：里面一张硬硬的木板床，外面一只办公桌，上头堆满书报。我去工地看他，他怕我闷，借来《三国》、《水浒》、《红楼梦》等好多小人书。于是他读他的文件，我看我的小人书，几小时的探望时间很快就过去了。随后我迅速升级，开始阅读这些名著的正本。
    爸爸在公司期间，单位组织去了一次周口店。爸爸和我十几个人站在一辆小卡车后边，很挤，加上近百里山路的颠簸，我在路上吐了几次。但通过这次参观，我知道咱们中国五十万年前就有了类人猿。
    1956年，爸爸被薄一波调到国家经委政策研究室，主持工作，却没有正式的职衔，大概算是“戴了帽子继续使用”的干部吧。像从前在东北局，后来在国家计委一样，他从清华、北大、上海交大和复旦，挑选了一批高材生，在他手下工作。有天，一位瘦瘦高高、文弱书生模样的青年被请到家里吃便饭，饭后那青年还带我一同去机关礼堂看了电影。他告诉我他的名字叫王笃，我不知道“笃”字怎么写，他一笔一划地在我手心上写给我看。后来我再问到王叔叔，爸爸说他已经调走了。文革中，爸爸才告我，王笃在“反右”中被打成右派，发配到兴安岭去劳改，一棵大树倒下来，把他压死了。那些年被爸爸赏识、提携的新秀，不少人受牵连，影响了升迁，朱基算是其中最幸运的一个。
    1960年代初，每年开计划会议时，爸爸住在北京饭店，附近的人大会堂，总有京戏一类的文艺节目供与会的干部欣赏。爸爸因工作忙，很少去看戏，于是票自然地落到我头上。我听遍了马连良、荀慧生、谭富英等诸大名角的看家戏。虽然没变成戏迷，可《二进宫》、《将相和》、《宇宙锋》这些传统戏，确实让我长了见识。之后在北京音乐厅又有中央乐团的合唱和交响乐，起初我没有兴趣，爸爸劝我去开开眼，接触一下不同的文化。真没想到我日后听西方古典音乐成癖。
    在同一时期，爸爸不时为《人民日报》和《红旗》杂志写社论，每次得十五元至二十元的稿费，便与党内其他几位“秀才”（笔杆子）一起下饭馆。那是困难时期，能下“东来顺”、“同和居”这样的馆子，非得有稿费这样的外快不可，这算是爸爸少有的一种消费。在我的记忆里，他的业余爱好只有读书和游泳。当时爸爸常去红旗杂志社，找同为“秀才”的邓力群，在他那儿聊天和游泳。有时两人还去琉璃厂的书市买点旧书，多半是清末民初的一些杂书，都在文革中抄家时失散了。
    仍是在三年困难时期，爸爸花了一年左右的时间在北京第一机床厂蹲点，在那里积累经验，写下《工业七十条》的草案，为后来党和政府在过渡时期的“调整，巩固，充实，提高”的政策方针提供了依据。据说毛泽东临终时的枕前，还摆着一本有些破损的《工业七十条》。爸爸曾带我去机床厂，告我如果将来不上大学，可下厂当工人。后来“文革”爆发，学业中断了，依我的家庭条件，不够留城进厂，便下乡插了队。
    1964年前后，在一次北戴河的政府工作会议上，党内某要人撞见了我爸爸，大怒，摔门而去。此后他要求薄一波将我爸爸调离经委。当时爸爸正在主持编写《中国社会主义国营工业企业管理》一书。在巨大的工作和精神压力下，爸爸突患严重的腰肌劳损，卧床不起。我已经懂事了，记得每天都有十来个中青年干部来家里，围坐床前，听爸爸口述，他们记录，经过数月，终于完成任务。书成后爸爸离开经委。那要人坚持要把他发放外地，经薄一波、谷牧的疏通，才勉强留京，派到化工部设计院。《企业管理》一书成为我国当时企业管理的指南，后来，又分别用俄、英文在国外出版。
    1966年“文革”风暴袭来，一开始群众不明了主席要整刘少奇的意思，就把爸爸这些“已有问题”的干部揪出来斗。种种人格上的侮辱，使爸爸想不通。在经委接替我爸爸职务的梅行，是爸爸几十年的老友，他既有士大夫风骨，又侠肝义胆，能为知己两肋插刀。他不断替爸爸撑腰打气，先拉他上附近的回民小饭馆大吃一顿，然后一同鼓足劲头，上台迎接批斗。后来梅行因死保朋友田家英（毛的秘书），被关入政治要犯监狱秦城，一押十年。
    1971年，我插队时去山西探望爸爸，他当时随单位疏散到那里。他窗前有一棵新栽的树，朝阳，树干挺直。他跟我说，如果他在这里终老此生，他要看着这棵小树长大成材。
    1976年“文革”结束，77年爸爸复出。我考上了文革后第一批的研究生和留学生，准备出国。爸爸虽然被解放，而且再度受重用，但因“高饶事件”仍为党内遗留的唯一悬案，因此爸爸没有得到“正名”。他跟我说，如果人没有压力，那就会满天飞了。他详细地询问我在国外能做什么，怎么做，然后认真地说，只有在中国，他才能真正做出一些事情。我意识到，爸爸历尽政海劫波，之所以仍能从普通老百姓的角度去看问题，只因未脱学者本色。他不计较个人得失，又不受条条框框的约束，站得高，看得远，因此具有不同常人的远见卓识。

[2]


首页 -> 2008年第3期

我的父亲马洪

作者：马　雅

字体： 【大 中 小】

    80年代初从“阶级斗争为纲”转到“经济工作为中心”，爸爸这样的党内学者才有了发挥才智的舞台。他陆续写下《扩大企业的自主权》、《论社会主义的市场经济》和《论社会主义的商品经济》等重要文章，为中国经济的改革开放奠定了政策上和理论上的基础。别人在不同的文章各有论叙，我这里便不赘述了。值得一提的是，近来西方的一些学者已把中国现代的经济改革，与英国的工业革命相提并论，说它是推动人类历史前进的重大事件。
    1987年，爸爸和人大代表团访美，我上华盛顿看他。在同行的路上，我们遇见一美国人汽车发生故障，导致数部行车停留，几人下车帮忙。爸爸问我这种情况是经常的还是偶然的，我说美国别的短处有，可助人为乐倒是蛮常见的。爸爸观察事物敏锐细致，甚至对外国的道德民风也如此。
    80年代中，邓小平在接见印度议长之前，特地与参加会见的爸爸单独谈话，除了谈及其他问题之外，强调了他俩都是几上几下。爸爸对于宦海沉浮毫不在意，真正关注的是国计民生。他从自己的经济研究及政治经验出发，洞悉两者之间的互动关系，注重经济改革的可操作性，但不是所有的人都能理解他的观点。例如84年和88年，经济两度发展过热，出现了通货膨胀。爸爸作为赵紫阳的智囊之一，力主冷却、压缩，84年赵采纳了爸爸的建议，稳定了时局。88年出于种种复杂的因素，赵未能采纳爸爸的建议，这对89年经济、政治有一定的影响，并产生了意想不到的后果。
    宋平是爸爸在延安马列学院时结下的好友。宋平曾对我回忆：“你爸爸从前脸是白的，我们经常在延河里游泳。有一次赶上发大水，他被洪水冲下来，从此他就成了红脸。”爸爸因“高饶事件”落难之后，宋平是极少保持与爸爸来往的同志。“文革”中，虽然爸爸仍未解放，而基于彼此的信任与了解，两人结为亲家。后来却因世事纷扰，渐渐来往不多了。几年前，我和爸爸经过北河沿，那时北京还不像现在这样面目全非，他指着一处小饭铺的门脸说道：“刚来北京筹建计委时，宋平我们几个下了夜班，常到那里吃夜宵。”后来爸爸住院，一天夜半醒来，跟医生护士们说：“我要找宋平聊聊，有些问题还得同他谈一谈。”身处一个社会改革与转型的大时代，兼具学者与高干双重身份的爸爸，不得不在学术与政治、私交与公谊之间艰难地行进。爸爸，我知道你尽管不说，心中有时还是念旧的。
    爸爸晚年久病，但始终对中华民族的前途充满信心。三年前，我们全家从美国回去探望，爸爸和我儿子隔代纵谈天下事，老少一拍即合。他对我们预言：二三十年后，中国会在国民生产总值上赶上美国。后我去北京医院探视，他思潮澎湃。虽然被护理人员扶着，他在地上来回踱步，激动地侃侃而谈：要从宏观的角度，从理论上进一步探索中国和第三世界，怎样走出一条与西方不同的现代化道路。这次我回来奔丧，见到国内经济持续高速发展，联想爸爸和其他几位已不在人世的前辈，披荆斩棘，创业维艰，为改革开放铺平了路。他们是为国家和人民立了大功的。
    据家里人说，爸爸弥留之际，北京风雨大作，雷电交加，那是立冬时节少见的天气。他去世之后，北京十几天大雾迷漫。2007年11月7日的追悼会，除亲朋好友外，党和国家的各级领导，该到的都到了。胡锦涛主席对我们几个子女说：“马洪同志是一个了不起的人，我个人很崇敬他。他一生坎坷，我们会纪念他的。”葬礼后，北京天开云散，我家所在的万寿路院里，天上地下，处处是喜鹊。我虽不迷信，也但愿这是一种吉兆，会给爸爸和他热爱的祖国带来祥宁。（责任编辑 萧 徐）

[1]


首页 -> 2008年第3期

袁振英——陈独秀的得意弟子

作者：李继锋　郭　彬

字体： 【大 中 小】

    北京大学：新文化运动中的师生
    袁振英与陈独秀第一次见面是在1917年，地点是在北京大学。他们最初的关系只是单纯的师生。那时的陈独秀已是声名满中国的北京大学文科学长，袁振英则是默默无闻却桀骜不驯的北京大学西洋文学系学生。但要论起进入北京大学的时间，学生却比老师要早了两年。
    袁振英字震瀛，号黄龙道人等，出生于广东东莞县温塘村。袁姓家族是当地的望族，先人中以明朝末年的民族英雄袁崇焕最为知名。族人们建有“袁督师祠”。袁氏后人读书会得到“袁督师祠”的津贴。但对记事以后的袁振英来说，家族的官宦辉煌已经不再，只剩下了诗书传家的传统。袁振英幼年曾在父亲办的私塾接受中国的传统教育，他的父亲袁居敦中过秀才，以后一生就完全靠教私塾为生。袁振英生在这样并不富裕的家庭，可衣食并无匮乏之虞，他也能够安心向学。
    1905年，对全中国的读书人是转折性的一年，延续千年的科举被废除了，读书、中举、当官这条路突然堵塞了。袁居敦收入锐减，为了生存，他决定到邻近的英属香港去讨生活。11岁的袁振英跟着父亲去了香港，先后在英皇书院与皇仁书院读书，接受了西式的教育。
    袁振英是皇仁书院的高才生，但并不认同当时香港的主流文化。他既不喜欢已经成为商业社会的香港，也反感严厉而功利的西式教育。自尊心极强的他对英国人在香港表现出来的不可抑制的优越感，更是深恶痛绝，无法忍受。同时，他在皇仁书院读书时了解到无政府主义，对无政府主义者憧憬的理想社会情有独钟，改造不合理的中国社会是他坚定的信念。他把无政府主义称为“无治主义”，这个信仰几乎伴随了他坎坷的一生。因此，从皇仁书院毕业时，他做出了迥异于他所有同学的反常决定：返回内地，投考国立北京大学。1915年，他如愿以偿，进入北大西洋文学系。而这一年，陈独秀在上海办起了《青年杂志》，开始了新文化的启蒙。因为《新青年》杂志，他一跃而为中国思想界的明星。
    1917年，当蔡元培出任北京大学校长的第9天，任命陈独秀为文科学长。《新青年》杂志也从上海迁到北京。民主和科学，是陈独秀在《新青年》杂志公开亮出的武器。北京大学成为席卷中国的新文化运动狂飙的中心。
    奇怪的是，这位声名大振的文科学长一开始却没有给袁振英留下好印象。当时的袁振英甚至对陈独秀的学术水准很有怀疑，他后来这样写道：陈独秀“根本不懂得教育为何物，绝对没有教育经验。陈独秀听说曾到过日本，但他读过什么书，得过什么文凭和学位，都没有人知道，他也没有什么专长，只会作些政论罢了”。
    围绕一位任课老师的聘用，性情刚烈的袁振英还和陈独秀发生了冲突。袁振英晚年详细描述了事情的原委。当时，陈独秀聘用的一位英文老师刚从日本高等师范毕业，年纪很轻，陈独秀便任用他来教北京大学英文学系的毕业班。这让学生们感到吃惊与气愤。袁振英写道：“我们中国国立北京大学是与日本帝国大学同级；我们中国的国立高等师范也是与日本的高等师范同级。中国高等师范毕业生从入北京大学还要从第一年级起读；日本高级师范毕业生如果要入北京大学也要从第一年级读起，因为中日两国常常也会交换教员和学生的。所以陈独秀任用一个日本高师的毕业生来教我们北京大学英国文学系毕业班的英文，这简直是国家一种耻辱。”袁振英当时正好是班长，副班长是后来写《马克思传》的李季。他们直接找到陈独秀申诉，并声称：“假如他不赶走那一个教员，我们只有不上课”。学生们不惜罢课的警告，使得性情刚烈的陈独秀难堪而无奈，最后只得顺从了学生们的要求。从此，他对这位英文优秀、思想激进、性情倔强的袁振英有了深刻印象，但他没有因此歧视这个学生，反而给他机会，让他成了自己主编的《新青年》杂志投稿人。

    《新青年》杂志：主编与投稿人
    袁振英在陈独秀主编的《新青年》杂志上发表的第一篇文章是一篇译文，题目为《结婚与恋爱》，这篇文章是美国女无政府主义者高曼女士写的，文章批评没有爱情的婚姻，指责与抗议男性在社会与家庭里对女性的歧视与压迫。这篇文章载于1917年《新青年》杂志第三卷第五号。当时能够在《新青年》上发表文章的学生凤毛麟角，袁振英甚至自负地说：“学生中亦我一人”。他的英文水准与激进的思想令他的两位老师胡适与陈独秀刮目相看，胡适还给袁振英上过英文课。这两位老师的赏识让袁振英近水楼台先得月，他也因此和陈独秀、《新青年》结下了不解之缘。
    袁振英在北京大学求学的时期，发表的最有社会影响力的文章是《易卜生传》，这篇文章也可以说是他一生中最得意的。《易卜生传》发表于1918年6月15日出版的《新青年》第四卷第六期上。这一期为“易卜生专号”，里面除了袁振英的《易卜生传》，还同时刊载了胡适的《易卜生主义》，罗家伦、胡适等译的《娜拉》，陶履恭译的《国民之敌》，吴弱男译的《小爱友夫》连载。这也是陈独秀创刊《新青年》杂志以来第一次以个人为主题来组稿出版。

    这档专号出自北京大学教授胡适的策划。直接导致易卜生专号出现的触发点是当年昆剧突然在北京盛行开来，昆剧的内容依旧是传统的伦理观念。新文化阵营的人们对此有所不甘，胡适便想到用易卜生的话剧来对抗。鲁迅在十年后写的文章通过引用日本学者的文章对此事留下了赞赏性的记载：“民国七年（1918）六月，《新青年》突然出了《易卜生号》。这是文学底革命军进攻旧剧的城的鸣镝。那阵势，是以胡将军的《易卜生主义》为先锋，胡适罗家伦共译的《娜拉》（至第三幕），陶履恭的《国民之敌》和吴弱男的《小爱友夫》（各第一幕）为中军，袁振英的《易卜生传》为殿军，勇壮地出陈”。
    “易卜生专号”的发表使得当时的中国人开始关注起挪威伟大戏剧家易卜生。易卜生是19世纪欧洲著名的现实主义作家，欧洲现代戏剧的创始人，“社会问题剧”的开创者。他是西方文坛上继莎士比亚和莫里哀之后出现的第三座戏剧高峰，有“现代戏剧之父”之称。
    正在挑战中国传统伦理的陈独秀与胡适需要得到易卜生这个挪威人的帮助，在新文化运动初，易卜生的戏剧与思想对于消解中国传统伦理思想的禁锢、树立男女平等的新观点以及唤醒国人的个性与自主意识等发挥了特殊的启蒙作用。
    在胡适策划“易卜生专号”的时候，他的学生袁振英当时正在着手撰写毕业论文，胡适便建议他以易卜生为题，袁振英接受了老师的建议，开始寻找并翻译与易卜生相关的资料，用英文撰写易卜生传记。这个论文题目非常对袁振英的口味，他和陈独秀、胡适两位老师一样藐视中国传统礼教，直到晚年，他依旧称孔子是孔老二、孟子是孟老三，赞同全盘西化。胡适、陈独秀在那个时代已经是激进的象征了，可他们的这个学生比老师还要激进许多。他追求的目标不只是个人的自由与独立的人格，还有各尽所能、按需分配的无政府共产主义社会理想。在传记的写作中，易卜生日渐成为他推崇的英雄，极表钦慕与赞美。在他的笔下，“易氏虽为一有名之大剧曲家，然亦一大革命家也。”他高度评价传主的思想与为人：“易氏之新思潮，如好花怒放，甘冒天下之大不韪，果敢无伦，前人之不敢言者，彼乃如鲠在喉，以一吐为快；发聋振聩，天下为骇，此氏所以有‘惟天下之最强者，乃能特立独行’之语也。”
    在胡适和陈独秀正式决定推出易卜生专栏以后，袁振英就忙着把英文写完的易卜生传翻译成文言文，胡适与陈独秀因为忙于出版，再三催促，袁振英匆忙之下没有译完，就只好把翻译好的一部分浓缩成《易卜生传》登载出来了。

[2] [3] [4]


首页 -> 2008年第3期

袁振英——陈独秀的得意弟子

作者：李继锋　郭　彬

字体： 【大 中 小】

    易卜生的作品与思想很快引起了城市青年学生的兴趣与共鸣。袁振英后来对五四时期与易卜生的这种共鸣做了清楚的说明：“易卜生是一个少年的思想家，适合于现代的新思潮，……中国的恶社会底势力，还是很大，不知有多少的青年人，做他的牺牲，易卜生主义实在是:战胜这种万恶的环境的很好的工具。”娜拉的形象印在了众多女性的脑海里，而“惟天下之最强者，乃能特立独行”这句话也成为众多追求独立思想与人格的年轻人案头的座右铭。1918年8月10日，远在南国广州的《广东中华新报》特地转载了胡适的《易卜生主义》和袁振英的《易卜生传》，文末附有编辑写的感言，题为《冷观附识》，他在文中写道：转载胡、袁两位的文章，“以博读者之欢迎，抑亦记者同情于文学改良思想之表示也”。
    1920年2月22日，广东“新学生”社将袁振英的《易卜生传》单独成书出版，已经离开北京大学的袁振英为新刊的《易卜生传》写了题为《近代戏剧大家易卜生传序》，序中，他回忆了成文与成书的经过。他这样写道：“新学生把我这篇旧作，印成单行本，作他们的增刊，是我很赞成的。因为易卜生的生平和著述，不仅可以作我们‘新学生’的模范，并可以针砭我们中国旧社会的‘旧学生’！”
    袁振英编撰的《易卜生传》是用中文撰写的第一篇易卜生传记。他不仅是中国研究易卜生的第一人，也是中国近代戏剧理论研究的拓荒者之一。1919年2月出版的《新青年》杂志第六卷二期上，袁振英用笔名“震瀛”翻译了美国人撰写的《近代戏剧论》。这一贡献也就是日后袁振英自诩为“五四运动急先锋”的底气所在。而他另外的一个自我评价是“共产主义马前卒”。如果说成为五四新文化的急先锋只是他间接的得到了陈独秀的帮助，而化身为共产主义马前卒则完全是陈独秀一手促成的。

    上海：筹建中国共产党的同志
    1920年7月，袁振英从海外游历归来，路经上海，并遇上了陈独秀。当时的袁振英与老师陈独秀已经长达两年没有见过面。
    陈独秀离开北京大学以后，思想日益激进，从一个民主主义者转变为马克思主义者，1920年初，他到上海以后正在忙着组建中国共产党。而离开北京大学的袁振英远赴广东、香港、南洋，远离了新文化运动的中心北京。但他仍然为他的社会理想而奔走活动。为了反对日本的对华侵略，他参加了“广东省游东记者团”到日本、朝鲜、台湾等地从事宣传活动长达数月，直到1920年7月，袁振英等才返回上海。在上海与陈独秀的相见使袁振英成为中国共产主义运动最早的推动者，他直接参与了中国共产党、中国社会主义青年团的创建，并因为担任《新青年》杂志“俄罗斯研究”栏目的主编而在介绍苏俄与宣传马克思主义方面成就斐然。
    晚年的袁振英这样写道：“回国经沪见到了陈独秀。他要我帮忙他组织了共产党小组。”陈独秀为什么请袁振英协助他，有诸多原因。其一是袁振英不仅是他的学生，也是知名的无政府主义者，陈独秀在北京大学任教的时候就已经知道袁振英与无政府主义的渊源。那时候的无政府主义者与马克思主义者都属于激进的社会主义者，都对俄罗斯的十月革命表示欢迎与支持。来自共产国际的代表维经斯基等极力促成中国的无政府主义者与马克思主义者的合作，并要在上海成立社会主义者同盟。陈独秀当时与无政府主义者是盟友，袁振英可充作他与无政府主义者的桥梁。其二是陈独秀要借助于袁振英的英文，因为陈独秀当时与国际上的社会主义者来往频繁，让英文很好的袁振英做翻译非常合适。其三，陈独秀考虑将《新青年》从北京迁到上海出版，但杂志遭遇主题转型与文章匮乏的问题，他需要既会写文章，又熟悉社会主义理论的人协助他办好《新青年》杂志，而袁振英正是合适的人选。
    袁振英回忆当时的上海共产主义组织时给予后人一个令人诧异的描绘。他这样写道：当时上海的共产党组织中“有许多外国人，不过地点是在‘中国’罢了”。在他的笔下，上海的共产主义组织是一个国际性的组织，有各国人士加入。成员除俄国人外，还有朝鲜人、日本人、中国人、印度人和英国人。袁振英的描述显然和参与建党的其他早期党员的回忆有相当的差异。为什么会形成这样的差异呢？这和袁振英当时特殊的角色有关，他因为英语能力，可以直接和各国社会主义者交流，并充当陈独秀与他们之间的翻译。同时，他是《上海俄文生活报》的英文译员，另外他还担任了《新青年》杂志俄罗斯版的编辑，这三项工作使得经常与外国的革命者接触与合作，因此对共产党组织萌芽时期的情况有着最直观的了解与印象，这种印象在他的脑海里一直强烈而深刻。可惜他这种印象一直没有研究者予以特别的注意，尤其是强调中国共产党建党的本土性以后，他的宝贵的片言只语更被自觉不自觉的遮蔽了。如今他的回忆可靠性得到了新发现的苏联档案的证实。
    当时的上海是苏联共产党与共产国际推展东亚共产主义运动的秘密大本营。而这个大本营的所在地便设立在袁振英时常进出的《上海俄文生活报》报馆。《上海俄文生活报》社址即为共产国际东亚书记处所在地
    袁振英是经陈独秀推荐进入《上海俄文生活报》报社的，他充当的是英语翻译员。这份工作让没有正常收入的他有了份不菲的报酬。《上海俄文生活报》是1919年9月21日创刊的。1920年2月，苏联共产党官员以5000美元买断，自此以后，《上海俄文生活报》就成为一份有着充裕资金的布尔什维克报纸了。1920年5月，维经斯基按照上级指示于5月在上海组建了共产国际东亚书记处以后，《上海俄文生活报》便很快成为该处拥有的重要俄文报刊，维经斯基的公开职业便是《上海俄文生活报》编辑。当时的共产国际远东书记处下辖三个部：下设中国部、日本部和朝鲜部。当时，共产国际的干部与远东的革命者在这家报馆频繁出没，袁振英也是其中的一员。无意中的他已经深入到了远东共产主义革命风暴的心脏。
    从1920年7月到上海，到1920年12月离开上海赴广东，5个多月的时间里，袁振英异常的忙碌，也非常的专注。他要为陈独秀充当翻译，要担当《新青年》一个新办栏目“俄罗斯研究”的主要编译者，要为《共产党月刊》与《劳动界》撰稿，还要为《上海俄文生活报》提供英文译稿，参与中国社会主义青年团的创建，担任外国语学社的英语教师。此外，他还曾远往武汉争取另外一个著名的无政府主义者恽代英加入共产党组织。劳累的他后来甚至感慨道：陈独秀“民九”在上海组织共产党小组，也要我帮忙一切。实际上只有我们俩！这句感慨显然太夸张了，但用在复刊以后的《新青年》杂志的编辑出版上倒是名副其实的。
    《新青年》杂志随它的创办者陈独秀从北京迁到了上海。迁到上海以后，这家中国最知名的启蒙杂志正在发生巨大的转变，转变涉及到编辑方式、经费与政治倾向。1920年9月，陈独秀将5月以来处于停刊状况的《新青年》复刊。复刊后的第1号，即第8卷第1号开始，该刊实际上成为上海中国共产党发起组的机关刊物。在复刊号中，登载了陈独秀转向马克思主义的宣言《谈政治》一文。复刊中还开辟了介绍俄国革命的“俄罗斯研究”专栏。这个重要的专栏，陈独秀交由袁振英主持。
    对于布尔什维克领导下的苏俄，当时人们不是赞扬就是反对、不是喜欢就是失望，对这个人类历史上从未有过的社会政治试验既充满期待，又有着莫名的恐惧，总之，很难做到平静。作为俄罗斯的邻居，中国人对新苏俄也观感复杂。袁振英致力于把社会主义的苏联实况介绍到中国来，以正视听。因为远离了北京大学，《新青年》杂志的稿源匮乏，为了填空，袁振英自己翻译了大量介绍苏联的稿件登载，占了新青年杂志的相当篇幅。这点，袁振英自己留有记载：“……因为当时‘新青年’的赤化已现，‘北大’一班教授已不敢投稿……所以我便不能不多翻译一些美国共产党机关报‘苏维埃俄罗斯’周刊的稿件。”

[1] [3] [4]


首页 -> 2008年第3期

袁振英——陈独秀的得意弟子

作者：李继锋　郭　彬

字体： 【大 中 小】

    这种内容上的剧烈变化引起了《新青年》杂志某些社员的强烈不满。袁振英的英文教授胡适尤其不满，他抱怨说：《新青年》“差不多成了《Soviet Russia》的汉译本”。袁振英的大量翻译文章都源自此刊物。另外一位北京大学教授钱玄同给胡适写了一封私人信件，清晰地表明自己对这种变化的无奈：“《新青年》若全体变为《苏维埃俄罗斯》的汉译本,甚至于说这是陈独秀、陈望道、李汉俊、袁振英等几个人的私产,我们也只可说陈独秀等办了一个“劳农化”的杂志,叫做《新青年》,我们和他全不相干而已,断断不能要求他们停版？”
    “俄罗斯研究”中的文章让中国最早期的共产主义者第一次能够了解到俄国革命的真面目，同时能够读到列宁、托洛茨基等布尔什维克领袖的文章。袁振英不仅编辑了这些文章，而且他本人就是栏目最主要的译者。八卷第四号（1920年12月1日）上十一篇文章全是袁振英一人翻译。第五号第六号两卷翻译了四篇占了一半。事实上，没有他辛苦而高效的翻译，这个栏目肯定难以为继。他这样描述自己的写作习惯：“我平生作文不起稿，写得文潦草，不成字，因为自少读西文，不懂得中国文字！”他在文革后期给周恩来总理的信中曾强调了这一点，他写道：“苏维埃、俄罗斯研究一部门的稿件差不多完全是我的稿件，只有一个留俄华工杨明斋能够翻译些俄国的工农生产的字数，因为也不懂得理论。”
    袁振英一生用过许多笔名，这段时间，他用得最多的就是“震瀛”，取振英的谐音。袁振英那时专心工作，写文章很多，也很快。他曾经用唐朝诗人李白来打趣：“李太白所谓：‘日试万言，倚马可待’，也不是一件难事！好不好是另一个问题！”

    广州：中学男女同校风波
    1920年底，陈独秀与袁振英从上海来到了广州。他们当时都是上海共产主义小组的成员。袁振英对这次回广州，最初的态度并不积极，当时，他正把精力专注在《新青年》杂志“俄罗斯研究”栏目的编辑和文章的译述上。对两人南下的原委，袁振英后来在回忆中写道：“‘民九’（1920）粤军入粤，赶走了莫荣新（桂系）。孙中山先生要我担任广东省立第一中学校（广雅）校长。我因为上海的工作重要，不肯回来。后来陈炯明又要陈独秀来粤担任广东省教育行政委员会委员长职。俄国的同志也要来粤，想解决‘联孙’和‘联陈’的问题。他们都不懂广州话，要我传话，所以便一齐来到广州。”显然袁振英回到广州是要出任广东省第一中学的校长，并担任共产国际代表的翻译。陈独秀出任广东省教育行政委员会委员长，同时他的另外一个使命是创建广州共产主义小组。袁振英后来也成为广州共产主义小组的成员，但他把主要精力放在了广东省第一中学的管理上。1921年1月，袁振英正式出任广东省第一中学校长。
    广东省第一中学就是如今的广州广雅中学。它有着百年历史，被誉为“中国近现代教育史活的见证”。在这个中学担任过校长的有梁漱溟等知名学者，在历任校长中，袁振英任职时间最短，只在校长岗位上干了短短几个月，但血气方刚的他却因为率先招收女子插班生，实行男女同校，从而在校史上留下了绚丽的一页，同时他的这个举动被铭刻在中国教育史上。对这件事，广雅中学校史上有这样的评价：“是为该校有女生之始，亦开广东省中学男女同校之先声。”
    民国成立之后，实行全国小学男女同校。自此以后，升入中等学校的女生日益增加，为数不多的女校已经无法满足女性接受中学教育的要求。从美国留学回来的陶行知便针对这一现象指出：“现在小学女毕业生一天多一天，一部分是一定要升学的。若不许男女同桌吃饭，就须另外为女子开一桌饭。既不为女子另外开饭，又不许男女同桌吃饭，是不是要看她们饿死呢？”他呼吁普通的中学应该允许女生进入就读。但因为社会风气未开，中学男女同校一直没有进展。
    袁振英出任校长时，年仅27岁。他一直密切关注着女性的命运，始终认为没有爱情的家庭是一种妨碍人发展的桎梏与束缚。他自己极端主张自由恋爱，而反对包办婚姻。他常说的话是，宁要没有婚姻的恋爱，绝不要没有恋爱的婚姻。他曾在报纸上公开申明，放弃父亲给他订的婚姻，他自己认识了一位叫黄式坤的新女性。这位新女性是学医的，很早就成了职业女性。后来他们一起到法国留学，经过数年的执着追求与甜蜜的恋爱以后，在1924年终于结成夫妻。显然，袁振英是一位思想开明进步且血气方刚的青年校长，他实行中学男女同校不是偶然，更不是一时心血来潮或者赶时髦之举。
    开先河的行为必然引发与主流传统的强大冲突，在当时的中国，包括被认为接受西方影响较早的广州，男女之间授受不亲的传统积习仍依旧根深蒂固，让男女中学生同校共读对绝大多数士绅来说，就意味着对少男少女出现有伤风化的行为开了绿灯，他们担忧实行男女同校的中学将成为道德沦丧的渊薮。不满袁振英办学理念的反对派对这位思想激进的新校长列举了十大罪状，袁振英承受着巨大的压力。他后来回忆当时的情景时曾写道：“我在‘省一中’招收女生，许多卫道的先生们投匿名信来恐吓我，说什：‘败坏中国封建宗法以及孔老二的礼教，要飞剑取我头’，更有公言宣言，宣布我‘十大罪’。”
    在十大罪状中，有两条涉及关于他和女生之间的问题，当时也是最容易激发众怒的话题。反对者列举的罪状之一是说袁振英在广雅书院“无邪堂”专门约来数十名女生举行演讲及茶会！这个指责不仅暗示袁振英对女生心怀不轨，而且还发生在“无邪堂”这样本应纯净无邪的地方。但这个罪名完全是捕风捉影，是莫须有的陷害。对此，袁振英专门做了解释，他说：“一切男女同学问题，我常在大礼堂对男女全体学（生）演讲，用不着向女生特别演讲，不许男生来旁听！”另外一条罪状是指称袁振英招收女生入学的动机和目的就是为自己选未来的妻子，是见不得人的、卑劣的“择妃主义”。这个罪名没有提出任何事实上的证据，而完全是想当然的猜测，真可谓欲加之罪，何患无词了。这样的罪名提出来让袁振英只有苦笑，面对这根本是主观臆断的中伤，袁振英后来嘲讽地解释道：“虽然我当校长的时候只有约廿六岁，还没有结婚，但我绝对不会同一个初中女生来结婚。因为当时只招旧制中学一、二、三年级女插班生。同时，我的爱人在市立医院已经做了医生几年了，我也认识她几年了！”
    袁振英在孤军奋战，只有广东教育行政委员会委员长陈独秀是袁振英最强有力的支持者与后盾。那段时间，陈独秀常到广东省第一中学去作讲演以示支持。当袁振英的男女同校的设想遇阻时，他立场坚定的支持袁振英的大胆设想，为了化解阻力，他建议袁振英去找广东省教育会长汪精卫，寻求这位会长的支持。听从陈独秀建议的袁振英到汪精卫家里拜访，请求他支持在广东省一中实行男女同校。时任广东教育会长的汪精卫在二十年代初还是思想比较新潮的人物，但就是这样的“时代精英”，当时也觉得实行中学男女同校的时机尚不成熟，认为袁振英的计划操之过急，而且含有风险。他给出的理由是：“大学生性情已定，小学生不知不觉，尚且可以男女同校，而中学生性情不定，不宜男女同校。”汪精卫担心处于青春期的少男少女处在一校会在男女生交往上出现难以预料的问题。事实上，汪精卫的担忧在当时社会上普遍存在。倔强的袁振英并没有收回自己的意见，他竭力在汪精卫面前阐释实行中学男女同校的理由。袁振英给出的理由是这样的：“高小学生同初中学生相近，高三学生同大学一年级学生也相近，小学、大学可以男女同校，中学也可以。我提出一切学校都应该男女同校，不分男女都可以读小学、中学和大学。你反对中学男女同校，实际上不就是反对各县之女子进中学读书了吗？各县哪有那么多女子中学呢。”由于袁振英冲动而强硬的语气，当时的气氛很是严肃甚至紧张，两人之间已经不是谈话而是如同辩论。但最后被说服的是汪精卫。

[1] [2] [4]


首页 -> 2008年第3期

袁振英——陈独秀的得意弟子

作者：李继锋　郭　彬

字体： 【大 中 小】

    袁振英在广东省一中实行男女同校成为轰动广州的一件大事。虽然反对者给了他十大罪状，甚至想将他置于死地。不过赞成者也颇不乏人。在广东省一中开始男女同校以后，广东的妇女组织——广东女界联合会随即在2月间发起了男女同校运动。
    1921年2月27日，广东妇女界的领袖们举行集会，她们一致认为广东省一中的袁振英校长已经着手添招女生，以前视为禁区的男女同校问题已经被打破了。但妇女界领袖伍智梅表示不能满足于此，在会议上她进一步表示：“今日高师虽有女生，一中虽招收女生，但今日所讨论的，是一般学校，不是一二间显赫小有几个女生，我们便觉满足。”她提醒到：“至一中招女生，不过由袁校长一人主张！”妇女界想把广东省一中的个案普遍化，决定为了中学男女同校问题向省长发动请愿。要求省长命令各校一律开放，使妇女们享有平等的教育机会。陈炯明省长在听取请愿代表阐释的理由以后，表示同情这种运动。代表们又追问，政府的男女同校的命令什么时候可以宣布。陈炯明省长说：此事由教育委员会布告。代表们认为要表达郑重的态度，最好由省长亲自署名布告，陈炯明也答应了。由于陈炯明的首肯，汪精卫的同意，加上陈独秀的具体操作，广东省教育委员会于1921年3月23日决议在全省中学开放男女同校，广东省第一中学男女同校的模式推广到全省中学。中学男女同校在广东终于合法化了。著名的广州执信女子中学也随后实行男女同校，招收男生插班生。
    在任校长的那几个月里，袁振英全力以赴，在文章创作方面没有在上海那段时间那么高产，在广州共产主义小组内的活动也略显沉寂。除了招收女插班生，实行男女同校的大胆改革，性格严肃而认真的袁振英还着手强化学校的校风校纪的管理，但结果却因此而激成了一次让他心灰意冷的学潮并最终被迫离职。
    广东省第一中学本来是桂系军阀所把持控制的，学风非常腐败，学生常常不遵守校规，新上任的袁振英认为非严办不可。当时正好有一学生在晚间自修时间，还在湖中泛舟，级主任看见，叫他回去自修，但他不但不服从，反而张口谩骂。袁振英得知以后，叫工友把那个学生叫到教务处教育，但这个学生仍然没有悔改之意思，仍继续谩骂。袁振英和他的同事都觉得这个学生既不守校规，又不服从师长，反而谩骂，应该给以惩处。当时便呈报了陈独秀主持下的教育行政委员会，委员会合议之后，给予那位学生开除学籍的严厉惩罚。但这个学生家里很有势力，他召集了许多年纪大的学生，压迫年少的学生，集体向教育行政委员会请愿，要求恢复自己的学籍；但教育行政委员会不许，风潮便闹大了。最终广东教育行政委员会顶不住学潮的压力，强悍的陈独秀也无可奈何，袁振英作为当事人更感到心力交瘁。他后来坦承自己没有负责任的臂膀，只是个书生，做不了行政职务。在难堪困窘之际，正逢广东省府派遣一百名公费留学生入法国里昂大学，心灰意懒的袁振英决定辞职，前往法国里昂大学博士院深造。当袁振英出国之际，广东省第一中学的全体女生怀着感恩的心集体写信给行将远赴法国求学的袁振英校长，向他深深致谢！她们感谢这位年轻而勇敢的校长实行男女同校，让她们得到求知深造的机会，让她们得以改变了自己的命运。对任职不久的袁振英，这封信是极大的安慰。
    据统计，1921年，率先实行男女同校的中等学校除广东省立第一中学外，后来还有广州执信中学、北京高等师范附属中学、湖南岳云中学。继小学和大学后，女子在中等学校终于开始获得了与男子享受同等受教育的权利。中学男女同校是袁振英与陈独秀最后一次成功的合作。

    留学法国：悄然的分手
    1921年7月，中国共产党在上海正式成立。当时陈独秀忙于广州教育行政委员会的工作，没有参加中共一大。袁振英忙于准备到法国里昂留学，也没有参加。此后，他去了法国留学，从此与陈独秀及共产党不再有组织上的联系。
    对袁振英脱党的原因，有不同的解释。日本劳动年刊认为他是因为无政府主义的信仰而退出。还有的认为袁振英在留学以后热衷做学问。但袁振英自己的解释有两条，一条是他深受无政府主义强调自由的影响，适应不了中国共产党严格的纪律；第二条是陈独秀个人的缘故。尽管他与陈独秀有师生之谊，又有密切的工作关系，但他对陈独秀作为一个政党领袖的前景并不看好。他解释自己退出共产党的理由很简单，只是不喜欢陈独秀，不愿意跟陈独秀走，到广东以后除了做翻译，就没有在党务方面有过什么活跃的表现，他自己承认：“我自从做了‘省一中’校长以后，因为事忙，便与他完全脱离关系。”他对追随陈独秀到广州以后的活动情况叙述极少，而且广东方面也很少有人回忆到他在广州共产主义小组内的具体活动。
    袁振英对陈独秀缺乏内在的尊敬，最大的原因是道德方面的。在特别重视道德水准的袁振英眼里，“陈独秀是一个不道德主义者”。他在北京大学时就听说陈独秀打茶围、找妓女，“我后来又发现陈独秀另恋小姨，把妻子置诸脑后，所以弄到儿子延年、乔年等衣食无着，更无法读书，迫得到法国勤工俭学去了。”他对陈独秀在经济上的有些做法也抱有不满。多年以后，他仍然愤愤地写道：在上海那段时间，“我的薪水只支回一百元稿费，其他一切任务都是义务的，可是陈独秀还要扣除我每月廿五元膳宿费（一半是宿费）。其实机关的房钱已经由公家付给，陈独秀的扣除谅又是入了私囊。因为陈氏又爱上了小姨，费用越发多了。当时又生了一子一女。”
    1924年，袁振英从法国留学回来以后，在广东大学担任教授。北伐战争开始以后，他到武汉担任武汉中央军校教官，与恽代英等共事。在武汉，他与当时担任共产党总书记的陈独秀在不同的场合见过几次面，但只是客套的叙叙北大师生旧情，而不再是工作伙伴和亲密同志了。解放后，袁振英经周恩来总理介绍任广东省文史馆馆员，1979年因病去世。
    （责任编辑 萧 徐）

[1] [2] [3]


首页 -> 2008年第3期

我们连里的七个“反革命”

作者：利　川　津　津

字体： 【大 中 小】

    1967年12月8日，是我们永远不能忘记的人生转折点。这一天，我们怀着对“无产阶级文化大革命”的困惑和经风雨见世面的崇高理想，从北京奔赴北大荒。这一年，我们十七岁。
    我们在北大荒一待就是六七年，同去的知青有的待了十来年，还有的扎根当地，直到今天。我们在那片神奇的土地上奉献了青春、汗水甚至生命，张扬了理想与狂热，度过了百般磨难的蹉跎岁月。每每回忆，都充满眷恋与遗憾、亲切与怨恨相互交织的复杂心情。
    在那一页页的回忆中，常常袭上我们心头的，就是我们连里的那些“反革命”。真的，而且还不少，就在我经历的六年中，前前后后一共出了七个。
    俗话说，“天高皇帝远”，远离北京数千里，那种令我们有些厌倦的文化大革命的火药味淡了许多。没有武斗，也没有造反派组织。但是，在那个“突出政治”、“警惕阶级斗争新动向”、“上纲上线”的年代，哪个地方可以逃脱厄运呢？是啊，只要你有点个性，或者一不留神，就会带上这个可怕的光环，让你的命运就此改变。
    我们还是一个一个地介绍吧。

    第一个，遗留的反革命：王廷举
    我们被分配在绥滨农场第三生产队，后来改为建设兵团时叫九团八连。不久的一天，连里安排我们在连部附近挖土，和我们一起干活的是一位老职工（我们对知青来之前的农场职工的称呼），叫王廷举。什么？！“王连举”？！我们都笑起来，谁都知道，王连举是革命样板戏《红灯记》里的叛徒，他俩就差一个字。连里领导说，你们别笑了，王廷举就是反革命，还是现行的。你们要好好监督他劳动。
    我们警觉起来，阶级斗争的“弦”一下子绷紧了。
    “现行反革命”看起来三十来岁，怎么当了反革命呢？在北京搞文革时，我们见过不少“反革命”，也亲自斗过“反革命”，所以并不觉得神秘。一边干活，就一边与王廷举聊天，加上以后侧面打听，才知道了这个“反革命”的来历。
    原来，在那个处处都是“红海洋”的时代，人人都必须有一本红宝书——《毛主席语录》。这是一个政治道具，早请示、晚汇报、开会、学习甚至吃饭都离不开它。一次，王廷举漫不经心地翻看这本小书，并且拿支笔随意写划着。他想起毛泽东的诗句“四海翻腾云水怒，五洲震荡风雷激”，就试图把他写下来。但他文化水平不高，写到“四海……”就不知道“翻”怎么写了，写成了“反、反、反……”，倒霉的是，他接着写了诗句作者的名字：毛泽东。连在一起，成了一句典型的反革命言论。
    这还了得！王廷举理所当然地成了现行反革命。他面临的，必然是调换工作（只能干“黑五类”干的活）、监督劳动和无休止的批斗……
    王廷举毕竟是我们到农场之前的“反革命”，而下一个，是我们亲身经历的，并且居然是我们知青中的一个。

    第二个，写“反标”的北京女知青
    记得是到北大荒的头一年，一天早上起来，发现连部附近熙熙攘攘，有些异常。女生宿舍外墙上发现了“反标”！听到这个消息，不禁心头一沉。好家伙，阶级敌人如此猖狂！当听到“反标”内容后，更是大吃一惊，居然写的是——“毛主席万碎”。
    什么人如此胆大？是我们连的，还是过路的？是思想反动，还是精神失常？大家小声猜测着。
    连队马上紧张起来。领导将全体人员（包括老职工和知青）集中到操场上，需要核对笔迹，以此查出这个写反标的人。我们排起队来，一个一个地在指定的纸上写下指定的字。
    很快，没有怎么费事，写反标的人就被查出来了，结果让所有的人都大吃一惊：竟然是陆岫罄，我们一起来的北京知青！
    为什么，为什么，为什么！？谁也搞不懂，一个根红苗正在“毛主席身边”长大的十七八岁的女知青，干嘛要干这么一件不着边际的事情？但是，毋庸置疑，这是地地道道的反革命行为，需要立即专政。
    批判会，认罪，调换工作，监督劳动……也许是实在找不到她的反革命阶级根源，不知什么时候，她调到另一连队，可能压力会小些吧。
    现在想来，在那个红色恐怖年代，政治紧张度极高，一边是造神运动、狂热崇拜，一边是战战兢兢、诚惶诚恐、生怕碰到高压线，许多人为此造成巨大心理压力，陆岫罄也许就是一种强迫症的表现吧。

    第三个，因为受批判，他卧轨自杀了
    从政治标准来说，如果把罗北知青李震算作反革命，他并不够格。因为，像他这样做过错事、说过错话、挨过批判的多了去了，但是，他自杀了，卧轨，这就成了一件大事。
    1969年6月农场改为建设兵团后，我们部分男知青经过政治审查组成武装连队，并于10月份开进兴安岭打山洞。准确地说，是与解放军工程兵一起，开凿国防弹药仓库。
    对于我们豪情万丈的知青来说，这可真是放飞理想、考验意志的浪漫而又艰苦的工作啊。在这个叫做“苔青”的山沟里，我们流过汗，受过伤，牺牲过我们的战友。但是，不应该的，是另一种死亡，李震的自杀。
    李震是罗北知青，在我们看来，怎么能算屯垦戍边的知青？因为罗北就在我们附近一两百里地儿，不过从家门到家门，不像我们才是远赴边疆呢。
    那个年月，斗私批修是必修课，一点事也要“上纲（阶级斗争为纲）上线（毛主席革命路线）”。做点好事都是学习毛选、政治挂帅的结果，作了坏事都是资产阶级的腐蚀。
    1970年冬天里发生了一件现在看来很小的事情：记不清是谁的手表丢了。那时没有几个人戴手表，一来是整个社会都物质匮乏，何况我们在山沟里；二来是戴手表显得有点资产阶级。所以，丢手表也就成了大事。
    山沟里只有我们的连队，与打山洞的兄弟连队来往也不多，进来个人都稀罕。所以，并不难查。记不起有什么证据，查来查去，查到了李震头上。
    这下完了，大会斗，小会批，查三代，挖老根。连里正愁没有大批判的活靶子，阶级斗争搞得不活跃呢。李震当然压力巨大，无法抬头。
    一天早上发现，李震不见了。我们赶紧分头去找。山凹里，除了我们架起的棉帐篷营地，一片大雪茫茫，他能上哪里去呢？我们首先沿着山下的铁路线，各站去询问。又有人报告，有一行新脚印一直延伸到山那边，一个排长立刻带人踏着深雪追上去了。
    我当时在连部任文书（还是连队团支部书记），紧张地配合连领导分配任务，搜集情况。大约深夜两三点，有铁路局电话通知，在附近车站发现一具尸首，男性，是卧轨被火车压死的。我心头一沉：也许就是李震！一分钟也未耽搁，我们一路乘着临时借用的卡车来到火车站认尸。一路上，我的心像冬夜一样冰冷。
    结论不需再说了。李震，我们同为知识青年，是一个连的兵团战友，为了一只说不清的手表，我们分成了“先进”与“落后”，“无产阶级”与“资产阶级”，“革命”与“反革命”。在我们都积极地参加“兴无灭资”、“斗私批修”的运动时，一个年轻的生命就这样毁灭了。

    第四个，萧东北，也是笔误
    同样是在“苔青”沟里打山洞的时候，事情好像静悄悄地发生了。有一天，萧东北来找我，说：我要下山了。他也是北京知青，第二批来到我们连的。人很内向，干活很卖力。我看他沉着脸，灰溜溜的，就问：为什么？他跟我讲起了原委。
    原来，他出了重大的政治问题，在一张纸上写下了“毛主席著作——黄书”等字样。至于这些字怎么跑到一块去了，连他自己也说不清。好像是在一次学习会上批判大家“黄书”（那个时候所有描写爱情的都是黄书），他在做笔记，写着写着，把“毛主席著作”和“黄书”连在了一起，就成了一句反动话。还好，也许是私下发现的，没有上报，躲过了批斗。但是，光荣的知识青年是当不成了，尤其还是在开凿备战弹药仓库。

[2]


首页 -> 2008年第3期

我们连里的七个“反革命”

作者：利　川　津　津

字体： 【大 中 小】

    紧接着，他回到山下连里办了回京手续。也算歪打正着吧，在我的印象中，他是最早回城的知青之一。以后，这件事如何影响着他的命运，我就不得而知了。

    第五个，有知识、有思想的“反革命”
    我们尽管在文革发动一年多就到了北大荒，但文革仍然是我们最关心的政治大事。记得刚到连里没多久，因为私下议论对“中央文革小组”的不满，被领导找去谈话，这还属于善意地劝阻。
    杨惟谨就不同了。她出身于知识分子家庭，父亲是北京钢铁学院著名教授，有点个性孤傲。我们下乡知青那时自发组织了“学马列小组”，经常在一起交流思想，交换书籍。在当时政治背景下，我们自认为还算有个性了，但杨惟谨的话仍叫我们觉得大胆。她说，林彪说毛主席“五百年出一个”是不对的，说毛主席比马恩列斯还高也是不对的。林彪摔死前，全国人民每次吃饭前，都要手摇语录本高呼“敬祝毛主席万寿无疆、万寿无疆！敬祝林副主席身体健康、永远健康！”。令人惊诧的是，杨惟谨在饭前敬祝仪式上，居然说“敬祝包子万寿无疆”，因为那顿饭吃包子。这些话在当时，堪称另类了。不过，这些虽已成为坊间奇谈，知青中并不太当回事。
    “平时开玩笑，运动当材料”。这句政治格言名不虚传。大约是一九七零年冬天，团部政治处到我连开展“捍线（捍卫毛主席革命路线）保权（保卫无产阶级革命政权）”学习班，在学习、讨论、揭发、批判中，政治处领导知道了杨惟谨的言论。终于，一个新的“反革命”被揪出了。
    直到今天我们还为此内疚：我们都参加了对杨惟谨的大批判会。居然敢于贬低毛主席，攻击林副主席，有思想，有言论，罪名是货真价实的。最可深挖的，杨惟谨有个“软肋”，她出生于香港。这可不是什么好事，甚至马上可以联想到“反动”、“特务”。我还记得我当时引为得意的大批判词：“从杨惟谨出生一睁眼，看到的是米字旗，乘坐的是花旗舰，是一个地地道道的港货。”可见“文革”大批判风格一斑。
    马上，杨惟谨不再当农工了，她被派去烧锅炉。这个今天需要专业审批的岗位，不知为什么那时却当作惩罚性的工作。以后，这个有思想、有知识的教授的女儿，因为不能返城，只好委屈地与当地老职工的儿子结婚了，以后也就丧失了返城回京的政策照顾。后来，听说又离婚回北京了。再后来，改革开放给了她最后的机会，远渡重洋，去了美国。

    第六个，可爱的车老板，上吊了
    “快来人哪，樊庆远上吊了！”一天清晨我刚起来，就听到这声嘶哑的叫喊。我不顾一切地向远处的旧猪舍跑去。我还是第一次见到吊死的人，不敢细看，和一起跑来的人们合力把他从房梁上放下来，人已经冰凉了。
    樊庆远，我们连里赶大车的，东北叫车老板儿，四十多岁，人朴实中带点小聪明，外号“饭桶”，我们经常和他开玩笑。
    1971年9月13日凌晨，毛主席的亲密战友、接班人林彪摔死在温都尔汗。我们是从一位回家的北京知青来信中猜到这件事的。他信中说，北京近来气候异常，而且，信的结尾只敬祝毛主席万寿无疆，却没有敬祝林副主席永远健康。我们几位要好的知青紧张而又神秘地私下猜测和传播，讨论着中国的命运。不知怎的，又被团部政治处知道了，找我们谈话——总之，不要传谣。
    两三个月后，“谣言”终于被证实了。从上到下开始传达林彪谋害毛主席、抢班夺权、仓皇出逃、最后摔死的罪证，开展声讨批判。
    喊惯了“万寿无疆”和“永远健康”的基层百姓们一下子蒙了，整个连里气氛都慌慌的，好像坐标都反了，弄不清怎么回事。有人问：“谁？！是不是×彪啊？”记得第一次大会批判，大车班班长、优秀党员李昌明首先发言，操着浓重的四川口音说：“这个，这个，林彪同志——”发现说错了，又不知怎么改。台下木然而又哗然。
    樊庆远的祸可闯大了。小组会上，大家都在口口声声地声讨“林贼”，他却莫名其妙地冒出几句“蟊（毛）贼”。据说有人提醒他，他还接着说。事后大家议论，好像是他那天喝多了酒。学习小组长（一位上海知青）在连里召开的汇报会上说了此事。不由分说，马上揪出来，谁敢掩盖这样的“阶级斗争新动向”啊！
    除了批斗，立即把他从大车班这样重要的岗位上换下来，调到农工班在场院上监督劳动。
    樊庆远死后，有人回忆说：老樊前些天曾问道：这个扬场机的电路是不是一摸就电死啊？
    就这样，糊里糊涂，老樊去了。朴实的老职工啊，他们不懂什么政治，可是政治却把他们送上绝路。

    第七个，开康拜因的大个子，李义
    批斗会的目的本来是消灭“反革命”的，却经常造出新的“反革命”。可能是患上了“政治紧张综合症”吧。这不，除了樊庆远，又出了一个李义。
    李义是个山东大个，干机务，专开苏式的自动联合收割机（康拜因）。我都记不清事情怎么发生的了，反正是在一次学习或者批判大会上，他在一份文件上乱画，好像是把“反党集团”几个字和“中央文革”写到一起了。其实，他们哪里知道什么“帮”啊，“派”的，可是，成天价让他们学习、发言、揭发、批判，完全不知所措了。
    为此，竟然也被拉到大会上批斗。既是批斗，少不了挖祖宗，查根源，找动机，同事们纷纷揭发平时表现，劳动怎样，有什么牢骚话，对工作、领导有什么不满。反正不管平常表现如何，到这时，一股脑儿，只有坏的，没有好的。
    最不像话的，是把李义他爹拉到大会上批斗，一个罗锅小老头。两人站在一起，反差极大。记不清是不是发现“出身不纯”什么的，终于找到了阶级根源。

    后记
    以上这些，都是正式定性批斗或者组织处理的，其他的因为一点儿问题挨整挨批作检查就不计其数了。比如就我自己而言，一九六九年的“清理阶级队伍”运动开始时，被吸收进了“清理阶级队伍领导小组”，后来因为我父亲被审查，我这个昨日的“革命后代”也就因为“家庭出身”问题被“清理”出那个领导小组了。总之，那时每隔一年半载就要来一次冠以新名目的“运动”，只要政治运动不断，就会不断揪出“反革命”来。
    北大荒，对我们来说真是酸甜苦辣，又有着不寻常的人生价值。但是，每每想起那些个被无辜批斗、处理并为此改变了命运以至失去了生命的老职工和知青战友时，心中就充满酸楚。因为，他们就是在我们身边发生的。就像我们看到有人落水呼救而无能为力、看到有人打劫伤人而不能挺身而出一样，我们每个人甚至都不能逃避责任。回想起来，我们以及我们连里那些领导谁是坏人呢？直到今天我们都深深地想念那些朴实的连干部。那么，这些“反革命”又是怎么造出来的呢？四十年过去了，如果我们以及我们这个社会不能对此深刻反省，我们怎么对得起他们被泯灭的人格、鲜血和生命呢？又怎么能创造更人道、更自由、更公正的社会呢？
    （责任编辑 萧 徐）

[1]


首页 -> 2008年第3期

日本战犯重到南京

作者：叔　弓

字体： 【大 中 小】

    1964年3日6日，最后一批中国在押的日本战犯踏上了归途。4月，我置身抚顺战犯管理所狱中两个月，参与写作《十四年来教育改造日本战犯工作基本总结》。
    时任所长金源，追忆10年前听取周恩来总理于1956年5月3日传达国家主席毛译东在一次国务院司（局）长会议上的讲话精神，毅然延伸高墙深院的“灵魂再造工程”，组织上千名在押日本战犯分批外出参观，广泛接受社会视听虚实帮教的情景。
    毛泽东主席说：
    我们对战犯问题有个宽大的处理：准备一个不杀。现在先放他们到各处参观，不管是康泽（本文作者注：原国民党军第十五“绥靖”区中将司令）、王耀武（本文作者注：原国民党军第二“绥靖”区中将司令兼山东省主席），或者是宣统皇帝（本文作者注：爱新觉罗·溥仪），都让参加。前天晚上天安门放焰火，让战犯们都去看了。
    既然要教育他们，就要他们看看群众嘛，这样才会影响他们。完全关在屋子里，怎么能影响他们呢？这个办法，对于一些外国朋友来说，觉得很别致很奇怪了，但实行的结果是好的。
    日本战犯，也要他们参观。
    于是，战犯们沿着当年铁蹄遗迹，远足长城内外、大江南北11个城市的99个单位，留下了一地地追悔与见证的历史记录，踩下了一步步走向新岸的人生脚印。

    远东审判追忆圣诞前夕问绞
    在当年民国首都（今南京）参观雨花台，听取参与屠城战犯的自供，日本战争罪人面对全市向30万死难者致哀。
    关于南京大屠杀，远东（东京）国际军事法庭审判的判决书浓笔写道：
    中国军队在南京陷落前就撤退了，因此日军所占领的是无抵抗的市……日军单独地或二三成群地在全市游荡，任意实行杀人、强奸、抢劫和放火，当时任何纪律也没有……对一点也未开罪他们的中国男女和小孩毫无理由和不分皂白地予以屠杀，终至在大街小巷都遍地横陈被害者的尸体……中国人被像兔子似地猎取着……
    这批关押在今日抚顺的日本战犯被告知，早在1946年5月3日开庭的对东条英机等28人举行的东京审判，受理文字证据4336件，有12个国家的419名证人出庭，有799人书面作证。经过长达两年又7个月的818次开庭审理和131次秘密审理（内部裁定175件），法庭英文速记48412页，日文为10卷千万字以上，最后做出了1231页的书面判决书。
    南京大屠杀首犯松井石根，与自杀未遂的甲级战犯、日本内阁首相东条英机一起，被远东国际法庭处以绞刑。法庭上，这个大屠杀的总凶手松井石根，简直是一个驯服得像绵羊似的可怜虫。英文报说，这位当年杀人如麻的大将，像一个失了业或欠薪已久的银行小书记。他吓得面无人色，魂不附体，两足瘫软，不能自支，由两名宪兵扶持，始得拖步走出法庭，于1948年圣诞节前夕问绞。
    7天后，世界迎来了1949年的元旦，又开始了一个春天。南京审判前，东京审判后，1949年12月25日至30日，苏联举行伯力(远东地区的哈巴罗夫斯克)审判，判处日本细菌战犯、关东军总司令山田乙三等3人25年(废除死刑后的最高刑)以下有期徒刑。这是眼前这些当初关押在苏联收容所的次级战犯所不甚知道的，也是他们所不愿意知道的。他们被移交中国后，不想知道也得知道。今天，他们不仅想要知道，而且想要更多地知道。
    东京审判历时两年半，法庭定谳的判决书宣读了8天时间，堪称“马拉松宣判”。判决书第5章，赫然地以“日本的对华侵略”为题，“认定对华战争自1931年以后是侵略战争”，严明指出：这期间，日本出动陆军百万，超过第一次鸦片战争以后百年英、法、德、俄、日、美历次侵华战争兵力的八九倍;（“七·七事变”）后时间连续8年，接近于百年外国侵华战争时间的总和;中国幅员辽阔的国土一半（富庶地区绝大部分）被占领，930座城市(占总数47%，大城市占80%)被盘踞，53座城市遭浩劫，3840家工厂被破坏，战祸灾区人口2.6亿，无家可归人口4200万，伤亡人口2100多万，军民被杀戮1200多万，财产损失600多亿美元。寥寥数语不啻是活生生的人间地狱写真图。
    当然，长达千页历历如绘的判决书，也不过只能略录其大端罢了，而种在亿万中国人心目中的此类情状之惨，要远比录存在案的那些具体得多，深刻得多，沉重得多。
    《中国抗日战争期间人口损失总计表》如下：
    “抽大麻有瘾，吸毒品有瘾，你们还不知道杀人也有瘾，”日军第三八师团二三○联队一二队三四小队宫本见二在日本病危中忏悔，“这是一种在世界上能居首位的瘾。它能让你产生一种屠戮的快感，也能让你知道什么是生杀大权的实质，这是最刺激的人间游戏。你可以由于杀人而感到自己存在的伟大和自豪。”他说，“我和我们的军人，都成了杀人狂。可我们当时并不知道1937年12月12日的南京大屠杀，所以我当时认为（我们的屠杀）这是全军的杰作。后来回国后，听取中国军事法庭对第六师团谷寿夫将军的审判广播，才知道我们的屠杀只是他们的百分点。”
    同样，新中国关押的这些战犯知道了这些，也自然明白，作为日本侵略军的一员，他们所创造的罪恶数字也包含在这笔笔统计之中，不必计较所占比例是几分之几，或是几十分、几百分之几，反正没有埋没就是了。
    他们更知道，今天不是论功行赏，而是要论罪行罚。他们无奈，都在暗地里对号入座，各自寻找自己在被告席上的位置，衡量自我在法律天平上的分量。
    松井石根，在戴着“MP”臂章的宪兵监押下，站在被告席上接受判决：“……这种暗无天日的犯罪是从1937年12月13日占领南京市开始的，迄至1938年2月初还没有停止……他（松井石根）是知道这类暴行的。他既有义务也有权力统制自己的军队和保护南京的不幸市民。由于他怠忽这些义务的履行，不能不认为他负有犯罪责任……根据起诉书中判决为有罪的罪状，远东国际军事法庭处你以绞刑。”
    1948年12月23日零点，松井石根与东条英机、土肥原贤二、武藤章，进入刑场。40只电灯一齐点亮，明如白昼，如光天化日。他们4个人先步于佛堂中签名后，各自呷下一口葡萄酒，鱼贯地走上了绞架的13个阶梯，套上绞索，弹开脚板，一一离开了大地。
    对照这一幅幅文字画像，眼前这些战犯无不维妙维肖地判认自我，承领罪罚也当有过之而无不及。

    南京审判定谳谷寿雨花受死
    重游故地参观，追悔的战犯们，最关心的是那个擢升为日本国中部防卫司令官、广岛军管区司令官的乙级日本战犯谷寿夫。
    他及其手下帮凶、那个赌酒杀人300的中队长田中军吉等，1946年8月3日和1947年八九月间，先后被南京政府引渡到中国上海，关押在提篮桥监狱里，等候国防部的军事审判。
    他们也许不知道，这里是由公共租界工部局1901年始建、1903年5日18日启用的东方最大的监狱，可他们知道1946年1月24日10时，美国军事法庭借西人监舍二楼开庭审判虐杀美军俘虏的日本战犯，日军第三四军参谋长镝木正隆等5人，于4月22日8时在同监三楼被绞死。这是中国境内最早审判日本战犯的地方。
    1946年8月1日，谷寿夫由巢鸭监狱被押赴羽田机场。登机前，他向东方三叩首，舌舔地面，吞咽了3口黄土，像一个死灵魂呆立在望乡台上，追忆1937年由日本率军侵华，与中岛十六师团、牛岛一八师团、末松一一四师团各部会攻南京之时，因遭中国军队坚强抗抵，血战4昼夜，始于斯年12月12日傍晚由中华门用绳梯攀垣而入，翌晨进城报复，留驻一旬，双手沾满鲜血而于21日移邻芜湖。

[2]


首页 -> 2008年第3期

日本战犯重到南京

作者：叔　弓

字体： 【大 中 小】

    一天晚上，转押于南京小南门看守所的谷寿夫突然被宣布死亡，停尸市郊教会医院。南京国防部军法司特勤组特派看押少尉军官邢子健怀疑内中有诈，当夜潜进医院太平间，午夜12时击毙了潜狱劫人的谷寿夫手下干将冈田次郎，揭破了另一干将河野满收买看守所副所长毕尚清用特殊药丸制造假死再演太平间“借尸换人”的阴谋。谷寿夫被解押于南京特别军事监狱后，河野满又绑架看守员、夺得通行证，闯狱抢人被擒时自嚼毒药而亡。
    南京审判持续到1947年3月。军事法庭全城张贴布告索证。1000多人举证约459件罪案。法医专家在中华门附近5处，挖出成千上万颗颅骨。
    2月6日14时，南京中山路（今307号）励志社彩绘的门楼上，高高挂起了白布黑字的政府“国防部审判战犯军事法庭”开庭的横幅标帜。几万居民在庭外广播喇叭前收听审判实况。
    战犯们被告知，谷寿夫穿着拆去了星章、绶带的日军军服，走出小营战犯拘留营，在法庭上狡展图卸，空言抹煞,谵妄延宕，乃殊无抵赖之余地，毫不可采。
    “杀了这个大刽子手！”“杀死他！”“杀死他！”旁听席上突如火山爆发的咒骂声、怒斥声、号啕声，汇合成巨大的声浪，大有掀翻屋顶之势。
    检察官提供幸存者尚德义、伍长德及目击者美籍医生罗伯特等人证词，以及其他证据材料，堆积一尺多高。法官又让他在日军自己和美国驻华使馆新闻处以及牧师约翰·马吉实地拍摄的播放105分钟纪录片中，在英国《曼彻斯特导报》记者特伯勒、美国《纽约时报》记者杜廷、金陵大学美籍教授史密斯和贝德斯等人出庭证言中，看到了自己，瞠目结舌。
    法庭开列参议会调查2784件屠城确凿众证，痛陈如绘，至为明显，无可掩饰：“被告与各会攻将领，率部陷我首都后，共同纵兵肆虐，遭戮者达数十万众，更以剖腹、枭首、轮奸、活焚之残酷行为，加诸徒手民众与无辜妇孺，穷凶极恶，无与伦比。不仅为人类文明之重大污点，即揆其心术之险恶、手段之毒辣、贻害之惨烈，亦属无可矜全。应予科处极刑，以昭炯戒。”
    66岁的谷寿夫，东洋胡须，低着光头，脸色苍白，双目呆滞，脚穿布鞋，身穿草绿军服，强力支撑着矮胖的躯体，被关在被告围栏里受审。3月10日，军事法庭庭长石美瑜宣布判决。
    《战犯谷寿夫判决书》正本主文，断然写道：
    被告因战犯案件，经本庭检察官起诉，本庭判决如下：谷寿夫在作战期间，共同纵兵屠杀俘虏及非战斗人员，并强奸，抢劫，破坏财产，处死刑。
    执行官验明正身，说道：“你还可以最后陈述。”谷寿夫打手势要吸烟。宪兵队长递给他一支香烟。他颤抖着手笔，用日文给其妻谷梅子写下了遗嘱：“昭和22年4月26日受死刑于中国南京雨花台，身葬异域，魂还君旁，永远诀别。”
    谷寿夫早知大限已到，惜时如命，竭力拖延着死神到来的时间，又迟缓地从衣服兜里掏出了一个早已备好的白绸小口袋。“袋里面装有我的头发、指甲和一首诗，请先生转寄东京都中野区富士町53号我的家属。让我的身体发肤回归故土。”
    鸟之将死，其鸣也哀；人之将死，其言也善。人生处于濒亡体验，大都会有上乘的表现。绝命诗曰：“樱花开时我丧命/痛留妻室哭夫君/愿献此身化淤泥/中国不再恨日本。”
    这不是迟来的人性复归，而是人性的回光返照。然后，谷寿夫的手握着笔，在笔录上签了字。然后，谷寿夫颈挂木质斩标，坐上红色刑车。然后，囚车尖声呼啸着，在人巷中驶向雨花台刑场。
    “锄一兽而众苗成，刑一恶而万民悦”。4月26日，南京市民倾城而出，从中山路到中华门，20里长街两旁，约10万人来到刑场，用阵阵掌声向他索命，零距离感受凶魔的末日。沿途观众如潮如涌，欢声雷动，爆竹齐放。
    “善有善报，恶有恶报，不是不报，时辰不到”。12时45分，时辰已到，谷寿夫得到应有下场，以其凶残的恶名遗臭万年！
    今天，战犯同类们参观、拜谒雨花台，自然想到∶谷寿夫从这里侵来，又从这里出去，一去不复返！
    谷寿夫纵兵在雨花台砍掉二三十万中国人的头;一二十万中国人又在雨花台前观砍谷寿夫的头，这是历史的必然。

    杀人赛手3凶，同时同地归西
    1947年12月18日，南京5万军民草鞋峡遇难10周祭日那一天。
    南京政府国防部审判战犯军事法庭判决：
    向井敏明、野田毅、田中军吉在作战期间，共同连续屠杀俘虏及非战斗人员，故处死刑。
    1948年1月18日，以屠杀竞赛为娱乐的向井敏明（1947年9月2日在东京被捕）、野田毅（1947年8月在日本被捕），与日军第六师团第四十五联队那个赌酒杀人300的大尉田中军吉一起，同时同场归西。
    其以屠戮平民，以为武功，并以杀人作竞赛娱乐，可谓穷凶极恶，蛮悍无与伦比，实为人类蟊贼，文明公敌，非予尽法严惩，将何以肃纪纲而维正义。
    判决书肃纪纲，维正义，人民拍手称快，搭肩，握手，呼朋唤友，头顶万里晴空一片蔚蓝。
    庆胜利，鞭炮啪啪，锣鼓喧喧；祷英烈，祭香袅袅，酒水酹酹：石头城苑红颜醉陶陶、泪滔滔。与其加害的中国受难者的殉命相比，他们这天只是“一枪之罪”，死得过于人道了。
    战犯鹈野晋太郎发表观感说，把中国俘虏不经审理而当作试刀的尸体之类的事情，对当时拥有日本刀的日军军官来说是“极常见的现象”，一次也没有拿俘虏试刀的事例“倒是很少见的”。像向井敏朋、野田毅那样“偶因报纸大张旗鼓地宣扬才尝苦果，‘代表’众多同罪的日本人受刑。仅此而言，也可以说这几个小军官却是不幸的倒霉蛋儿，可怜的牺牲品吧！”
    南京，雨花台特产的雨花石，染着中国革命烈士的鲜血。南京人民目睹日本军国主义的末日，大屠杀的阴影却在心中不能抹去。
    南京，日本军国主义在这里为汉奸汪精卫建立傀儡政权，把江南佳丽之地作为压迫人民的中枢，使这个古老的城池饱尝辛酸。
    “故园不堪回首月明中”（亡国皇帝李煜语）。人民创造历史，人民改写历史。
    1949年4月24日，人民解放军百万雄师过大江，南京换了人间。从此，这儿欢歌笑语荡漾。扬子江上，江淮平原，再也听不到哀笳怨角了。
    帝国主义及其走狗荒淫嗜杀的时代，一去不复返！
    （责任编辑 赵友慈）

[1]


首页 -> 2008年第3期

龚老师您的心愿可以了却了吗

作者：韩　钢

字体： 【大 中 小】

    这是龚育之老师在病中亲手编辑的最后一部书稿。
    我在龚老师的指导下，帮助他做些编辑的具体事务。经过一年的工作，这部书稿即将问世。作为编者，我却丝毫没有功成的兴奋，反倒充满哀痛和悲伤，因为，它的作者、我最敬重的党史学家龚育之老师永远也看不到它了！

    怆然掩卷，往事如昨
    去年七月中旬，龚老师告诉我：李辉准备再版他的《在漩涡的边缘》一书。那是李辉主编的《沧桑文丛》的一种，一九九八年出的。龚老师觉得原书再版意思不大，考虑到那本书主要是回忆“文革”前中宣部的人和事，这些年他又新发表了一些写中宣部人和事的文章，大概有十来篇吧，他打算增添进去，改个书名。李辉当然赞成。其时，龚老师因心脏病住进医院，而且肾功能衰竭，他嘱咐我帮助他编辑这本书。

    义不容辞！我满口答应
    篇目都是龚老师确定的。我的工作，也就是校对文字、核实史料、编排目录，还有配发照片。李辉建议多找些照片，插在书中，增加可读性。这件事多亏龚老师的夫人孙小礼教授，她提供了不少照片。我还请朋友帮忙提供了一些历史照片。
    龚老师向来严谨，认真得近乎“挑剔”。按照他的习惯，书编好之后，他一定会自己过目并动手修改的。不过，疾患在身，又是一本已发表过文章的集子，我想他这次不大可能太投入吧。我也尽力把编辑工作做得细致一些，以减少他的工作量。
    然而，龚老师一仍旧贯，精益求精。他不仅修改文字，还对内容作了增补。原书《在漩涡的边缘》作了若干文字校改，他将校改的地方折页，让秘书马伟带给我。《听毛泽东谈哲学》一篇，原来发表时有些删节；这次编书，他嘱咐我将原稿的电子文本发给他，他在病房里补充完整。修改三十多处，增加两千多字，补充的几段毛泽东谈话很有史料价值。《胡绳琐忆》一篇，有个细节我有疑问，作了改动。一九六五年十一月二十一日，毛泽东在杭州同陈伯达、田家英、胡绳、艾思奇和关锋谈话。这时，姚文元批《海瑞罢官》的文章已经发表，毛的谈话却没有提及。整整一个月后，十二月二十一日，毛再次在杭州同五个人谈话，谈到了姚文，谈到了《海瑞罢官》的要害是“罢官”。我记得的材料都只提到后一次谈话，以为“十一月二十一日”是“十二月二十一日”之误。龚老师回复电子邮件说：那个情节不改，他是有根据的，根据的是胡绳自己的回忆，记不清是不是回忆田家英那篇，反正胡绳自己写过，是两次谈话，不是一次，后一次是前一次的继续。一查，果然不错。胡绳在《忆家英二三事》的文章里，就是那么写的。胡绳的文章我也读过，可是我却忽略了这个细节。《自序》一篇有一段话，说“文革”开始后中宣部被砸烂，这个机构就不再存在了。所有干部，被一锅端，相继到旧北京市委党校去办学习班、到宁夏贺兰县去办五七干校。任务是：斗、批、散。“斗、批、散”？“文革”中的标准提法可是“斗、批、改”，“改”与“散”字形相近，莫非是误排？龚老师回信：“斗、批、散，不是斗批改之误，因为中宣部的结局只能是散，当时对这一类机关都有此提法。”我为自己的孤陋寡闻而惭愧，更被他的严谨、敏锐、细心和记忆力折服。
    说到细心，他不仅确定选目、审改内容，而且对书稿编辑的细节也有周到考虑，目录编排、照片选择都一一提出要求，连照片和照片的说明文字也让我到医院送他过目。
    编好书稿，八月五日到七日，龚老师在病房里写了一篇两千多字的自序，交代这本书的原委。自序说，他无意对“文革”前的中宣部历史作总体评价，只不过是写了他的一些亲历亲见亲闻，力求不溢美也不饰非，提供一点史料，留给后人评说而已。这是他一贯的治学态度和风格。研究历史和写作历史，他从来主张从史实本身出发，按照历史原貌来写；他自己回顾往事，同样如此。
    今年二月二十日，出版社寄来书稿清样。这时，龚老师因患肺炎再次住院已近两月，炎症冥顽不去，高烧时退时起，心脏病也在加重。医生严禁探视。二十二日，我打电话给孙老师，询问他的病情，请她转告龚老师：书稿清样已经收到，我会做好校对，请他安心养病。孙老师说，这几天他又在发烧，过几天医生将作会诊。
    第二天，接到龚老师的电话，一是嘱咐我将书稿的数字统一为汉码（前一天电话里我告诉孙老师：清样的数字不统一，有的用汉码，有的用阿码）；二是告诉我他正在考虑要不要收入一篇写于光远的文章。这本书原来只收回忆已故者的文章，所以没有写于光远的回忆。龚老师和于老交往半个多世纪，在中宣部共事十四年，是上下级和同事，更是师生和朋友，历经风雨而友谊弥坚。龚老师回忆中宣部的人和事，缺了于光远，的确是个遗憾。我也觉得应当收入一篇，而且有篇现成的稿子。二○○五年，于老九十华诞。在“于光远学术思想研讨会”上，龚老师作过一个题为《祝于光远九十寿》的发言，概括于老一生的工作和贡献，情真意切，许多与会者称赞他讲得好。会后，《炎黄春秋》杂志还全文刊登了这个发言稿。
    第三天，他又打来电话。我谈了想法，他却说那篇只是概括了于光远的工作和贡献，体例也与其他文章不合。他想新写一篇详细的回忆，写于光远的人品和特点，从认识于光远开始写起，题目就叫“于光远琐记”。他说有许多事情想写，文章会比较长。比如于光远和钱，八十年代有人批判于光远“向钱看”，其实于光远是一个不在乎钱的人。他还讲了一个于光远和钱的故事。中宣部里，于光远最有钱，又最不在乎钱。一个服务员偷了他寄给母亲的钱，他竟从未发现。直到东窗事发，法院通知于光远作为证人出庭，于光远还一问三不知：不知他的钱被偷，不知什么时候被偷，不知被偷了多少，引得严肃的法庭哄堂大笑。于光远有钱，是因为他的稿费多。他的稿费大多交了党费，也留了一些自己支配，他有自己的想法，比如赞助公益事业。电话里，龚老师说他精力体力不济，写文章恐怕困难了，准备写一个提纲，嘱咐我待他病情好转些，去医院听他谈，录音记录，然后整理，再交给他修改成稿。
    这样一来，校对好的清样暂时不能退回出版社，书稿的出版也就推迟了。万万没有想到，这天的长电话，竟成了我听到他的最后的声音！
    两天后，突然传来他病危的消息。二十七日，我赶到医院，医生只许在病房门口看看：床边摆着抢救设备，身上插满管子，看不清他的面容。我难过极了，心里一阵阵颤栗。
    从孙老师那里，我才知道一些情况。那几天他一直在考虑回忆于光远的文章，想起了许多往事，怎么认识的于光远呀，于光远怎么到清华“选兵”呀，于光远如何在科学处“练兵”呀，于光远在“肃反”运动中怎样保护干部呀。得知身边的护工会电脑录入，他非常兴奋，还说他“发现”得晚了，早知道就好了。他口述，护工录入，写出了几页类似初稿的提纲，包括“初识”、“选兵”两节；孙老师也帮助录入，又写出“整风反右中的科学处”一节。不知是他太操劳加重了病情，还是本来病情就恶化了，二十六日凌晨三点，龚老师突然昏迷不醒，心脏和呼吸系统衰竭，心脏和肺部都有积水。经全力抢救，下午两点多才苏醒，但仍时有危险。
    几天后，龚老师病情稍有稳定，但还是发烧，喉管因插呼吸机受伤发炎，尤其是肺炎症状不减，身体极度虚弱。他谈我记的打算无法实现了。三月十六日，我去医院，但医生不让探视。孙老师在医院走廊上，给我讲他的病情。令我感动的是，孙老师给了我几页提纲，字迹开头还算清晰，渐渐显得无力，后面则模糊起来。那是龚老师稍感有点精神时，在病榻上写下来的。三月初，他讲话困难，只能费力地用笔写，常常写上几行字，心率就加快，不得不停笔。孙老师告诉我，有的模糊字迹连龚老师自己都认不出来了。看着那些模糊的字迹，我不知道他付出了多少超出常人的力气！

[2]


首页 -> 2008年第3期

龚老师您的心愿可以了却了吗

作者：韩　钢

字体： 【大 中 小】

    孙老师真是一位坚强的女性。这次龚老师病危，医生已经告诉她做好最坏的准备。相濡以沫半个多世纪，现在随时可能面临诀别，孙老师强忍悲伤，一边精心照顾龚老师，一边坚持完成龚老师的心愿。她嘱咐我和她分别辨认那些字迹，打印出一个稿子；她会按照提纲，在龚老师身体允许的情况下，抓紧时间一点一点听他谈，记录整理出稿子。因为不让探视，她甚至问我还有什么要问龚老师的，她可以帮助我问，帮助我记。我听出这话里含有最后机会的意思，心情更加沉重，也油然生起对她的敬意：这样做无疑会加大生命的透支，然而深深了解龚老师品格的孙老师，作出了帮助他完成心愿的选择。这是一种更博大、更深沉的情感。我不忍问，也不能问，只是在心里不断地为他祈祷，唯一的心愿是他能康复。
    四月八日，接到石仲泉老师电话：龚老师在透析时休克，呼吸受阻，再次病危。医生当即通知党校领导到医院，报告病情危险。经全力抢救，龚老师又一次暂时脱离危险，但是情况仍很不好，继续发烧，衰竭症候更重。
    四月二十八日，孙老师来电话，竟告诉我奇迹般的好消息：今天撤掉了全部抢救设备，龚老师病情开始稳定，只是还非常虚弱。撤掉抢救设备，意味着生命危险已经度过。那会儿，我真地以为，可能他会从此逐渐康复。
    此后一个多月里，我时常与孙老师或他的秘书马伟通电话，询问龚老师身体情况。他的病情还是时缓时急，肺炎逐渐减弱，但心脏情况一直不好，血压时高时低，血色素也异常低，每天要做八到十个小时的血滤（透析）。但是他仍然在断断续续地口述于光远的往事，还把题目改成了“于光远素描”。身体极度虚弱的他，声音微弱，常常只谈上半个小时甚至十几分钟，就因体力不支而昏睡过去。孙老师来电话，除了谈病情，就是谈稿子，有次还要我查实：于光远和苏星主编的《政治经济学》是哪年出版的？她记得好像是当时唯一的一本政治经济学教材，发行量很大。几个月里，孙老师整理出十一个小节的稿子，大部分给他读过，开头和第一、二小节还读过三四遍，他亲自作了修改。他嘱咐孙老师，每个小节分别打印，他好些后要一节一节地仔细修改补充。病重到如此程度，龚老师依然如此镇定和坚毅，依然那样细心和严谨。医生不得不多次“干预”，但是龚老师还是没有停歇。孙老师后来告诉我，医生有禁令，他们就偷偷口述和记录。护士都被感动了，为他们“打掩护”。
    六月十一日晚，又一次传来龚老师病危的消息。我以为生命顽强的他会再次抛开死神，但是第二天上午九时，他竟撒手人寰！
    龚老师终于安息了。
    活着的人们却陷入了极大的悲痛！
    他去世后，我常常问自己：最后这些日子，龚老师是透支生命来坚持工作，还是坚持工作以延续生命？细细想来，我的问题真是多余。对这位生命不息、思考和写作不止的学者而言，生命与工作的意义难道还有什么区别吗？
    这些天，怀着巨大悲痛的孙老师，料理完龚老师的后事，做的第一件事情，就是写完龚老师未了的文章。说是写完，其实也还是未了：提纲上列出的问题，龚老师并没有谈完，这只能成为永久的遗憾了。完稿之后，孙老师像龚老师那样一丝不苟，分别打电话或送稿给中宣部原科学处的几位同事以及于光远本人，请他们核对事实，提出意见。再经修改后，本书的封篇之作《我的第三个上级——于光远素描》定稿。这是龚老师一生中最后的文字。
    书稿到这时终于可以编就了。我又一次潸然泪下，默默地问他在天之灵：
    龚老师，您的心愿可以了却了吗？
    （二○○七年七月十六日改定于千萃山下）
    （本文为《龚育之回忆：“阎王殿”旧事》编后记，江西人民出版社2007年12月出版。本刊发表时有个别文字修改，标题为编者所拟）

[1]


首页 -> 2008年第3期

《中国的政党制度》白皮书读后

作者：章立凡

字体： 【大 中 小】

    2007年11月15日，国务院新闻办公室发表《中国的政党制度》白皮书。本人忝为民主党派成员，在认真研读了这一文件之后，决定试用一下胡锦涛总书记在中共十七大政治报告中承诺的“表达权”，谈谈读后感。
    白皮书谈到：“随着中国政治体制改革的不断推进和社会主义民主政治的日益发展，中国多党合作制度也将不断发展”。在政改呼声日高的今日，出台这一文件，是否意味着中国现行政党制度也将列入改革议程，白皮书没有说，但强调要“坚持和完善这项基本政治制度”，说明该项制度还不够完善。从历史上看，也确有必须反思之处。
    中国共产党与各民主党派的合作，始于20世纪40年代，当时各方的共识是：反对国民党一党专政，要求“政治民主化，军队国家化”，成立民主联合政府，实行民主宪政，建设一个独立、民主、富强的新中国。民主宪政是合作的前提和基础，也是中华人民共和国的建国共识，在1949年的《中国人民政治协商会议共同纲领》中已有系统的表述。
    虽然中共在新政权中的领导地位是不言而喻的，但《共同纲领》并未从文字上强调这一点，因为这毕竟是个民主大宪章。1954年第一届全国人大颁布的《中华人民共和国宪法》序言中，才出现了“中国共产党领导”及“中国共产党为领导的各民主阶级、各民主党派、各人民团体的广泛的人民民主统一战线”之内容。
    民主党派在新政权中的地位，是联合政府的成员（当时没有“执政党”与“参政党”之分）。非中共人士约占中央人民政府委员中的半数，三人出任中央人民政府副主席，一人出任最高人民法院院长，两人出任政务院副总理，二十人出任政务委员和部长职务。1954年一届人大一次会议后，在副主席、最高法院院长、副总理位子上的民主党派领导人，皆转任人大副委员长。
    民主党派被认为是民族资产阶级和小资产阶级的政治代表。1953年毛泽东提出中共的“过渡时期的总路线”，提前发动社会主义革命，要使“资本主义绝种，小生产也绝种”（《毛泽东选集》第五卷，第198页）。在1954年宪法通过的同时，以国家资本主义取代私人资本主义的社会主义改造（公私合营）进程已经开始。到1956年“对资改造”结束，民主党派所代表的经济成分被消灭了。
    当时中共面临两种选择，是继续搞阶级斗争，还是转移到经济建设上来。1956年中共“八大”《关于政治报告的决议》认为，国内主要矛盾的实质“是先进的社会主义制度同落后的社会生产力之间的矛盾”，为此，大会作出了党和国家的工作重点必须转移到社会主义建设上来的战略决策，继续坚持既反保守又反冒进、在综合平衡中稳步前进的经济建设方针，以使我国尽快地从落后的农业国变为先进的工业国。
    在民主与法制建设上，毛泽东在1956年提出与各民主党派“长期共存，互相监督”，学术文化上提倡“百家争鸣，百花齐放”，后来形成了一套“正确处理人民内部矛盾”的论述。他还提出：“对民主人士，我们要让他们唱对台戏，放手让他们批评。如果我们不这样，就有点像国民党了”（《毛泽东选集》第五卷，第355页）。周恩来也指出：“西方议会的某些形式和方法还是可以学的，这能够使我们从不同的方面来发现问题。换句话说，就是允许唱‘对台戏’”（《周恩来选集》下卷，第208页）。刘少奇等在改行“两院制”以加强政协监督的议题上，与当时的民主党派领导人形成了互动。但在经济建设方针上，毛泽东对政治局“反冒进”的集体决策持反对意见，声称自己是“反‘反冒进’”的。在阶级斗争问题上，他认为民主党派和无党派人士中的许多人“实际上就是程度不同的反对派”（《毛泽东选集》第五卷，第279页），对其所代表的民族资产阶级要“剥夺他们的政治资本，使他们无话可讲”，“我们要把他们的政治资本剥夺干净，没有剥夺干净的还要剥”（《毛泽东选集》第五卷，第337页）。
    1949年以后，民主党派作为政治盟友，在一定程度上保有批评中共的表达权。自1956年下半年起，民主党派人士的批评在一些内部会议上出台，当时中共也提出要保护“唱对台戏的积极性”。1957年夏季以后，“对台戏”戛然而止，变成了“一言堂”。民主党派沦为改造对象，长期被戏称为“政治花瓶”。
    党外民主的消失是党内民主消失的前奏，随后便发生了清算“反冒进”、推翻“八大”决议等一系列个人专断行为。1958年毛泽东发动“大跃进”时，党外已无公开的异议，党内的不同意见在1959年“庐山会议”后也失声了。没有了科学与民主的发展观，发生惨绝人寰的三年大饥荒和祸国殃民的十年内乱，就不足为怪了。
    毛泽东逝世后，中共回归“八大”路线，摒弃了“阶级斗争为纲”，转移到“经济工作为中心”，并实行改革开放，被改造并停止活动多年的民主党派，一度焕发出政治热情。1989年重大政治事件后，中共中央下达【中发】14号文件，首次明确了中共为“执政党”，民主党派为“参政党”。虽然“联合政府”的概念早已消失，现行宪法也明确规定了“中国共产党领导的多党合作和政治协商制度”，但对上述政党定位尚无表述。
    白皮书认为：“盲目照搬别国政治制度和政党制度模式，是不可能成功的；实行专制独裁统治，违背历史发展规律和人民意志，也必然要归于失败”；“中国多党合作制度以合作、协商代替对立、争斗，避免了政党互相倾轧造成的政局不稳和政权频繁更迭”；同时也承认“1957年后特别是“文化大革命”（1966－1976年）期间，中国多党合作制度遭受严重挫折”。但对于这种严重挫折的历史教训，我以为还没有过认真的深刻的反省。
    西方政治制度当然有它的弊病，例如政党胜选后的公职分配，就经常被指责为“政治分赃”。中国自清末开始的政党政治，带有浓重的会党政治色彩，家长制、黑箱操作和残酷斗争是其主要特征。如果将西方政治概括为“政党互相倾轧造成的政局不稳和政权频繁更迭”，则从民主承诺蜕变到“一言堂”的历史，也同样造成了倾轧和内乱，使中国现代化的进程遭到严重挫折，所付出的社会成本不亚于一场国际战争。若继续兼承中西之弊，前途只能是专制独裁加腐败，也必然要归于失败。
    白皮书首次提出了民主党派的“社会整合”功能。历史上的民主党派，曾是一种中间势力，在国共两党的斗争中起到缓冲和调停的作用，共和国成立后也曾两度试图调解社会冲突，但都不成功，反而令自身处于尴尬的地位。进入21世纪以后，社会转型中的矛盾日益尖锐，中共不得不独自应对内外各方的压力和批评。胡锦涛出任中共总书记以来，频频释放出提升民主党派统战价值的信号，试图重新发挥民主党派的作用。今年，两位党外人士出任政府部长，中共十七大提倡“党内民主”及白皮书对“党外民主”之表述，更使这种信号达到高频。
    中共中央统战部新闻发言人就白皮书发表谈话说：“中国的民主党派不像西方政党那样以夺取政权为目的，而是与共产党团结合作。它们通过参政议政和民主监督，可以有效地参与国家的政治生活，其所联系群众的意愿和利益也能得到体现和维护。”无须过虑，民主党派从来不具备“夺取政权”实力，历经多年改造后，甚至连唱“对台戏”的嗓子都没有。假如现在让它们上台，像我这样的普通成员也不赞成。
    民主党派创立时的理想是反对一党专政，在中国实现民主宪政。上世纪50—60年代，通过乌托邦式的革命消灭了资本主义经济和民族资产阶级，80年代改革开放后，又形成了企业家和白领等新的社会阶层，历史走了一个大轮回。在执政党宣布自己代表先进生产力、先进文化和最广大人民根本利益的同时，民主党派却宣称没有自己特殊的利益。
    政治学意义上的政党，有自己独立的政治纲领、组织体系、经费来源、群众基础等，这些特征都不适用于“中国特色”的民主党派。它们须按半个多世纪前划定的领域发展组织，目前全国有71万多民主党派成员，不足中共人数的百分之一；人事安排须经中共首肯，并有一定数量中共身份的“交叉党员”在领导岗位上；党派办公和运转经费，全部由国库开销，其工作人员也正式纳入公务员编制。民主党派已是国家政权的一部分，而且完全机关化。
    由于利害一致，保持“长期共存”“荣辱与共”易；因为地位不同，实现“互相监督”和“肝胆相照”难。从白皮书看当前民主党派的参政记录，基本上是经济及教科文卫等领域的修补工作，对国人所关注的政治体制改革、民主监督和公民维权等方面，未见有所建树，其监督功能我以为尚不及社会媒体和民间互联网。
    民主协商是建设和谐社会的方法之一，但不等于一团和气的内部包办，也替代不了民主监督和民主选举。宪法所规定的公民言论、出版、集会、结社、游行、示威的自由，目前尚未得到广泛切实的保障；《共同纲领》是中华人民共和国建国的崇高法理依据，1949年后被各民主党派作为政纲使用迄今，但其中“普选产生的全国人民代表大会”之规定，还有许多地方仍停留在纸面上。
    58年来的社会变迁和反复转型，诸多利益关系发生变局，导致社会进步也使矛盾激化，这迫使朝野各方重新解读民主。回归建国共识，建设民主宪政，这恐是中国社会走向和谐的正道。
    2007年11月19日风雨读书楼
    （责任编辑 萧 徐）


首页 -> 2008年第3期

读毛泽东关于“大串联”的谈话

作者：金大陆

字体： 【大 中 小】

    据1966年全国在校大、中学生的统计，大学生为53万4千人,中专生为47万人,中学生为1249万8千人（燕帆，《大串连》，警官教育出版社1993年版，第16页。）。如此庞大的青少年人群，因“革命”而有资格、有机会“乘车不要钱”、“住宿不要钱”、“吃饭不要钱”，（称“三免费”）在以北京为轴心，以各大省会城市为连贯的天南地北间或奔走呼号，或游山玩水，不仅是文革运动的卓诡，恐怕在人类迁移史上也属特异的绝殊。
    严格以文件为准，从1966年9月5日，中共中央、国务院发出《通知》，通知“外地高等学校革命学生、中等学校革命学生代表和革命教职工代表来北京参观文化大革命运动”，到1967年3月19日，中共中央、国务院宣布《决定》：决定“继续停止全国大串联，并取消原定春暖后再进行第二次大串联的计划”，整个大串联的时间跨度为半年。可从缘起上探究，再从后续上跟踪，可见整个大串联是伴随着1966年6月北大“第一张马列主义大字报”的出笼而兴起；1966年8月至11月毛泽东在天安门广场连续八次接见红卫兵而达到高潮；1967年1月上海“一月革命”夺权后，红卫兵运动的主流渐渐从社会返回校园而消退；1967年下半年各级革委会相继成立，各级红卫兵组织的功能趋于式微而停息，前后大约持续一年多。
    红卫兵大串联究竟是由下而上自发兴起的，还是自上而下发动促成的？应该承认，这是两个方面互动的结果，是两个方面合力的作用和显现。
    1966年6月1日，北大聂元梓的大字报通过中央人民广播电台向全国播报了。于是，成千上万的群众涌向北大，北大校园人山人海。当时北大“还特地在聂元梓等人张贴大字报的地方，用桌子搭了一个讲坛，各单位群众排成一字长蛇阵争先恐后地跳上桌子发言，以表示对聂元梓的支持”（高皋、严家其，《文化大革命十年史》，天津人民出版社1986年版，第22页。）。不久，西安、长沙、天津等地发生了学生与当地领导部门的冲突事件，一批批学生便滚雪球般地奔赴北京上访取经。据不完全统计，从1966年7月29日到8月28日的一个月中，仅到北京大学串联的就有来自全国各地的200多万人次，其中8月12日一天就达17万人次（纪希晨，《史无前例的年代——一位人民日报老记者的笔记》，人民日报出版社2001年版，第120页。）。同时，北京学生的特殊的政治身份──由首都的政治地域的性质所决定──便被大多数外地学生簇拥着、信赖着，即一般外地学生多为诉说者、寻问者；北京学生多为倾听者、指点者。正是通过这样的接触和沟通，北京学生徒然升腾起一种“救世主”的情怀和气派，便气势如虹地“杀”出京城，展开了北京红卫兵运动史上称作为“北上、南下、西进、东征”的行动（其中，上海是北京红卫兵“南下”的主要目的地）。
    如果说发生在1966年6月，人们涌向北大声援聂元梓仍属于北京市内群众间的串联活动，尽管这已超越了单位，超越了行政管辖，显示了“走向社会”的趋动；那么，接着发生在1966年7月—9月，大批的外地学生赴京，大批的北京学生赴外地，则说明整个串联活动已超越了地域，超越了行政区划，显示了“走向全国”的态势。且这种从“走向社会”到“走向全国”的跃迁，正是以北京为首的全国的红卫兵们集体运动的结果。
    与此同时，在北大聂元梓大字报广播以后，针对各地的青年学生揭竿而起的造反行动，有史料证明毛泽东于6月10日在杭州召开的中央常委扩大会议上说，全国各地学生要去北京，应该赞成，应该免费，到北京大闹一场才高兴呀！毛泽东还说：不要如丧考妣，乱就乱他一阵子，我听说哪里乱了，我就高兴：这个乱是乱了敌人，乱了走资本主义道路的当权派（纪希晨，《史无前例的年代——一位人民日报老记者的笔记》人民日报出版社2001年版，第193页。）。在此，从大串联研究的角度看，不仅6月上旬的时间是十分重要的，还必须抽取并把握住几个关键词如“去北京”、“免费”、“乱”等，这说明毛泽东在运动初期的思考中，就已经形成了类似“大串联”的预判，并准备积极地推进。所以，后来当天津大学等校的部分师生造反时，徒步向北京进发。毛泽东和中央文革小组闻讯后，立即派火车到杨村车站，把他们接到北京（燕帆，《大串连》，警官教育出版社1993年版，第11页。）。
    8月18日，毛泽东身穿绿军装（据逄先知、金冲及主编《毛泽东传1949—1976》记：这是毛泽东在中华人民共和国成立后第一次穿军装），首次在天安门广场接见百万来自北京和全国各地的红卫兵。面对浩浩荡荡的串联大军，毛泽东高兴地说：“这个运动规模很大，确实把群众发动起来了”（逄先知、金冲及，《毛泽东传1949－1976》，中央文献出版社2003年版，第1436页。）。此时，毛泽东不仅对这个场面和结果是满意的，对导致这个场面和结果的过程，即大串联运动也是满意的。十天后，毛泽东同《人民日报》负责人谈话时说，现在学生“已经超出了学校的范围，超出了本单位、本市、本地区”，“现在学生心不在一斗二批三改。我们领导上，在报纸宣传上，硬要把学生拉到这个方面去，这是违反学生的潮流”。接着，毛泽东直截了当地表示大串联这种方式有利于把文化大革命的风暴从北京迅速地推向全国，并潇洒地说：“让他们去嘛，留些人轮流看家就行了。他们要出个介绍信，就统统开，管他是左派右派。文化革命委员会的人要去，也可以让他们去”。“对外来的学生，要给他们搞伙食。有人说，没有房子住。哪里没有房子住？房子多得很，这是借口”（逄先知、金冲及，《毛泽东传1949－1976》，中央文献出版社2003年版，第1438－1439页。）。正是因为有了毛泽东的意见和态度，在毛泽东8月31日第二次接见红卫兵的大会上，周恩来代表中央宣布：“全国各地大学生的全部和中学生的一部分代表，分期分批到北京来”。9月5日，中共中央、国务院又正式发出《通知》，强调“来京参观一律免费坐火车——在京时的经费由国家财政开支”，从而把大串联运动推向了高潮。
    在此，之所以大量引用国家权威出版机构新近公布的毛泽东关于大串联的谈话史料，一是为了替本文立定一个坐标，以瞄准和把握红卫兵大串联运动的来龙去脉；二是为了证明，从大串联的缘起到大串联的勃兴，其驱动，其路径，都是按照毛泽东的意志和思想来展开的。且联系自下而上与自上而下的交错关系，可发现在红卫兵大串联的问题上，群众的诉求与领袖的指点，群众的情绪与领袖的意志，在以“革命”的名义下，达到了高度的契合和统一。
    然而，恰恰是红卫兵大串联──从肇始时超越单位，超越行政管辖的“走向社会”；到勃兴时超越地域，超越行政区划的“走向全国”（用毛泽东的话说，就是现在的学生“已经超出了学校的范围，超出了本单位、本市、本地区。”）──为文革运动发动以来闯下的第一个天大的“祸”。因为正是在这次关涉红卫兵大串联的谈话中，毛泽东说：“文化大革命的时间，看来到年底还不行，先搞到春节再说”（逄先知、金冲及，《毛泽东传1949－1976》，中央文献出版社2003年版，第1439页。）。这就是说，毛泽东原本存在着1966年底结束文革运动的设想，因为大串联搅动得全国局势发生了很大的变化，毛泽东便延长了这个时间设想。确实，红卫兵运动已通过大串联，突破了固有的组织依附和区域管辖，构成为一种青年特征鲜明、自由度大、游动性强的社会势力。且各红卫兵组织之间又因立场和利益的歧异，而形成了一种团体特征鲜明、独立性强、战斗性强的社会集团。于是，它们要行动，要张扬，要团聚人力和占据领地，它们怎么可能很快、很自动、很轻易地刀枪入库，听从召唤呢？换言之，即便文革运动的具体内容如批判“三家村”、揪斗“走资派”等很有震撼力，甚至“夺权”行动等很有爆破力，若是一直被限定在原有的各级行政管辖范围之内展开和动作，即没有红卫兵大串联所导致的打开所有单位和区域的门户，以致各阶层的群众奔涌而出，完全在一个无政府主义化的背景下，重新按照“造反派”与“保守派”的标准划分和集合力量，文革运动的节奏和收放，大致会被毛泽东把握在所设定的时间表中。
    综上所述，红卫兵运动(青年运动)的非理性倾向和毛泽东的政治意识，决定了大串联是必然要发生的；而大串联又决定了文革运动必然是要失控的。正是立足在这个意义上说，大串联是文革运动发动以来闯下的第一个天大的“祸”，而这个天大的祸，只能由天大的代价来补偿了。


首页 -> 2008年第3期

丁玲与毛泽东一次谈话的真伪

作者：徐庆全

字体： 【大 中 小】

    1993年，《炎黄春秋》第七期上发表了杨桂欣的文章：《“我丁玲就是丁玲”》，披露了丁玲与毛泽东餐后并一起泛舟中南海时的一次谈话。文中转述丁玲的回忆是这样的：
    ……让我最后悔的，还是在中宣部当文艺处长的时候，江青也在中宣部挂职。一天，中宣部开会，江青来了。上午散会时，江青突然对我说：“丁玲，中午到我们那里吃饭去。”我说：“这怎么可以呢？”江青便拉下脸来：“你以为是我让你去的吗？”我明白了，便跟她一起去中南海，和毛主席一起吃午饭。主席中午不休息，叫了一条船，在中南海上游着，同我聊天。这次，主席先问我对周扬的看法。看来，他这次找我，就是专为此事。我一个劲儿说着，全都是说周扬的缺点，当然都是以事实作依据的，只谈具体的情况和我自己的看法。听着，毛主席突然问我：“周扬总还是有些优点吧？！”我真后悔自己不会做人，为什么不先说周扬的优点和长处呢？一个人，一个革命者，都是既有优点和长处，也有缺点和毛病的，应该一分为二呀，而我在这个关键时刻，偏偏忘记了一分为二，忘记了谈周扬的优点和长处！后悔也来不及了。不等我补充自己的意见，毛主席便对我说了：“我看，周扬同志还是有些长处的，他有行政组织工作的能力，也有一定的理论水平。而在这两个方面，我看你丁玲是不如他呢！”毛主席说的是实际情况，我当然服气。但我为什么在他征求我对周扬的意见的时候，竟一个劲儿说周扬的缺点而不说他的长处呢？
    毛主席这次找我谈周扬后，我就很少到毛主席那里去，甚至根本不去，也没有产生过主动找毛主席谈情况、谈心的念头。现在想来，这是自己吃大亏的一个客观原因。要不然，我也常去找找主席，那么，那些打我“小报告”的人，不管他们用嘴巴，还是用作协党组报告的名义污蔑我，是决不会容易得逞的。这就是教训啊！
    其后，关于这段历史事实的陈述，杨桂欣在文章中几次都写到了，但叙述文字却有了删改。
    2000年，在将本文收入《别了，莎菲》一书时，特意注明“作者作了修改”。缺了这一段：“看来，他这次找我，就是专为此事。我一个劲儿说着，全都是说周扬的缺点，当然都是以事实作依据的，只谈具体的情况和我自己的看法。”但增加了这样一段：“康濯调回北京之初，我去看望他，谈起丁玲在毛主席面前说周扬这回事，康濯说：这是真的。丁玲同志当时在《文艺报》一些同志中间，勉励我们要记住她的这次教训，对同志要始终坚持一分为二的观点，充分肯定人家的优点。注1
    2002年，作者在《毛泽东与丁玲关系始末》一文中，对此事的回忆又有修改，具体的字句改动不细说，只说大的修改。修改有两处：一处是，删掉了“叫了一条船，在中南海上游着，同我聊天”一句。一处是，将“看来，他这次找我，就是专为此事。我一个劲儿说着，全都是说周扬的缺点，当然都是以事实作依据的，只谈具体的情况和我自己的看法”仍然删掉，改为“我先说周扬同志的缺点”。此外，明确地加上了毛与丁谈话的时间：“1952年春夏之交的一天”。注2
    作者何以在丁玲去世后不能再进行核对的情况下作这样的修改？大致来源于丁玲的丈夫陈明对此事的态度。
    2001年2月13日，陈明首次对这一记叙断然否定。他在接受邢小群的采访时说：“至于你提到毛主席在中南海和丁玲划船，纯系讹传，到颐和园看望丁玲确有其事。”注3
    杨桂欣自丁玲1979年复出直到1986年去世，一直与丁玲保持着很好的关系，是丁玲晚年身边的人之一，他的记叙不会是空穴来风。而作为丁玲的丈夫陈明，与丁玲的关系更不消说，如果杨桂欣知道此事，陈明自然更应该了如指掌。何以会出现两个“身边人”为一条材料“打架”的事情呢？
    抱着这样的疑团，2002年3月8日，我曾致信陈明讨教，但未得回音。为何讨教，是因为从几个当事人的回忆来看，这一记叙是真实可信的：
    第一、前边说过，杨桂欣属于丁玲身边人之一，他在2000年修改关于此事的记叙时特意加上了康濯的说法，旨在说明他的记叙有康濯为证。杨的说法在康濯的回忆里的确能找到佐证。康濯回忆说：
    我早听她讲过，那几年她两次单独见过主席。一次是上午在中宣部开过会，主席叫人找她去吃午饭，饭后又邀她在中南海游艇上谈话。另一次是她住在颐和园云松巢写作，一天，主席由罗瑞卿同志陪同去游园，也到云松巢坐了一阵。不过，丁玲同志没有和我说过，那两次都谈了什么话。现在（指建国初年丁玲和康濯谈话谈起周扬之时——引者）她介绍了所谈的内容之一，说道：“主席讲，周扬有两个优点。”她避开了主席讲的具体内容，再一次呵呵呵笑道：“周扬同志当然优点不少哇！他对青年作家的关心和培养，不也是一条优点？呵呵呵！”注4
    第二、丁玲也曾经向黎辛简要讲述过这次见面。80年代，黎辛就1955年丁玲为什么不向中央申诉向丁玲提出疑问时，丁玲回答：建国初她向毛主席说起过周扬，毛主席表示周扬有缺点，但他会做行政工作与写评论文章，丁玲认为毛主席信任周扬，不想向他申诉。注5
    由此说来，陈明的否定颇有武断之嫌。不过，陈明的断然否定，倒让杨桂欣有些难堪：“白纸黑字，铁证如山”了，收回去自然不可能，就尽量作一些“修改”吧。于是乎，先是把丁玲“全都是说周扬的缺点”的一段话删掉，后来发现“听着”之前没有来由，就又改为“我先说周扬同志的缺点”——好像丁玲还准备向毛表扬周扬、只不过因为毛打断了她的话她才没有机会说似的；继而又删掉了“叫了一条船，在中南海上游着，同我聊天”一句。其次，加上一段康濯的话，再加上“1952年春夏之交的一天”的具体时间，注6以证明确有其事。
    接下来的问题是，陈明何以要否定此事？
    首先，是陈明为保持丁玲的“完人”的心态所致。在丁玲去世后，陈明自觉地担当起丁玲“完人”形象的守护者的责任来，对当事人有关丁玲的回忆、学界有关丁玲研究的文章，只要在他看来与“史实不符”——事实上大致是与丁玲的“完人”形象不符，就或写文章或利用访谈提出异议——读者若有兴趣，只要把1986年丁玲去世后陈明发表的文章列出一个目录就可以看出，绝大多数属于此类。具体到杨桂欣所述此事，丁玲显然是向毛“打”周扬的“小报告”——借用丁玲的用词。在陈明看来，未免有失丁玲的形象。
    其次，也是更重要的一点是，陈明明白，这条材料实际上可以看作是此后丁玲厄运的“青萍之末”。
    第一，在杨桂欣1993年的文章里，丁玲把问号留给她的听众，但答案却不言自明：在丁玲看来，周扬不管有多少长处，显然不适合担任中共在文艺界领导人这一职务。
    而此时，恰是毛泽东因胡乔木在第二次文代会的筹备过程中取消文联的举动而大发脾气、舍胡而取周扬之际，丁玲这样喋喋不休地讲周扬的缺点，的确是犯了一个大忌。至于这个大忌是什么，可以与胡风当年上三十万言书作一比。
    2002年，原被称为“胡风分子”的绿原，在为《胡风三十万言书》出版所作的序中写道：
    几十年之后，尘埃落定，痛定思痛，不禁茫然。当年胡风……所选择的上书言事，……直到理所当然而又顺理成章的后果一出现之后，这才使人醒悟：最高领导和文艺领导毕竟是二位一体，后者和胡风在前者眼里，毕竟有党内外的亲疏之分；胡风在“三十万言”中忽视了这个一体性，向前者控诉后者，不但被讥为所谓“清君侧”的阴谋，犯了以古例今的时代错误，而且由于“为乐观估计所蔽”，忘却“疏不间亲”、“投鼠忌器”等浅近道理，犯了尤其令人遗憾的常识性错误。注7

[2]


首页 -> 2008年第3期

丁玲与毛泽东一次谈话的真伪

作者：徐庆全

字体： 【大 中 小】

    当年丁玲的处境虽然比胡风要好得多，但她却不明白“最高领导和文艺领导毕竟是二位一体”的道理，也更忘却了“‘疏不间亲’、‘投鼠忌器’等浅近道理”。她的思维惯性使她依然在几年前、十几年前的原有轨道上运行，她胸中充溢的是业已形成的对周扬的敌视情绪。她仍然以为与毛泽东的这次谈话，只是像过去一样仅仅表述自己的看法而已，因而根本忽略了这样的因素：此时的毛泽东已不复是那个当年与她随意交谈的人了；而此时周扬能在文艺界担纲同样是毛泽东的意见。因为“犯了尤其令人遗憾的常识性错误”，所以丁玲的话打在周扬身上，事实上，也打向了毛泽东。丁玲得到毛泽东的批评是必然的。自然，丁玲也从毛对她的批评中得到了另一种答案：周扬在文艺界的领导地位不可动摇。
    第二，透过杨桂欣（抑或是丁玲）刻意轻松地叙述的场景来看，毛对丁玲的批评是相当严厉的。由于历史上形成的地位，1949年以后的毛泽东，在中共党内的威望达到了顶点，说话一言九鼎自不必说，即使是与他一起走向政坛的老朋友，偶有不慎，说错了话，办错了事，也常常命运不济。这方面的例子很多，不需多说。就以胡乔木筹办第二次文代会因要取消文联而让毛发脾气这件事，即可看出这一点。胡跟随毛已经十多年了，不管从那时在党内的资历还是从与毛的关系来看，都是丁玲所不能匹敌的。胡的命运尚且如此，况丁玲乎？“我看你丁玲是不如他呢！”实是毛批评人极为严厉的话了。得到这样严厉的批评后，丁玲自然明了了局势，所以此后不但不能“到毛主席那里去”，更不能有“主动找毛主席谈情况、谈心的念头”了。即使在1955年遭受批判被戴上“反党小集团”的帽子，丁玲也不敢涌起找毛的念头，“不想向他申诉”，甚至连陈企霞那样写封匿名信的勇气都没有。这不仅因为“毛主席信任周扬”，更因为她明白，对她的批判，不是周扬而应是毛，只不过她不愿意明说而已。
    而对于把1955年批判丁陈的发轫归结到毛那里，则是陈明（包括丁玲）一直不愿意正视的，陈明否定这条材料，似乎透露了这种信息。
    顺带指出，在此事中，丁玲提到了江青，并描述了江“拉下脸来”的形象。有材料显示，在江青和丁玲都在中宣部任职的时候，丁与江走得很近。围绕着《清宫秘史》、《中朝儿女》以及《武训传》等影片，“江青和周扬意见不一致，发生争执”时，丁玲曾“主动找到江青，说要写几篇文章，批判周扬和他电影审查中的错误立场”，江青并不认为丁玲能胜任这样的任务，以“这样深刻的争论不是丁玲的笔所能单独解决的”为由，予以回绝。注8

    注1丁言昭编选：《别了，莎非》（北京：人民文学出版社，2001），页322。
    注2杨桂欣：《丁玲与周扬的恩怨》（武汉：湖北人民出版社，2006），325页。作者在此前出版的《我所接触到的暮年丁玲》（北京：中国广播电视出版社，2004）中的记载与此相同，参见该书83页。
    注3邢小群：《丁玲与文学研究所的兴衰》（济南：山东画报出版社，2003，194页。关于毛泽东在颐和园游园时顺路看望丁玲一事，陈明写过、讲过多次，在与邢小群谈话时又详细地讲了一遍，有兴趣的读者可以参看。
    注4康濯：《一颗乐观、开朗的心——深切怀念丁玲同志》，载关鸿、余之、成平主编：《生命从80岁开始》珠海出版社，1995），187页。
    注5黎辛：《丁玲，我第一个上司（下）》，载《文艺理论与批评》第3期（1999）。
    注6应该说，杨桂欣加的这个时间是大致准确的。丁玲在1952年8月就提出辞去中宣部文艺处处长的职务，而江青在这年8月到苏联疗养，直到1953年秋才返回北京（叶永烈：《江青画传》，香港：时代国际出版有限公司，2005，页126）。此后，两人再也没有在一起工作的机会了。
    注7绿原：《试叩命运之门——关于“三十万言”的回忆与思考》，载《胡风三十万言书》（武汉：湖北人民出版社，2003），27—28页。
    注8《维特克〈江青〉一书中有关文艺问题的资料摘编》，16页。这是一份油印的材料，没有标明油印单位和时间。时间是在1976年粉碎“四人帮”以后。

[1]


首页 -> 2008年第3期

１９２０年的世界革命与苏波战争始末

作者：王天兵

字体： 【大 中 小】

    一
    中国共产党建党的时间，人所共知是1921年7月1日。一位中共党史研究者发现，早在1920年，陈独秀就已在上海成立过相关组织，实为中国共产党的前身，确切的发起日是1920年7月19日。但这位研究者至少在那篇文章里没有深究为什么是7月19日。这个日子又有何特殊意义？
    需要从头说起。
    1920年，列宁发动了一场“世界革命”，中国共产主义运动就是这场革命运动的一个分支。这场“世界革命”发轫于迄今已被人遗忘的一场战争——“苏波战争”。在中国，不要说普通读者，就是俄国专家学者，对其也不甚了了。实际上，在前苏联历史教科书中，对“苏波战争”要么闭口不谈，要谈则往往是数语带过。
    中国读者对“苏波战争”如果还有印象的话，仅始于那本曾是二十世纪五六十年代中国青年的革命圣经，至今仍被国家教育部定为中小学必读书的“红色经典”——《钢铁是怎样炼成的》。书中主人公保尔·柯察金曾在一次战争中被炸弹炸伤后复员。这次战争就是“苏波战争”。可是，该书作者是否参加过这场战争？已多有专家著文表示怀疑甚或否定。
    另有一位俄国作家却的确参加了这场战争，而且还给我们留下了两本珍贵的以此次战争为背景的著作。这个人就是伊萨克·巴别尔；这两本著作分别是巴别尔1920年在“苏波战争”中的军旅日记和以此为基础创作的短篇小说集——《骑兵军》。

    二
    在中国，最早提及巴别尔的是鲁迅先生。鲁迅在致李霁野的信中曾提及读过巴别尔自传。巴别尔作品的第一位中译者是周扬，第一篇被译成中文的巴别尔小说是《路》，收入以其命名的苏联小说集《路》中，由文学出版社于1936年8月在重庆出版。这是巴别尔中国之旅的起点。
    可是，直至2004年，虽然已有不同版本的《骑兵军》中译本问世，巴别尔在中国仍鲜为人知。过去三年，笔者致力于巴别尔著作的重新翻译及推行工作。至今已由人民文学出版社推出三本由笔者编订的巴别尔著作，包括小说集《骑兵军》、《敖德萨故事》（戴骢译）的插图本，以及1920年日记的插图注释本《巴别尔马背日记》（徐振亚译）。笔者的新著《哥萨克的末日》，根据《巴别尔马背日记》这本第一手资料，参考其他数十种相关文献，从宏观到微观全方位地复原了1920年的“世界革命”及“苏波战争”的全过程。

    三
    第一次世界大战后期，沙皇逊位，俄国内外交困、自顾不暇。波兰的民族主义者不但于1918年趁机建立了独立的波兰国家，而且梦想一举恢复17世纪前横跨波罗的海、黑海的波兰王朝。他们顺势侵入在第一次世界大战前尚属旧俄的乌克兰、白俄罗斯。而此时，俄国内战已近尾声。列宁认为布尔什维克的政权已经稳固，他要凭借内战锤炼出的铁军打击波兰侵略者。
    马克思、恩格斯早就预言无产阶级革命将从德国工人中间开始。列宁在1920年发动“苏波战争”就是梦想在攻克华沙后直捣柏林，引发德国工人起来暴动，进而在全世界范围内实现共产主义。
    中国在1920年出现的共产主义组织，是列宁同时向两个方向传播“世界革命”的结果。1920年4月，一位中文名为吴廷康的俄国犹太人（俄文名为维京斯基、或维金斯基）来到北京，见到李大钊；然后南下上海见到陈独秀，遂将“世界革命”和马克思主义的思想传达给他们。陈独秀在吴廷康建议下召开了相关会议，《共产党宣言》的第一个中译本也于同年问世。
    当时，俄共的另一位领导人托洛茨基虽和列宁一样认为共产主义不能只在一国实现，但他深察这场战争风险之巨，故而反对出兵波兰；而当时苏维埃肃反委员会——契卡——的主席捷尔任斯基，本身就是一个波兰共产党员，他曾警告说，一旦红军入侵波兰，那无论是波兰资产阶级还是无产阶级，就会同仇敌忾抗击俄罗斯。何况，俄波自古以来就征战不休——君不见莫斯科红场上五彩斑斓的瓦西里大教堂旁，矗立着的米宁和扎波尔斯基大公双人青铜像，就是为纪念这两个民族英雄在1614年11月领导俄国义勇军赶走占据莫斯科两年之久的波兰侵略者。而至18世纪，俄国曾三次参与瓜分波兰，致使波兰亡国。
    不过，当列宁做出决定之后，不但托洛茨基等人竭力相助，连很多旧俄老将军也加入红军、共赴国难。

    四
    当时，托洛茨基任红军最高指挥部——苏维埃军事委员会——主席，加米涅夫负责前敌总指挥。攻打波兰的红军兵分两路，27岁的军事天才图哈切夫斯基指挥北路红军，用他的话说，他要用刺刀带给波兰的工农幸福与和平。而南路红军的统帅是叶戈罗夫，政委是斯大林。图哈切夫斯基和叶戈罗夫后均成为苏联元帅。
    从1920年5月下旬到7月上旬，这两路红军势如破竹、所向披靡。
    在南路红军中，有一支骑兵军令波兰军人闻风丧胆，他们从克里米亚半岛北部跃进一千公里，攻克乌克兰首府基辅，再突入三百公里，其军长和政委分别是后来也成为苏联元帅的布琼尼和伏罗希洛夫。这支部队的主要成员就是赫赫有名的哥萨克。
    哥萨克是什么人，又来自何方？
    俄国传统的说法认为，哥萨克源于伊凡雷帝时代逃到顿河、第聂伯河流域的斯拉夫农奴，可在十五世纪前的俄罗斯史籍中几乎没有任何对哥萨克的记载。而十五世纪正是蒙古汗国的衰落时期。成吉思汗及其后代不但征服了中国，还征服了匈牙利、印度、阿富汗，征服了莫斯科地区、基辅地区，他们将小国林立的地区合并成一个个庞大的蒙古汗国，中国的元朝不过是这些汗国中的一个而已。蒙古人的势力从十三世纪到十五世纪，大概维系了两百多年。遥想十三世纪的俄罗斯，大片地区荒无人烟，是蒙古人用武力联通各个小公国，建立金帐汗国，奠定了未来俄罗斯帝国的版图，也将蒙古文化播撒在大片原是不毛之地的中间地带，比如顿河、第聂伯河流域。
    随着蒙古汗国的衰落，俄罗斯帝国开始崛起，哥萨克也悄然出世了。他们是蒙古人、斯拉夫人、波兰人、土耳其人等人种的混血儿，而他们继承的正是以剽悍的蒙古人为主导的游牧习性。说他们来自逃跑的农奴是俄罗斯人将少数民族妖魔化的偏见。
    这时的哥萨克在几个大帝国间自由自在地靠剪径劫财、放牧捕鱼过活，他们兼做穿行于顿河、第聂伯河流域的商队和旅人的私家保镖。但到了16世纪中期，他们的命运发生了重大转折。
    俄罗斯的第一位沙皇伊凡雷帝，用金钱雇用原是散兵游勇的哥萨克冲锋陷阵，击败蒙古后裔，侵吞了喀山汗国。从此，哥萨克这个群落就沦为沙皇的鹰犬、开边的利器。瓦西里教堂就是伊凡雷帝为纪念喀山战役而树立的纪念碑。从此，一代代沙皇开始了无休止的两面征战。至19世纪初，哥萨克在抗击拿破仑入侵的卫国战争中，曾凭借机动灵活的轻骑战术，把欧洲历史上最强大的一支军队拖垮，直追至巴黎门下……。三百多年来，哥萨克参加了沙皇指挥的所有战争。直到清朝末年，在中国边境制造江东六十四屯惨案的罪魁还是哥萨克。
    1920年，列宁要把共产主义传到全世界，哥萨克又成了得力的急先锋。
    但他们在波兰都干了什么呢？可以说是烧杀奸淫、无恶不作。
    哥萨克和波兰人也有世仇。早在17世纪，乌克兰哥萨克赫麦尔尼茨基就曾统领乌克兰和波兰决战，虽然战败，但使原属波兰的乌克兰并入俄罗斯。这是波兰王国走向衰败的开始。赫麦尔尼茨基自己也归顺了沙皇。另外，赫麦尔尼茨基因为信奉东正教，对信奉天主教的波兰人持有宗教偏见，1920年，哥萨克虽然改宗共产主义，所作所为却和其祖先如出一辙，哥萨克所过之处，到处捣毁天主教堂、杀害天主教神父。还有，哥萨克和蒙古人一样，行军打仗不自带粮草，全靠沿途抢劫为生，百姓往往倾家荡产、许多女性遭到强奸。

[2]


首页 -> 2008年第3期

１９２０年的世界革命与苏波战争始末

作者：王天兵

字体： 【大 中 小】

    列宁想拯救被波兰地主贵族压迫的波兰工农，结果波兰工农兵和地主贵族却团结起来，一致抗击俄国人。这场“世界革命”也就成了一场民族战争、一场宗教战争。
    这场变质了的“世界革命”迅速席卷了全世界，几乎酿成了又一次世界大战。当时，英、法、美等列强均支持波兰，或声援、或派驻军官、或运送军火——一个年轻的法国军官在这场战争中亲身体会了民族主义压倒意识形态的力量，他就是当年年仅29岁的戴高乐。
    就在哥萨克骑兵军即将和北面的红军汇合，一举攻克华沙之时，哥萨克的行军路线却出现了一个90度的急转弯。

    五
    哥萨克骑兵军紧急调转方向的时间就在1920年7月18日。为什么他们在最不该分散兵力时，却挥师南下呢？为什么中国共产主义组织最先出现在1920年7月19日呢？——因为7月19号是第三共产国际第二次代表大会在彼得格勒召开的日子。列宁在7月19日所做的《关于国际形势和共产国际基本任务》的报告中，控诉了协约国对全世界十二亿五千万人的不平等条约。他宣称苏维埃的所作所为是在维护这十二亿五千万人的利益。他说：“我们还要重新夺回匈牙利，巴尔干将起来反对资本主义。意大利正在颤抖。资产阶级的欧洲就要在风暴中崩溃。”因此，红军要在大会开幕前给来自世界各地的与会代表们看看，俄罗斯攻打波兰并非报私仇，而要打到匈牙利，解放全欧洲、直至全世界。实际上，陈独秀于7月19日受命在上海发起的活动，很可能就是这次大会的一次分会。而要攻占匈牙利，则必须南下攻克军事重镇利沃夫。
    德国军事大师克劳塞维茨曾指出：一场战争切忌有两个目标。1920年7月18日，哥萨克却因为政治原因犯了兵家之大忌。南下后，他们随即陷入两个星期的阵地战和拉锯战，而且碰上了一个多雨的夏天，险些一败涂地。幸好图哈切夫斯基在北面已经包围华沙，围困哥萨克的波兰军队不得不前去救援。哥萨克才得以撤出战斗，筋疲力竭地原地休整。可是红军战线因此从华沙绵延至利沃夫以北，横跨数百公里。
    华沙方面虽已危在旦夕，但波兰人却要死战到底，他们密谋从红军战线最薄弱处乘虚而入，打一个漂亮的迂回战。此时，从加米涅夫到图哈切夫斯基的红军高级将领也反复催促哥萨克骑兵军改道北上去填补这个空白区域。可是，哥萨克非但没有从命，反而在休息一周后继续南下利沃夫。这个错误命令的始作俑者正是南路红军的政委——斯大林。他担心图哈切夫斯基独享胜利成果，而决计将战火从匈牙利烧到罗马尼亚，成为“世界革命”的一等元勋。
    可是，哥萨克非但没有攻克利沃夫，却遭到重创。利沃夫的妇女、老人和孩子，还有教师、律师、工程师等志愿者们顶住了一万多名哥萨克的疯狂攻击，就在哥萨克即将攻占利沃夫的当口，华沙的波兰军人已经出其不意地绕过包围华沙的红军左翼，将其包围。红军在内外夹击下立时土崩瓦解——这就是波兰历史上著名的“维斯瓦河上的奇迹”。哥萨克因为华沙战局大变被迫放弃即将攻克的利沃夫而奉命北上救急。
    可是，绕道北上的哥萨克却被波兰枪骑兵在今乌克兰和波兰边境附近拦截。人类历史上最后一次骑兵军大会战就此爆发。战争的结果既惨不忍睹又荒唐不经——哥萨克骑兵和波兰枪骑兵交火，双方列队开始冲锋，但冲到一半的时候，哥萨克大军突然停顿，然后仓惶掉头逃跑——历来骑兵军打仗，人马伤亡不是发生双方激战之时，而是在一方逃窜一方追杀的路上。在这场战役中，哥萨克损失三千人马，军心涣散，虽幸免覆灭之灾，却已无力再战。1920年底，俄共解散了哥萨克骑兵军。此后，俄国虽然还组建过哥萨克军队，但哥萨克再没有以前的雄风和威名，从此一蹶不振。斯大林在二十世纪三十年代的农业集体化运动中将哥萨克迁出居住了数百年的顿河草原，导致他们大批饿死，哥萨克作为一种文化也随之消失。
    “苏波战争”以苏俄的失败告终，双方于同年十月签订了合约。这场战争也拖垮了已被内战损毁的俄国经济，列宁不得不在1921年实行“新经济政策”。
    “苏波战争”的失败也成了斯大林一生的心病。他在1924年接替列宁后调走了有关这次战争的所有高层决定文件，从此再没有归还。
    巴别尔作为《红色骑兵报》战地记者，跟随哥萨克骑兵军入侵波兰，他根据这场战争写出的奇书《骑兵军》在二十世纪二十年代末期就名扬世界，还在苏俄内部引发了一场争论——原骑兵军军长布琼尼指责《骑兵军》侮蔑红军战士，但高尔基却认为巴别尔笔下的哥萨克比果戈理描写的更真实、精彩……
    1939年，巴别尔因被指控犯有间谍罪被苏联秘密警察逮捕，1940年1月27日被枪杀。图哈切夫斯基、叶戈罗夫、加米涅夫等亲历“苏波战争”的高级将领也在三十年代的大清洗中相继被杀。托洛茨基因斯大林排挤不得不流亡海外，1940年8月，他在墨西哥被人暗杀。死前，他桌子上放着的是他正在撰写的《斯大林》一书的手稿，其中，他将斯大林说成“苏波战争”失败的罪魁祸首。
    1939年，德国和苏联联手瓜分波兰之后，红军攻占利沃夫。1940年，上万名已经投降的波兰军官被枪杀并埋葬。这就是震惊世界的“卡廷森林事件”。原来人们都以为这是纳粹所为，而解密的苏联档案却证明这场大屠杀的命令正出自斯大林之手。此命令的原件保存完好。斯大林终于报了1920年的仇。

    六
    1920年的“世界革命”，以正剧始，一度轰轰烈烈，却以闹剧终，遗祸至今未绝。这场战争的真相一开始就被刻意掩盖直至完全从苏联历史中消失了。英美的研究者们虽然分别在二十世纪七八十年代出版过研究苏波战争的专著，但直到巴别尔1920年日记在1990年全文发表，人们才第一次全面地了解了那次战争的细节和真相，尤其是革命横扫过的乌克兰、波兰地区的人民所遭到的浩劫。
    也可以看出：正因为苏维埃俄罗斯向西推行布尔什维克主义铩羽而归，他们不得不专注于东方。由此，波及整个二十世纪的中国共产革命开始了。
    （责任编辑 吴 思）

[1]


首页 -> 2008年第3期

哭倒长城骂倒秦

作者：李　乔

字体： 【大 中 小】

    不应忽视老百姓对秦始皇的看法
    评价秦始皇，从古以来，聚讼纷纭，于今未息。论者中，有的说他功劳盖世，有的说他暴虐无道，有的主张对他要少骂，有的主张对他要少赞，各执一词，各有其理。
    但这当中有个现象，人们习焉不察，就是人们所熟知的古今那些评秦的文章、言论，大都出自史家、文人或政治家，而几乎没有普通老百姓的看法。
    是老百姓没有看法吗？或是虽有看法却没有表达过吗？还是老百姓根本就不会臧否人物，不配有看法？我看都不是。是我们没有认真留意过，也没有重视过他们的看法。
    在旧时代，老百姓对于国家政治和历史的看法及评说，是写不进正史典章的，他们都是靠口耳相传表达自己的看法，或是将看法寓托于传说、故事、戏文、鼓词等浅俗的文艺中。老百姓的评说，没有“春秋笔法”那样的微言大义，也不像“臣光曰”那样正襟危坐，而多是一种发于生活感受的天籁样的言辞。他们对于秦始皇的看法，就是这样。
    孟姜女哭长城的故事，是最典型的例子。
    这个著名故事，最近被国家公布为非物质文化遗产，这是国家对它的人文价值的高度肯定。民国年间，大史学家顾颉刚先生曾下过很大工夫来研究这个故事，写过几篇长篇论文，把孟姜女故事的源流和迁播情况考证得清清楚楚。但他这项研究的本意，却是为他的“古史辨”，为他提出“层累地造成的古史说”服务的，用他自己的话说，就是“为研究古史方法举一旁证的例”。所以，顾先生并没有顾及和评说过这个故事中所包含的反秦思想。
    最近，出于想要了解“自古以来中国老百姓是怎样看待秦始皇的”这一目的，我重读了顾先生编著的《孟姜女故事研究集》。这本书，民国年间曾由国立中山大学语言历史研究所刊印过，1984年，上海古籍出版社重新编印出版了此书。在这本研究集里，顾先生除收了自己的若干篇研究论文以外，还收了当时许多位学界名家研究孟姜女故事的文章和通信，刘半农、魏建功、容庚、钟敬文、沈兼士、郭绍虞、钱南扬、郑鹤声等先生都有文章收在集子里。看似区区的一个小故事，竟受到这么多大学者的重视，仅此一点，也可以看出孟姜女故事的不简单。学者们研究这个故事的方法和路径，使我大长见识，而文章中提供的许多原始材料，又为我解决“老百姓是怎样看秦始皇的”这个问题提供了极大便利。

    一个包含着老百姓反秦反暴政思想的故事
    秦朝以降二千多年来，中国老百姓对于秦始皇就没有过好印象。孟姜女哭长城，主题便是反秦和鞭挞封建暴政的压迫。但这个主题的形成，却是逐渐的。在故事的早期，即《左传》、《檀弓》和《孟子》的记载中，还没有也不可能有秦始皇这个人物，也没有秦长城，而只是讲了一个发生在春秋时代的杞梁之妻哭悼阵亡丈夫的简单故事。但汉唐以来，这个简单的故事“生命日渐扩大”（顾颉刚语），演变成了一个孟姜女哭倒秦长城的长篇大故事。对此巨变，南宋史学家郑樵说过一句感慨的话：“杞梁之妻，于经传所言者不过数十言耳，彼则演成万千言。”（《通志·乐略》）其实，篇幅的由简到繁并不是最重要的，最重要的是内容发生了重大变化，这些变化主要有：杞梁的名字变为范杞梁、万喜良；杞梁妻变为孟姜女；路边哭夫变为哭城；所哭之城由最早的哭山东境内的杞城、莒城变为哭秦长城。有关哭秦长城的情节有：秦始皇命蒙恬催逼工匠筑长城，范杞梁筑城时被打死并被筑在城墙内；孟姜女千里寻夫，至城下大哭，城为之崩，夫尸显现，滴血认骨；孟姜女自尽。随着故事内容的变化，其迁播流布的范围也由最初的起源地山东，变为北方长城一线，而后又向全国猛烈扩张，终至成了一个覆盖全国，家喻户晓的著名故事。
    何以春秋时发生的一件本来与秦始皇不搭杠的小事情，竟演变成了一个反秦色彩浓烈的大故事？我以为主要有两个原因。一是由于秦始皇的暴政长久地存留在当时和后代老百姓的印象中，积为一种反秦的社会心理，并代代相传；再一个就是历代老百姓从所受的暴政和苦役压迫的实际感受出发，托古言志，以骂秦始皇的方式来渲泄对压迫者的不满。总之，这个故事的政治批判倾向的酿成，根源于中国老百姓对秦始皇的坏印象，根源于老百姓恨暴政、恨专制的社会心理。正如顾颉刚先生所说，“从民众的感情与想象上酝酿着这件故事”。
    唐代是孟姜女故事产生反秦的政治批判情节的关键时代。唐人贯休的《杞梁妻》一诗最早透露了这一变化。诗中道：“秦之无道兮四海枯，筑长城兮遮北胡。筑人筑土一万里，杞梁贞妇啼呜呜。……一号城崩塞色苦，再号杞梁骨出土。”此前的孟姜女故事中，是没有这种批判秦朝无道的情节的，那时孟姜女所哭的城也不是秦长城，而到了唐代，在此诗中，故事显然发生了质变，加入了反秦内容，我们所熟知的那个孟姜女哭倒秦长城的故事的基本格局已大体具备。顾先生这样评论说：“这首诗是这件故事的一个大关键。它是总结‘春秋时死于战事的杞梁’的种种传说，而另开‘秦时死于筑城的范郎’的种种传说的。”
    为何唐朝的孟姜女故事会出现贬斥秦始皇的情节？顾先生的分析是，六朝隋唐间，战事频仍，徭役繁重，兵士终年劬劳于外，悲愤得很，就像《兵车行》里写的那样，而他们的妻子梦魂所系的，不是“玉门关”、“渔阳”，就是“马邑”、“龙堆”，总之是北部长城一线，于是便生出了“谁人是为了自己的野心而造成长城”的责问，于是便以“杞梁妻哭倒秦始皇的长城”的故事来渲泄自己心中的怨愤。

    暴虐与荒淫：老百姓对秦始皇的印象
    从孟姜女故事，可以看出中国老百姓对秦始皇及一切暴君的残酷和荒淫行为的批判。
    贯休诗《杞梁妻》里，有“筑人”二字，这是说，秦朝筑长城时要行“厌胜”巫术，即把人筑在城墙里以避邪求祥。范杞梁就是被筑的一个。孟姜女哭长城，就是要哭崩城墙，找到丈夫的骸骨。关于“筑人”，各地故事中的具体情节有所不同，桂林的故事说，范杞梁先是被秦将蒙恬腰斩，然后筑到长城里；湖南的故事说，秦始皇将范杞梁打死后，为了“使他永世不得翻身”，便把他筑在城墙里。老北京话里有一句歇后语：“孟姜女的男人——填了馅了”，说的也是范杞良被筑在城墙里的事。这种“筑人”巫术，真是惨无人道，听起来都叫人毛骨悚然。在历史上，秦筑长城时是否真的用过“筑人”巫术？我没有看到过有关史料，不敢妄揣，但可以肯定，老百姓在故事里加进这个情节，肯定是有相关的因由的。这个因由，就是老百姓对秦朝的暴虐统治，对秦始皇筑长城时残酷役使工匠的史事，有深刻的记忆和愤恨心理。“苦秦久矣”，恨秦久矣，才会有这样的故事情节。这个情节实质上是老百姓对秦始皇的暴虐统治的一种批判。
    秦始皇筑长城时果真很暴虐吗？在正史中，如《史记·秦始皇本纪》里，虽然记载了秦始皇的为人“少恩而虎狼心”，也有零星的关于秦筑长城的记载，但并没有秦人残酷役使工匠筑长城的具体细节。但是，根据其它一些旁证材料，还是能推见出秦筑长城时役使工匠的残酷。《秦始皇本纪》的《集解》中有这样一条关于秦筑长城的材料：“论决为髡钳，输边筑长城。昼日伺寇虏，夜暮筑长城。”可以看出，筑城工匠中是有大量的刑徒的，还可以依稀看出秦朝残酷役使这些工匠筑长城的情形。
    古代一些诗人的作品和世代相传的民间记忆中，也保留了一些秦筑长城时残酷对待工匠的信息。晋人杨泉所著《物理论》中有这样一段话：“始皇使蒙恬筑长城，死者相属，民歌之曰：‘生男慎勿举，生女哺用脯，不见长城下，尸骸相支柱。’其冤痛，若此矣。”试想，如果没有残酷的史，哪会产生这样悲苦的歌？真是一寸长城一寸血呀！又如唐代王翰诗云：“回来饮马长城窟，长城道傍多白骨。问之耆老何代人，云是秦王筑城卒。黄昏塞北无人烟，鬼哭啾啾声沸天。无罪见诛功不赏，孤魂流落此城边。”所说的“耆老”的答话，显然是前代的“耆老”传下的，这种世代相传的口述，应该是具有一定的史料性的，在一定程度上反映了历史的真实。

[2]


首页 -> 2008年第3期

哭倒长城骂倒秦

作者：李　乔

字体： 【大 中 小】

    还有一个可怕的民间传闻，也能反映出秦筑长城时役使工匠的残酷。清代《房县志》记载，北方丛林里曾生活着一种全身长毛的“毛人”，其祖辈是逃避筑长城的劳役犯，他们见人就会问：“长城筑完乎？秦皇还在乎？”只要回答秦皇还在，“毛人”就吓得逃入丛林。这个传闻，不会是空穴来风，虽然只是一片史影，却包含着相当的真实性元素。可以想见，若不是秦始皇筑长城给老百姓的刺激太深，怎么会产生这种令人不寒而栗的传闻？
    从秦朝刑罚的残酷性，也可以间接地推想出秦筑长城时对工匠的残酷虐待。秦朝的刑罚，是以“中国的马基雅维里”韩非的理论为基础的，残酷得很，不光捕人杀人极随便，杀人的方式也酷烈无比，车裂、腰斩、釜烹、坑杀、夷族，闻之便令人胆裂。《汉书·刑法志》形容秦朝是“赭衣（囚衣）塞路，囹圄成市”，筑长城的工匠，便多是刑徒。试想，在这种法制状态下，筑城的工匠又多是刑徒身份，那些监工的素称“虎狼之师”的秦军士兵，能对这些工匠不残酷吗？有人曾考证，连同修筑阿房宫和骊山陵这两项工程在内，秦始皇共役使了百万刑徒，这些人大多有去无回，死在异乡，而那些筑长城的工匠，便大多埋骨在长城脚下。
    孟姜女故事中，还有一些贬斥秦始皇荒淫的情节。如绥中县流传的故事说，范杞梁死后，“孟姜往觅夫骸，危坐城下号泣。长城崩颓，露夫骸骨。始皇闻而异之，厚葬其夫，欲纳为妃。孟姜触石而死。”（《孟姜女故事研究集·绥中县的孟姜祠》）所谓“欲纳为妃”，实际就是秦始皇役死范杞梁还不算，还要霸占他的遗孀。
    秦始皇果真是个荒淫的皇帝吗？且看郭老是怎么说的。他在《吕不韦与秦王政的批判》一文中写道：秦始皇是“一位纵欲主义者，大约因为不相信命，所以敢于极端享乐”。（郭沫若《十批判书》）又在《高渐离·附录·校后记之二》中写道：“秦始皇是一位通权变、好女色的雄猜天子，我看是没问题的。”郭老的判断，当然是以史料考据为基础的，所以应当是可靠的。由此可见，孟姜女故事所讲的秦始皇霸占孟姜女的情节，虽然历史上并无其事，但却也并不是完全不着边际的胡编，而是有一定历史因由的合理想象。
    从孟姜女故事中，还能看出中国老百姓在封建暴政重压之下难能可贵的反抗意识。除了孟姜女拒绝秦始皇“纳妃”而触石自尽的情节以外，《孟姜仙女宝卷》和唱本《孟姜女花幡记》还记有以下情节：范杞梁死后，孟姜女借秦始皇要纳自己为妃之机，向秦始皇提出了两个要求，一是秦皇必须亲自向杞梁祭奠焚帛，二是必须下旨杀掉筑城监工蒙恬，秦始皇照办后，孟姜女便毅然纵身从长城上跳入火堆自殉。这些故事情节，实际都反映了老百姓反抗暴君、反抗封建压迫的心理，同时也反映出他们对封建专制制度的无奈。

    怎样看待老百姓的“秦始皇论”
    “哭倒长城骂倒秦”，这是我对孟姜女故事的核心内容和政治思想的概括。孟姜女故事其实并不像有的学者说的那样，只是一篇“哀情小说”，实际上它更是一篇政治故事。它也并不只是单纯的征夫怨妇的牢骚话和贞妇的颂词，而是具有浓烈政治色彩和历史批判精神的作品。这个故事反映出老百姓的历史观，反映出老百姓心目中的秦朝史和秦始皇，也反映出了老百姓的政见。孟姜女故事，乃是中国老百姓的一篇心史。民族英雄文天祥曾给某地孟姜女庙题过一副对联：“秦皇安在哉，万里长城筑怨；姜女未亡也，千秋片石铭贞。”文天祥显然对孟姜女故事的政治内涵十分清楚，而他的政治倾向则与老百姓完全一致，也是贬斥秦始皇的。
    “文革”时期，“四人帮”大搞评法批儒，把秦始皇捧上了天，孟姜女则几乎被打成“历史反革命”。“四人帮”何以不放过一个民间传说中的弱女子？因为孟姜女反秦始皇。孟姜女故事的政治倾向，“四人帮”是看得清清楚楚的。“四人帮”有个标准，谁反对秦始皇，谁就是儒家，就是反动的。于是，孟姜女便成了与儒家一伙的反动分子。如果按照“四人帮”的划线标准，那么给孟姜女庙题过对联的文天祥又该算是什么人呢？亿万中国老百姓是传诵孟姜女故事的主体，难道他们竟是反动分子吗？
    也许有人觉得，评价秦始皇是个学术问题，老百姓哪里懂得？他们的“秦始皇论”是没有价值的。我看不一定。我想，老百姓当然不如学者看问题全面，也不如政治家站得高，但他们心里也自有一杆秤，他们往往从朴素的道理和自身的感受出发来评价古今统治者。他们在讲述孟姜女故事的时候，固然不懂得对秦始皇应该一分为二，应该看到秦始皇统一中国、设立郡县制等等的大功劳，但他们能通过自身的理解、祖辈的“口述”和社会舆论确认秦始皇是个暴君。这让我想到鲁迅的一段名言：“诚然，老百姓虽然不读诗书，不明史法，不解在瑜中求瑕，屎里觅道，但能从大概上看，明黑白，辨是非，往往有决非清高通达的士大夫所可几及之处的。”（《且介亭杂文二集·“题未定”草六至九》）中国老百姓的“秦始皇论”，大抵如此。
    一谈到孟姜女哭长城，自然要涉及对秦始皇筑长城的评价问题。现在人们说起长城，总是以“伟大”二字概括之，这当然是不错的，但这还不是具体的历史分析。秦始皇筑长城，是为防御北方胡人的，应该说，在那个冷兵器时代，长城还是多少起了一点防胡作用的，但作用并不大。相反，因筑长城而被役死的工匠却无法计数，正所谓“秦人半死长城下”（王安石语）。这也正是孟姜女故事发生的一个重要的历史缘由。鲁迅在《长城》一文中写道：长城，“从来不过徒然役死许多工人而已，胡人何尝挡得住。”这恐怕是更接近历史真相的评论。明朝一代，长城仍被作为防边患的屏障，但当时就有有识之士指出，长城对于防边患的作用甚小，修筑长城是“百劳而无一益”的下策。满洲人深知长城对于边患的无奈，所以占据中原后，便不再用筑长城的办法搞边防，而是改为怀柔远人的政策，结果大奏其功。
    有人说，既然长城是人类的伟大工程，是中华民族的象征，那么秦始皇修筑了长城，自然秦始皇很伟大。这个推理其实很皮相。长城伟大跟秦始皇是否伟大其实是两码事。长城从建筑工程学上来说，是伟大的，从后人赋予它的“不屈之精神象征”来说，也是伟大的；但秦始皇用筑长城的办法防范胡人，就很难说是伟大的办法，实际只是一个利小弊大的平庸办法，而最大之弊便是文天祥所说的“筑怨”。至于秦始皇筑长城时的暴虐，就更不是什么伟大，而是对老百姓的犯罪。长城，其实是用工匠的血汗和白骨换来的，要说伟大，也是老百姓伟大。总之，从长城的伟大并不能引申出秦始皇的伟大，这就好像颐和园伟大并不代表西太后伟大一样。当然，秦始皇与西太后不一样，秦始皇对中华民族做出过贡献，而西太后只会祸国殃民，秦始皇筑长城与西太后建颐和园的目的也不一样，一个是为防胡，一个是为个人享受。但是，终究不能用一项工程的伟大来证明工程下令者的伟大，因为这样的逻辑不能成立。
    时下，我们对秦始皇是少骂一些，还是少赞一些？从历史学上来说，这不是个问题，只要把史实考证清楚，当赞处则赞，当骂处则骂就是了。在这里，求真求实是唯一的原则。但从当今社会的现实情况来看，我以为还是少赞些为好。因为，我以为，对秦始皇，除了要实事求是地说明他的功过以外，还应该特别认识到，秦始皇的那一套专制思想与我们所提倡和所要建设的“民主的文化”（张闻天、毛泽东都讲过这个命题）和民主政治，完全是背道而驰的。我们要建设先进文化，就必须与韩非、秦始皇的那一套专制主义政治文化彻底决裂。所以，我说对秦始皇要少赞。
    （责任编辑 萧 徐）

[1]


首页 -> 2008年第3期

读者来信摘登（三则）

作者：高世玉等

字体： 【大 中 小】

    从借读到订阅我看《炎黄春秋》
    一次，我到一位离休老干部家中拜访，见书桌上有本《炎黄春秋》，便随手拿过来翻看，一下把我给吸引住了。我看到《炎黄春秋》中的篇篇文章，似乎都是我闻所未闻的政治、社会、历史、人物等诸多史实。谈古论今，内容丰富，观点鲜明。最吸引我的是敢讲真话。资本主义长处敢阐述，社会主义暴力敢揭露。我今年都71岁了。还首次从《炎黄春秋》中听到暴力社会主义这个词。斯大林统治时期的苏联，就是暴力社会主义。我们千万学不得！可我少年时还一个劲地一心要学苏联老大哥呢。1953年3月5日，斯大林去世。多少人肃立遗像前痛哭流涕，崇拜得五体投地。现在想想多么幼稚可笑。这是为什么？我们党那时不敢向中国人说真话。不说真话的人也不让别人说真话，一说，我打你右派、右倾，害苦了多少党内外有识之士。大搞一言堂，独断专行。以致于招来十年浩劫，搞得中国处于崩溃的边缘。教训十分深刻。
    《炎黄春秋》还事物本来面目，我爱读。于是对老局长说，07年借读你的《炎黄春秋》了，他笑笑答应，就这样，每期刊物一到，如获至宝，一览无余。获益匪浅。不到年底，我早早就把08年的《炎黄春秋》订下了。
    我不知《炎黄春秋》何时创刊，但估计是在1978年之后，因为在这之前，敢讲真话的刊物几乎没有，否则讲真话的作者或主编，是要被戴帽子的。从这个角度说，《炎黄春秋》的出版并大受欢迎，说明我们党思想解放向前迈了一大步。本来嘛，让人讲话天塌不下来，即使塌了，也会有更多的人去托住。
    拜读一年《炎黄春秋》，自认为有不少收获，不知对不对，写出来请贵刊和读者指正。
    一、对马克思主义、社会主义和资本主义有了新的认识。
    以前我总认为，马克思主义是经典，改不得也不允许改动。其实，世界上哪有一成不变的东西，马克思主义是在实践中不断发展的。马、恩这两位大师在世时，他们的前期和后期的思想、观点就有所不同，有所进步。暴力革命和阶级斗争，只适合资本主义初期，而不适合高度发达的资本主义阶段。任何时候都抱着阶级斗争不放，必然要搞乱套，不仅不会成为动力，反而会阻碍社会发展。
    目前世界有三种社会主义，民主社会主义（北欧各国）、暴力社会主义（前苏联已失败无疑）和科学社会主义（即中国特色社会主义），在民主社会主义与科学社会主义两种社会形态中，社会主义与资本主义的关系是你中有我，我中有你，平等竞争，看谁胜过谁。和平共处已成现实，和平过渡、和平演变也不是不可能的。为什么我们不能多一个思维，资本主义也可能演变为社会主义呢？
    科学发展观认为，一切社会形态都要以人为本。欧洲的民主社会主义搞得不错，不少国家国泰民安几十年，劳资双方通过国家调控，都富裕了，收入差距越来越小，难道还非要劳动者去革与自己收入差不多的资本家的命吗？
    二、对中国的前途和命运有了新的感受。
    中国的前途和命运何在？现在看得更清楚了，不是盲目的而是自觉的。中国的前途和命运关键在于党。“领导我们事业的核心力量是中国共产党”，而党的正确领导又在于党的不断改革与创新。正如李锐老先生所说，党的改革，是中国现在所有改革成败的关键。党的改革，一要指导思想坚定，二要政治路线正确，三要组织路线保证。三者统一，缺一不可。从某种意义上说，组织路线保证更为主要。在特定的条件下，人是决定的因素。时事造英雄，英雄也可造时事，两者是辩证的统一。
    三、对待历史人物的评价不要几几开。
    对待历史人物的评价，要还历史真面目，该好说好，是坏说坏。不要搞什么“几几开”。斯大林是“三七”开，毛泽东是几几开至今无人定笃。过去，我们一个劲说斯大林好的一面，把坏的统统隐藏起来。赫鲁晓夫报告一出，我们就搬出“三七开”。在苏联建设时期和卫国战争中，斯大林功不可没。可他在位期间，排除异己，滥杀无辜，规模空前，手段残暴，简直如同暴君。哪是什么共产党的领导。毛泽东发动的“文化大革命”也摧残了多少老革命、老干部，有的甚至是他几十年的亲密战友，也难于幸免，差一点把立足未稳的新中国给葬送掉。伟人不能正确对待自己，大搞个人崇拜，犯大错而无法纠正，其后果不堪设想。
    安徽读者高世玉

    读贵刊新年致辞的几点联想
    本人是一名军队退休干部，是贵刊的忠实读者，每期到手总是读来如饥似渴。我赞成贵刊“反思历史推动改革”的办刊思路。当然，由于众所周知的原因，反思也只能是一定程度的。但这已经是了不起的业绩。眼下有些权威刊物的文章八股味很浓，从概念到概念，读起来像嚼蜡。贵刊的文章一般来说能做到有理有据，联系实际，确能帮助读者明辨是非。周围许多同志都感兴趣。
    读了2008年第一期的编辑部新年致辞，有几点联想。
    一、“市场经济”前面刻意省略了“社会主义”的限制词。这触及到一个原则问题，就是市场经济是否有资本主义和社会主义之分（本质的或非本质的）？如果有，表现在哪？我们搞的“社会主义市场经济”从宏观到微观特别是微观上是否体现了其社会主义的属性？如果没有，原因何在？
    二、“资本和权力私下结盟共同压榨劳动的情况屡见不鲜”。从城镇企业用工到农村的征地运动，的确“屡见不鲜”。发达资本主义国家“劳动者同资本家的谈判地位比我们劳动者的谈判地位高许多”。过去我们批评人家的工会是“黄色”工会。现在我们的工会处境尴尬，在捍卫劳工权益方面几乎起不了大的作用，应该是什么颜色？贵刊对怎样驾驭资本开出的药方是“民主”。可是民主怎么驾驭资本？发达资本主义国家是怎么通过民主驾驭资本的？
    三、关于民主，我们常说资本主义国家的民主是维护资本统治的民主，因而是少数人的民主。应该说就本质而言，立论正确。但不可否认，那里的人民也确实享受着广泛的实实在在的民主。民主在资本主义制度下获得了空前的发展，是资本主义制度自我纠错机制的基本保证，也是今后相当长的时间内拯救资本主义制度使其延长寿命的“灵丹妙药”。而通观战后共产党执政的国家，无一不是实行的专制主义。可以说，专制主义或曰权力过分集中是共产党的天性。它既是我们这种制度的优势即能够集中力量办大事，同时又是枷锁，创新活力不足，缺乏自我纠错的能力，所谓“一人犯错全党犯错”。由鉴于此，“十七大”提出要以更大的力度推动民主政治建设。可是有些问题很难处理，例如宪法规定的“言论自由”，怎么实行？就说“控制舆论”，不控制就乱了，影响稳定；控制吧又与宪法原则、人民期待和时代潮流相悖。平衡点在哪儿？有人主张实行多党制以解决权力制衡或曰民主问题。可是，绝大多数发展中国家实行多党制所呈现的乱局说明，对中国多党制此路不通。唯有在中国共产党领导下寻求自己的民主道路。由于封建包袱太沉重、对民主的恐惧以及特殊利益集团本能的抵制，通向民主的道路十分艰难。能否和在多大程度上落实“十七大”关于民主政治的承诺，只有实践能提供答案。
    以上可能都是些常识性的问题，说来让人见笑，但本人是外行，有兴趣思考。希望能在贵刊上看到有关文章。
    北京读者刘可成

    贵刊的文章深受读者欢迎，每到一期便争相借阅，一读再读，爱不释手，尤其是贵刊的“一家言”，真可谓是有胆有识顶天立地的一家，是众望所归人心所向的一家，更是深受敬重的一家，特别是谢韬、何方、资中筠、尹振环、李锐、钟沛璋、张惠卿、吴思、吴敏、吴江、彭迪、王也扬、张绪山、笑蜀等女士和先生们的文章，胆识超群，文字练达，百看不厌，希望今后仍能看到这样的好文章。多少年来，人们早厌烦透了那些空话套话，八股教条，远离社会现实的所谓理论家的棍棒文章，看这种文章简直是活受罪，是一种精神折磨，这种文字垃圾希望今后不要再出现在贵刊上了。
    绍兴读者 钱伯泉


首页 -> 2008年第4期

李昌和“一二·九”那代人

作者：李　锐

字体： 【大 中 小】

    李昌是我的老友。1938年7月，徐州突围回到武汉后，我们结识。由于在徐州时，我还是第五战区青年救国团的创始人，大概经过他的建议，长江局派我到湖南负责省青委工作。1940年到延安后，我们都在中央青委工作。他是组织部长，我是宣传部的宣传科长。1941年9月，中央精简机关时，他转行到晋绥边区任兴县县委副书记，我也调到解放日报社，从此再未共事。直到80年代，他在中纪委，我在中组部，工作上才重新有了一些接触和来往；从“一线”退下来后，我们同时进入中顾委，交往就更多了。真正结下友谊，应该说还是80年代的事情，主要不是因为工作上的接触和来往，而是因为对这个党、对历史、对中国的问题和出路，我们有许多相同或相近的认识和看法。
    他是1936年入党的。“一二·九”运动后，我在武汉组织自发党的临时支部，1937年2月正式入党。在这个党里，我们共同经过了70来年的历史，彼此也有过相似的遭遇。李昌是“一二·九”的代表人物，他先是担任清华大学民先队大队长，北平民先队第二任总队长，1937年2月被推选为全国民先队总队长，成了当时的学生领袖，在政治舞台上崭露头角。这是他一生的第一个华彩乐章。1956年召开中国共产党第八次全国代表大会，选举中央委员会，李昌作为“一二·九”运动学生领袖而列入了候选人名单，当选为第八届中央候补委员。
    李昌一生的华彩乐章，当然不止于“一二·九”。上世纪50代，他从团中央调任哈尔滨工业大学校长兼党委书记，在位11年，把这所问题成堆、难以为继的大学，办成了国内著名的重点高等学府，培养出数以万计的科学技术人才，享誉海内外。1975年，他与老搭档胡耀邦重新出山，到中国科学院领导整顿，和耀邦一起主持起草了著名的《关于科技工作的几个问题》的汇报提纲。“文革”结束后，他第二次复出，主持中科院工作，纠正极左错误，恢复和调整科技、教育政策和知识分子政策，制定新的科学发展规划，迎来“科学的春天”。70年代后期，针对“两个凡是”的错误方针，他全力支持和参与真理标准问题大讨论的思想解放运动，清理积案，呼吁为1976年天安门事件彻底平反，参加十一届三中全会和此前召开的中央工作会议，为实现历史的转折立下功勋。1979年初，他首倡“精神文明”建设。80年代，他在中纪委书记职任上，竭尽全力推动改革开放，同党内高层的僵化观念反复较量，力图保护改革人士，维护雇工党员的党籍，以加快农村改革和农村经济发展。“一线”退下来之后，他关心民疾，倾力于扶贫开发事业，实地考察贫困地区，向高层提出改变贫困地区落后面貌的建议。80、90年代至今，我这位老友关注和思考更多的，还是中国的改革和中国的前途。改革前进中屡遭挫折，腐败愈演愈烈，社会矛盾丛生，他忧心忡忡，以其良知仗义执言，虽然屡屡招来明枪暗箭，却无怨无悔，矢志不移。上述这些，不能概括他的全部业绩，却是极富光彩和魅力的人生篇章。
    去年李昌92岁华诞，老朋友聚会为他贺寿。我曾赋诗一首：
    民先高举帅旗扬，大砭沟曾学楚狂。
    天下兴亡匹夫责，老仍研究济时方。
    第一句“民先高举帅旗扬”，是说他投身“一二·九”运动，当选全国民先总队长。第二句“大砭沟曾学楚狂”，说的是中央青委机关在延安大砭沟，青委的同志办了个《轻骑队》墙报，是大字报，用四五米见方的一大块长板立在沟口。内容是批评当年大家认为不满意的事情，当年在延安影响颇大。李昌和我都是湖南人，两湖古代为楚国所在，故为“学楚狂”，第三四两句“天下兴亡匹夫责，老仍研究济时方”，是说他从民先队长到中纪委、中顾委，兢兢业业，为国为民，天下兴亡，匹夫有责，一辈子为这个国家，老了还在研究济世之方。
    这是李昌一生的写照，也是“一二·九”这一代人的人生写照。
    中国共产党从成立到1949年建立全国政权，党员的构成大体可分为三类人：
    第一类是建党时期的本土知识分子和从国外（苏联、法、德）回来的知识分子。两部分人都深受俄化马克思主义和苏俄革命影响，早已褪去五四时期知识分子独立人格的色彩。这个群体就人数而言，在党内并不居多数，却先后是党内权力的实际掌控者。
    第二类是党在20年代后期开始退居乡村，发动军事斗争，一直到40年代解放战争期间，先后动员起来的大批农民和城镇贫民。他们是中共武装的基本力量，其中部分人加入了共产党，也是党的基础成员。他们都有对社会的不满及对土地和生计的渴望，除了少数有文化知识的，基本缺乏独立的政治的人格和近代的人文关怀。党以“打土豪、分田地”为口号，把他们聚合起来；他们也就把党看成“救星”，当作自己利益的代表；用马克思的话说，就是“不能代表自己，一定要别人来代表他们”，“并从上面赐给他们雨水和阳光”。（马克思：《路易·波拿巴的雾月十八日》）这个群体在党内居多数，成为党内权力实际掌控者的社会基础。
    第三类就是“一二·九”运动和抗战时期入党的大、中学校的青年学生。这个群体热情正直，具有强烈的爱国情怀和鲜明的社会责任感，憎恶日本侵略者，反感国民党政权的独裁和妥协政策。他们靠近并最终加入共产党，主要不是出于个人生存需求，而是由于党的抗日救亡主张和反对国民党独裁、妥协政策的政治态度，与这个群体的政治诉求一致。这个群体开始接受共产党意识形态，并没有系统阅读马克思主义和列宁主义典籍，更多地是阅读左翼文学作品和进步政治书刊。马克思主义关于推翻剥削阶级政权、消灭剥削制度、建立劳农政权的社会理想，同他们追求的自由、民主、平等在价值上有某种重合。民族主义（抗日救亡）和民主主义（反对国民党蒋介石的独裁和专制），是他们投身共产主义运动的基本思想动因。比起前两个群体，这个群体更具理想主义色彩和独立人格。李昌就是如此。1931年“九一八”事变爆发，他在上海同济大学高中部就参加了爱国学生运动。随后，自发组织进步学生团体，接受和宣传进步思想，加入共青团。后为躲避国民党抓捕，来到北平。考入清华大学后，又投身“一二·九”运动，重新入团，随后转为中共党员。这个经历表明，他不是因为生活所迫，而是出于“天下兴亡，匹夫有责”的社会责任感，参加共产党革命的。

    当然，上述三种群体只是一种大致划分，实际情形并非完全整齐划一而互有参差。第一类的少数人，如张闻天等，后来回归了知识分子的独立立场。第二类的一部分人，如胡耀邦等，后来转变成具有独立人格的知识分子型的领导人。而第三类的某些人，却失去独立人格，蜕变成附庸。
    投身共产党革命之后，“一二·九”这个群体一方面接受马克思和列宁主义革命学说的灌输和共产意识形态的洗礼，形成组织观念和纪律观念；另一方面依然潜藏着原初的民主自由理念，在思维方式和行为方式上，同以毛泽东个人为崇拜对象，以“毛泽东思想”为正统意识形态的“党文化”产生了内在的龃龉。与前两个群体不同，这个群体没有苏维埃区域的军事生活，特别是没有经过20、30年代前期严酷的党内斗争，更不了解苏区惨烈的“肃反”运动。延安整风和“抢救运动”时，这个群体才第一次面临“党文化”的严厉改造。
    在延安，作为青年工作负责人，李昌逐渐觉察这里的青年工作“多少还存在狭隘的模仿党和政权工作的作风，缺乏民主精神和青年气味”。“一二·九”运动的经验，使他感到这个运动的“一切优点与成就”，“是与内部的民主精神有密切关系的”。因此，他格外强调“外部的政治民主”和“内部的民主精神”，前者指国家的政治生活，即人民群众享有言论、新闻出版、结社和游行等自由；后者指“青年本身也要切实的实行民主”。他在《中国青年》杂志发表文章指出，“只有政治民主的认真实施，才能使民族的团结臻于巩固，也只有民主权利的实现，才能使民力的发动得到应有的效果”，而那种“违反民主，采取强迫命令，压迫统治等办法，结果只有使团体愈弄愈糟，终于走到有名无实的地步”，主张“模仿党的一套光秃秃的政治化的工作方法与方式和缺乏民主与青年化的工作作风，要抛弃了”。然而，李昌无论如何也没有想到，他的主张竟被视为“过分强调青年工作的独立性”、“不尊重党的领导”，受到严厉指责。透过这类青年工作方针之争的表象，可以看出，它实质上是“一二·九”知识分子在理念上同“党文化”产生的抵牾。这也就不难理解，为什么“抢救运动”的主要对象是这个群体。

[2]


首页 -> 2008年第4期

李昌和“一二·九”那代人

作者：李　锐

字体： 【大 中 小】

    问题在于，这种抵牾在延安还只是刚刚开始。
    党执政后，我们放弃了40年代的正确的“新民主主义社会”构想、“联合政府”和“耕者有其田”及“保护私营工商业”的承诺，用强大的行政手段和战争年代的动员方式，建立高度集权的政治制度；将个体农业、个体手工业和私营工商业完全纳入公有制轨道，形成所谓“一大二公”的产权制度和无所不包的计划体制；批判任何异己思想，形成定于一尊的意识形态制度。为了巩固和强化政治、经济、文化的集权制度，又连续发动政治运动，从“肃反”、反右派、“大跃进”、“反右倾”、“四清”直到文化大革命，实行所谓“无产阶级专政下的继续革命”。
    1949年以后那段时期所实行的一整套政治、经济、文化制度和政策，恰恰是这个党、也是“一二·九”知识分子曾经反对的“一个政党、一个领袖、一个主义”的重演。凡此种种，不过是斯大林主义的翻版，又带有中国特点，是源远流长的中国专制主义的复归，比斯大林式的苏联社会主义积弊更多更深。尽管我们也不时喊出“自由、民主、平等”的口号，但是这里的自由是所谓“纪律”约束下的自由，民主是所谓“集中指导下的民主”，平等是“共产风”式的平均，与原来意义上的自由、民主、平等相去甚远。
    1949年以后，“一二·九”知识分子愈来愈受到心灵煎熬：当年他们曾反对国民党“一党专政、领袖独裁、思想统制”，而如今实行的同他们原初确立的价值和理想的反差愈来愈大。除了思想上的困惑外，他们只能在他们参加的共产党里，以委婉、含蓄和曲折的方式，试图作出某种努力，坚守自己的人格底线，但是努力的结果往往是微弱的，要么杯水车薪，要么无济于事，要么牺牲自己的政治生命乃至肉体。一系列的政治运动中，李昌曾以种种方式，坚持真理，保护贤良，最终还是在文化大革命遭致厄运，被打倒、关“牛棚”，下干校。
    文化大革命的结束，不仅宣告这个悲剧的终结，而且迎来改革开放的新时代。
    曾几何时，人们以为步履维艰的中国社会，会从此踏入坦途。不曾想到，中国的改革同样充满曲折，在中国改革和未来走向上，党内仍存在不同的看法和做法。
    邓小平接受毛泽东时代的教训，摈弃“阶级斗争为纲”的治国理念，把经济作为国家发展的重心，实行了改革开放。但是经济改革这条“腿”长，政治制度改革这条“腿”短。尽管他曾提出改革党和国家的领导制度，但并没有将政治改革的承诺真正付诸实施。
    另有一些人，极力维护毛晚年的极左意识形态，不仅反对政治制度和意识形态的变革，而且反对经济制度的变革，企图回到“毛泽东时代”的老路上去。
    还有一批人既拥护经济改革又推动政治民主。“一二·九”知识分子的相当一部分，属于这个群体，他们成了80、90年代中国改革开放的中坚力量。经过一系列运动，特别是经过文革，这个群体对中国历史尤其是当代中国的历史作了深刻反思，对中国前行的方向有了清醒的认识。李昌是这个群体的代表之一。他从中国历史的视角，分析中国有一个封建附庸等级体系。迄今为止，这个封建附庸等级体系还在，所谓“普天之下，莫非王土；率土之滨，莫非王臣”。这个分析可谓一语中的，切中中国问题的根本，反映了党内改革民主群体的共识。
    中国社会问题的症结，的确在于专制主义及其制度。斯大林模式、毛泽东晚年的所谓“社会主义”，最根本的弊端在于复活了专制主义。党执政以后，建立了一个权力不受制约的集权制度，党员和公民都不享有民主权利。这就离开甚至背离了人类近代文明主流。中国实行改革开放，必须抛弃斯大林式、毛泽东晚年的所谓“社会主义”，融入人类文明主流，民主、科学和法治，承认普世价值，同世界文明接轨。从这个意义上说，也就是要回归“一二·九”群体最初认同的自由、民主、平等的价值目标。中国的改革正如党的“十七大”报告指出的那样，不只是经济改革，要进行政治和意识形态的改革；中国的现代化不只是经济的现代化，还包括政治、文化乃至人的观念的现代化。针对“文革”时期，法西斯专政大行其道，人类文明被践踏的惨痛教训，李昌在70年代末最早提出了“精神文明”建设的主张。令人遗憾的是，这个名词虽然被官方高层接受，但是李昌从思想启蒙的意义上提出的这个主张，后来竟被曲解和庸俗化，在现实中则解释成了“五讲四美三热爱”。这与他的本意相去甚远，是他始料不及并难以接受的。虽然如此，李昌对中国的问题和出路的深刻思考，使得他在改革开放中又一次成为先锋人物之一，成为胡耀邦任总书记时期党内著名的改革代表之一。
    范泓的著作《党内觉醒者——李昌在中国改革年代》，是李昌从“文革”至今的生平传记。这一段时间，李昌的人生经历最为坎坷，也最富光彩。这本书最突出的特点，就是在当代中国的宏大历史背景下，以细腻的笔触和丰富的材料，展示了李昌这40年坎坷而光彩的经历：尤其对70年代末以来党内改革与反改革的矛盾和冲突，作了详实的叙述和揭示，读者不仅可以从中了解李昌的生平，而且可以了解从毛泽东时代到邓小平时代党内错综复杂的历史。我相信，看了这本书，读者一定能够从中汲取历史的智慧。
    （为《党内觉醒者——李昌在中国改革年代》一书作序）

[1]


首页 -> 2008年第4期

“双枪老太婆”在建国后

作者：林　雪

字体： 【大 中 小】

    编者按：陈联诗是小说《红岩》中“双枪老太婆”的原型。她的母系和父系都是明清时期出过翰林的大家族，她自己却与当过放牛娃的革命青年廖玉璧自由恋爱结为夫妻。陈联诗在南京东南大学读书时参与了“五卅运动”，后因特务追捕回到家乡，参与了华蓥山区从1926年到1948年的三次武装斗争。1935年，她的丈夫、华蓥山游击队主要领导人廖玉璧牺牲，她带着两个孩子孤儿寡母闹革命,直至解放。在长期艰苦的革命斗争中，她的家族中出了八位地下党员，死了四个亲人，其中有两位革命烈士，其传奇的经历在华蓥山区和重庆地下党的同志们中间广为传扬。本文是陈联诗的外孙女林雪撰写的她在解放后的遭遇。

    （一）
    重庆解放的第二天，陈联诗全家就在临江门的一家公寓里建立了脱险同志联络处，专门接待从渣滓洞白公馆大屠杀中逃出来的同志和牺牲烈士的家属。这个工作结束后，陈联诗被分配到重庆市妇联，作了生产部的副部长。
    对于陈联诗的工作安排，曾经有过很多传说，其中一说是让她回家乡岳池县去当副县长。解放初期，她在家乡是很有名气的，当时党中央曾经组织了一个庞大的慰问团，前往慰问中央苏区的老革命老英雄，名单上就有岳池县的“陈玉屏”，就是赫赫有名的陈联诗。还有一个更加传奇的故事，说是原本要安排她到西南局军事委员会去当副主任，只是因为在解放重庆的战斗中，她带领攻城的游击队员负了重伤，不得不砸开药店逼着店主拿药，后被店主向军管会告发，她背了个处分，被“发配”到了市妇联，当了个小小的生产部副部长……
    其实陈联诗去妇联的主要原因，是因为她在脱险同志联络处办的那个缝纫社。
    陈联诗在脱险同志联络处期间办了一个缝纫社，为了解决烈属们的吃饭问题,其中就有彭永梧烈士的原配妻子谭幺姐，带着江姐和她自己为老彭生的两个孩子。陈联诗知道，这些烈属和自己一样，就是没了丈夫的寡妇，对于她们来说，此时最重要的是要活下去。她借了五部缝纫机，加上谭幺姐和另外一个烈属凑来的两部，就组成了一个缝纫社。重庆的冬天阴雨连绵，她们就生产简易雨衣到大街上去卖，赚来的钱用来维持大家的生活。恰好此时，妇联接到了一个紧急任务：为进军西藏和抗美援朝的部队生产大量的军用物资。于是这个缝纫社成了重庆市妇联生产部的主要生产企业。
    重庆是解放大军最后攻克的重要城市，进驻了二野的两个兵团，大批军队干部在此转业，几乎每个单位都同时配备了地下党和军队的干部。他们的行为处事有很大差别，军队一切行动听指挥，经历相对简单；而地下党中知识分子居多，他们在这里加入了党组织，为革命出生入死，立下了汗马功劳。重庆还因为当年反内战争民主的浪潮风起云涌，公众民主意识浓厚，不喜欢别人随便发号施令。这种环境造成的差别原本很正常，问题在于处理这种差别的标准不平等。尽管时任西南军政委员会副主席的邓小平在进城后明确指出：老（解放）区和新（解放）区的干部要团结一致，互相尊重，互相学习，取长补短……可是比起雄赳赳的解放军，地下党的地位还是低了一等：无论在什么岗位上，也无论什么资历和才能，地下党的干部只能够担任副职。
    当时的妇联也积聚着一大批来自解放区的年轻干部，她们大多是省市各级干部们的家属，论年龄很多人只能做陈联诗的女儿，论党龄大多只有她的一半甚至更低，却都成了陈联诗的上司。可是那些传奇的故事像影子一样跟随着这位机关里年龄最大的老大姐，她依然受到尊敬，也总有人追着问她那些传奇经历。她处处都让那些从解放区来的年轻同事们惊奇：在那个列宁服很时髦的时候，她却常穿一件裁剪得很合身的蓝色旗袍，天冷了就在外面套一件短呢大衣；她总是一只手上戴着表，另一只手腕上戴着一只碧色的玉镯，看起来像个女学者。可是一遇到她过去那些穿锦缎旗袍和长衫马褂、作揖打拱和高声嘻闹的朋友，她就变得豪爽起来，陪着他们吃饭，抽烟，喝酒，划拳，谁都划不过她。她什么都会，会裁剪衣服，会用单方治病，会下厨房做菜，甚至会“算命”……
    陈联诗没把这些惊奇当回事，解放了，扬眉吐气的日子开始了，她大展拳脚的时候到了：要组织妇女参加各种各样的庆祝游行，要为部队生产军用被服，要做鞋底，织毛袜，为参加志愿军的青年做大红花，为上北京开会的代表做绣品……这一切她做起来都游刃有余。陈联诗其实是个做群众工作的能手，尤其是做妇女工作的能手。现在她带领着一群和自己一样的寡妇，风风火火干起来。她觉得解放区来的同志有些奇怪：那些一看就懂的文件，干吗老是没完没了地坐在那里读啊学啊讨论啊？难道志愿军需要的鞋底和毛线袜子不是一针一线做出来的，而是坐在板凳上学出来的？

    （二）
    刚刚解放的重庆，诸多要事在同时进行：清匪、反霸、抓特务、取缔妓女、收容乞丐和游民、组织各种协会、改革币制、干部鉴定、减租退押、统征公粮、平抑物价、恢复生产、处理劳资关系……每个人的命运都在大动荡中大起大落。陈联诗的身边很快集聚了各种各样的求职者，其中一批“身份复杂”：多次救过陈联诗和她一家的雷清尘去了台湾，他的夫人杨敏言现在生活没有着落，自然要来找陈三姐；她的堂兄陈人望，20年代也曾经是共产党，后来虽然当上了国民党的国防部财务预算处的处长，临解放时却自己拿出三百两黄金，从大特务头子徐远举手里解救出一位起义的同志，还为地下党做了很多工作，条件只有一个：要求陈联诗解放后要保证他的工作。解放时他被有关部门列为“统战对象”，可是当他急急地赶回岳池去侍侯夫人生产，却马上被抓起来，当胡耀邦同志派人来过问此案时，他已经在两个小时前被当作“反革命”枪杀。家族里的人们惊恐万分，不由分说将幼小的弟妹送到陈联诗这儿来，意思是那些共产党说话不算数，你这个共产党说话总得算数吧？在陈联诗保留下的那些求职信里，甚至还有当年的军阀杨汉印的信件，当年游击队决定假意接受杨汉印的“招安”，以“借路”开上前线去与红军会合，陈联诗怎么也算是他杨汉印手下的陈营长，白白得了许多武器、装备和银圆，也算是“间接支持”了你们的革命。现在你成了共产党的干部，我好歹也成了个统战对象，求你为我安排个把人去自食其力总还是办得到的吧；还有范绍增的姨太太。当年陈联诗来往重庆运送的枪支大都是从军阀刘湘和范绍增手里购买的，以义气著称的范绍增尊称她为“陈三姐”。现在范绍增成了起义将领，姨太太是不能再留了，把姨太太送到你陈三姐门下讨口饭吃，应该没什么问题吧？

    当然没问题！此时的陈联诗不但有这个能力，而且也觉得理所当然。咱们共产党总不能连那些跑浑滩的袍哥都不如，连知恩图报这个道理也不懂。这些帮助过革命的女人，又没有什么罪恶，安排她们干些力所能及的活儿，自己养活自己，也是一种改造嘛。
    就像有些声讨金钱的人骨子里渴望金钱一样，有些反对权威的人骨子里也渴望权威，渴望高高在上的滋味。陈联诗在烈属和工人中间受尊敬的程度就已经让人不高兴了，她还这样不请示不汇报，自然会让人受不了，各种各样的议论开始起于青萍之末，很快演变为一些错综复杂的矛盾。
    偏偏这个时候，有人找上门来，要把自己经营的农场捐献给妇联。

    （三）
    很多年以前，陈联诗就想要办个农场了。那时她还在和廖玉璧“自由恋爱”，对于苏联的集体农庄，抱着多么美丽的向往。现在，仰望半生的理想终于向自己走来，令人大喜过望。她把未来的农场命名为“建华”——建设新中华。她要把她的那些企业，还有烈属们都带到农场里去。
    陈联诗的这个想法，也与当时的政治气候不无关系。重庆于1949年11月30日解放，第二年1月下旬就提出恢复生产的口号。到4月13日，由重庆市工商局主持召开了个座谈会，工商界的头面人物和重庆市主要的军政领导都参加了会议。从存留的会议记录来看，由于国民党时期恶性通货膨胀的遗留因素、解放初期的治安混乱、城乡市场的流通不畅、以及私营业主们的诸多畏惧，全市两万六千家私营商店和少数工厂，开门开工的寥寥无几。整个工商业界十分萧条，与会代表叫苦连天，要求政府从税收等各个方面给予优惠政策。领导们对于商人的“故意叫苦”十分反感，提倡大力组建国营企业，把私营企业都统领起来。陈联诗要把私营农场改建为国营农场的计划，显然是符合这个精神的。

[2] [3]


首页 -> 2008年第4期

“双枪老太婆”在建国后

作者：林　雪

字体： 【大 中 小】

    于是她积极行动起来，参加了具体的策划。考虑到资金方面的困难，她动员了包括自己的保姆韩嫂在内的六个人，加上原先的旧股东，以投资的方式一共凑了旧币2000万元，相当于新币2000元。她还根据当时的政策，制定了“劳资两利，公私兼顾”的经营原则，保证让每一个投资人在保证“为公”的前提下，自己也能得到好处。事情在她的主持下积极地进行，期间经过了很多的周折，到1950年9月，具体计划已经引起了区政府和市建设局的积极回应，并被寄予了很大的希望。
    眼看事情办得八九不离十了，陈联诗才兴致勃勃地将事情向妇联生产部提出，立即引起了她的上司——生产部长的警惕。这个二十七八岁的年轻部长在解放区经历过土改，现在坐镇重庆，并会在以后坐镇整个西南。生产部长最初是劝说，说陈大姐你要考虑自己的身份，如果农场做不好，不但会影响到你自己，还会影响到妇联，损失党的威信，何况这很有可能是地主在玩什么花招！再说陈联诗计划中的那个“劳资两利，公私兼顾”的原则，也使她心里很不舒服。虽然这个政策是上级提出来的，可那明显是为了发展生产向资产阶级做的暂时让步，你一个老共产党员怎么就当真了呢？以前总以为陈联诗交往的人员有些复杂，是长期从事地下斗争和统战工作的结果，怎么就没想到这是阶级敌人在拉拢她啊？看来地下党的同志们，政策水平确实很成问题。
    如果仅仅是影响到自己，陈联诗肯定是无所谓的，可是如果影响到妇联，甚至涉及到党的威信，这事当然是做不得了。陈联诗什么都没说，以后也再没有提起，那一整套痴心幻想，被当头泼了一盆冷水。
    都以为事情就这么过去了。可是不久，重庆市委正式布置了农村的减租、退押和反恶霸斗争。如果说城市碍于发展生产的需要，对于资本家还有“劳资两利”的政策作为缓冲的话，那么农村就明确提出了“防止和平土改”的口号，斗争大会和游街枪毙到处都是，一片暴风骤雨。一天，十几个农民兄弟拿着市里农民协会的介绍信找到了妇联，要找生产部的陈部长，说是他们村里的一个地主在“减租退押”的时候，声明自己的土地已经捐给妇联办农场了，他们来查看是不是地主在逃避运动，耍花招。
    陈联诗当场向农民弟兄们否认了这件事情，然后层层向上作了汇报。
    事情显然闹大了，而且性质也起了变化：由“不注意自己的形象，可能影响党的威信”，一下子升级为“帮助地主逃避减租退押”，市委组织部那个从苏联回来的一把手说：一个老同志，政策水平这么低，要处分。
    陈联诗的处境一下子就起了戏剧性的变化。在很短的时间里，妇联开了多次大大小小的会议，对陈联诗进行“批评帮助”，为了证明她的政策水平真的像领导同志所说的那样低，平时那些很敬重她的年轻同事们搜肠刮肚，“检举”出她的许多不合乎党性原则的举动，其中最为严重的，最能够从思想根源上和“接受捐地”事件紧密联系起来的，就是和过去的“关系”划不清界线。重庆一解放，各个基层党组织就郑重宣布：从现在起，必须和一切过去的“社会关系”割断联系，一切个人的活动必须在组织范围之内。紧接着又要求干部“交代与资产阶级、地主阶级、反革命分子、其他政治组织……的关系”。可是作为一个老党员，她却一直和那些身份复杂的“朋友和熟人”保持着密切的联系，还积极为他们安排工作！重庆解放后的第一个春节，上级要求组织庆祝游行，六百人的妇女队伍里，居然混进了些伪政府也曾经表彰过的“抗战家属”，你到底和谁穿一条裤子……
    陈联诗用她对于生活当然也是对于革命的理解为自己进行辩解，这样的“检查”肯定过不了关，于是“批评帮助”的调子在她的“顽抗”中飞快升级，在极力将之纳入党内斗争轨道的同时，也庸俗地带上了个人恩怨的色彩。所有的人都在慷慨激昂，他们在这个平时受人敬重的老大姐身上，找到了争当斗争先锋和英雄的新战场。他们把“政策水平”问题提到了“阶级立场”的高度，矛头直指陈联诗身世中最薄弱的环节：本人出身于非无产阶级家庭。
    可是猛烈的批判和陈联诗自己的态度形成了鲜明的对比。在苏联接受过正宗“肃反”教育的组织部一把手生气了：这个人如此没有阶级立场，还对组织上的帮助抱有这么大的抵触情绪，一定要处分，而且还不能是一般的处分，应该劝退出党！
    在整个“帮助”的过程中，妇联主任最为坚决，生产部长则最为积极。她组织了一个小班子，专门整理搜集陈联诗的材料，她一直在主持着各种会议，引导着这种“帮助”从深入走向更加深入。并且由她出面，就“劝退”问题去找陈联诗谈话。谈下来的结果自然很简单：陈联诗坚决拒绝。
    市委组织部的一把手觉得自己的权威受到蔑视，大发雷霆：劝你退党你还不同意？那就开除！于是派了一名组织科长来到妇联，一定要把这事情办到底！

    （四）
    在事发不过一个月之后，在同志们的震惊中，这个处分决定拿到妇联全体党员参加的支部大会上通过，所有的人对于这个大会至今印象仍很深刻。因为这是解放后的第一次党内处分，而且是处分陈联诗这样的老革命老党员。大会宣读了陈联诗的材料，然后要求就开除党籍问题进行表决，显然有不容质疑之势。陈联诗在大批判的浪潮中为自己辩解，她不能同意“阶级觉悟不高”“阶级立场不稳”等原则性的提法。她说当年我在敌人的刑场上说过：我是你们案板上的肉，任你们横切竖切，我都绝不会投降。我哪一点不像共产党员？再说你们一直不让我作解释，材料中的好多问题都是道听途说……
    人们打断了她的话，对她居然敢于为自己辩解而义愤填膺。
    一个年轻党员突然发言：我不同意。她叫赖松，也是一个地下党员，解放前夕重庆地区著名的学生运动领袖，历来以见解独立而著称。她说凭什么说陈联诗觉悟不高？人家是二十年代的老党员，和丈夫一起在川北斗争得那么壮烈，丈夫牺牲之后一直孤儿寡母闹革命，在那么艰苦的条件下一直坚持到解放，怎么会是觉悟不高？
    市委组织部派来的人冷冷地说：过去的事情不能说明现在。
    赖松站起来：你代表谁？你代表组织还是代表你个人？你说话负不负责任？来人沉默。
    形势陡转，妇联的党支部书记边涛也站出来说话了（她的丈夫就是后来的国务院副总理万里），她明确地向组织部的来人表示了自己的意见：你是代表组织，可是你也不了解情况。我是支部书记，很多情况连我都不了解，我觉得就凭这样的材料开除一个同志的党籍，很不慎重，我也不赞成。
    但这一切反对都没有用，市委已经收到了妇联的“专案小组”整理出来的关于陈联诗的材料。这份材料既没有通过支部，也没有通过党组，由态度坚决的妇联主任直接递到了她的丈夫——市委书记手里。这份材料还递到了西南局组织部长的手里，部长生气地对市委组织部副部长说：“看看你们的干部，分明只是革命的同路人嘛。”市委组织部副部长后来说：“这份材料给人的感觉，陈联诗简直就像一个反革命。”
    组织部副部长也是地下党中九死一生活过来的干部，他很熟悉陈联诗，可他不能为陈联诗说话，否则就会在当时“地上党”和“地下党”矛盾的大背景中，背上嫌疑。他拿着材料去和其他地下党的同志们商量，最后一咬牙说还是做做工作，让老大姐同意“劝退”吧，“劝退”毕竟比“开除”要强。
    陈联诗被停职反省，“组织上”动员她身边所有的人去做工作。陈联诗拒绝所有的“工作”，还对前来“说服”自己的儿女大为光火。可是最后，她不得不屈服在“党组织的决定”之下。在陈联诗遗存的那些底稿中，有一份三百来字的“退党申请书”。在这份底稿和以后写的许多“入党申请书”中，陈联诗很明确的表明她对于要自己退党的问题一直想不通。她认为自己为了党，一生倾家荡产，出生入死，不但献出了亲人的生命，连亲戚朋友都受到牵连。现在革命胜利了，自己又没有犯什么大的错误，党却把我一脚踢开，对于那些不实之辞，不听我的任何辩解……她很明确的认为这是妇联主任和生产部长在有计划的“整人”。现在，只是因为上面派来的某某某和某某同志解释“这是组织上的决定”，是“为了维持党的尊严和纯洁”，所以自己同意退党，并且根据党组织“以后可以重新入党”的承诺，希望能在自己改正之后，重新回到党的怀抱。

[1] [3]


首页 -> 2008年第4期

“双枪老太婆”在建国后

作者：林　雪

字体： 【大 中 小】

    这一天，是1952年6月16日。
    后来知道：如果她坚持不写这份“退党申请书”，她不但会在大会上被正式宣布开除党籍，永远不许重新入党，还会被“开除公职”，不予安排工作。这样的后果远比那些货真价实的“阶级敌人”们得到的更严重——即使是对那些人，也得给一碗饭吃。
    于是，所有的功劳都没有了，所有的牺牲都一笔勾销，当她为之奋斗了半生的理想实现之际，她被“自己人”变成了一个改造对象。这个战果很快推而广之，一大批老党员因为“跟不上形势”被劝退出去，其中很多都是陈联诗的老战友，包括在迎接解放的起义中担任了川东游击纵队司令员的刘孟伉。
    事后有人感叹地说：陈联诗解放后要是不那么积极，她会一点儿事情都没有。

    （五）
    1953年春天，陈联诗到了重庆市民政局位于郊区小南海的一个妇女教养院。她踩着雾气浸湿的千级石阶，慢慢走向山顶的一座破庙，那里住着一群需要改造的“社会渣滓”，她们都是些和新社会格格不入的女人，对于前途已经失望：发牢骚，闹事，不听调配，拒绝参加学习和劳动，自己到附近农村去找“出路”，导致有一天47名当地农民到教养院“求婚”……
    长期颠沛流离的地下斗争生活和刚刚遭受的政治打击，使得五十好几的陈联诗身心交瘁，她很瘦，经常生病。但她带着这些把自己和男人都不当回事的女人学习《婚姻法》，带着习惯了游手好闲的她们去植树，锤碎石子修公路，还去为她们解决扯筋打架和形形色色的“思想问题”。她在这里工作了一年，得到了各种各样的嘉奖，到1954年1月离开的时候，她被当地群众选为区人民代表。教养院给她写了一份很详细的鉴定，盖上了公章，后面还很慎重地署上了每个领导的名字，又盖上了他们自己的私章。在陈联诗一再要求下，每个人都给她提了意见，意见中的优点是“党性和组织性极强，阶级立场鲜明。对党的事业无限忠诚，深入群众生活，关心群众疾苦，吃苦耐劳热情积极……”缺点是“常常陷入事务主义，凡事都要亲自过问，批评时应该注意群众的觉悟程度，没有很好的坚持生活制度，不注意自己的身体病况和年龄……”这份鉴定中反复用了“党性和组织性”这样的词汇，显然所有的人都把她当党内的同志一样看待，表明了他们对于陈联诗被“劝退”的不理解。她刚来不久，党组织就开始讨论她重新入党的问题，院长两次动员她写申请，可是她已经伤透了心，等到缓过气来，把申请交上去的时候，已经要离开这里，去医院治疗她日益严重的肺结核病。教养院的党支部来不及讨论她的入党问题了，以后漫长的申请之路就这样开了头。从那时起，她留下了42份要求重新入党的申请书底稿，有的平静，有的委婉，有的激愤，有的悲凉。她一直都在不停地写，毕竟她“同意退党”的前提条件，是党组织答应过她能够“重新入党”。
    也就在这个时期，事情起了戏剧性的变化：“三反五反”运动开始了。妇联生产部长万万没有想到自己遭受的斗争场面更加残酷——她被关进了黑屋，没有任何人听她的辩解，不久也被逐出妇联，下到了基层工会。还有一位以激烈的姿态斗争过陈联诗的女人，在陈联诗走后的三个月也被开除了党籍，被送到民政局“改造”。她也爬上了千级石阶，在破庙里住了三天哭了三天，她说陈大姐啊，我怎么知道她们整完了你，就来整我啊！陈联诗也哭，却沉默，最后长叹一声说：等吧，事情总会弄清楚的。
    她没想到这一等就是三十年。其时她早已经不在人世。
    （六）
    有的人的魅力，会超越他们的政治处境。被妇联“扫地出门”的陈联诗，依然受到很多人的关心。时任西南文联副主席的邵子南为她的那些故事着了迷，将她调到重庆市文联的美术家协会，陈联诗终于重新拿起了她热爱的画笔，成了一个专业画家。她的画参加过市、省、西南地区和全国的美术展览，还远渡重洋到了国外；她还是市里的政协委员，其间好像文联的党组织也曾经打算过为她解决”组织问题”。可是经历过一次次运动之后，人们的“阶级斗争觉悟”在不断被提高，以至每次重新审查她的档案时，都会发现新的问题。人们发现不但是陈联诗自己的经历很“复杂”，连华蓥山这支队伍也“说不清楚”：游击队为什么偏偏要去和那些地主“土匪”的队伍联合起来打军阀？为什么不直接打出共产党的红旗，和一切无产阶级的敌人作坚决的斗争？于是不但游击队的性质无法确定，就连廖玉璧的“烈士”身份也无法确定，陈联诗的党籍也就一直被搁了下来。
    可是人们对于她的尊重却有增无减：少先队和青年团来请她去做报告；中央人民广播电台和重庆的《红岩》杂志争相发表她的回忆录片断；当年对外宣传重庆的画报，上了她画竹帘的彩色照片；文联还组织人力，记录她的口述回忆录……对她最感兴趣的还是那些文人，包括大作家沙汀、艾芜、邵子南，直至后来文化部的两个副部长——茅盾和夏衍。不过最先将她“抢”到自己的小说中的，是地下党中的三个年轻人，其中领头的叫罗广斌。他们多次采访了陈联诗和她周围的人们，先写了一本反映地下斗争纪实性的作品《烈火中永生》，后来又修改成小说《禁锢的世界》，再后来就成了那本在中国掀起了革命英雄主义狂潮的《红岩》。陈联诗在这本书里，变成了一个手持双枪、百发百中的传奇的“双枪老太婆”。
    1960年初夏，陈联诗因患恶性淋巴癌住进医院，文联组织班子对她的革命回忆录进行了最后的抢救。重庆市委专门下了指示：不惜一切代价抢救陈大姐的生命。这在国民经济已经发生困难的1960年，对于一个受过“处分”又“经历复杂”的老人，算得上特殊中的特殊。那时还没有空调，在盛夏气温可达40度上下的重庆，只有陈联诗的病房里放着降温的大型冰块。她想吃什么就会有什么，有一次她突然想吃葡萄，可一时买不到，一位领导人就命令警卫员到市委小花园的葡萄架上，给她摘下了最好的几串葡萄。
    这种声誉在令人们肃然起敬的同时，也令有些人内心受到煎熬。她的床前经常围绕着党政要人，他们安慰她，赞美她，鼓励她和病魔作坚决的斗争，只有当陈联诗拉着他们的手，要求解决自己的“组织问题”时，他们才支吾其词或者沉默：革命的过程中有很多问题是不好解决的，其中包括面子问题。
    后来，有一个人终于也来看她了，这个人就是原妇联生产部长。此时的陈联诗，癌细胞在全身到处扩散，喉管也因为一次抢救被切开，几乎说不出话来。
    生产部长轻轻的走到陈大姐的床前，拉住了她的手。这只手瘦骨嶙峋，手腕上还戴着那只碧色的玉镯，那是当年她的丈夫给她的定情物。
    生产部长突然就哭出了声来。那场斗争已经过去十年了，中国经历了许多的运动，她终于看清了运动的真相，尝到了被伤害的痛苦，早就开始后悔了。这些年来虽然同在一个城市，她却从来没有去见过陈联诗。她见到许多人都要解释，希望这些人能够代她去向陈联诗解释：自己在表决开除陈联诗党籍的时候没有举手，真的没有举手，绝对没有举手！“我知道陈大姐恨我，因为是我去找她谈话，要她‘退党’，我那时候太年轻，很多事情都不懂……”
    陈联诗也在无声地流泪。此时的她已经是曾经沧海难为水，她在那些要求“重新入党”的申请书里表现出来的痛苦、激愤和悲凉全部平息下来，只是安静地看着这个和自己的女儿年龄差不多的“领导”，一生的苦难都流在了这些泪水里——从参加革命到迎接解放的25年里，陈联诗花了11年的时间在找党，没想到找回来的党籍，最后却丢在了这个女人的手里。如果当初没有遇到她，也许自己的后半生会是另外一个样子？
    她完全可能这样想过，不过这显然很天真。在以后的岁月里，所有当初斗争过她的人，都在历次政治运动中被别人斗争，这种斗争甚至延续到了她身后发生的“文化大革命”，闹到几乎亡党亡国的地步——那位组织部的小干事，文革时已经官至西南局的部长，被斗得死去活来，最后患癌症死在了医院里。临死前他拉着陈联诗女婿的手泪流满面：“我对不起陈大姐，也对不起你们一家人……”而那位生性强悍的妇联主任，终于眼睁睁看着自己的丈夫成为“文革”中第一个被斗死的正部级干部。她陈联诗，不过是比别人早走了一步而已。
    陈联诗是一个爱憎都很强烈的人，她知道对于一个人最严厉的惩罚，就是让他的心灵得不到宽恕，永远在痛苦中煎熬。眼前的这个女人，让陈联诗活生生地撞死在自己的理想之墙面前，只要给她一个怨恨的眼色，就会让她的灵魂永世不得安宁。
    可是陈联诗却默默地取下了手腕上那只碧色的玉镯，要将它戴到生产部长的手上。
    生产部长后来这样回忆当时的情景：“我完全没有想到老大姐会这样。我知道她虽然很早就参加了革命，却一直保留着书香世家的修养和鉴赏水平，她的东西都是好东西啊。我吓坏了，连忙拦住她，说陈大姐我不能要，你留给你的宁君吧。陈大姐着急了，她说不出话来，只是给我比划，意思是宁君她有一只，这只一定要给我。她拉住我的手，费了好大的劲才给我戴上了，我……”她已经泣不成声。
    生产部长一直把那只玉镯包在一块精致的手帕里珍藏着，后来在“文革”抄家时被抄走了，一直没有下落。这只玉镯是一个吉祥物，它带走了所有的仇恨，最后归于虚渺；它让这两个被党内斗争所伤害和利用的女人，灵魂在忏悔和宽恕中得到了升华。
    1960年7月21日，陈联诗让人代她写下了最后一份“入党申请书”，即第42份入党申请书。第二天，她在安静的蝉鸣中，乘鹤远去。
    1982年8月16日，《重庆日报》在头版头条的一篇重要文章中郑重宣布：为地下党老党员陈联诗同志平反，并恢复党籍。此时离她“退党”的时间，整整30年零两个月。
    （责任编辑 李 晨）

[1] [2]


首页 -> 2008年第4期

中国财政支出结构的过去现在与未来

作者：思　源

字体： 【大 中 小】

    人民政府要以民生为重，具体表现之一，就是要将国家财政的钱，最大比例地用于民生，围绕民生来安排财政支出。

    一、历史和现状：财政对民生投入太少

    我们要最大限度地提高国家财政投入民生的比重，打造民生财政，需要先了解一下到目前为止我们国家财政支出的比例结构。
    请看中国财政支出结构统计表（见P13表1）
    点击看表1
    这张统计表暴露出两个问题：
    1、财政支出的前三项中，比重最大的是行政管理费，其次是经济建设费，而直接民生领域的文教、科学、卫生、社会保障支出所占比重最小。
    2、从1982年到2005年，文教、科学、卫生、社会保障支出增长了36倍，而行政管理费则大幅攀升到了76倍。
    俗话说，不怕不识货，就怕货比货。我们不妨比较一下列国行政管理费（或曰公务支出）在国家财政支出中的比重。[注1]
    德国（1998年）2.7%
    埃及（1997年）3.1%
    英国（1999年）4.2%
    韩国（1997年）5.1%
    泰国（2000年）5.2%
    印度（2000年）6.3%
    加拿大（2000年）7.1%
    俄罗斯（2000年）7.6%
    美国（2000年）9.9%
    中华人民共和国（2000年）25.7%
    中国是一个社会主义国家，各级政府叫做人民政府，应该是精打细算、艰苦奋斗、全心全意为人民服务的政府，它们所花的行政费应该比资本主义国家政府更为低廉。然而现在摆在我们面前的行政费比重，居然比资本主义国家高那么多。中国公仆的花费，居然超过用于民生的经费，挤占了主人的用款。这种财政支出结构，近年有所改善，注入民生的部分增多了，但总结构仍不合理。它当然应是我们现在要打造民生财政不可回避的改革对象。

    未来设想之一：取消公务员职务消费，节省行政费5000亿元

    要建立民生财政，加大对民生领域的投入，钱从何来呢？在现有的财政总盘子中，显然要改变财政支出结构，从削减不合理的行政管理费中挖掘财源。其中来源之一就是取消公务员不合理的职务消费，预计可以省出5000亿元。
    目前中国行政费中明显不合理的开支是“三公”——每年公车消费4000亿元左右、公款招待吃喝玩乐2000亿元左右、公费出国3000多亿元左右。以上“三公”消耗共计9000亿元左右。[注1]尽管每年“两会”上人民代表、政协委员慷慨陈词，新闻媒体口诛笔伐，而公款不合理消费的这“三座大山”却是年复一年“我自岿然不动”。
    据统计，2004年中国大陆各级党政机关公车约有400万辆，年费用4085亿元。尔后采购汽车的数量每年都在以超过20%速度递增。“公车”，顾名思义应是仅限于公用。但目前公车的普遍现状是领导人员用三分之一、家属用三分之一、司机用三分之一。这种“三三制”一般人早已见怪不怪，2006年10月25日《中国青年报》刊登了一个超越三三制的普通事例。
    请看一个局长司机老黄的7天行程：
    10月1日，局长好朋友的儿子结婚，老黄到婚纱店将公车装饰为婚车，然后接送新人，忙了一天。
    10月2日，老黄一大早起床，把去旅游的局长儿子一家三口送到机场，然后到邻近城市接局长的父母来该市过节。
    10月3日，陪局长夫妇到城里购物。中秋节将至，晚上陪局长各处送礼。
    10月4日，到邻近城市接局长的妹妹一家到局长家，晚上继续陪局长送礼。
    10月5日，送局长妹妹一家回家。
    10月6日，到机场接旅游归来的局长儿子一家。中秋节晚上，老黄终于在家吃了顿团圆饭。
    10月7日，送局长父母回老家。回来后送局长去酒店，把局长从酒店送回家后，已是夜里十二点多了。
    在老黄的概念中，公车，就是“用公款购买的私车”：除正常办公用车外，那就是：送局长与家人四处旅游、赴宴；接局长的孙子上、下学；连局长儿子的驾驶技术也是老黄带他到城外荒地，花了两个月时间练出来的。
    实际上，在中国城乡各地飞奔的许多公车，不仅仅是公款购买的私车，而且是公款雇佣司机、公款维修保养、公款购买保险的私车。
    放眼望去，这道公车私用的风景线，在我们这个星球上已经是越来越罕见的稀奇景色了。
    韩国首都首尔市已把“官车”数量砍到只剩4辆，市长和3位副市长各1辆。没有紧要公务，市长也须乘地铁上班。
    美国纽约市长布隆伯格、英国伦敦市长利文斯通也都是每天乘地铁上下班。
    瑞典政府高官工作时可以使用公车，下班只能开自己的私车，首相也只能开私家车上下班。[注2]瑞典警方在周末可以拦住任何公车，检查其是否执行公务。
    德国一位女议员因为用公车送丈夫到大学上班被曝光而不得不辞职。
    丹麦的公务员出差只能坐公共汽车，出差地如果没有公交车，才可以乘坐出租车。
    意大利西西里岛有个倒霉的市长，他和夫人出去私人旅行，让司机用公车把他们送到港口，旅行回来又让司机接了一次。不料被人告上法庭。市长公车私用，补回汽油费都不行，不但丢了乌纱帽，还被判入狱六个月。
    芬兰可以说根本就没有公车一说。除总统以外，芬兰整个公务员系统中，只有总理、外交部长、内务部长和国防部长4个人享有固定的专用公车待遇。而且他们也只能在上班时间使用专车。亲友揩油之事闻所未闻。虽然贵为一国元首，芬兰总统常常骑自行车出门。
    社会主义中国，公务员理应更加廉洁奉公。然而让人很难理解的是，我们这里大大小小的党政官员，从国家级的部长到县级的科长以及乡镇长，只要有条件的，都要搞上一辆专车；没有条件的呢，努力创造条件也要搞一辆玩玩。而一旦有了专车，几乎不言而喻就有了全天候24小时使用权、全家使用权、亲友使用权、公私不分的使用权。
    这种公车腐败在某种程度上已经成了激化我国党政官员与普通百姓矛盾的“导火线”，成了建设节约型社会与和谐社会的“公敌”。可以说，这种公车腐败之弊，上上下下有目共睹；至于如何改革，则意见大相径庭。
    如果能站在关注民生的角度看问题，公车改革的思路我以为并不难理顺，关键就是两条：
    第一，为了民生，必须从根本上禁止官员化公为私、公车私用。
    第二，领导干部专车制度，是导致公款私车制度的捷径，不能不取消。
    循此思路，我斗胆提出一个公车改革方案供政府与读者朋友参考。
    这个改革方案要点有五：
    一、除军队系统以外，同一城市的所有公务车组编为三类出租汽车公司，均按企业运营，价格与当地其他出租汽车公司相同。其中，A类公司为机关内部服务，同时保留部分特殊管理办法；B类公司面向社会服务；C类公司兼顾机关内外服务，根据机关内公务用车的需求情况灵活调度。
    二、公务员因公用车，既可以乘机关出租汽车，也可以乘社会出租汽车。
    三、A类公司（以下简称公司）优先安排因公用车，并保留必要数量的备用车以应公务急需。任何人以任何原因用车均须按规定付费。
    四、公务员因公乘车付费后，由本机关按财务制度审核报销；因私乘车的费用一律自理。
    五、取消各级领导干部专车制度，领导干部公出，由公司调度安排备用车；公出结束，备用车仍归公司调度管理。
    这个车改方案将机关公车改为企业化运营，公务用车绝大部分社会化，既能保证公务员工作用车的需要，又能杜绝公务员私占公车，同时可以大大降低机关公务车保有量，从而节省出大量资金用于民生。

[2] [3]


首页 -> 2008年第4期

中国财政支出结构的过去现在与未来

作者：思　源

字体： 【大 中 小】

    《人民日报》2005年1月26日报道，据了解，甘肃省一个县的公务用车少则89辆，多则362辆；要养活全省公务用车，一年花费8.07亿元。公务车每公里成本费6至8元，是市场成本的8至10倍，使用效率只有市场运营车辆的十分之一。
    依此计算，按照市场运营车辆的成本效率指标管理，按照我国现有公车400万辆、每年费用4000亿元计算均可削减90%，只需10%。在改革过渡阶段，即使打上1倍的保险系数，最多也只要保留20%就足够了。
    总之,仅仅公车管理制度改革这一项,只要动真格,从公车消费的4000亿元中每年可节省出3000亿元是有把握的。这笔巨款投入民生,可就是民生财政的第一桶金啊!
    那么，民生财政的第二桶金该从哪儿挖出来？毫无疑问应指向花在吃喝上的那几千亿元公款。
    请看，全国公款吃喝开支的攀升账。[注3]
    1989年370亿元
    1990年400亿元
    1992年800亿元
    1994年1000亿元
    2002年2000亿元
    2003年以来每年的公款吃喝是多少呢？据有关资料，已达3000亿元左右。
    公款吃喝最初还有所限制，叫做“四菜一汤”，后来变成了“四盆一缸”，再后来，一桌酒席有的花费数千元、上万元公款也在所不惜。如今更大有发展：“凡客必请，凡请必吃；来者必陪，陪必高档。”有的餐前有康乐休闲，餐中有歌舞伴唱，餐后还有娱乐按摩。因此，公款吃喝后面还得加“玩乐”二字才般配。
    什么叫职务消费？我看这些都应叫特权消费。
    一个人担任了某个职务，于是乎他个人的吃喝玩乐用车用房便都由公款支付，而且职务越高，公款消费的权力便越大，这不就是赤裸裸的特权消费吗？这种“职务消费”，最终可能引起天下不平、天下不稳，实在是社会和谐的天敌！因此，我主张对这种职务消费坚决予以取缔。
    无论东方还是西方，都有一条社会常识——崇尚公私分明。而我们这种所谓的职务消费恰恰就是公私不分、化公为私、损公肥私，是有损于执政党光辉形象的。我们的各级领导干部天天讲为人民服务，难道不搞这种职务消费就不能为人民服务吗？不占用公款吃喝玩乐就不能开展工作吗？
    公款吃喝的问题，我以为只需两项措施就能管住：
    第一，建立公款消费公示制度。
    现在推行电子政务，各级政府都有自己的网站，建议设立公款消费公示制度，凡是用公款消费（包括吃喝等项）的账单，逐日全部在各级政府的网站上向全社会详细公布，比如说，招待者（一律自己付费）和被招待者的姓名、单位、职务，所点主食、副食、饮料、烟酒的数量与价格以及就餐地点等等。这些信息可以成为感兴趣的网民、选民茶余饭后的谈资或质询、举报的线索，负责报账的财务部门及其主管领导要定期接待有关人士的查询或举报。这项措施不是很麻烦，代价不大，却有利于培养广大公民的主人翁精神，有利于增强公务员的公仆意识，改善政府形象，刹住公款吃喝风。
    第二，实行份饭制，规范公务接待。
    现在工作餐有些花钱如流水，难以节制，与就餐方式有一定的关系。建议今后无论内宾、外宾和陪餐者，一律采用份饭制。每人一个托盘，每盘一盒饭一盒菜一盒汤。对于有特殊饮食习惯的人（如忌辣者、忌猪肉者或彻底的素食主义者）可以适当调节食物品种。饭量太大的人可以加点饭，绝大多数人都能吃饱，以利工作。个别未能尽兴者，可以晚上回家放开来享受。
    我们传统的聚餐方式是合餐制。8─10个人一桌，8─10道菜，乃至十多道、二十多道菜层出不穷，既不卫生，也不节约，更不利于减肥。当然，在非公务就餐时，究竟采用份饭制还是合餐制，可以自由选择；但是凡动用公款就餐，应一律规定为份饭制。这对于端正党风、政风，对于改善民生，都是大有裨益的。
    总之，改变财政支出结构，取消公务员不合理的职务消费，从公车消费中至少省出3000亿元，从公款吃喝中至少省出2000亿元，仅此两项就能抠出5000亿元白花花的银子，投入民生领域，成为民生财政的重要来源。

    未来设想之二：财政资金退出竞争性产业，可削减经济建设费5000亿元

    当今世界各国，国家财政的基本职能都是对国民收入进行第二次分配。所谓第二次分配，就是在市场经济按生产要素进行第一次分配之后，政府通过征税，形成自己的财政收入；然后通过财政支出，把钱主要用于发展教育事业、改善医疗卫生、维护社会安全、扶贫救灾，使公民无论贫富都能享有基本的生存条件、卫生条件、教育条件等等，从而达到调节社会收入、促进社会和谐的目标。这正是政府的主要职责。政府的任务不是生产，生产是企业和企业家的事。发展生产所需要的资金，应由企业自身积累或通过资本市场去融资，不能找国家财政要钱。国家财政不能以生产性支出为主，只能围绕人民生活、社会保障来安排支出。这就是民生财政的意义所在。
    然而令人遗憾的是，长期以来我国财政偏离了世界潮流，财政部被当成了“建设部”。据《中国统计年鉴》，从1982年到2005年，在长达四分之一世纪里，每年财政预算中最大的支出都是经济建设费（主要用于国有经济主管部门事业费、国有企业增拨流动资金、技术改造资金以及基建投资），这一项费用比救灾费、抚恤费、离退休费、社会救济福利费、文教、科研、卫生等经费的总和还要高出32%！对于在国民经济中占据过高比重的国有企业的这种大量投资，严重挤占了全国人民的生存发展资金。
    为此，我曾于1995年9月21日在武汉大学演讲和随后的一系列论文中呼吁：“国有制比重非降不可。”[注4]我提出降低国有制比重的办法主要是国有资金保留于少量的公益性产业，而从大量的竞争性产业退出。众所周知，竞争性产业固有的经营风险甚大，政府不应将全国纳税人血汗钱形成的财政资金投入到竞争性产业中去冒险。
    竞争性产业经营风险究竟有多大？我们不妨列表来看：（见P17表2）
    点击看表2
    表2如此令人痛心地宣告：在这长达16年的时间里，全部国有工业的亏损率每年都高于非国有企业。国有亏损企业累计亏损11110.5亿元，比非国有企业的累计亏损总额7532.7亿元高出3577.8亿元，而其盈利企业的盈利总额与非国有企业相比，却低了4895.5亿元。这一盈一亏综合计算，国有企业的经济效益低了8473.3亿元。与此同时，国有经济在16年中还吃进了国家拨给的“经济建设费”累计总额7万多亿元。
    这张表同时令人振奋地宣告：中国的非国有企业在1990─2005年这16年中，在没有吃国家一分钱财政补贴的情况下，创造利润3万多亿元、实现工业总产值100多万亿元（见P18表3），2006年非国有工业总产值已占全国工业总产值比重68.8%，三分天下已经超乎其二！中国人对中国经济前途持乐观态度，恰恰就是建立在非国有经济比国有经济发展速度快、效益高，已经占据主体地位这样一个客观基础上。

    当我们欣喜地看到非国有企业在中国特色的社会主义经济中发挥巨大作用时，我们也不能不痛心地承认：每年向国有企业的巨额注资，成了各级财政的沉重负担，拖住了全国人民改善民生的后腿。
    正因为如此，中共第十五次全国代表大会以及十五届四中全会关于国有企业改革的文件，都明确提出了要从战略上调整国有经济的布局，坚持有进有退，有所为有所不为。国有经济比重减少一些，并不影响我国的社会主义性质。在竞争性产业中，要实行“国退民进”的战略。也就是说，国有经济要逐步退出一般竞争性产业；同时鼓励民办企业向竞争性领域发展；通过多种方式，将竞争性领域的国有独资企业逐步改制成为股份制企业或私有企业。

[1] [3]


首页 -> 2008年第4期

中国财政支出结构的过去现在与未来

作者：思　源

字体： 【大 中 小】

    从1998年起，中国就向全世界宣布要从“建设型财政”转为“公共财政”，这是一个很大的进步。但是，“公共财政”不如“民生财政”的概念更清晰，有的地方把政府盖豪华办公大楼作为“政权建设”，也归为“公共财政”的成就之列，实际上与改善民生南辕北辙。近几年适逢计划经济思想回潮，斯大林式的社会主义理论又流行起来，说什么“国有企业是社会主义的命根子”，“要重振国有企业的雄风”，“财政的钱要向国有企业倾斜”。于是乎本可用于人民生活的民生资金继续受到挤压，“经济建设费”继续从老百姓的牙缝里流向国有企业，且流量越来越大。2006年再创新高，超过了1万亿元。这么多宝贵的全民资金没有投向民生，而是流到低效率的国有经济无底洞中去了。
    还能这样年复一年地往无底洞里扔钱吗？不行！要真正“关注民生、重视民生、保障民生、改善民生”，就必须当机立断，根治众所周知的积弊——“建设型财政”，认真打造众望所归的“民生财政”。我建议将“经济建设费”削减60%，转为“民生资金”。在这项改革起步时可以稍稍放宽一些，以2006年经济建设费10734.63亿元为基数，先削减一半，省出5000亿元来。

    未来设想之三：将节省下来的一万亿元投向民生

    根据前面的研究，通过一定的改革措施，将每年财政支出中的不合理部分进行削减，节省出一万亿元资金，是完全可行的。其中主要包括以下三笔：
    公车消费4000亿元，削减3000亿元；
    公费吃喝3000亿元，削减2000亿元；
    经济建设费10000亿元，削减5000亿元。
    节省下来的这一万亿元财政资金应全部用于民生领域，可以考虑大致作如下分配：
    第一、将公车消费削减的3000亿元，划拨成公共卫生经费。
    这3000亿元应主要投向以下四个方面：
    （一）、300亿元，用于疾病预防与控制；
    （二）、2200亿元，用于初步建立基本医疗卫生制度；
    （三）、200亿元，用于补贴医疗保险；
    （四）、300亿元，用于建立医疗急救基金。
    现在的关键是，从每年4000亿元以上的公车消费中砍下3000亿元，虽然在客观可能性上没有问题，但从公务员的主观方面看，还真是一场艰苦的“思想革命”。它不但要触及部门、单位、个人的既得利益，而且也涉及公车制度改革后如何适应新秩序，安排好工作。这项改革没有权威的领导不行，没有领导人以身作则更不行。我建议中共中央、国务院成立一个“医疗卫生与公车管理改革领导小组”，由中共中央政治局常委或国务院副总理级的公务员担任组长。
    以往我们抓中心工作的领导小组往往是“单打一”，而“医疗卫生与公车管理改革领导小组”则不能不“双肩挑”，两项任务直接挂钩。要搞好医改，有许多工作要做，条件之一是要增加财政投入；而要增加这一部分投入，就不能不减少另一部分开支，不能不向积弊甚多的公车消费制度开刀；如果这一刀开不好，医改的经费投入依然是“千呼万唤上不来”的；医改落实不了，不仅有害于亿万老百姓，而且也有损人民政府及执政党的公信力。砍公车消费，增医改经费这一战役，可以说是提高执政党执政能力和公务员素质，真正为人民办实事的一场重大考验。凡是在公车改革中表现不自觉的公务员，在今后公务员改选或改聘时，应属被淘汰的优先对象。
    第二、将经济建设费中削减的5000亿元，追加于社会保障体系。
    这5000亿元分作两部分使用：
    （一）追加财政预算教育经费3000亿元。
    1993年中共中央、国务院颁布的《中国教育改革和发展纲要》明确提出：财政性教育经费（即公共教育支出）占国内生产总值（GDP）的比重，在本世纪末达到4%。但2000年这一指标实际上只达到2.58%，而那年全世界平均水平是4.04%。[注5]
    按2007年《中国统计年鉴》正式公布的2005年国家财政性教育经费5161亿元，占当年GDP183867.9亿元的2.8%，如果追加这3000亿元，则财政性教育经费共计达到8161亿元，占GDP比例则为4.44%。这样一来，不仅可以一举实现久攻不克的4%的目标，还略有富余，可以在此基础上去追赶2003年的世界平均水平——4.7%，稍稍有益于中华人民共和国的国际形象。
    （二）5000亿元中还剩2000亿元，初步考虑可以用于社会保障的以下8个方面：
    1、增加基本养老保险、失业保险、工伤保险、生育保险等4项基金共计600亿元；
    2、适当扩大城乡最低生活保障覆盖范围，追加费用共400亿元；
    3、适当增加抚恤金100亿元；
    4、追加社会救济福利费300亿元；
    5、追加就业服务机构经费100亿元；
    6、追加救灾支出100亿元；
    7、对工人（含农民工）进行常规职业培训费用200亿元；
    8、为探索建立农村养老保险制度，准备200亿元。
    第三、将公款吃喝中削减的2000亿元分作两部分，其中：
    （一）中国保障性住房制度刚刚开始建立，资金筹集几乎从零开始，应安排1000亿元。其中用于廉租住房制度500亿元，用于经济适用住房制度500亿元。
    （二）最后1000亿元追加投入环境保护领域。我国2006年环境保护和城市水资源建设支出总共才161亿元，实在是太少了。环境问题危机四伏、欠账甚多，亡羊还需补牢。
    简而言之，10000亿元分成三大块：
    第一，公车消费节省3000亿元，给医疗改革；
    第二，给国有经济的投资节省5000亿元，给教育和社会保障；
    第三，公费吃喝节省2000亿元，用于环境保护和保障性住房制度。
    我这个办法也可以叫做在财政支出总额既定的情况下，拆东墙、补西墙的办法。道理在于东墙该拆，西墙当补。
    [注1]2007年8月《领导者》杂志第17期
    [注2]见“胡星斗中国问题学网站”http://www.huxingdou.com.cn
    [注3]《城市管理》2005年第6期第13页
    [注4]参见拙著《国企改革，绕不开的私有化》知识产权出版社，2003年版
    [注5]中国财政经济出版社《国际统计年鉴——2006/2007》第372页
    （作者系北京思源兼并与破产咨询事务所所长）
    （责任编辑 吴 思）

[1] [2]


首页 -> 2008年第4期

社会主义本质：一句话的变迁

作者：刘济生

字体： 【大 中 小】

    本质是事物的根本规定性，是一事物区别他事物的根本特征，是系统内部的主要矛盾和矛盾的主要方面。社会主义本质是社会主义的根本规定，是区别其他社会制度的根本特征，影响社会主义一系列的问题，决定社会走向。社会主义本质应该是一个系统：既反映生产力与生产关系，又要反映上层建筑；既反映政治关系，又反映经济关系。
    社会主义的本质的表述应该满足两个要求：一个是在科学的层面上要求反映社会主义的本质内涵，二是在语言层面上要简洁明了。意即：一是对社会主义作出关键的概括，不超过一两个、两三个观点，如果说出了一系列的观点，那就不是本质的概括，而是对社会主义系统本身的说明了。二是在语言上高度精练，不超过三两句话。如果三两句说不清楚，达不到精练程度，也不符合对研究对象的本质说明的要求。

    一、马克思恩格斯关于社会主义本质的两次论述
    马克思主义关于社会主义本质的表述是非常简洁的，反映了马克思主义创始人关于社会主义本质的见解。第一次是19世纪40年代，第二次是恩格斯晚年。第二次扬弃了第一次的观点。马克思恩格斯把所有制看得特别重要。认为，资本主义最根本的问题是生产的社会化和生产资料私人占有之间的矛盾，要解决这个矛盾，就得消灭私有制。马克思恩格斯在《共产党宣言》里说：
    ……共产党人可以把自己的理论概括为一句话：消灭私有制。⑴这个表述符合上面两条要求，即观点不超过一两个，只有两句话。马克思恩格斯还说道：
    共产主义者完全正确地强调废除私有制是自己的主要要求。⑵这句话依然符合上述两条的要求。马克思主义还认为，在生产资料私人占有的情况下，生产是盲目的、无政府的，这就不可能自觉地实现各个产业之间、各种产品之间所需要的比例关系。只有通过周期性的经济危机才能达到平衡。消灭私有制以后人们就可以自觉地进行计划，自觉地保持比例关系，经济危机就会消除，这就是计划经济的思想。马克思恩格斯还认为，一旦社会占有了生产资料，商品生产将被消除，而产品对生产者的统治也将随之消除。他们又一个命题是：
    社会生产内部的无政府状态将为有计划的自觉的组织所代替。⑶这句话也是符合上述两条要求。马克思主义认为，实行生产资料公有制以后，就可以取消商品生产，不需要价值规律来配置资源，而是实行全面的经济计划。“社会生产内部的无政府状态将为有计划的自觉的组织所代替”。这句话就是概括了未来社会的本质。“全部国家经济机构将变成一架大机器，变成几万万人遵照一个指令工作的大机器”。没有计划经济，“社会主义就无从设想”。而商品生产和商品交换，是和社会主义理想背道而驰的。
    作为公有制的附属物，这个理想的第三项内容就是实行“各尽所能，按劳分配”原则。马克思主义的按劳分配是指“生活资料”，因为生产资料已经公有了，没有其他的分配问题了。马克思认为：“除了自己的劳动，谁都不能提供其他任何东西，另一方面，除了个人的消费资料，没有任何东西可以转为个人的财产。”⑷
    到了19世纪后期，资本主义发生了巨大的变化，恩格斯关于未来社会的设想发生了变化。他关于社会主义本质的理解也不断地深化。本来马恩在《共产党宣言》中指出：“代替那存在着阶级和阶级对立的资产阶级旧社会的，将是这样一个联合体，在那里每个人的自由发展是一切人的自由发展的条件。”⑸这句话，一直被所有的共产主义者所忽视。万万没有想到，恩格斯在1894年1月9日致卡内帕的信中，应《新世纪》周刊“用简短的字句来表述未来的社会主义纪元的基本思想”的请求，摘下了这段话作为答复。他说：除了从《共产党宣言》中摘出上面这句话，再也找不出合适的了。既然这一句话就是表达社会主义的基本思想，当然是本质问题了。显然这是恩格斯晚年对自己青年时期提出消灭私有制观点的修正。这离他去世一年，应该是他的最终政治遗言。
    马克思认为：“一切民族，不管他们所处的历史环境如何，都注定要走这条路，以便最后都达到在保证社会劳动生产力极高度发展的同时又保证人类最全面的发展这样一种经济形态。”⑹人的自由全面发展是未来社会主义的根本标志和显著特征，也是人类发展的最高目标。
    马克思还指出：“共产主义是作为否定的否定的肯定，因为他是人的解放和复原的一个现实的、对下一历史发展说来是必然的环节。”⑺就是说，共产主义也不是人类社会的最终阶段，不是人类社会的唯一形式，唯一模式，而是人类发展的一个阶梯，一个发展的平台。人类最美好的阶段是人的自由联合体，人的全面发展，人的自由发展。
    这里有两个问题必须交待清楚：恩格斯晚年关于社会主义本质的论述，没有引起后来人的足够重视；恩格斯没有直接否定他和马克思在《共产党宣言》中提出的废除私有制、计划经济、按劳分配的基本观点。那个时候，各个国家的工人阶级还没有掌握国家政权，还没有实践、发现完全公有制、高度计划经济、单一按劳分配的弊端，所以，恩格斯没有断然否定这几个原则是社会主义的本质。但是恩格斯既然提出了新的看法，说明他扬弃了自己和马克思青年时期的看法：消灭私有制。

    二、列宁和毛泽东对于公有制和计划经济的坚持
    列宁把计划经济和公有制看作是社会主义的本质。列宁说：“没有全社会严格遵守的统一标准的有计划的国家组织，社会主义就无从设想。”⑻列宁还指出：“计划要具有立法的职能，国家计划委员会的决定，应具有立法的性质。”⑼“人类从资本主义只能直接过渡到社会主义，即过渡到生产资料公有制和按劳分配。”⑽
    斯大林关于社会主义的本质基本上继承了马克思列宁主义的本质论。他在苏联这个大国实现了公有制、计划经济、按劳分配。苏联的社会主义改造是在1928年开始，1936年完成，基本上实现了马克思主义关于未来社会消灭私有制的设想。
    毛泽东关于社会主义本质没有离开马克思主义的框子。他在1953年就急急忙忙准备了在全国进行社会主义改造。他根本没有耐性等待三个五年计划结束，而是提前在1956年完成。工业上的计划经济是1953年实行的，农业上的计划经济是1958年实行的，公有制和按劳分配基本上是1956年实现的。为了尽快实现社会主义，毛泽东不断通过反右倾，抓阶级斗争，促使其实现。毛泽东1975年提出了学习理论，批判资产阶级法权，说八级工资和旧社会差不多，对于分配上的平均主义极其热衷。
    以上马克思主义创始人和实践者关于社会主义本质的论述，不仅仅是理论上的，而且是实践上的。从俄国革命胜利之后，各个社会主义国家都以公有制、计划经济、按劳分配作为行动的根本指南。请注意，按劳分配是公有制的派生物，可以说是两个观点：公有制和计划经济是社会主义的本质。各个社会主义国家都实践了几十年，实践对这个理论进行了验证与回答：全盘公有制是行不通的，公有制只能在一定的范围内才有它的生命力。计划经济也是不能用得过分，只能在一定条件下才能发挥它的作用。分配方式更不能单一化，而是根据不同的所有制采取不同的分配方法。

    三、邓小平关于社会主义本质的论述
    邓小平关于社会主义本质有两次论述，而不是一次。人们只是把邓小平1992年春南方谈话算作是谈社会主义本质了，原因是邓小平直接说明是“社会主义本质”了。其实早在1979年3月邓小平就概括而精练地说过：“没有民主就没有社会主义，就没有社会主义的现代化。”⑾这个概括完全符合对于本质的概括的要求：观点集中，谈一个观点；语言精练，只有两句话。这时中国刚刚从“文化大革命”的危机中走出来，那么多人还没有完全平反昭雪，生产的发展也受到缺乏民主的影响。没有民主就没有社会主义，是至理名言。

[2]


首页 -> 2008年第4期

社会主义本质：一句话的变迁

作者：刘济生

字体： 【大 中 小】

    列宁也说过：“没有民主，就不可能有社会主义。”⑿列宁、邓小平都说到这个精练的程度了，民主不就是社会主义的本质内容之一吗？
    邓小平在1985年说过：“就国内政策而言，最重大的有两条，一条是政治上发展民主，一条是经济上进行改革，同时相应地进行社会其他领域的改革。”⒀请注意，这里邓小平使用了“最重大的”这么几个字，这就是本质的一种表述了。
    不发展生产力，就不可能最终解决社会公正，消除两极分化，发展社会民主；没有社会公正，出现两极分化，发展生产力也困难，实现民主政治也难；没有解决好民主，就不可能解放生产力，也不可能解决两极分化。如果社会主义本质只有生产力和生产关系，而没有上层建筑，肯定是残缺不全的。
    从实践上看，没有民主的这个本质规定，社会主义就难以实现。1978年，因为恢复了党内外民主，农民才敢于联产承包，才敢于自发地搞分田到户；万里才敢于在地方上大力支持包产到户；没有民主，邓小平、陈云也不可能在中央支持包产到户。民主带来了农民的创制，他们不会冒着杀头的危险去创制的。
    1992年春，离开1989年那场风波刚刚过去两年多一点，党内存在一种思潮：冲击经济建设为中心的“左”的思潮，认为反对和平演变，抓阶级斗争是党内斗争的主要任务。这次论述还回答了一个群众关心的两极分化和共同富裕的问题。邓小平在南方谈话中提出了社会主义本质是就具体历史情况而谈的：“解放生产力，发展生产力，消灭剥削，消除两极分化，最终达到共同富裕。”⒁这是针对这种在影响整个社会的思潮的评价。邓小平的南方谈话发表后，立即传遍了全国各地，他关于社会主义本质的论述被编进了大中学教科书。邓小平关于社会主义的本质的论述，和过去马克思主义创始人关于社会主义本质相比较，体现了“三个没有，一个突出”。
    “三个没有”是：没有公有制的标准，没有计划经济的标准，没有按劳分配的标准。突出了一个问题：发展生产力问题，即生产力标准。“三个没有”体现了邓小平的创造性。对于公有制、计划经济、按劳分配，邓小平在社会主义本质内容里面没有提及。原因是邓小平认为这三个条件没有反映出社会主义的本质属性。那么邓小平并没有完全否定这三个问题，认为这些问题是社会主义的内容之一。没有说是本质不等于全盘否定，不等于不重视。邓小平在其它地方提出过公有制为主体的问题，提出过社会主义也有计划，但没有把它们作为社会主义的本质要求。重要的内容不等于本质的内容。
    邓小平的“三个没有”，体现了解放思想的新社会主义观。1980年他就说过：“不解放思想不行，甚至于包括什么叫社会主义这个问题也要解放思想。”⒂如果不解放思想，继续在过去的框子里思考问题，不可能提出没有公有制、没有计划经济、没有按劳分配的新的社会主义本质观。传统社会主义的要害是这三点。而新社会主义的本质第一点是发展生产力，要富裕，“贫穷不是社会主义。”都想过穷日子，谁还向往社会主义？
    “一个突出”是突出生产力标准。生产力标准是社会发展的根本标准。人们的精神境界和人们的物质财富从长远的历史看是趋于一致的。邓小平把推动生产力进步分为两个，一个是解放，一个是发展，实质是发展。解放生产力的目的是为了发展生产力。虽然富有不一定是社会主义，但是，社会主义必须不是贫穷的。
    其中邓小平提出的消灭剥削，消除两极分化，这个是生产关系的方面的内容。完完全全消灭剥削在现阶段是空想。1949年刘少奇天津讲话提出了“剥削有功”，其实在生产力极其不发达的阶段，是一个不可避免的问题。1978年改革开放以后，随着雇工的出现，当然出现了剥削。在相当长的历史时期内剥削是难以完全消灭。而消除两极分化，控制基尼系数则是有可能的，它是社会公平的要求，是社会正义的要求。在恰当的体制的运作之下，是完全有可能避免两极分化的。
    目前我国两极分化是严重的。1995年我国的基尼系数超过美国。这点作为社会主义本质怎样看，它是邓小平提出的民主问题。解决了民主问题，就容易解决两极分化的问题，解决不了民主问题，就很难解决两极分化问题。民主是前提，而消除两极分化、共同富裕是结果。在民主不充分的情况下，少数人以权谋私，钱权交易，权力寻租就不可避免。在发达国家，他们的民主解决的好，他们的基尼系数就比较低。

    四、邓小平社会主义本质表述需要进一步完善
    十七大政治报告指出：人民民主是社会主义的生命。社会主义本质必须有民主的内容。任何理论都不是一次表述完成的，邓小平关于社会主义本质的表述，也不是一次完成的。“三个有利于”、市场经济理论也不是一次提出和完成的。毛泽东在延安提出的实事求是的思想路线后来不断丰富发展，十一届三中全会加进了“解放思想”的内容，90年代又加进了“与时俱进”的内容，新一届党中央又加进了“求真务实”的内容，今后有可能还加进新的内容。所以说，社会主义本质完全可以加上新内容。实事求是的思想路线并没有因为加进了新的内容而被人们忽视或曲解，反而更准确，更符合时代要求，更深入人心。
    社会主义本质应该有三个层面：生产力、生产关系和上层建筑。经济层面上，生产力要发展，经济关系要公正；政治层面上，上层建筑层面上要民主政治。邓小平南方谈话中关于社会主义本质没有鲜明的民主政治诉求。这并不是邓小平不重视民主政治，而是针对性不同。
    民主不充分，就不可能解决两极分化的问题。目前我国的基尼系数在全球各大国排名第一，就是因为我们的民主法治还有好多不健全的地方。我们的民主法治不健全，才出现了如此严重的钱权交易寻租现象。所以把民主作为社会主义的本质之一是天经地义的。那么邓小平南方谈话的三点内容怎么看？我认为，这里发展生产力和解放生产力是一层意思，后面三句话消灭剥削，消除两极分化，最终达到共同富裕是一个意思，是社会主义民主的题中应有之意。民主可以把生产关系和上层建筑两个层面的要求体现出来。所以社会主义的本质离不开民主和生产力的发展和消除两极分化。只讲民主，缺少发展生产力不完全，只讲发展生产力，不讲实现民主也不完全，三者都讲才更完善。
    马恩的关于“人的自由发展”是未来社会的本质的论述，在上个世纪80年代才引起人们的注意。后来进了我们的教科书。我们当然可以用恩格斯晚年的观点作为社会主义的本质。但是，人的自由发展是社会主义的本质，今天怎么具体操作会有困难。我以为把恩格斯的观点和邓小平的观点结合起来最好，但是怎样结合也是个问题。恩格斯是从哲学上说的，而邓小平是从生产力、生产关系与政治上说的。硬结合存在困难，一是把不同层次的概括放在一起，不伦不类；一是层次太多了，不符合关于本质的语言要求。所以还是分别表述为好。我们只能以恩格斯的观点作为一种哲学和理念，用邓小平的观点来具体化。恩格斯的观点精神性强，邓小平的观点操作性强，结合起来可起到互补的作用。
    综上所述，恩格斯关于社会主义本质是人的全面发展；邓小平关于社会主义本质应当体现在生产力、生产关系和上层建筑三个方面，具体表述是：发展生产，消除两极分化，实现民主。

    注释：
    ⑴《马克思恩格斯选集》第1卷，中文第2版，第286页。
    ⑵《马克思恩格斯选集》第1卷，中文第2版，第237～238页。
    ⑶《马克思恩格斯选集》第3卷，中文第2版，第757页。
    ⑷《马克思恩格斯选集》第3卷，中文第2版，第304页。
    ⑸《马克思恩格斯选集》第1卷，中文第2版，第294页。
    ⑹《马克思恩格斯全集》第19卷，中文第2版，第130页。
    ⑺《马克思恩格斯全集》第42卷，中文第2版，第131，373页。
    ⑻《列宁全集》第3卷，1985年版，第279页。
    ⑼《列宁全集》第43卷，1987年版，第344～345页。
    ⑽《列宁全集》第3卷，1985年版，第62页。
    ⑾《邓小平文选》第2卷，第2版，第168页。
    ⑿《列宁选集》第2卷，1985年版，第782页。
    ⒀《邓小平文选》第3卷，第2版，第116页。
    ⒁《邓小平文选》第3卷，第2版，第373页。
    ⒂《邓小平文选》第2卷，第2版，第312页。
    （作者系内蒙古民族大学马列部教授）
    （责任编辑 吴 思）

[1]


首页 -> 2008年第4期

表达权与解放思想

作者：王也扬

字体： 【大 中 小】

    胡锦涛总书记在党的十七大报告中指出：解放思想是发展中国特色社会主义的一大法宝；又强调要保障人民的表达权。现代国家的公民表达，从形式上可以有语言表达与非语言表达两类，而语言表达与解放思想之间的关系很值得一谈。
    恩格斯在《自然辩证法》一书中论述道，首先是劳动，然后是语言（及其表达）成了人类思想形成与进化的“两个最主要的推动力”。“正在形成中的人，已经到了彼此间有些什么非说不可的地步了。需要产生了自己的器官：猿类不发达的喉头，由于音调的抑扬顿挫的不断加多，缓慢地然而肯定地得到改造，而口部的器官也逐渐学会了发出一个个清晰的音节。”（《马克思恩格斯选集》第3卷，人民出版社1972年版，第511页）这样就产生了分节的语言，以及同它联系在一起的思想。人的思想通常都是用词来表现的，思想一般都存在于语言的外壳中。语言和思想作为人类文明的重要特征，带有鲜明的社会性。当某个人要把自己的思想告诉另一个人时，他就得用发出声来的词表达思想，使别人能够听到。离开了人的社会性，离开了人与人之间相互的表达，也就不可能有人的语言及思想。用马克思的话来说，语言是意识的直接现实，语言是思想的自然物质。而语言又是表达的工具。胡锦涛总书记也曾风趣地说，人有一张口，是用来说话的。
    以上谈了关于语言表达与思想的马克思主义观点。接着来谈谈语言表达与思想解放之间的关系。大家知道，中国特色社会主义的理论体系是在党的十一届三中全会以来的新时期形成的，而新时期有此建树的前提条件，是冲破“两个凡是”的思想解放运动。1978年5月11日，《光明日报》发表特约评论员文章《实践是检验真理的唯一标准》，文中的语言可谓振聋发聩，说了人们心中想说而没有说出的话：“自吹自擂证明不了真理，大规模的宣传证明不了真理，强权证明不了真理。” “只有坚持实践是检验真理的唯一标准，才能够使伪科学、伪理论现出原形，从而捍卫真正的科学与理论……”这篇文章曾经受到有关领导人的指责，认为发表它是个错误。但恰恰是它的发表及随后展开的关于真理标准问题的大讨论，开启了全国人民思想解放的闸门。当时，在要不要各省市自治区负责人对这场讨论发表公开讲话以表明态度的问题上也有不同意见，结果在邓小平等同志的支持下，各地负责干部陆续表态赞成实践是检验真理的唯一标准，从而奠定了党的十一届三中全会路线的政治基础。试想，如果没有反对“两个凡是”的公开的语言表达，怎么可能有其后思想解放的大潮？如果没有在新时期思想解放运动中不断涌现的新思想新理论，并且得以用公开的语言表达出来，又怎么可能逐步形成中国特色社会主义的理论体系？
    一段时间以来，有种说法曰：思想探索可以无止境，但语言表达却要有纪律限制。这种说法，貌似正确，其实很有问题。首先是它把思想与表达割裂了开来，我们前已论证：离开了表达，就不会有思想；限制了表达，也就限制了思想，怎么还能有思想探索的“无止境”呢？这是典型的抽象肯定具体否定，是欺人之谈。其次，纪律作为组织团体的规矩必须服从国家的根本大法。我国宪法第三十五条明确规定：“中华人民共和国公民有言论、出版、集会、结社、游行、示威的自由。”可见，我国宪法承认，公民在国家政治生活中依法发表意见、表达意愿的表达权属于公民基本权利。有些地方的领导人总爱用求稳定作为理由来限制公民的表达权，其实让人家说话，天不会塌下来；不让人家说话，则自己难免有一天会垮台，这是至理名言。党的十七大提出要扩大人民民主，保障人民享有更多更切实的民主权利，我们各级领导应该认真用十七大精神检查一下自己的言行，纠正那些与中央原则不一致的说法与做法。
    继续解放思想，坚持改革开放，推动科学发展，促进社会和谐，是党的十七大的主题，也是全国人民今后的努力方向。我们只有继续发扬当年真理标准大讨论时那种无私无畏、追求真理的勇气，坚持敢于创新、大胆表达、积极探索的态度，才是继续解放思想的题中应有之义，才能够把史无前例的中国特色社会主义事业不断推向胜利。（作者为中国社会科学院研究员）


首页 -> 2008年第4期

八十年代改革开放的决策机制

作者：李树桥

字体： 【大 中 小】

    一条值得重视的经验
    在上世纪八十年代我国改革开放的实践里，在重大政策制定和行政决策的过程中，已经形成了党和国家最高决策层、学界、党委和政府部门、地方、基层之间良性互动的机制。学界老、中、青年专家学者的创造性意见可以通过各种管道迅速传递到最高决策层；最高决策层很快把其中比较有价值的政策建议批示到党和国家有关部门调查研究，提出自己的意见；然后中央领导同志带着学界与部门的意见亲自深入到省、地（市）、县以及基层厂矿和农村，详细地与地方、基层干部和普通群众讨论在实践时可能遇到的各种问题。或者是发现基层涌现出来的新事物，批转部门与地方领导机关调查研究，交给学界论证。当时的领导人对上述各方面的长处与短处心里有底，对其意见取舍时缜密过滤、慎重筛选，再加上他们自己的智慧、经验和判断，综合起来形成一套比较系统、完整的政策方案。征询邓小平、陈云等老一辈无产阶级革命家的意见以后，经过中央领导机构的正式讨论，依靠集体决策，形成决议颁布实行。
    实际上，当时所采取的任何一项方针政策和行政措施，都不是照单全收哪一个或几个专家学者、某个地方或部门所提出建议，都是吸取各方面很多人的意见和建议，是全国广大党员和人民群众集体智慧的结晶。正因为如此，在贯彻落实的过程中很少遇到可操作性方面的困难，一般都能获得比较好的实际效果。纪念和总结改革开放三十年的历史，这一条宝贵经验是值得我们继承和发扬的。

    邓小平同志率先垂范
    邓小平同志大力倡导、推动的对外开放政策的提出和实施，就是党和国家最高决策层、部门、地方、基层、学界互动、互促、互补、共创奇迹的典范。大家知道，“经济特区”的设置，就是由习仲勋主持的广东省委首先提出要求并在邓小平的支持下创办起来的。按照《邓小平年谱》的记载，改革开放中邓小平两下深圳、珠海，十一次去上海，还多次到福建和其他沿海地区视察，面对面地与地方和基层干部群众座谈，认真听取他们的意见，亲手为我国绘制了深圳、珠海、汕头、厦门、海南等经济特区，十四个沿海港口城市，沿海地带对外开放的绚丽蓝图。
    改革开放的酝酿期，我国曾经派出几个由副总理或中央政府部门主要负责人带队的政府代表团赴国外考察，回国以后直接向中央汇报，对于党和国家最高决策层和高级干部达成对外开放的共识起到了关键性的作用。
    在改革开放中，理论、思想、学术界的广大知识分子更是活跃。他们通过大众媒体发表文章，大力宣传当代世界国际分工国际交换飞速发展、经济全球化已经成为不可阻挡新趋势的宏观环境，论证利用两种资源、开辟两个市场的必要性，介绍外国实施进口替代、出口导向发展战略的经验教训，提供国外设立出口加工区、保税区、自由港的成功范例，对于全党和全国人民增强改革开放意识起到了启蒙和促进的作用。
    可以肯定地说，我国对外开放所取得的巨大成绩，饱含着全国从上到下，各方面、各界人士共同的心血和汗水。

    沿海发展战略决策的实证
    我国沿海地区发展战略的酝酿和提出，是一个较为典型的实例。在这一决策酝酿过程中，我也算是一个亲历者。当时我在赵紫阳同志办公室任秘书，相关的调查研究和讨论的大多数环节我都在旁边仔细观察了。在当年，领导同志那种认真负责的态度和科学决策的精神让我深深感动；现在回想起来，仍然让我钦佩。
    现在说到当年赵紫阳提出的我国沿海地区发展战略，有的同志以为是由当时国家计委一位年轻同志王建提出的“国际大循环”理论引出的。其实，这中间有一些误会。赵紫阳是在1987年11月1日从新华社的内部刊物《动态清样》上看到王建同志写的文章《走国际大循环经济发展战略的可能性及其要求》，当天就做了批示：“印发国务院、中央财经小组同志一阅，并发杜润生、郑拓彬、李岚清同志。”王建同志文章的作用，一是使赵紫阳同志更加坚信他正在研究的问题具有理论依据与符合民意；二是通过对王建文章的批示推动有关部门和更多的同志研究发展外向型经济问题。在收到王建同志文章以前，赵紫阳同志已经决定集中一段时间搞一次专题调查研究。对于随行参加调查的人员、调查的主题、调查时间和地点都已有了初步设想，并与身边工作人员议过两次。那次调查的题目，就是我国沿海地区发展外向型经济的问题。在这之前，党的十三大还没有召开，赵紫阳就指示我们收集中国社会科学院、国家体改委、中央农村政策研究室、国务院发展研究中心等单位关于发达国家产业调整和产业转移以及新加坡、香港、台湾、韩国等国家或地区经济发展的材料，供他阅读、研究。这是酝酿已久的事情了。
    1987年11月20日，赵紫阳以及随同他外出调查的两位领导同志和工作人员从北京出发。这两位是：中央农村政策研究室主任杜润生、国家对外经济贸易部副部长李岚清。我是随行服务的工作人员。赵紫阳一行先到广州参加第六届全运会开幕式，又到井冈山看望那里的老红军和干部群众，11月23日到达那次调查的第一站浙江省嘉兴市。参加调查的国务院特区办主任何椿霖已经先期从北京直接到达。第二天就在嘉兴市委招待所开始讨论。参加讨论的除北京来的同志以外，还有当时的浙江省委书记薛驹、省长沈祖伦、嘉兴市委书记庄洪泽；江苏省委书记韩培信、省长顾秀莲、苏州市委书记高德正。
    座谈会紧紧张张讨论了两天半。赵紫阳首先讲了世界经济发展的新形势和我国面临的有利机遇，提出要尽快确定一个沿海地区的发展战略。然后就让大家敞开思想，发表意见。在讨论中他还多次插话，阐述自己所做的思考。在讲到外国制定区域政策大多是优先考虑问题地区即落后地区，为什么我们首先研究发达地区的发展时，赵紫阳说，我国内地和沿海地区的经济、文化条件差别很大，要把全国各地的经济发展都同时搞得很快、搞得很富，那是不可能的。然而当前国际经济形势对我们比较有利，沿海地区又有很多优势，如果不充分利用这个机遇和优势尽快把比较容易发展起来的沿海地区发展得快一些，那是很可惜的。沿海的发展最终会带动内地和全国的发展。在讲到为什么要强调沿海地区发展外向型经济时，赵紫阳说，沿海地区的加工工业，如果只靠国内的原材料，它的发展势必受到很大的限制。随着沿海地区对原材料需求的增加和内地经济的日益发展，如果仍然按照原来的路子走下去，沿海和内地争原料的矛盾势必越来越尖锐，这是行不通的。因此要提倡和鼓励沿海地区到国际市场上去进口原材料，加工增值之后，再把产品销往国际市场，大进大出。
    在议论沿海地区发展战略的指导思想时，参加讨论的同志七嘴八舌、各抒己见，最后比较一致的意见是：我国沿海一亿多到两亿人口的地区，包括珠江三角洲、长江三角洲、闽南三角洲、山东半岛和辽东半岛，必须有领导、有计划、有步骤地走向国际市场，进一步参加国际交换和国际竞争，大力发展外向型经济。座谈会还就重点发展劳动密集型产业和劳动密集与知识密集相结合的产业问题、沿海工业“两头在外、大进大出”问题、加快外贸体制改革问题、进一步搞活企业机制和加强管理问题、促进科技转化为生产力的问题、加快沿海发展与稳定全国经济的关系等问题，进行了广泛、深入的讨论。
    讨论中有几位同志的发言给我留下的印象很深。浙江省省长沈祖伦在谈到沿海发展首先要搞活企业时说，有的同志把大中型企业比作老虎、狮子，把小企业比作猴子，搞活企业经营机制就是要让老虎上山、给狮子松绑、放猴子上树，使大中小企业都能全盘活起来。苏州市委书记高德正说，苏州乡镇企业的出口创汇在整个地区创汇总额中已经占到百分之十五，它们经营机制很活，应该能够成为发展外向型经济的生力军。嘉兴市委书记庄洪泽说，一些外商告诉他，与国外的企业相比，我们的设备比较落后，但更为落后的是管理。赵紫阳当场表扬了他们的看法很有见地，以后又将其中一些精辟的话写进了自己给邓小平同志的报告。沈祖伦同志很幽默，当时他讲，论经商的才干，一个宁波人可以顶三个上海人，一个上海人可以顶三个杭州人。回到北京整理材料，很想把这个话整理进去，再加一句，一个杭州人可以顶几个内地人，以说明沿海地区的人才优势。后来再三斟酌，不好把这些话写进正式报告，才很不情愿地舍弃。

[2]


首页 -> 2008年第4期

八十年代改革开放的决策机制

作者：李树桥

字体： 【大 中 小】

    11月26日，在嘉兴市安排了半天参观。参观了两个工厂，赵紫阳边看边与工厂领导人讨论的还是沿海发展战略的问题。到南湖公园参观了中共一大“红船”和其他景点。从公园出来，街上聚集了许多热烈欢迎的群众。赵紫阳走在群众中间，我紧随其后。在欢迎的人群中，有一位大约五十多岁工人模样的同志就在我的身旁跳起来高喊：和十三大记者招待会上的那个赵紫阳一个样！一个样！我坐在车上，回到住处，反复地想：为什么赵紫阳在十三大后的答记者问能够那样深入人心？他的哪些话能够让老百姓记住、感动？想来想去，觉得可能是那样几句话。联邦德国记者问：您认为中国今后的主要问题是什么？赵脱口而出：是改革，经济体制改革和政治体制改革。经济体制改革的主题是发展社会主义商品经济，政治体制改革的主题是建设社会主义民主政治。那时候我与那位兴奋得跳起来的工人擦肩而过，来不及攀谈。我主观断定，最使他兴奋和鼓舞的可能就是上面的那一段话。
    11月27日从嘉兴去苏州。赵紫阳突然向负责警卫工作的同志提出：一路上既不要警车开道，更不要警车随护，大家就坐一辆面包车，夹在群众的车流中间，老百姓的车怎么走我们就怎么走！赵紫阳这么一说，随行的中央警卫局副局长稍微停顿了一下说：那不行！一是这样安全没有保障；二是路上堵车耽误的时间过长。赵紫阳坚持说，路上越张扬，目标越大，越不安全。今天我们的时间就花在路上，到达苏州的时间晚一点没有关系。在赵的一再坚持下，只好按照他说的办法，没有警车，没有车队，就那么一辆面包车，和普通老百姓车子一个样。谁也不知道车里边坐着赵紫阳和那么多领导干部，沿途还在江苏省吴江县的盛泽镇看了三个乡镇企业，其中一个纺织厂，一个成衣厂，一个制鞋厂，三个厂都有产品出口。赵紫阳边看边问它们的厂长：产品出口有什么困难？如果主要原材料从国外进口行不行？因为时间已久，三位厂长当时所说的具体话记不清楚了，只记得大概意思是，关键在于加快外贸体制改革。晚上八点顺利地抵达苏州。到达后赵紫阳对随行的同志说：这不是很好嘛！我悄悄地对他说：今天，您胜利了！赵紫阳不说话，脸上露出灿烂的笑容。
    11月28日至29日，在苏州继续召开座谈会。参加讨论的除了嘉兴会议的人员外，又新增了三位同志：在上海调研闻讯赶来的中共中央政治局常委胡启立，上海市的两位主要领导同志芮杏文和江泽民。会上，赵紫阳对于在嘉兴讨论的情况做了简明扼要的归纳。然后反复提问：这样的思路行不行？沿海地区实行新的发展战略可能遇到什么大的障碍？怎么解决？还有什么更好的办法？参加会议的同志踊跃发言，有的同志还讲过多次，使得沿海发展战略的思路越来越清晰，对于相关问题的认识越来越透彻，拟议采取的政策措施越来越充实。在苏州，参加座谈的同志还参观了刚刚筹建的昆山开发区，考察了一个流通企业苏州物资集团。
    11月30日，赵紫阳一行顺利地结束了这次为期一周的专题调研，回到北京。12月末到1988年1月初，赵紫阳又赴福建省调查，主题仍是沿海地区发展战略问题。赵到外地调查，当地一般也会把全体领导班子成员集中起来，向他汇报，请他讲话。多数的情况是，地方领导同志的汇报讲不了几句，他就会说，请您把准备好的稿子交给我的秘书，我回去再好好看。然后就按照他本次调查的主题，提出各种各样的问题，请他们回答，与他们一起分析问题，寻找解决问题的办法。会议结束时也很少长篇大论的讲话。他下去的主要时间和精力都是在与地方或基层的同志讨论研究问题。
    1988年1月赵紫阳向邓小平呈上《沿海地区经济发展的战略问题》的报告。1月23日邓小平对该报告做出批示：“完全赞成。特别是放胆的干，加速步伐，千万不要贻误时机。”2月6日，中共中央政治局会议讨论通过了组织实施我国沿海地区发展战略的决定。3月15-19日，中共中央十三届二中全会召开，讨论实施沿海发展战略的有关问题。
    其后，对外经贸部在北京香山饭店召开全国经贸工作会议，各省、直辖市、自治区对外经贸厅局长参加会议，讨论研究外贸企业自负盈亏，放开经营即逐步赋予部分内贸和工业企业外贸经营权，实行工贸结合、推行代理制等问题。我随同当时的国务院副秘书长白美清、国办秘书局赵光华到会上听取李岚清的报告和部分地方同志的意见。海关总署讨论制定沿海地区设立保税库和保税区的有关政策问题。交通部研究加强海港建设和发展远洋运输的问题。全国各行各业都在为沿海地区发展外向型经济创造环境、保驾护航。
    赵紫阳同志主持制定的沿海地区发展战略的贯彻和落实，对于我国沿海地区发展外向型经济起到了启动和加力的作用，对于沿海地区的迅速崛起和加快发展起到了奠基和助推的作用。在沿海发展战略的酝酿、制定和实施过程中，党和国家最高决策层、学界、党委政府有关部门、地方、基层之间的良性互动是做出了重要贡献的。
    对于学界的意见，赵紫阳曾经说，老、中、青学者的意见都要听。他们中有不少人具有世界眼光，思维敏捷，多听他们的意见可以开阔思路。他们的不足是对于实际操作中的矛盾和问题不甚了了。
    关于部门和地方的特点，1981年9月4日他在中央财经小组听取国家计委“六五”汇报时说：“现在总的说，中央机关特别是综合部门，对困难这一面，基本上是看到了。但对存在的潜力，往往估计不足。省市区的同志对潜力看得比较多，但对宏观制约看得不够。综合部门也有两点。一个最后要听取他们的意见，因为确实他们考虑问题比较全面。另外，因为他们也处在改革中间，有些问题有些框框，要研究新情况，就是说，有些东西不跳出原来的框框不行。”赵紫阳同志一再强调，学界、部门、地方、基层的意见都要充分尊重，尽量吸取，这是保证中央正确决策不可缺少的前提条件。
    上世纪八十年代是我国改革开放发展的重要时期，也是学界研究成果最受领导重视、知识分子为社会发展贡献很大的一个时期，是各级领导干部贯彻中央政策比较顺畅、实际效果甚佳的一个时期，是老百姓普遍受惠、对党和政府比较满意的一个时期。那个时期形成的党和国家最高决策层、学界、部门、地方、基层良性互动，共同为政策制定和行政决策做贡献的经验，是一笔宝贵的政治财富，很值得后人重视和借鉴。
    （责任编辑 徐庆全）

[1]


首页 -> 2008年第4期

我亲历的“四五”运动

作者：鲁利玲

字体： 【大 中 小】

    近年来，我在做口述历史的时候，时常听到老人们提起1976年天安门事件的平反过程，但很少有人涉及天安门事件本身。作为这一事件的亲历者，我觉得有责任记录下我们这一代人的心路轨迹，以使后来者能够从一个侧面理解中国改革开放前夜的历史背景。

    一、我是怎样走向天安门广场的
    和同龄人一样，我是在“戴花要戴大红花、骑马要骑千里马、唱歌要唱跃进歌、听话要听党的话”的时代氛围中长大的。
    1966年，文化大革命爆发时，我是小学四年级学生。当时的感觉是，顷刻之间，原有的社会秩序被一下子打翻了：我所仰慕的叔叔、阿姨变成了“走资派”；所尊敬的校长、老师变成了“臭老九”；甚至连自己的父母也被革命群众贴了大字报，成了“走资派”和“地主阶级的孝子贤孙”。在一片混乱中，基于传统教育的惯性，我选择了跟着毛主席和共产党走，努力和这些人、包括和自己的亲人划清界限。
    1968年，我进入北京师大女附中。在读初一的时候，学校组织了一个马克思主义小组。在政治指导员的带领下，年仅十三四岁，就开始学习马克思、恩格斯的《共产党宣言》。当时，我完全被革命导师慑服了——马克思、恩格斯以极精炼的笔触，将一部浩瀚繁杂的人类历史清晰地勾勒出来，使人们能够洞察历史的昨天、今天与明天，能够树立明确的奋斗方向。此后，在课余时间，我开始涉猎一些同龄人较少问津的英法德俄历史和国际共运史方面的内部读物，以期理解马恩原著的历史背景。总之，这时的我，就像投身了革命一样，是一个时代认可的好学生，出色的学生干部，并在初中就加入了共青团。
    记得1971年9月底的一天，我在同学家上小组。她的哥哥告诉我一个惊天秘密：林彪叛逃了！摔死在温都尔汗！我当时被吓蒙了。一个直觉是，伟大领袖毛主席能明察秋毫，怎么身边这么大个儿的野心家竟然没有察觉到？！此刻，我对毛泽东的个人崇拜算是彻底打破了，有一种被愚弄的感觉，觉得自己很可悲。人到17岁，才刚刚意识到，要用自己的脑袋想问题，用自己的脚去走路。
    1971年底，学校保送我到师范学校读书。在此期间，我辞去了学生干部的工作，理由是：“我要读书。”在课余时间，我囫囵吞枣地阅读了革命导师的经典著作，诸如《反杜林论》、《哥达纲领批判》、《国家与革命》等等。与此同时，我为自己找到了一块远离“革命喧嚣”的净土——八一湖畔，每天中午到那里游泳，最后成为北京冬泳群体中的一员。在那里，我结识了一群被文化大革命淘汰出来的老军人、老干部和老知识分子，他们向我讲述了在文革中遭受迫害的经历，使我对现实社会有了深入的认识。
    这期间，我的思想发生了很大变化。我注意到，恩格斯在马克思墓前指出：“正像达尔文发现有机界的发展规律一样，马克思发现了人类历史的发展规律，即历来为繁茂芜杂的意识形态所掩盖着的一个简单事实：人们首先必须吃、喝、住、穿，然后才能从事政治、科学、艺术、宗教等等。所以，直接的物质的生活资料的生产，因而一个民族或一个时代的一定的经济发展阶段，便构成为基础；人们的国家制度，法的观点，艺术以至宗教观念，就是从这个基础上发展起来的。”而当时的中央领导人却把马克思的基本原理颠倒过来，强调阶级斗争，坚持政治挂帅；抵制经济生产，忽视人民生活；不是经济基础决定上层建筑，而是上层建筑统辖经济基础。我因此认为，中央出了修正主义。这在当时，不只是我一个人的看法，在八一湖畔，那些老将军、老干部和老知识分子们都和我有相同或相近的看法。
    1974年1月，我参加工作，被分配到小学任教员。在教书的同时，开始了“我的大学”计划。我为自己设置了哲学、政治经济学、科学社会主义和历史等课程。通过自学，我更加坚定了自己的看法：毛泽东错了，重用了一批“摇羽毛扇”的修正主义者，把中国引向了歧途。
    1975年7-9月，周总理病重，邓小平主持国务院工作，进行全面整顿，使国民经济出现复苏迹象。在八一湖畔，我能感受得到，人们为邓小平的政治勇气欢欣鼓舞，终于看到了中国的希望。然而，好景不长，毛泽东对邓小平全面否定文革开始反击了。随之而来的是中央“打招呼”会，让“转弯子”，层层揪“走资派”。刚刚浮现在人们脸上的笑容，随即又变成了眉头紧锁。
    正是在这样的背景下，1976年1月8日，周总理走了。北京十里长街，自发的送行者百万计。与此同时，中央紧锣密鼓地部署批邓、反击右倾翻案风，清华、北大批邓的大字报铺天盖地，加之当局对人民群众悼念总理的百般压制，3月底、4月初，正值清明前后，人们通过悼念总理来发泄心中的强烈不满，不约而同地走向天安门广场，我也是其中的一员。

    二、我在天安门广场做了什么
    4月2日晚上，我来到广场。当时的壮烈场面让我震惊：天安门广场铺满了悼念总理的花圈，广场周围的松树上挂满了白花，巍峨壮丽的纪念碑被层层叠放的花圈所围绕，整个广场人山人海，水泄不通。尤其引人驻足的是，花圈上、树干上、纪念碑围栏上贴满了各种诗抄和小字报，人们以此宣泄长期压抑的不满情绪。
    当时，我挤到纪念碑汉白玉围栏边，看到一份《翻案不得人心》的小字报。这样的标题反映了人们的政治技巧，“翻案不得人心”本是毛泽东语录，旨在批判邓小平要翻文化大革命的案；而小字报实际是在说：“中央出了修正主义者，他们要翻中国革命的案、翻中国共产党的案、翻总理的案。这样翻案不得人心！”这篇小字报的落款是首都人民悼念总理委员会。看完小字报，正打算挤出去，这时听到后面有人喊：“前边的女同胞给大家念一念！”随即有人递过来一个手电筒。我看了看周围，只有我一个“女同胞”，知道是在喊我。也许是因为小字报的内容与自己当时的看法一致，也就没多考虑，在手电筒的映照下高声念了一遍。刚刚念完，不知是谁领头唱起了国际歌。接着又有人鼓动我念第二遍，又是国际歌。就这样，念了五六遍。其实，大家心里都清楚，在人山人海的广场上，有大批便衣警察混迹其中。为了安全起见，我终于不再念了，挤出了人群，在夜晚的北京城里绕了很多圈子，直到凌晨才迂回到学校宿舍。
    此后的几天晚上，我到广场，只是看小字报和诗抄，没有再抛头露面了。当时凡是到过广场的，都会有这样的感觉：白天在正式场合公开亮相的“党和国家领导人”，夜晚在天安门广场被人民群众骂得狗血淋头。这种巨大的反差映衬出文化大革命的衰象，广大人民群众已忍无可忍，由此形成了昼夜两重天！
    无论我怎么小心谨慎，还是被公安局盯上了。4月15日上午，我正在给学生上课，被学校的书记叫出来，说是公安局的人找我谈话。到了书记的办公室，有两位警察在等着我。他们上来就问：“你在广场都做了什么？”我认为自己是正确的，所以毫不隐瞒地告诉他们念了一份小字报。于是，他们责令学校领导让我停职检查。

    三、我是怎样走进监狱的
    4月16日凌晨3点，一辆警车把我从学校的宿舍带走了。先是带到了西城公安分局，次日又到了“炮局”（北京市公安局的拘留所）。为了让我写材料，他们让我住在办公室，每天有人陪着我。
    初生牛犊不怕虎。让我写，我就写，我把这些年的思想认识如实地写了出来。诸如，张春桥、姚文元是如何歪曲马克思主义的；江青想当“红都女皇”，有政治野心；王洪文是“坐直升飞机”上来的，缺乏理论水平、领导才能和群众基础等等。我当时的想法是，对党要襟怀坦白，我怎么想就怎么说。如果我错了，你们要能说服我。记得当时有一位头发花白的老警察，好像姓王，一直坐在我身旁。我写一页，他看一页，最后他说了一句：“你可真敢写！”说真的，我当时听不出来他是什么意思。一个星期以后，材料写完了，我就被转移了。

[2]


首页 -> 2008年第4期

我亲历的“四五”运动

作者：鲁利玲

字体： 【大 中 小】

    在警察的押送下，我坐上一辆挂着白窗帘儿的警车。从阳光上判断，车是一路向南，最后到了一个地方。警察收走了我的私人物品，把我带进一个房间，随手把门锁上了。开始，我还以为这是一个招待所，但看到门上贴的一张发黄的纸，醒目地写着“监规”，这才意识到，我是进了监狱。
    应该说，当时的触动太大了！尽管对毛泽东的崇拜早已破灭，但毕竟从小是受党的教育长大的，对共产党还是热爱的。我只是意识到党内一些人出了问题，希望党能纠正自己的错误，从未想过要推翻共产党！尤其是我一路很顺，在学校是红得发紫的人物，年级组长、共青团书记、党的重点培养对象；多年来一直在学习马恩原著，是马克思主义的忠实信徒，怎么会进共产党的监狱？！
    接下来的日子就是频繁地“提审”。提审我的警察大多是复转军人，文化水平较低。在审讯中，我还是这样的原则，怎么想就怎么说，你要说我错了，必须说服我。我给他们讲张春桥提“资产阶级法权”存在什么问题，讲斯大林的“大屠杀”如何残酷，讲经济基础和上层建筑的关系等等。看上去，他们似乎没有听懂我在说什么。
    后来我才知道，他们把我当成了天安门事件的要犯。他们从我的宿舍中搜去了日记，其中，1976年4月6日，我记下了“天安门事件的结论”：1.这是一场群众性的革命行动；2.行动的目标是针对党内修正主义者；3.任何群众运动都有过火行为，诸如砸汽车、烧楼房，这是不对的。就是这篇日记，被当时的公安局长刘传新作为“首都人民悼念总理委员会”的政治结论，写成简报，上报中央，我也被他们封为“委员会”的副秘书长。其实，根本就不存在什么委员会，我也不是什么副秘书长。这是他们愚弄人民，将天安门事件编织成“有组织、有预谋”的反革命事件的骗局。
    正是出于这个原因，6月中旬的一天，北京市召开万人批判大会，要把天安门事件的要犯拉去批斗。之前的几天，审讯人员加大力度，逼我承认自己是反革命。我不服，随即写下了《绝命书》，要效仿拉法格和劳拉，走他们的道路。这不是随便说说，我确实是有准备的。入狱不久，我每天梳头的时候，都会把掉下的头发收集起来，藏在褥子下面。趁看守人员不注意的时候，搓了一根很长的绳子，这根绳子我至今还保留着。《绝命书》递上去以后，让我躲过了一劫，没有把我拉去参加批判大会。
    也正是在这个当口，我经历了一次重要的思想洗礼。人如果想到了死，且不惧死，就什么都想开了。我突然顿悟：任何政党、任何主义都是有生命周期的，都有它的少年、青年、壮年和老年，都会逐渐消亡。既不存在长盛不衰的政党，也没有放之四海而皆准的主义。在刚刚意识到这一点时，我对自己的想法感到非常恐怖，似乎要遭五雷轰顶！然而，一切都很平静，什么也没有发生，而我却从此解脱了，自由了。
    此后的日子就好过多了。不知出于什么原因，监狱当局从我的宿舍中拿来了一些书籍。于是，我又接着完成“我的大学”计划。我把《毛泽东选集》当作历史资料来读，把废牙膏皮卷起来当铅笔，在草纸上作索引，写笔记。把苏联的《简明政治经济学词典》当作外语教材，从中学习俄文单词。同时，监狱里每天会发一份《人民日报》，每晚能听到中央人民广播电台的《新闻联播》。这样，只要每天在学习、思考、关注外边发生的时事，人就不会被关傻了。
    1976年是一个多事之秋。在狱中，经历了唐山大地震、朱老总逝世和毛泽东逝世。毛泽东逝世的时候，我哭了，哭得很伤心。同牢房的刑事犯看到我感到很奇怪，又不是你爹妈死了，至于吗？其实，我和当时许多人一样，不是为毛泽东的死而哭，而是为毛死后的中国前途和个人命运担忧；只要中国仍在黑暗中徘徊，我的牢狱生活就会遥遥无期。

    四、在监狱中庆贺粉碎“四人帮”
    然而不久，我便在10月9日的《人民日报》上发现了问题。因为前一天是我的生日，22岁，我记得很清楚。这一天，《人民日报》刊登了中共中央决定：“出版《毛泽东选集》和《毛泽东全集》的工作，由以华国锋同志为首的中共中央政治局直接领导。”这句话引起了我的注意。在通常情况下，一个伟人去世，往往是一个集体班子接替，这么快就强调“以谁为首”，一定是发生了什么。紧接着10月10日，两报一刊发表社论《亿万人民的共同心愿》，进一步要求“我们要最紧密地团结在以华国锋同志为首的党中央周围”。此后，《人民日报》陆续刊登各省市的表态，坚决拥护中共中央的决定；同时，还出现了“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的系列文章，字里行间透露出“要识别党内修正主义”的意思。于是，从10月16日开始，我每天用力敲打牢房的铁门，要求与监狱当局谈话，但他们一直不理我。
    直到10月20日晚上，看守所所长才把我叫出去。他问我，“你想谈什么？”我说：“中央出事了！”他问：“你判断，哪些人出事了？”我说：“张春桥、姚文元、江青，还有王洪文、毛远新……”他接着问我：“如果外面发生的情况和你分析的差不多，你怎么看待天安门事件？”我说：“天安门事件就是因为反对这些人，才定成反革命事件的。如今这些人成了反革命，你说应该如何解释呢？”他当即表示：“天安门事件是毛主席定的案，铁板定钉，永远也翻不了！”但他接着又说：“当然了，你放心，你的问题会有新的解释。”谈完话，我平静了许多，静观事态发展。但怎么也没有想到，事态发展得这么快！也就是在这几天，监狱周围的城区陆续响起了鞭炮声，此起彼伏。我当时还很纳闷，又不是逢年过节，放什么鞭炮啊？
    10月21日晚上，牢房中的扩音器照常播放中央人民广播电台的《新闻联播》。当播音员以高亢、嘹亮的音调播出“首都150万军民欢欣鼓舞，豪情满怀，举行声势浩大的庆祝游行，热烈欢呼以华国锋主席为首的党中央继承毛主席的遗志，代表全党全军全国各族人民的根本利益和共同心愿，一举粉碎王洪文、张春桥、江青、姚文元……”时，新闻还在继续，整个监区就炸了窝！原来，天安门事件300多人几乎都关在了“王八楼”。这是一个五角楼，像一个王八，中心是一个圆形，伸出5个筒道，每两个筒道形成一个夹角，从自己的牢房窗户可以看到对面牢房的窗户。在正常情况下，犯人是绝对不许攀上窗户的。但在这一刻，伴随着广播中“四人帮”的名字一一报出，各个牢房中天安门事件的人纷纷爬上了窗户，我也和大家一样，把手伸到铁窗外，挥舞拳头，高呼打倒“四人帮”，口号响彻云霄！整个监区沸腾了！人们笑着、哭着、欢呼着；最后，不知是谁领的头，大家高唱国际歌……这一场面一直持续到《新闻联播》结束。应该说，发生这样的事，在共产党的监狱是史无前例的。看守人员不得不一间牢房、一间牢房地做工作，让大家平静下来。
    此后，伴随着社会上要求放人的压力逐渐加大，到12月初，北京市公安局终于扛不住了，把关押的天安门事件的人集中起来办了学习班。一个中心议题是，要大家正确对待——当初抓你们是对的，现在放你们也是对的。这就是那个年代的逻辑。
    1978年11月，当天安门事件平反之时，我已经作为文革后的第一批大学生，在大学里读书了。说心里话，在得知平反的消息后，我没有太多的喜悦，有的只是一种沉甸甸的感觉：文革期间，几亿中国人的命运被少数几个人玩弄于股掌之中，翻手云，覆手雨。中国人什么时候才能真正做自己的主人？我时常这样问自己。
    2008年3月1日于新海苑
    （作者系中国经济体制改革研究会研究员）
    （责任编辑 李 晨）

[1]


首页 -> 2008年第4期

我见到的胡志明主席

作者：戴　煌

字体： 【大 中 小】

    可能是1995年,越南为了纪念胡志明主席的一百零五周年诞辰,特别要拍一部纪录片。越南电影制片厂的一位编导带着七八个摄影师和工作人员，到中国北京等地拍摄胡主席过去多次访问中国的有关场景，在北京并访问拍摄了四个人。一是帮助越南抗法战争的中国顾问团副团长兼军事顾问团团长、老年时曾是中国人民解放军总政治部主任的韦国清。他去世了，就拍摄他的健在的老伴；二是陈赓大将，因为在解放战争快结束时，正是他率领所属部队打通了中越边境，并消灭了许多法国殖民军，对越南人民军的日渐壮大帮助很大，并和胡志明主席建有浓厚情谊。他也去世了，就拍摄他的遗孀；三是曾访问过越南的刘少奇主席夫妇。刘主席在“文革”中被迫害致死，但王光美时还健在，就拍摄她并请她谈谈当年访问越南情况以及与胡主席晤谈的往事；第四个就是我，因为我和胡主席也有过多次交晤，回国后又写过《胡志明主席印象记》等文字。当时领陪他们来访问的还有广电部的一位女同志，帮忙做翻译的正是当年在陈赓大将身边也做翻译工作的老同志。他们和我谈了话、录了音，还把我写过的有关胡主席的报告文学、小册子等等摄了影。
    当年我采访了越南奠边府决战后，与胡志明主席有过多次交往。1954年12月15日早饭后，我又与胡主席在一起，去河内南郊的白梅机场，看望正在那儿操练、准备在即将到来的新年元旦越南民主共和国还都典礼上接受检阅的越南人民军部队和民兵游击队。看了之后，日头已高悬中天，胡主席向一长列的方队挥挥手，大声说：“太阳照到头顶上了，大家累了，肚子也饿了，休息吧！”全场爆发出了一阵欢呼声和“万岁”声。胡主席立即对身旁的越南人民军副总参谋长黄文泰中将和阅兵指挥员说：“请大家以后不要这样喊”，随即又向一长溜的方队高声喊道：“好啦，大家回去吃饭吧！”
    我们在机场外面吃完了饭，胡主席又带着我们回到机场，在一座空大的机库里与一些战士代表和干部们聊天。聊天结束，全体纷纷起立，似乎人人都早憋着一股劲，很想放声高呼些什么。胡志明主席连忙习惯地伸开双手，使劲地往下按，叫大家坐着不要动。
    “别再喊‘万岁万岁’的”，他说：“没有人能活到万岁！来，大伙唱个歌吧！”他边说边向人群中扫了一眼，拉出最前排的一位女游击队员：“来，请你给大伙打拍子……”
    说罢，他就招呼我们几个人向机库大门走去，那慷慨激昂的歌声就在我们的身后扬起。
    这唱的是《忘我为人民》的歌，越南的大人小孩都会唱。当你第一次听到它，即使听不懂歌词的意思，那动人心弦的旋律也会使人联想到：在那为了民族独立解放而拼搏的血与火中，怀着这种高尚情操的人，也会视死如归，勇往直前；在美化祖国山河的大苦大累中，也必会日夜辛劳，孜孜不倦。
    1955年1月24日，是当年春节的第一天。和我们中国一样，越南也有春节、清明、端午和中秋节。那天除夕傍晚，我正在自己的房间里看书，在我国云南边城河口长大的越南籍译员阮大进来对我说，他刚接到越南主席府的电话，说是春节一大早，胡主席要去河内以北一些省份的建筑工地、农村和兵营，向工、农、兵拜年。胡主席问我能不能一起去。他还说主席府的同志还特别说到：在河内的众多外国记者中，胡主席只想请我一个人同行，问我愿不愿意？我立即回答：“我非常高兴去！这是胡主席给我的又一次受教育的大好机会！”
    第二天凌晨四点，河内市民们还在宁静的恬睡中，胡主席和我们同行的几部小吉普，就穿过了红河大铁桥，在四野昏暗阒然的公路上向北进发。今天要去的第一站，是河内以北约70多公里的托况水闸。这是红河三角洲以北太原省山区的著名水闸之一，也是法军飞机轰炸破坏的几十座水闸之一。它闸身断裂，满池污水中散布着一堆堆破碎的混凝土块和乱石堆。下游的许多土地都抛荒了，有的土地硬得像大块水泥板，无以果腹的人们一度只能上山采食野果活命。
    我们到达托况水闸时，天色才透亮。高大而断裂的闸身，还在令人心酸地伫立着。但在它前面，已筑好一道土坝，蓄起了一湖山水。这是几千名工人、农民、游击队员和地方部队的官兵，在停战后短短数月中抢修而成的。
    不一会儿，胡伯伯突然来到工地的消息，像风一样传开了。原来很空旷的闸边顿而挤满了人，人人都想看看胡伯伯，特别是一些头上包着黑头巾的农村妇女，都毫无顾忌地围了上来左瞧右看，还唧唧呱呱地议论着。胡主席的贴身警卫员们都站得远远的，对越来越多的人群根本不拦不挡。似乎在他们看来，胡伯伯历来与人民群众都是这样的水乳交融，根本用不着担心会发生什么意外。
    胡主席只简单地说了几句话——祝贺大家春节快乐，就与一同来的共和国交通公政部长——党外人士陈登科等人一道，走上刚刚筑好的土坝，巡视那座高大而残破的水闸。听说下游已及时得到了春灌用水，等到正规的混凝土大坝修好后，下游的整个灌溉面积将由原来的两万五千公顷扩大到三万三千公顷，胡主席听了非常高兴。他颇有所感地望着清波荡漾的湖水，口中喃喃自语：“谁最伟大？人民最伟大！没有人民的努力和牺牲，再有本事的人也会一事无成！”
    说罢，他就和陈登科等人又来到了高声喧哗的、似乎比过节还兴奋的人群面前。他转身指着水坝问大家：“现在这水坝是属于谁的？对了，属于我们工人和农民的，属于我们自己的……谁最伟大？对，人民最伟大！只要全国同胞都团结得像一个人，就没有任何难关能挡住我们前进！我们的国家就一定会建设得花簇似锦，是不是？”

    “是——”人们齐声回答，附近丘陵中都荡起连连的回响。
    离开修坝的人群后，他又走访了附近的几家农民，向他们致以节日的祝贺。然后几部吉普车掉转车头，似乎将返回河内。这时太阳已透出了云雾，时已近午了。胡主席的车突然带头拐进了路旁一座残缺不全、稀稀拉拉的松树林。他下了车，向后面的几部吉普车一挥手，大声说：“吃饭，休息一会儿”，并邀请陈登科部长和我以及阮大，和他共进野餐。
    在一棵高大松树下的斑驳的草地上，他的警卫员们铺了一张草席，又在草席上蒙了一方旧桌布。他淡淡地笑着说：“来来来，大家过节都要吃好的，我们也来点好吃的，嗨嗨嗨……”
    什么“好吃”的？在我们围着草席就地坐定之后，警卫员们从车上拿来了两只已切好的油炸鸽，几小片咸鱼，一小碟肉饼，一些生青菜和几块豆腐，还有些米饭和切成片的粽子、一只从上面看来还是二次大战结束时缴自日本鬼子的腰型军用饭盒装着的菜汤和一瓶葡萄酒。这些就是这位一国之首在取得来之不易的伟大抗法战争胜利后的第一个民间重节，用以待客的午餐！而他却取笑说：“这比唐伯虎追舟的那顿饭强多了！他那次只是让艄公空口报菜名，他自己只能瞪大了眼睛咽干饭。我们呢，有酒有菜还有汤……”
    他过去搞地下工作时，在中国内地和香港呆过好多年，学会了中国话，也会法语、英语和俄语。他说中国话就像广东人说北方话，也会用汉语做诗，《同志加兄弟》那首诗就是用汉字写的。大家一阵笑声过后，他首先举杯祝我们春节快乐，我们也祝他健康长寿。在和大家一起抿了口酒之后，他把“健康长寿”这四个字轻轻地重复了一遍，对我说，“健康长寿”这种说法倒还比较实事求是，他领情；但对那种动不动就喊某个人“万岁”什么的，他不赞同。他说：“那只不过是一厢情愿，是绝对不可能的事。就拿你们的彭祖来说，也不过只活了‘八百’岁，何况那还仅仅是古代传说，哪还有比他活得更长的，是不是？”
    我说“是”，不过大家常常爱喊“万岁”什么的，也只是表达自己还没有别的词儿能够替代的真挚之情而已。他说：“不，那也要实事求是，不能狂热冲动，对不对？”
    我点头称是。接着，他又向我提出一个我压根儿意想不到的问题。他说：“这几年，几乎凡是去过你们国家的越南同志回国后都说，你们招待外国贵宾的酒菜极为丰盛，都是些海参、鱼翅、对虾、鲍鱼这样一些值大价钱的。可是，尽管宾主早就吃得齐脖子了，还是大盘大碗地往上端，有些几乎又原封不动地撤了下去，这不是很浪费么？”
    我一时语塞。当时我还不知道这算不算浪费。现在面对胡主席突然提到这个问题，大出我的意料。沉默了好一会儿，我才说：“礼仪之邦，宾至如归嘛！”
    “唔——不能这样说。”他捋捋他那把灰白色的胡须，又不以为然地摇了摇头，含蓄地批评说：“这都是公家的钱啊，如果完全由个人掏腰包，那又会怎样呢？”
    是啊，“如果完全由个人掏腰包，那又会怎样呢？”——这一下就给我开了窍：我们的那种“礼仪之邦”云云，只不过是慷国家和人民之慨的遮羞布罢了！
    一小时后，车队已拐进了河内东北约50公里的北江省省会府谅商。在那里，他向共同抢修铁路和铁桥的中越两国铁路工人带去了节日的祝贺。他的贺词不足三百字，竟获得了十六次掌声。离开府谅商时，天色已昏暗了，他又到一个兵营里对面前黑压压的一大群战士讲了一个多小时，向他们致以节日的祝贺，激励他们前进再前进……
    我们返回河内时，条条街道就像我们凌晨出发时那样一片宁静。市民们大概都已沉进温甜的梦乡了。胡主席的这趟“春节游”，整整用去了二十一小时。
    这是我在越南的一年中，与他相处的时间最长、也是谈话最多的一次。通过这一次的仔细观察和过去多次相随的所见所闻，我深感这位终身未娶，把自己的一生真正无私地奉献给自己的祖国和人民的伟大革命家，他的真挚和虔诚的人道精神对人民具有巨大的凝聚力。
    我那时只有二十六七岁，2008年2月我就80周岁了。五十多年来，我一直怀念敬仰这位与我的父母同岁的老人，终生牢记难忘！
    （作者为新华社高级记者，曾作为新华社军事记者在越南、朝鲜作过采访报道）
    （责任编辑 李 晨）


首页 -> 2008年第4期

特事特办：胡耀邦与经济特区

作者：王　硕

字体： 【大 中 小】

    20世纪80年代前半期，时值国门刚刚打开，以深圳为代表的经济特区草创伊始，各方面关于对外开放和办特区的知识都比较缺乏，思想还没有完全统一。在中央担任一线主要领导职务的胡耀邦对经济特区的支持一直是不遗余力，他热情洋溢的支持和帮助，对于深圳等特区的成功创建，起到了重要的推动作用，

    “总结正反两个方面的历史经验和新鲜经验，提出明确有力的方针和政策”
    1979年7月，中央下发50号文件，决定广东、福建两省在对外经济活动中实行特殊政策、灵活措施，并正式提出在深圳、珠海两市试办出口特区。我国经济特区的创办由此拉开了帷幕。
    1980年1月，时任中央政治局委员、中共中央秘书长兼中央宣传部部长的胡耀邦第一次到珠海视察，他指出，要解放思想，充分利用毗邻港澳的有利条件，把经济工作搞上去。同年2月，在党的十一届五中全会上，胡耀邦当选为中央政治局常委、中央委员会总书记。
    由于全国的经济体制还没有作大的改革，特区在试行新体制的过程中，出现一些新情况和新问题。1980年5月，中央下发41号文件，指出，“试办经济特区，在经济上、意识形态上，有一个谁战胜谁的问题，而我们又缺乏经验，因此，必须采取既积极、又慎重的方针”，“在坚持四项基本原则和不损害主权的条件下，可以采取与内地不同的体制和政策。特区主要是实行市场调节。”胡耀邦对文件精神是赞同的。
    1980年7至9月间，胡耀邦两次过问蛇口工业区的建设问题。先是1980年上半年，蛇口实施的定额超产奖励制度被上级有关部门制止以致工期延误。此事经新华社记者写内参上报至胡耀邦处，胡耀邦批示给主管对外开放工作的谷牧：“看来我们有些部门并不搞真正的改革，而仍然靠做规定发号施令过日子。这怎么搞四个现代化呢？”不久，蛇口修公路又遭遇上级有关部门“卡脖子”，袁庚请新华社记者写内参向中央反映情况。胡耀邦批示：“谷牧同志：中央现在决心坚决反掉各种形形色色的官僚主义，……建议你抓住这个麻雀，弄个水落石出，必要时制裁一点人（最好是采取经济制裁），否则不但官僚主义克服不了，四化遥遥无期。”《南方日报》就此事在头版头条发表文章，谴责“形形色色的官僚主义”。1980年12月，胡耀邦在中南海接见袁庚，袁庚提到蛇口的事不断干扰中央领导，甚是不安，胡耀邦说，“应办的事还是要办！”这给袁庚以很大的鼓舞。
    1980年下半年，胡耀邦先后两次主持召开中央书记处会议，研究广东、福建对外开放及经济特区工作。
    在同年9月25日召开的中央书记处会议上，胡耀邦以蛇口超产奖励一事举例说，“有些司局长脑子发霉，没有工作做，不搞调查研究为主，而是搞发号施令为主，有人专门干这种事。”当谷牧提到中央有关部门没有认真贯彻落实1979年50号、1980年41号文件精神，认为广东及特区对上面不合理的发号施令完全可以顶时，胡耀邦对此表示赞同，他说，“京剧《孙安动本》里那个定国公徐龙，手上有明太祖赐的黑虎铜锤嘛！”胡耀邦在总结讲话时说，“情况我不熟悉。这次中央书记处讨论，不是讨论广东的政治路线问题，这方面中央对广东是很信任的；这次讨论是广东在经济上如何发挥优势，是在特殊政策上面。”“深圳特区，有成绩，有困难。刚开始嘛，但我们要有长远想法”，“搞特区，是学资产阶级经营的本事，不是学他们的生活方式，不是学他们的意识形态。”“要找出一套办法，解决群众迫切要求解决的问题，比如广播、电视、娱乐。只有满足了群众的合理要求，才能要求群众同心同德。”
    1980年底，中央提出进一步实施经济调整的方针。12月24日，中央书记处会议纪要指出，广东、福建两省实行特殊政策和灵活措施的步子要暂时稍慢一点，但是，要继续贯彻执行中央50号、41号文件和中央书记处九月会议纪要精神，“把广东、福建的特区搞得更好”，“我们搞的是经济特区，不是政治特区。”第二天也即12月25日，邓小平在中央工作会议上讲话指出，“在广东、福建两省设置几个经济特区的决定，要继续实行下去。但步骤和办法要服从于调整，步子可以走慢一点。”中央对办特区的方针没有动摇。
    中央决定调任仲夷和梁灵光到广东接替已上调中央的习仲勋和杨尚昆的职务。1980年11月初，中央几位主要领导人在京接见即将履新的任、梁。胡耀邦在谈话时说，“党风不正，‘香风’蔓延，走私、行贿、投机倒把、吃吃喝喝，全国来讲，广东很严重。”他还巧改成都武侯祠著名的“攻心联”相赠，“能攻心，则反侧自消，从古知兵非好战；不审势，即宽严皆误，后来治粤要深思。”任仲夷的体会是，上联是讲争取民心的重要，下联是讲政策必须从实际出发。任仲夷后来的确是不负众望，攻心审势，为广东和特区改革开放取得重大进展作出了贡献。
    根据胡耀邦的指示精神，1981年2月，中央党校范若愚等人在考察深圳之后，向胡耀邦呈交了《广东深圳的特区建设问题》的报告。报告认为深圳文化、教育、科学、宣传阵地十分薄弱，建议在抓特区经济建设的同时，认真抓好特区的思想文化建设，如建电台、电视台、创办报纸、建立高等院校、设置科学院特区分院，加强文艺团体，加强党校建设等。胡耀邦在报告上批示“要积极去办”。据此，深圳市政府后来决定兴建科学馆、博物馆、电视台、图书馆、大剧院、深圳大学、体育中心、新闻中心等八大文化设施。
    1981年7月，中央下发21号文件，参照国外办特区的经验，出台十条政策和措施，特区政策基本框架至此得以初步明晰。深圳特区建设开始隆隆上路。“时间就是金钱，效率就是生命”、“深圳速度”等口号很快蜚声海内外。
    在对外开放初步实践的基础上，1982年1月14日，胡耀邦在中央书记处会议上第一次较为系统地阐述了他关于对外经济关系问题的思考。他总的一个看法，是“进”而不是“退”。他指出，要“总结正反两个方面的历史经验和新鲜经验，提出明确有力的方针和政策”，确保几年内真正打开新局面，他认为，这是一个“有决定意义的问题”。

    “不能认为经济犯罪是开放政策带来的，二者没有必然的因果关系”
    实行改革开放政策后，沿海一带的走私贩私活动比较突出，深圳当时也有较严重的走私问题。1981年3月和8月，广东曾组织两次全省性打击走私行动，走私浪潮得到一定的遏制，由于防范措施跟不上，问题还是比较突出。
    1981年12月，邓小平针对广东等地一些单位和干部继续从事走私、贩私活动的情况，致函胡耀邦：“这类事为什么总处理不下去，值得深思！我建议由中纪委派一专门小组进行彻底追究，越是大人物、大机关，处理越要严、要重。”1982年1月5日，胡耀邦在《港澳同胞反映的问题》材料上批示：“此件转仲夷同志。坦白地说，党风不正，广东在人们心目中是在前列的，请省委一定要抓住不放。譬如深圳，那里的党组织就要自上而下发动全体党员发誓搞好，搞好了就为全党争了光，争了气。”
    1982年1月11日，中央就打击严重走私贩私、贪污受贿等违法犯罪活动向全国各地发出紧急通知。2月，中央书记处召开广东、福建两省座谈会，专题研究打击走私贩私、贪污受贿问题。会议印发了反走私等好几个文件，还有中央政策研究室编写的引起较大争议的《旧中国租界的由来》材料。
    会后，任仲夷找到胡耀邦，任说，“这次会议，没有一个传达提纲，我觉得同志们特别是中央领导同志在这次会议上的发言都很重要，但回去往下传达时不可能讲这么多，特别是有些话不宜往下传达。譬如：‘这是资产阶级又一次向我们的猖狂进攻’、‘宁可让业务上受损失，也要把这场斗争进行到底’等。现在，就在珠海码头附近，‘文革’中的‘千万不要忘记阶级斗争’的大字标语还未刷掉，澳门那边看得清清楚楚。如果我们这次又提出这一个口号，恐怕更会引起港澳和海外的疑虑，也会引起内地的人，怀疑我们的政策变了。”胡耀邦说，“哪些话可以传达，哪些话不可以传达，由你自己定。”

[2]


首页 -> 2008年第4期

特事特办：胡耀邦与经济特区

作者：王　硕

字体： 【大 中 小】

    座谈会结束后没几天，胡耀邦给任仲夷打电话说，中央书记处将两省会议情况向中央政治局常委作了汇报，政治局常委以为广东的同志思想还不通，还有些问题没“讲清楚”，还很不放心，请任仲夷再到北京一趟。
    胡耀邦又一次接见任仲夷。他先是传达了中央政治局常委的重要指示，接着又询问了工作中的一些具体问题。任仲夷一一作了解释。最后，胡耀邦提出要任仲夷给中央政治局写个检查，任仲夷虽然当时并不赞同中央有的领导提出的“广东不是‘活’得不够，而是‘活’过了头”的观点，还是很痛快地答应了。检查写好后，胡耀邦看了，说可以了。
    1982年3月，谷牧到深圳视察。对特区反映的有的问题，谷牧特别提醒说，“最好请新华社记者写成内参材料报到耀邦、紫阳同志那里，请他们批一批，这会起点作用的。”谷牧回京后向中央正面反映了广东和深圳的情况，但是，海关、税收、对外经济活动方面仍然作了不少收权的规定，使得外商对政策变化产生了疑虑。胡耀邦对此有不同的意见，他对谷牧说，“什么都改，什么都收回来，那怎么行？”
    胡耀邦自觉坚持了中央下发的1979年50号、1980年41号、1980年中央书记处两次会议纪要以及1981年27号文件精神。胡启立在《追忆胡耀邦》一文中提到，党内曾有人责难胡耀邦，说特区实际是租界。胡耀邦面对责难，不为所动，他说，“现在搞个特区，主权都在我们手里。我们搞试点，好就搞下去，不好还可以收，这和旧社会的租界根本不是一回事。”“从耀邦发表意见后，无论广东、深圳出了任何一点问题，就有人说三道四，向耀邦同志发难。耀邦同志在小平同志支持下，坚决顶住，尽全力支持和保护特区的健康发展。”
    此后，深圳等特区在开展大规模建设的同时，更加强调要狠抓打击违法犯罪活动。1982年9月，胡耀邦在十二大报告中强调，“在坚持实行对外开放政策的过程中，一定要坚决警惕和抵制资本主义思想的侵蚀”。10月，广东关于特区工作的总结在中央获得通过。
    同年11月上旬，胡耀邦视察厦门特区。他指出，中央对福建、广东采取特殊政策、灵活措施，搞四个特区，这个方针是不变的。“坚持开放政策，打击经济犯罪，是两个不同概念，不能认为经济犯罪是开放政策带来的，二者没有必然的因果关系。我们不能像京剧《法门寺》里唱的‘眉邬县在马上心神不宁’那样，而是要快马加鞭，把对外开放搞好。”
    1982年12月初，中央下发50号文件，专门提到，“最近，陈云同志批示：‘特区要办，必须不断总结经验，力求使特区办好。’胡耀邦同志在视察福建时，也看了厦门特区。这对两省和特区的同志鼓舞很大。大家决心振奋精神，加倍努力，把特区的事情办好。”
    1982年年底，中纪委副书记章蕴到广东调研后，给中央写了一份对广东工作基本肯定的报告。邓小平批给政治局、书记处传阅。1983年2月，胡耀邦在视察海南时问任仲夷，“你知道小平同志为什么把章蕴给中央写的报告批给中央常委阅吗？”任仲夷对此事本来有个想法，但为了听一听胡耀邦怎样讲这个问题，就说了一句“不清楚，反正对广东工作有利”。任仲夷讲了之后，胡耀邦却没有再讲什么。1982年50号文件以及邓小平的最新批示，使广东和特区的政治压力减轻不少。

    “特事特办，新事新办，立场不变，方法全新”
    1983年2月，胡耀邦第一次视察深圳特区。这是特区发展史上一次有重要分量的视察活动。
    胡耀邦说：特区应按新办法来搞。新事情应走新路子。新事新办，特事特办，方法全新，立场不变。共产党员的立场不变，方法是全新的。新事老办怎么行！胡耀邦以深圳建市之初曾经搞了六十五个局的情况为例子说，“你们搞了我们原来的模式，把全国的臃、肿、杂的弊端引到特区来。……虽然创造了一点，但还是过去的东西多，被一些老的东西缠住了，所以现在回过头来又要改。”“我们在北京开会讨论这个问题时，希望你们创造新的东西。”
    胡耀邦还就核电站、南海石油开发、特区货币发行、与外资合办电讯、搞开发性投资、特区产品内销等问题谈了具体意见。
    当时，特区与外资合办电讯问题争议较大。深圳特区原准备和英国大东电报局合作，改善特区电讯落后状况，但上级有关部门认为涉及主权、保密等问题，事情久拖不决。胡耀邦对梁湘说，“没有保密问题嘛！我建了你来管，为什么不行？各路豪杰投奔你白衣秀士王伦，我把全部人马，包括枪枝弹药，请你来收编。林冲开始时是投奔王伦的，但王伦不愿收编，结果出了个‘火并王伦’。要告知有关同志，不要当白衣秀士啊！”此事很快得到了妥善解决。
    当袁庚不无顾虑地谈起中国古代改革的成败教训时，胡耀邦说，“过去的改革是下层少数人去改，领导者、统治者是压制的。现在不同，我们领导者是带头号召和督促下面去改，现在和过去根本不同嘛。”
    袁庚还提出：如果群众有权选举和监督干部，我相信可以改变一下干部结构和干部作风。我们想做这样一个不大不小的改革，准备冒一点风险。胡耀邦点头说，“好！好！”随后高兴地说：“关汉卿在一出戏里讽刺官僚主义，他不敢骂台上的官，只敢骂戏台前的鼓：‘一棵大树腹中空，两头都是皮儿绷，每天上堂敲三下，卟咚卟咚又卟咚。’就是不懂不懂又不懂嘛！”此后，蛇口工业区开始推行干部体制改革，民意推选领导班子，这一试验一直持续到1994年。胡耀邦在离开蛇口工业区之前还强调说，“要用你们这个办法，把我们国家这样好的海岸线很好地利用起来”，“沿海一带城市，像汕头、厦门，都要学蛇口这样，用蛇口的办法去搞，可以搞活一点。”
    胡耀邦询问梁湘等人还有没有压力时，梁湘回答，“现在没有什么压力了。去年上半年多少有一点。”
    此行，胡耀邦高度评价了深圳特区取得的成绩。他对广东省委及深圳特区的负责人说，“你们已经闯开了一个新局面，比较出色地完成了中央的意图。”这是特区自创办以来，中央主要领导人第一次作出的正面评价。他还指示，“要把办特区的总目标、总目的研究清楚，搞明确。前几年说不清楚可以，现在要搞清楚。”此后，凡是到中国来的党内外宾，胡耀邦都主动介绍他们到深圳特区去考察。
    在得知胡耀邦对特区工作的评价后，1983年4月，中央主管对外开放和特区工作的谷牧在广东省委常委会议上说，“我看这话公正，我同意这个评价。”在此前后，陆续又有一些中央领导人到深圳视察工作，都给予了好的评价。1983年6月，邓小平在一次谈话时说，“现在，对特区说好话的多了。”“现在办得不错，中外承认，不存在抹掉不干的问题。”1983年11月，胡耀邦在接见日本记者时说，“我们在深圳创造了一个经济特区的典型，搞得蒸蒸日上。”他的喜悦振奋之情，溢于言表。
    1984年2月初，胡耀邦视察汕头。回京后，2月24日，胡耀邦参加了邓小平同中央几位在一线主持工作的领导人的谈话活动。胡耀邦非常赞同邓小平提出来的“我们建立经济特区，实行开放政策，有个指导思想要明确，就是不是收，而是放”、“特区是个窗口，是技术的窗口，管理的窗口，知识的窗口，也是对外政策的窗口。”当邓小平谈到，“除现在的特区之外，可以考虑再开放几个点，增加几个港口城市”，“这些地方不叫特区，但可以实行特区的某些政策”，胡耀邦插话说，“我主张搞它七、八个沿海城市，这没有危险。”
    同年3月下旬至4月初，中央书记处和国务院召开沿海部分城市座谈会，综合各方面意见，最后决定开放14个沿海城市。这是中国改革开放进程中迈出的一大步，并由此掀起自1979年以来的第二次高潮。同年5月，胡耀邦在专程来深圳为南共联盟代表团送行期间，特意题写了他一年前说过的“新事新办，特事特办，方法全新，立场不变”，顺序进行了调整，为“特事特办，新事新办，立场不变，方法全新”。十六字方针很快成为深圳特区大干快上的冲锋号角。
    关于胡耀邦在坚持改革开放和支持创办经济特区方面的贡献，从中央到地方都作了很高评价。2005年，中央召开纪念胡耀邦诞辰90周年座谈会，称颂他“为坚持党的十一届三中全会以来的路线方针政策，为推动改革开放和社会主义现代化建设，为推进中国特色社会主义事业，作出了多方面的重大贡献。”无疑，他对经济特区作出的贡献也是其中应有之意。胡启立在《追忆胡耀邦》一文中写道，“耀邦同志保护特区、保护广东坚持改革开放的方向和探索，是需要极大的政治勇气和理论勇气的，稍有点私心杂念，就有可能使改革开放的大局受挫。”袁庚在谈到蛇口工业区曾经取得的成绩时，也不无感慨地说，“最主要的还是由于中央和省的支持”，他列举了胡耀邦等人的名字，又说，“他们对蛇口的关心真是没的说”。
    （作者系深圳市史志办研究人员）
    （责任编辑 李 晨）

[1]


首页 -> 2008年第4期

山东抗日根据地的《人权保障条例》

作者：李维民　李克进

字体： 【大 中 小】

    我国第一部“人权保障条例”
    由董云虎、刘武平主编，四川人民出版社1990年出版的《世界人权约法总览》，收录了包括中国在内的世界各国关于人权的各种法规、条例，其中设有《中国共产党领导下的各地区的人权约法》一节，共收入《山东省人权保障条例》、《陕甘宁边区保障人权财权条例》、《冀鲁豫边区人民权利暂行条例》、《晋西北保障人权条例》、《渤海区人权保障条例执行规则》等五个有关人权的法规。据中国人权研究会副会长兼秘书长董云虎同志说，中华人民共和国成立之前，在中国共产党领导的抗日根据地和解放区内发布的有关人权保障的法规，现在能搜集到的只有这五份。这五份文件，充分体现了抗日战争时期中国共产党人重视人权保障的精神。
    人权，最初是在欧洲资产阶级革命中提出的反对封建特权和神权的口号。英国议会曾在1679和1689年通过《人身保护法》和《权利法案》，1789年法国发表过《人权宣言》。在我国，虽然在1909年光绪末年颁布的《宪法大纲》，和1912年孙中山公布的《中华民国临时约法》中有保障人权的内容，但是从来没有颁布过专门的人权保障条例。1940年11月11日，山东省临时参议会，作为代表山东抗日民主根据地民意的立法机构，通过公布施行的《人权保障条例》（同年12月10日在山东《大众日报》公开发表），是我国历史上第一部专门的人权保障条例，也是中国共产党组织领导制定并公开发表的第一个人权保障条例。一年之后，陕甘宁边区参议会、冀鲁豫边区行政公署、晋西北临时参议会和山东渤海行政主任公署陆续发表了类似内容的法规。
    山东省的《人权保障条例》第一条说明：“为发扬民主，动员全民参战，贯彻法律保障人权之真精神”，制定本条例。第二条规定：“凡中华民国国民，无男女、种族、宗教、职业、阶级之区别”，在法律上一律平等。第三条规定人民享有“选举、罢免、创制、复决之权”。第四条规定“人民有下列之自由：（一）人民有身体与抗日武装之自由；（二）人民有居住与迁徙之自由；（三）人民有言论、著作、出版、集会、结社之自由；（四）人民有信仰宗教与政治活动之自由。”在其他条款中，还规定了“凡人民因犯罪嫌疑有逮捕之必要者，非持有逮捕状不得逮捕”，“凡经判处死刑之罪犯，非经主任公署批准后不得执行”，“凡各级公务人员违法侵害人民之自由或权利者，除依法惩戒外应负刑事及民事责任，被害人民就其所受损害，得依法律请求赔偿。”
    这个只有1000余字、共有12条的《人权保障条例》，简明扼要又比较全面地概括了人权保障的基本内容。在极端艰苦的战争环境中，山东省临时参议会制定出这样一个人权保障条例，是难能可贵的。用当今民主与法制的观念来审视这个条例，亦无陈旧或缺失之感。这个条例的制定，是山东抗日民主根据地民主建政的一项重要成果。1939年朱瑞任中共山东分局书记后，与曾任山东省委书记、后来负责政府工作的黎玉一起，积极致力于山东根据地的民主建政工作，取得了一系列显著成绩。为了摆脱国民党的限制，在山东抗日根据地成立全省统一的立法和行政机关，1940年7月至8月间，召开了有300名山东各地各界代表参加的联合大会，否定了国民党圈定的所谓出席国民大会的代表，选出了真正代表山东民意的61名国大代表，选举成立了全省统一的权力机关——负责立法的山东省临时参议会和负责行政的山东战时工作推行委员会（后改为山东省政府）。同时成立了山东省民众总动员委员会、山东各界救国总会和山东省职工、农民、青年、妇女及文化界等群众组织的统一领导机构。山东省临时参议会审议通过了山东省战时工作推行委员会的《山东省战时施政纲领》。据1940年12月10日《大众日报》报道：参议会闭会后，其驻会委员会（相当于常务委员会）于11月7日、9日、10日、11日，12月3日连续召开会议，出席驻会委员李澄之、李竹如、陈明、杨希文、张伯秋、刘居英、陈若克、牟宜之等人，在马（保三）副议长主持之下，相继讨论通过了《山东省各级参议会组织条例》、《山东省战时县区乡村各级政府组织条例》、《人权保障条例》以及有关财贸、教育和减租减息、自卫团组织等方面的一系列法规条例，为在山东抗日民主根据地内实行民主建政，进行法制建设奠定了基础。在上述参与讨论通过《人权保障条例》的9位委员中，目前健在的只有刘居英同志一位。他向我们介绍了山东省《人权保障条例》的制定经过。
     山东省《人权保障条例》颁布一年以前，在山东微山湖以西的苏鲁豫地区（亦称湖西地区），曾发生过一起骇人听闻的“肃托”事件，时任苏鲁豫支队第四大队政委兼湖西军政委员会负责人的王凤鸣，与湖西地委组织部长王须仁，在“肃托”运动中滥杀无辜，在一个多月内，逮捕了数百名党员、干部，无辜杀害了约300人。湖西事件被揭露后，在其他地区仍然发生过类似的错误。
    1940年7月至8月，在山东省联合大会（相当于人民代表大会）上，一些地方的代表对在防谍反奸斗争中发生的若干起错捕乱杀事件提出批评，要求颁布一个保障人权的条例。根据中共山东分局指示，分局宣传部长兼山东省临时参议会秘书长李竹如组织了条例的起草工作。条例公布后，中共山东分局和山东省战时工作推行委员会，组织专人到一些侵犯人权比较严重的地区，对错杀、错捕的情况进行检查和纠正，督促落实《人权保障条例》中关于逮捕和处决的审批规定。上述一系列保障人权的举措，顺民心，合民意，对于巩固发展山东抗日民主根据地，起了很重要的作用。后来在整风运动中，继任山东分局书记的罗荣桓，汲取历史教训，断然决定在山东不搞延安那种抢救运动，保护了大批干部，为维护法制、保障人权作出重要贡献。
    历史实践证明，即使在艰苦的战争环境中，也需要树立法制观念和保障人权的意识。这就是山东省《保障人权条例》的可贵之处。然而遗憾的是，当时许多同志缺乏这种观念和意识。有一位领导同志去山东视察工作时，曾经看到上述法规条例，却未能给予充分的肯定和支持，还认为用处不大。若干年后，正是这位同志，惨死于法制被彻底践踏、人权毫无保障的“文革”年代。

    我国第一部关于人权保障的实施细则
    《山东省人权保障条例》颁布后，山东抗日根据地的各地区，都对如何贯彻落实这一条例研究了具体措施。渤海区颁布的长达3000余字的《人权保障条例执行规则》，也是我国历史上第一部关于人权保障的实施细则。
    渤海区是1944年1月由清河区和冀鲁边区合并组成的。这个执行规则一年前由清河区制定执行，合并为渤海区后继续执行。这个规则根据当地的实际情况，从大处着眼，从小处着手，以求把《人权保障条例》落到实处。1941—1942年，是抗日战争最艰苦的时期，抗日根据地受到日、伪、顽的夹击。原国民党地方武装，许多公开投日变成伪军，我党领导的根据地，有的基本变为敌占区和游击区。在这样恶劣的战争环境下，清河区和后来的渤海区行署，及所属各专署和县政府，仍然认真施行山东省的《人权保障条例》。渤海区的《人权保障条例执行规则》特别规定：“在争夺区或新辟地区，尤严禁以任何名义、借口，乱行捕杀、吊打、掳架、就地处理等破坏政策的举动，违者以其所犯法条加重一半处罚。”因为环境恶劣，许多地区“三里一据点”、“五里一碉堡”，被日伪军用“封锁沟”、“封锁墙”分割占领，我能公开活动的村庄已为数不多，只能派遣武装工作队，三十人、五十人、多不过百人开展反蚕食、反封锁斗争。在这些争夺区域中，我军游动性极大，没有后方，没有政府支持，敌情十分复杂，尤其需要掌握政策，认真执行《人权保障条例》，以缩小打击面，扩大争取面。正因为这些武工队做到了这一点，不但迅速得到群众支持，还瓦解了敌人，使伪政权变成“两面政权”，表面应付敌人，暗中向我供应粮食、弹药，提供情报、隐蔽伤员。这是战斗的胜利，也是执行政策的胜利。

[2]


首页 -> 2008年第4期

山东抗日根据地的《人权保障条例》

作者：李维民　李克进

字体： 【大 中 小】

    渤海区《人权保障条例执行规则》比山东省《人权保障条例》作出了许多更具体的规定，其操作性更强。例如规定：“人民之身体、财产及其他一切之合法自由权利，非有法令的根据，任何部队、机关、团体及群众武装不得任意侵犯。”对于“挟嫌诬告、捏造证据或栽赃陷害者，予以反坐处罚。”严格限定捕人、审判权力，规定：“有权逮捕之部队（团以上部队）、机关，应依法定手续，考虑嫌疑轻重，慎重办理，不得轻易逮捕、拘禁，……有权部队对被捕之人犯无审判权，应依法速交该管公安、司法机关处理。”“逮捕拘禁时，以犯罪嫌疑人本人为限”，“不得无故株连，违者应负法定责任。”“人民被非法逮捕、拘禁者，得由本人或其亲属，向该管各级公安、司法机关声请提审。受声请机关核准后，应立即通知该逮捕、拘禁机关，于二十四小时内移送，不得拒绝……”
    对于搜索权亦有明确规定：搜索以获得犯罪证据或没收物为目的，此外任何物品，绝对不许随意携取，并应取具户主及在场证人之甘结，以资证明，违者依法严惩。还特别规定：“搜索妇女之身体，应令妇女为之。”规定：“逮捕、拘禁之犯人，应即时审讯，至迟不得逾一日。如证明无犯罪行为，应立即释放，并解释安慰之。”
    规定严禁逼、供、信：“不得专靠口供定案，严禁刑讯或其他不正当方法逼供骗供，违者以刑法渎职，及妨碍自由各条，加重论罪。”“审讯人员应郑重和蔼，尽量使其自由陈述，并详记笔录。”“笔录须记明审讯日期、地点，并由主审及记录人员签名盖章。”对于在押犯人，规定“施以政治动员及个别感化教育，期其觉悟前非，改过迁善。”“押犯食粮、菜金及学习、卫生权利，应按标准待遇之，不得加以任何克扣与虐待，病重者应尽量准许保外就医，一般犯人经准许并得接见亲友，收受药品。”
    规定对于审判、上诉、死刑犯执行、赃物处理等都一一作出具体的规定。
    自1942年至1946年，渤海区认真贯彻执行《山东省人权保障条例》，成效十分显著。主持制订渤海区《人权保障条例执行规则》的清河、渤海行政公署主任李人凤，在《抗战六年来清河区的民主建设》一文中说：我们执行了保障人权的法令，取消了任何连保制度的残余，减租减息之后保证交租交息，我们不但保证了农民的人权、地权、财权、政权，也保护了地主的合法权益。渤海区认真贯彻执行《人权保障条例》，严格按照党的政策办事，不但为夺取抗日战争的胜利起了重要作用，而且为夺取解放战争的胜利打下了良好的基础。在解放战争期间，渤海区参军青年16万余人，四大野战军中均有大量渤海子弟兵。参加支前的民工、民兵总计80余万人次。同时于1947年春天开始，渤海区接待安置了北撤的华东局、华东军区机关、部队、伤员、以及难民、俘虏等共40余万人，成为华东战场的总后方，对夺取解放战争的最后胜利做出了重大贡献。
    但是令人遗憾的是，1947年以后，康生和饶漱石在山东土改中大搞极左，不惜践踏行之有效的《人权保障条例》等法律法规，首先将渤海区党委常委、公安局局长李震和大批公安司法干部撤职查办，接着又撤销了渤海区党委书记景晓村、行署主任李人凤的职务，并在报纸上公开批判其所谓右倾错误，以致使不少地区出现（下转54页）（上接43页）了不经审判乱捕、乱杀的现象。在“文革”中大搞极左的王力等人，当年曾被华东局派到渤海区视察工作，他们到达山东禹城的第一天，就嫌县里杀人太少了。县的干部反映，县一级没有杀人的权力，按规定要向上级报告（这是《人权保障条例》中明确规定的）。王力指示他们先杀一批，结果第二天这个县就杀了30多人。接着他们到商河县，一次又杀了40多人。景晓村、李人凤、李震等同志的冤假错案，直到中共十一届三中全会之后，才得以彻底平反。
    60多年前，山东抗日根据地颁布的《人权保障条例》和渤海区的执行规则，是中国法律建设历史上最早颁布的关于人权保障的专门条例和实施细则，具有先行的意义。新中国成立后，在很长的时期里，人权曾被认为是西方资产阶级的口号被否定。对人权地位和价值的忽视和轻视，是导致我国在民主法制问题上出现失误，甚至出现“文化大革命”这场人权灾难的一个重要原因。十一届三中全会以后，我们党开始重新认识人权与社会主义的关系，在改革开放和现代化建设的进程中，不断打破思想禁区，在人权问题上取得理论突破。2004年3月，第十届全国人大二次会议通过了宪法修正案，将“国家尊重和保障人权”的条款列入宪法，这是中国人权发展史上的一件具有里程碑意义的大事，是中国社会主义政治文明建设进步的一个重要标志。人权入宪必将推进我国政治文明的发展，促进全面建设中国特色社会主义的伟大事业。
    （作者分别为北京八路军山东抗日根据地研究会副会长、渤海分会会长）
    （责任编辑 李 晨）

[1]


首页 -> 2008年第4期

学术讨论政治化的历史记录

作者：杜　光

字体： 【大 中 小】

    香港文汇出版社出版了《共和国的三次哲学大论战》，作者萧岛泉。这部书翔实地记录了上世纪五六十年代的三次哲学讨论如何被政治化的历史过程。长期以来，我国历史上的许多问题成了禁区，不许人们了解，三次哲学大论战更是知者寥寥。本书主要以论战双方的观点构成，为读者提供了许多可以了解那些论战的历史真相的宝贵资料。我虽然对那几次论战略有所知，但读了书中记载的那些论战的篇章之后，仍然不由得感到震惊。掩卷太息之余，思索了以下几个问题：

    （一）三次论战是中国社会大转变的哲学反映
    这三次哲学论战的主题虽然都是哲学问题，但确实与中国社会的历史转变息息相关。或者，更确切地说，三次大论战是中国社会面临大转折在哲学上的反映。第一次论战发生在过渡时期总路线提出前后，杨献珍在1953年和1955年，先后写出《关于中国新民主主义社会的基础与上层建筑的问题》和《关于中华人民共和国在过渡时期的经济基础与上层建筑的问题》两篇长文。他认为新民主主义社会和过渡时期的经济基础，由当时存在的五种经济成分构成，所以被称为“综合经济基础论”；另一方的观点，则认为新民主主义社会和过渡时期的经济基础，只能是社会主义经济，所以被称为“单一经济基础论”。这场当时还只是在马列学院的少数教员中进行的争论，正好发生在过渡时期总路线提出的前后，当然不是偶然的。争论在扩展到社会上后，有人批判杨献珍的“综合经济基础论”是为刘少奇的巩固新民主主义秩序的“右倾主张”提供理论基础的，现在看来不无道理。不论杨献珍主观上是否意识到，在毛泽东提出过渡时期总路线、刘少奇的“巩固新民主主义秩序”遭到批判以后，他仍然坚持“综合经济基础论”，实际上是在理论上继续主张新民主主义秩序，与过渡时期总路线唱对台戏。这是十分难能可贵的。
    第二次论战是从对“思维与存在的同一性”这个提法的不同看法引起来的。杨献珍认为，黑格尔说的“思维与存在的同一性”，是把思维与存在等同起来，是唯心主义的命题；另一种意见认为这是恩格斯肯定了的唯物主义的命题。在马列学院的教员中，这个问题在五十年代初就有着不同意见，但只有到了大跃进的时候才在社会上引起争论。在“人有多大胆，地有多大产”、“不怕做不到，只怕想不到”的狂热气氛里，杨献珍经过调查研究，发现了公社化中的许多严重问题，便从思维与存在的关系的角度，对“共产风”、“浮夸风”等提出了尖锐的批评；一些反对杨献珍的人则成了大跃进的吹鼓手，他们夸大人的主观能动性，有人甚至断言：“在社会主义制度下，人的主观能动作用，在实际上是望不到边的。”这些严重对立的看法，反映了对当时出现的大转折的不同态度。大跃进把中国社会引到灾难的边缘，1959年7月的中共中央政治局扩大会议，本来是为扭转灾难的局面而召开的。彭德怀批评大跃进的万言书和杨献珍在会前两三个月的多次讲话，应该是及时的警钟。当时如果接受他们的批评，对大跃进进行认真的检查，改弦易辙，中国的局势就可以扭转过来。但听不得批评的毛泽东却报之以一场反右倾机会主义的政治运动，结果造成了更大的灾难。中国社会丧失了一次良好的转折机会，数以千万计的无辜人民死于非命。
    第三次论战反映的大转变开始于1962年。在年初的七千人大会上，刘少奇以“三分天灾，七分人祸”为大跃进作了总结，加上一年多来认真贯彻了1960年9月确定的“调整、巩固、充实、提高”的八字方针，社会逐渐恢复了元气。无奈毛泽东虽然在会上勉强地承认了自己应负的责任，但在9月里召开的中央工作会议和八届十中全会上，他又提出了“千万不要忘记阶级斗争”，“阶级斗争必须年年讲，月月讲，天天讲”，在全国上下制造了紧张的社会气氛，扭转了渐趋缓和稳定的社会发展方向。以此为开端，直到文化大革命的社会转变，反映在哲学问题上，就是“一分为二”和“合二而一”的论战。
    杨献珍在反右倾运动后受了处分，从校长降为副校长，不再过问校政，却继续承担讲课任务。他在1963年和1964年给学生讲课时，曾根据中国古代思想家的有关论述和他自己关于对立统一规律的长期思考，提出：“事物既是一分为二的，也是合二而一的。”“对立统一规律也可用合二而一来表述。”高级党校的两位教师循着他的思路，写出《“一分为二”和“合二而一”》，刊登在1964年5月29日的《光明日报》上。对杨献珍的动向窥测已久的康生很快便向毛泽东反映，毛泽东在6月8日的一次会议上说：“一分为二是辩证法，合二而一恐怕是修正主义，阶级调和的吧。”7月10日，他又在接见康生、艾思奇等人时说：“杨献珍……他们出来搞‘合二而一’反对我。”于是，“杨献珍提出‘合二而一’反对毛主席”的消息不胫而走，在全国掀起了一场大规模的批判“合二而一”的高潮。从1964年6月到1965年5月的一年内，全国报刊发表的批判文章，达380多篇。
    “一分为二”和“合二而一”本来都是对立统一规律的表述方式，却由于分和合的考察角度不同，使对这个问题的争论，在1962年到文化大革命的社会转折时期，被赋予了特殊的意义。一分为二强调的是分，是对立面的斗争，可以成为阶级斗争的哲学根据。毛泽东在1962年重提阶级斗争，就是为了在党内清除异己，制造理论的舆论的准备。杨献珍恰好在1962年读到明朝人方以智的《东西均》，从中接受了“合二而一”的提法，于是便用它来作为讲授对立统一规律的表述方式。“合二而一”有个“合”字，被认为是强调对立面的统一，是主张阶级调和的，这就同为阶级斗争服务的“一分为二”发生冲突了。毛泽东说杨献珍“搞‘合二而一’反对我”也不无道理，只是杨献珍自己没有意识到罢了。

    （二）学术讨论是怎样政治化的？
    三大哲学问题都是可以从容地、自由地进行探讨和争论的学术问题，为什么却都演化成为互不相容的政治问题，并且使论战一方遭受到残酷的镇压呢？这里既有三大论题本身包含着被导向政治化的内在因素，也有当政者所掌控的政治形势的需要，而具有决定意义的，则是论战的无权一方发表了有权者无法容忍的观点，触动了当权者的最敏感的神经，使他们感受到对方对专制权力的挑战与威胁。这才不惜动用全部党机器来围剿对方。下面就这三个方面，对学术问题政治化的因果关系略加分析。
    （1）在三个哲学论题中，“综合经济基础论”包含着对过渡时期总路线的否定因素，因而被政治化的可能性最大。过渡时期总路线要求对农业、手工业和资本主义工商业进行“社会主义改造”，消灭生产资料私有制，而“综合经济基础论”却坚持以五种经济成分为基础，当然为推行“社会主义改造”的政治权力所不容。但这个问题在“三大改造”完成后就逐渐淡化了，也不再有表面化的争论。只是随着“思维与存在的同一性”和“合二而一”的论战的激化，才被重新提起。因为这两个争论问题虽然完全是哲学问题，但正好与当时毛泽东的指导思想有着紧密的联系，稍加引申便可以转化为政治问题。把反对“思维与存在的同一性”歪曲为“思维与存在没有同一性”，再过渡到反对大跃进；由“合二而一”过渡到对立面的统一，再过渡到阶级调和，都是顺理成章的延伸。但这种延伸只有在政治权力的干预之下，才能成为事实。
    （2）随着“三大改造”的完成，即使是在马列学院内部，“综合经济基础论”也已经淡出人们的视野，但“思维与存在的同一性”和“合二而一”却不同。在1959年7月的庐山会议上，面对彭德怀的“万言书”，毛泽东恼羞成怒，召开八届八中全会，把庐山会议从反左扭向反右。杨献珍在1959年六七月间的三次讲话中对大跃进、公社化的批判，比彭德怀的“万言书”更尖锐，更深刻，自然避免不了会后挨整的命运。他对“思维与存在的同一性”的见解，被认为是反对“三面红旗”的哲学工具。这完全是为了适应毛泽东的政治需要而加之于他的。毛泽东从提出“千万不要忘记阶级斗争”后，便开始了党内阶级斗争的新部署，他让刘少奇去主导“四清”，文革开始后又听任刘少奇派出工作组，都是欲擒故纵的权术。为了把党内斗争引向高潮，清除“睡在身边的赫鲁晓夫”和“走资本主义道路的当权派”，毛泽东处心积虑，一步一步地点起了文化界的批判火炬，为文化大革命做好理论的舆论的准备。1966年6月初出版的《红旗》杂志发表社论《无产阶级文化大革命万岁》，是这样概括这两次哲学论战的：“在哲学界，杨献珍大肆宣传否认思维和存在具有同一性的谬论，来打击工农兵群众发挥主观能动性，来反对大跃进。接着，杨献珍又抛出‘合二而一论’，为‘三和一少’、‘三自一包’的极端反动路线，提供哲学‘根据’。”“他们打着‘红旗’反红旗，披着马克思列宁主义、毛泽东思想的外衣反对马克思列宁主义、毛泽东思想。”这篇社论既是为文化大革命进行舆论准备的总结，也是进一步推进文化大革命的进军号。可见，“思维与存在的同一性”和“合二而一”这两个哲学问题的论战，完全是为了准备文化大革命的政治需要而导引到政治领域的。

[2] [3]


首页 -> 2008年第4期

学术讨论政治化的历史记录

作者：杜　光

字体： 【大 中 小】

    (3)三大论战政治化的更为重要的因素，在于杨献珍在1959年六七月间的讲话触怒了毛泽东。惯于揣摸圣意的康生甚至危言耸听地煽动：“庐山会议期间，杨献珍和彭德怀一文一武，一个在山下，一个在山上，相互配合，向党进攻。”
    杨献珍是怎样“向党进攻”的呢？请看他是怎么说的：
    “‘共产风’实际上就是18世纪末期到19世纪初期，在欧洲一度流行过的原始共产主义思潮的中国形式，它的主要特点是绝对平均地分配社会财富。”“用原始共产主义来消灭私有制，不是历史的进步而是倒退，……原始共产主义不过是挂着公有制幌子的私有制的卑鄙的一个表现形式。”这就不仅批判了大跃进、共产风，而且连过渡时期总路线和“三大改造”也从根本上被他否定掉了。
    “去年有的地方把共产主义说成是‘除了一双筷子一个碗是自己的，其余的东西都是公家的’。这是什么共产主义？我说这是叫花子共产主义，甚至比叫花子还穷，因为叫花子还有一条打狗棍嘛！”对于想赶在苏联前面实行共产主义的毛泽东，这是多么强烈的嘲讽。
    杨献珍还揭露了大跃进中的一些唯意志论的典型例子，如：1、有一个被称为“哲学之乡”的村子，大办钢铁时竟提出“超鞍钢，超美国，超苏联”的口号。2、有的地方居然提出：“不虚报就不能鼓足群众干劲，不虚报就不能促进大跃进的形势，不虚报就于群众脸上无光”。3、有个地方提出“三天扫除文盲”；还有一个地方设了一个火箭师范学校，据说要“苦战半月，初中毕业，再苦战半月，高中毕业”，“七天学完全部数学”，“十天学完三年课程，考试门门五分”。杨献珍说：“搞形而上学到了这般地步，不出大乱子，势无天理。”“个人搞唯心主义，个人就要倒霉，全党搞唯心主义，党就要垮台。”这些警告，无疑会激怒大跃进的发动者。
    最致命的，是杨献珍的所谓“现实主义百分之一，浪漫主义百分之九十九”的俏皮话。他说，有一个内部刊物登载了一则消息，“说某省制定当年的钢铁生产计划，原定钢的生产额为五百万吨，钢材为二百万吨，不知道制定计划的人怎么忽然一下子聪明起来，感到这个计划实现不了，于是又从事削减。这样一次又一次地削减，最后定为钢五万吨，钢材二万吨。”过了不久，杨献珍听高级党校下放该省的干部反映，他们向省委辞行时，省委第一书记要下放干部对他们的工作提出意见，并说：“我们的缺点很多，就是浪漫主义多了一点儿。”杨献珍听了后，不假思索便脱口而出地笑着说：“他太谦虚了，不是只多了一点儿，他们的浪漫主义可以用百分比算出来，他们的浪漫主义百分之九十九，现实主义百分之一。”这话被康生知道后，他如获至宝，赶紧去告诉毛泽东。毛泽东当然很反感，他对周扬说：“杨献珍说的浪漫主义百分之九十九，现实主义百分之一，是反对我的。”被毛泽东一再地认为杨献珍在反对他，这就是杨献珍被打倒的主要原因。

    （三）权力意志决定论和唯物主义反映论的矛盾
    本书全文引录了一篇发表于1980年9月陕西省《人文》杂志上的文章，题目是《再论哲学上两条路线的斗争》。这篇文章提出了一个很值得注意的概念：权力意志决定论。文章认为，林彪、四人帮的唯心主义哲学的主要特征，“是带有宗教色彩的权力意志决定论”。我很欣赏这个说法。这比唯意志论更能表现出那个时期的指导思想的哲学特征。但作者把它说成是林彪、四人帮的哲学的主要特征，却是不准确的。是谁凭借自己所掌握的无限权力，把自己的意志强加于整个社会，扭转了中国社会的走向？江青在审判她的法庭上理直气壮地说：“我是毛主席的一条狗，他叫我咬谁我就咬谁。”江青如此，四人帮的其他人和林彪何尝不是如此。他们曾经权倾朝野，但他们的权力是毛泽东给的。他们的意志只能服从毛泽东的意志，否则就有丧失权力的危险；只有在符合于毛泽东的意志的前提下，他们的意志才能有所决定。所以，他们可以是权力意志决定论的鼓吹者、宣扬者，却不是权力意志决定论的代表者和真正主体。权力意志决定论是毛泽东哲学的主要特征。
    权力意志决定论是彻头彻尾的主观唯心主义。权力和意志都属于上层建筑，只有在符合于社会发展规律，符合于历史进步的要求，从客观实际出发，才能作出正确的决定，发挥积极的作用。所以，权力意志的作用应当受制于社会物质条件，受制于客观环境。而权力意志决定论则意味着可以任凭意志天马行空，为所欲为，不受任何制约。权力意志决定论的主体和实践者，是掌握了政治权力的唯意志论者，他们利用手中的权力，一意孤行地按照自己的主观意志行事，结果只能给社会带来严重的危害。中华人民共和国成立以来的历史，充分地证明了这一点。从批判《武训传》，推行过渡时期总路线，反胡风、反右派、大跃进，直到文化大革命，哪一个重大历史事件没有打上权力意志决定论的标记？这篇文章的作者在权力意志决定论的前面加上“带有宗教色彩”的修饰语，就更具中国特色了。毛泽东所凭藉的，不但是无限的权力，而且仰赖着多年的宣传教育所形成的个人崇拜，使人们心悦诚服地接受他的权力意志的决定，他指向哪里，人们就跟到哪里，无怨无悔地甘受驱策。这就使他的权力意志决定论无孔不入，无远弗届，在整个中华大地上，发挥得淋漓尽致，无以复加。这是真正具有中国特色的主观唯心主义哲学。
    作为哲学概念，权力意志决定论和唯意志论的区别在于：唯意志论在任何社会都有产生与存在的土壤，权力意志决定论则只能产生于、适应于前资本主义社会。在奴隶社会和封建专制社会里，君主掌握着绝对的政治权力，有生杀予夺之大权，没有任何权力可以限制他。不受制约的权力使他的意志可以畅行无阻。而进入近代资本主义的文明社会后，随着三权分立等制衡机制的确立，国家权力不再集中于一人一党，而是分属不同机构，并且相互之间存在着彼此制约的功能。这就消除了权力意志凌驾于社会之上的条件，使权力意志决定论丧失了产生与存在的土壤。根据权力意志决定论在我国的存在与横行，我们不难作出正确的判断，经过“社会主义改造”建立起来的中国社会，是一个什么性质的社会。
    就三次哲学大论战来说，如果把问题仅仅限制在哲学范围的话，我们不妨说，论战反映了唯物主义反映论与权力意志决定论的矛盾与斗争。在这三次论战中，“综合经济基础论”反映了从新民主主义实际出发的思想路线，“单一经济基础论”则是明显地体现着为过渡时期总路线服务的特征，而过渡时期总路线正是权力意志强加于社会的；“思维与存在的同一性”被导向思维和意识万能论，无限夸大主观能动性在社会发展中的作用，成为“人有多大胆，地有多大产”之类的唯心主义唯意志论的根据；“一分为二”和“合二而一”从对对立统一规律的不同表述，发展为赞成还是反对“以阶级斗争为纲”的分歧，“以阶级斗争为纲”也是权力意志决定论的产物。我们从哲学斗争的角度来思考，就可以从中发现，三次大论战实际上是唯物主义反映论对权力意志决定论的挑战（虽然杨献珍未必意识到这一点），更可以明显地看到权力意志决定论对唯物主义反映论的打击与压制。由于矛盾的一方握有无限强大的政治权力，斗争从一开始就具有一面倒的形势。正是由于政治权力的介入，把哲学观点的分歧提高到政治立场上来，才使得这些学术问题转化成为政治问题，使学术讨论转化成为政治斗争，并把坚持唯物主义反映论的一方推到被告席上。

    （四）值得记取的教训
    三次哲学论战被人为地政治化的结果，不仅使杨献珍身陷囹圄，备受折磨，而且所有支持他的观点的人也无一幸免，都遭受到不同程度的批评、凌辱，有的被捕判刑，有的含冤自杀。更骇人听闻的是江苏的一位解放军战士陈波的不幸下场。他原来是部队的特技射手，连续5年被评为“五好战士”，而且是“学习毛主席著作积极分子”，仅仅因为他写过赞成“合二而一”的文章，最后竟被凌迟处死。这是多么令人发指的暴行！我们必须记取这些血的教训，无论如何要避免今后再发生这样的冤案。

[1] [3]


首页 -> 2008年第4期

学术讨论政治化的历史记录

作者：杜　光

字体： 【大 中 小】

    从这三次大论战中，我认为至少应当吸取以下四点教训：
    （1）彻底批判权力意志决定论。这个中国特色的主观唯心主义指导思想的基本特征，是只依靠权力和个人意志来办事，抛弃宪法和法律，无视群众利益，随心所欲，为所欲为。建国以来，以权力意志决定论为哲学指导的政治运动和专制主义决策，给我们中华民族造成了无法估量的损失。直到今天，仍有许多地方和单位的领导人热中于权力意志决定论，遍布各地的“政绩工程”，就是最典型的标本。因此，我们必须认真总结迄今为止的教训，建立权力制衡、依法办事的民主政治，杜绝权力意志发酵，以免再酿苦果。
    （2）实现宪法规定的言论自由、出版自由，是总结教训的必不可少的构件。中华人民共和国成立以来的五十多年，有着太多的教训需要总结，仅仅依靠官方的会议和机构，是不可能完成这个历史使命的，只有全党全民都来参与讨论、总结，大家用毕生的体验来进行自由的探讨，才能获得应有的教训。一个自我封闭、封锁历史、不能从历史过失中取得有益教训的民族，是不会有辉煌前途的，我们再也不能这样下去了。
    （3）理论界和所有知识分子，都应当继承、发扬自由思想和独立精神的优良传统，不要随着权力意志的指挥棒起舞。在三次哲学大论战中，有许多哲学工作者，包括有些我很敬重的同志，也跟权追风，参与了对杨献珍的围剿。这虽然在当时的历史条件下是可以理解的，但也不能不承认是一个沉痛的教训。李锐老在为本书所写的序言里说得好，“一些所谓哲学家们总是喜好迎合政治形势的需要，从哲学的角度去图解、印证当政者发出的政策和指令，而不顾这些政策和指令是否符合客观实际和历史的发展规律。”其实，“图解、印证当政者发出的政策和指令”的，岂止是哲学家，多少热中于追名逐利的知识分子，都把这种可耻的做法，看作是加官进爵的捷径。有人说知识分子是社会的良心，但连自己的良心都没有了的知识分子，怎么能成为社会的良心呢？应该敲起警钟，唤醒这些知识分子的良心，促使他们关心并重视历史的教训，成为推动社会前进的积极力量。
    （4）开放历史档案。要探讨历史问题，总结历史教训，一个重要的环节是展示历史真相，还历史以本来面目。为此，有步骤地开放档案是十分必要的。执政党应该以坦然的心态面对历史。我们应该看到，历史是极为丰富的宝藏，过去的错误所造成的损失已经无法挽回，但只要我们能够正视历史，接受教训，就可以把错误和损失转化为宝贵的精神财富。这就需要公开历史档案，让全国人民了解历史真相，共同探讨其中的教训。这是保证中华民族健康发展的一个十分重要的条件。
    《共和国三次哲学大论战》一书的出版是很有价值、很有意义的。虽然由于作者与论战一方的主角杨献珍有着密切的关系（作者曾多年担任杨献珍的秘书），因而在某些问题的论述上不无偏颇，但难能可贵的是他正是凭藉这个特殊身份，才能为我们提供这么丰富的第一手资料。希望读者在了解当年的学术讨论如何转化为政治问题的基础上，进一步思考其中的教训，从中获取有益的知识。
    （作者系中央党校教授）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2008年第4期

忆燕京大学校长陆志韦

作者：丁磐石

字体： 【大 中 小】

    在上世纪中叶以前，我国出现过多位卓越的教育家、德高望重的大学校长。他们博学多识，情操高尚，为国育才呕心沥血，深受学子们的爱戴。蔡元培、张伯苓、梅贻琦、竺可桢是这方面的代表。而燕京大学校长陆志韦也应在其列。他辞世已经39年，但广大燕京校友、许多中国社会科学院的老学者还在怀念他。

    新学科的开拓者
    陆先生生于1894年，浙江吴兴县南浔镇人。其父虽为晚清拔贡，但长期只在镇上一家当铺当帐房先生，家境清寒。陆先生聪敏异常，自幼读书过目成诵，遂得这当铺老板的资助而上小学中学，且学习成绩名列前茅。1910年，他考入东吴大学，后又得奖学金于1916年赴美国留学，在芝加哥大学读心理学。1920年，他得哲学博士学位后回国在东南大学执教。他最先把巴甫洛夫学说和西方国家刚从哲学中分离出来的新兴的心理学理论及方法介绍给中国学生。1927年，他应聘到北平燕京大学任教授和心理学系主任。不几年，经过他的努力，这个系不但多聘有良师，并且拥有很好的图书室、实验室、隔音室、教学所需的科学仪器以及动物饲养间，这在当时我国大学中可以说是设备相当先进齐全的系了。
    陆先生教心理学，常带学生走出校门，到社会上去作调查研究，收集数据实证，以加深对心理的理解和研究。他讲课既富有学术性，又多有实证，有理有据，妙趣横生。因此好些外系学生也纷纷来选修他开的课程。除教学外，陆先生在生理学、教育心理学、系统心理学诸多学术领域都有精深的研究，早在20年代中期便多有专著问世。上世纪30年代初，他在国内外已有很高的知名度，与时为中央大学心理学教授的潘菽有“南潘北陆”的美称，同被誉为我国心理学的奠基人。

    众望所归的大学校长
    燕京大学是美国教会在中国所办的学校之一。1927年以后，国民党政府规定教会学校的校长必须由中国人担任。于是燕大实行双重领导，燕大创办人司徒雷登任校务长，前清翰林、年高德劭的吴雷川先生任校长。1934年，吴先生年迈多病，辞去校长之职，燕大教职员工都推举陆先生继任。这不仅是因为陆先生是享誉中外的名学者，更是由于陆先生爱国，秉性刚直，在洋人面前不卑不亢，能够维护中国教职员工的利益。司徒雷登也很赞同陆先生继任校长，他也很钦佩、信任陆先生的学品人品。
    陆先生就任校长后的情况是，司徒雷登社会活动多，在燕大主要是抓人事和财务，常用大部分时间去为学校筹措经费。当然，学校的重大决策都是由他和陆先生共同研究决定的，但学校经常的教学、科研运转和行政管理等，自然地落在坐镇校内主持日常工作的陆先生身上。陆先生廉洁奉公，工作勤恳。他为国育才竭尽心力，常谆谆劝勉学生既要力学，更要敦品，注重品德修养。他引《周礼》上说的，做人必须“坐而论道，立而行之”，认为学生应重实践，不能做“两耳不闻窗外事”的闭目塞听的“腐儒”。“天下兴亡，匹夫有责”，他认为真正爱国的知识分子决不能计较个人切身利益，而应直面人生，关心国家民族的命运。

    大力支持抗日活动
    上世纪30年代以后，日本对华侵略日甚一日，我国的抗日救亡活动也日益高涨。1935年，燕大学生自治会出版的《燕大周刊》不顾国民党政府颁布的“敦睦邦交令”，每一期都有抗日救国的宣传文章，对此，陆先生力表支持，而他自己也常在不同场合发表抗日的言论。
    同年12月，“一二·九”爱国学生运动兴起，燕大学生与北大、清华等校学生联合举行大会、请愿，陆先生派雷洁琼等中外教员3人带一车馒头进城支援、慰问，保护学生返校。随后，燕大学生自治会执委会主席黄华（原名王汝梅）在“一二·一六”大示威中被捕，同时被捕的还有清华学生。陆先生即与清华校长梅贻琦联合把这些被捕学生保释了出来。
    1931年“九·一八”事变发生，陆先生对蒋介石政权实行对日妥协的不抵抗政策非常不满，对蒋介石在庐山召集各大学校长“集训”,他借故拒不参加。
    “西安事变”后，全民抗战开展。陆先生赞赏说共产党做了一件大好事。燕大新闻系教员埃德加·斯诺曾赴陕北苏区访问，很同情中国革命。邓颖超同志这时期因患肺病化名在西山疗养，出院后由斯诺介绍到燕大美国教员包贵思家休息，再去天津转赴解放区。此事陆先生是完全清楚、默许的。他曾让孩子们代表他去看望。1949年北平解放，邓颖超同志专程去燕园拜望陆先生，表示谢意。
    抗日战争爆发，平津沦陷，北大、清华等校都撤退到内地。燕大校方认为燕大是美国人办的教会大学，美日还有邦交，日本不敢对它进行接管，燕大坚持不内撤，则可成为敌伪统治下的一块自由园地，让不愿受敌伪奴化教育的学生入学。于是燕大成为敌人包围下的“孤岛”，而爱国学生却视之为“绿洲”，踊跃入学。燕大为此大增招生名额。1938年燕大秋季开学时，学生人数已由600人猛增至1100余人。

    为便于与日寇周旋，抗战开始后燕大改由司徒雷登任校长，但陆先生还是能起参与校领导的作用。在那几年，燕园学子可以听短波广播，传递抗战信息；可以开会研讨时局。《义勇军进行曲》等爱国歌声不时在燕园内飘荡。学校常有学生去大后方或延安参加抗日工作，陆先生和司徒雷登及“学生生活辅导委员会”总要为他们饯行，有时还资助他们路费。
    当时日寇常对燕大进行干扰、恫吓、威胁，燕大校方总是力加抵制。敌伪要学校开“修身课”，借此奴化学生，燕大则以从不开政治课为由予以拒绝。其他学校被迫参加庆祝“皇军”胜利的游行，燕大则以路远不便为辞拒不参加。日本占领当局提出燕大既然是国际性学校，也应该有日籍教员。他们派来了3位日籍“教授”，实际上是监视、阻挠燕园抗日活动的特务。燕大校方则坚持教授须按惯例由学校自己聘请，于是聘请了有正义感的日本著名考古学家鸟居龙藏来校任教。
    1940年，燕大学生冯树功骑自行车在西直门外被日本军车撞死。燕大校方当即向日军发出书面抗议，并在校内召开追悼大会。陆先生当着日军代表的面，慷慨陈词，义无反顾。

    巍然不屈的民族气节
    日本侵略者视燕大如肉中刺、眼中钉。1941年12月7日珍珠港事件爆发，日美开战，翌晨日军即占领燕园，解散燕大，绝大部分师生被逐出学校，15位教员和10余名爱国学生先后被逮捕。被捕教员中有陆先生、名教授张东荪、洪业和邓之诚等，还有时在“学生生活辅导委员会”工作的侯仁之。司徒雷登则被单独监禁，英美教员也被送往山东潍坊集中营。
    陆先生等起初关押在日本宪兵队，后被投入日寇陆军监狱。面对日寇的利诱威胁、凌辱打骂，这些爱国教员不畏强暴，不屈膝事敌。陆先生被折磨得浑身是病，瘦的皮包骨。日军说只要写了“悔过自新书”便可出狱，陆先生却挥笔写下四个大字“无过可悔”。
    监狱规定每月只能探监一次。所谓探监不过是让家属送些换洗衣服和少量食品，而根本见不到“犯人”。陆先生患痢疾，夫人刘文端去探监，见取回的衣服有血迹，就向以前在燕大校医院工作过、时任德国医院院长的郭大夫求助。1942年5月，德国医院把陆先生保释出来。他面色蜡黄，瘦骨嶙峋，已不能走路了。后经旧友和学生的精心治疗，才逐渐康复。
    陆先生出狱后，一家大小蛰居海淀成府村，日特继续监视他，他家还多次被敌伪军警搜查。一次，日寇逼他出山为日伪政权服务，他断然拒绝。敌人恼羞成怒，竟以“违反军令”的罪名，判处陆先生一年半徒刑，缓刑两年。
    陆先生困居燕郊，无经济来源，只有靠典当度日。亲友和学生有时送来一些钱粮、物品，共产党地下组织也曾给与资助。清廉的陆先生把那几年所得都写成借据，抗战胜利后陆续还清。

[2] [3]


首页 -> 2008年第4期

忆燕京大学校长陆志韦

作者：丁磐石

字体： 【大 中 小】

    1943年以后，随着日寇在战场的节节败退，敌特对陆先生的监视有所放松，不少燕大教职员和学生都去看望他，这些客人中有共产党的地下工作者，他们常为抗日根据地采购药品，为便于运送，就想法把药品带出城来，藏在陆先生家里，再设法找机会转运到平西根据地。
    1945年8月15日日本无条件投降。陆先生在两天后即与被日寇关押4年、刚刚得释的司徒雷登等共商重建燕大之事。8月23日，一支燕京人的队伍由陆先生率领回到了被日寇糟蹋得疮痍满目的燕园。经过他们的紧张工作，燕园很快恢复了原貌，开始招生。10月10日，举行了开学典礼。从8月15日到此时仅56天，陆先生和燕大教职员工创造了一个奇迹。燕大于1941年12月8日在北平被日寇解散后，一年后的同一天在成都复校招生，我是于1945年春在成都考入燕大的，我们在成都燕大的师生得知燕大已在北平复校的喜讯非常振奋。
    1946年夏，我们成都燕大师生分四批随校复员，与北平燕大师生会合，我见到心仪已久的陆先生。他是那样文雅、朴素、和蔼，中等个子，鬓发萧疏，戴深度近视眼镜，骑着自行车进校上班授课。

    义正词严营救学生
    抗战胜利，蒋介石又发动内战，光复区的人民大失所望。蒋介石政府派人给陆先生送来胜利勋章，他马上扔掉了；司徒雷登出任美国驻华大使，他力加劝阻。1947年8月，他致函美国来华特使魏德迈，明确表示“目前这个政府正在完全走向崩溃，除了共产党，这里没有其他组织来代替它。”
    以1946年12月“抗议美军暴行”的示威游行为起点，国统区的爱国学生运动形成了新高潮，陆先生积极支持学运，学生每次进城参加各校的请愿游行，他都让进步的中外籍教授跟着去以保护学生。游行结束，学校即派卡车来接学生返校。1947年5月20日，“反内战、反饥饿”的学运兴起，他还自掏腰包，资助缺乏活动经费的学生自治会。
    1948年开年以后，解放军大举反攻，蒋介石国民党军不断兵败丧师，政权岌岌可危，但还在作垂死挣扎，更加紧镇压学生运动。那年8月19日，他们在报上公布黑名单，要通缉各大学许多进步学生，燕大被通缉的有31人。北平市当局还派来上千军警特务分别包围、封锁了清华、燕京等校，声称要入校搜捕。我当时虽也是学生自治会的负责人之一，但可能由于敌特疏忽未上黑名单，另一位学生自治会的负责人也是如此。我们两人当时都已入党，便照学校党支部的部署，出面与陆先生等校方负责人商量如何营救上黑名单的同学。
    军警要入校捕人，陆先生代表校方答复：“学校已放暑假，上名单的学生都不在校内。”校内特务向军警头目报告校内还有上名单的学生，军警头目声称非进校捕人不可。但他们怕外国人，陆先生就让上黑名单的学生分别到几位外国教授家隐藏起来，同时动员外国教授出面帮助学生纠察队把守各校门。
    8月20日，军警步步紧逼，眼看就要冲破校门。纠察队侦知学校后墙外半夜过后少有军警岗哨，学校党支部乃决定还留在校内上名单的6位同学夜半跳墙出走。当天下午，这几位同学都聚集在同情进步学运的美国教授夏仁德家里，我则按党支部的意思一再到夏家与那几位同学商量出走事宜。陆先生也来到夏家，他表示同意这些同学跳墙突围出走，又再三嘱咐要做好准备。
    那几位同学夜半从学校后面跳墙安全出走了，陆先生遂于21日下午两点钟同军警头目最后谈判，约法三章：（1）军队不得入校，只能进不带武器的徒手警察。（2）只查学生，不能查学校，只查人，不许查物。（3）只查上名单的学生，不许抓不在名单上的人。查完后立刻解除对学校的包围封锁。他还郑重声明，对这次搜查活动，学校不予合作。
    下午4点钟，学校通知同学们在大礼堂集合，许多教师也来了。带领警察入校的是驻扎在西苑的青年军的林团长。陆先生当场作了义正词严的讲话。他把这次警察进校捕人比作是1941年12月8日日寇解散燕大并抓人的恶行，说这也是一次校难，而那一次是敌寇，这次却是自己的政府。他又说：“我并不是怕事的，我出生入死，是为中华民族经历过苦难的。……我对同事们负责，特别是外国教员，因为用民主的眼光来看，今天你们会看见看不惯的事。我作为中国人，只有惭愧。同学们要守纪律，有话事后才说，一切由我负责。……凡不属于本案的人（指这次上黑名单的）今天不许逮捕。警察要在校园内搜查，我已让一些中外籍教员跟着去了，有个见证也好嘛！”陆先生的讲话像一支利剑直刺国民党反动派。警察拿着名单上同学的照片一一查对，又在校园内搜查，结果一无所获地退出了学校并解围。
    很快校中又传说当局要发布第二批黑名单抓学生，党支部让我翌日即离校去解放区。8月26日，我到达河北泊镇我们华北局城市工作部时，跳墙突围的6位同学已先期到了那里。我向他们和城工部的负责同志汇报了陆校长营救学生的情况，大家都深受感动，赞叹不已。

    在思想改造运动中
    1949年1月，陆先生和燕大师生一起欢欣鼓舞地迎接了北平的解放。他热情地参加了各种活动，党中央领导也很敬重他。3月，毛泽东主席和中央其他主要领导同志到达北平，党安排他同众多著名民主人士去机场迎接。9月，中国人民政治协商会议隆重召开，他作为特邀代表出席了这次盛会。
    北平解放后，燕大要继续办下去，1951年，中央人民政府同意陆先生的请求，决定燕大由教育部接管，改为国立，陆先生仍被任命为校长。
    天有不测风云。新中国刚刚成立，“左”的专制主义就开始逞凶。1952年，在抗美援朝中，各学校开展了批判崇美、亲美、恐美的思想改造运动。燕大被认为是美帝国主义对中国进行文化侵略的一大据点，多年主持校政的陆先生遂成为这次运动的最主要的重点批判对象。上级指派了一些同志来校动员、组织青年学生大肆揭批、“炮轰”陆先生。十几二十年后，好几位当年在燕大搞这次运动的负责人都悔悟了，承认自己当年是带着“宁左勿右”的思想来搞这次运动的，因此捕风捉影给陆先生罗织罪名，猛追猛打，乱扣帽子。他们都说，这样大整陆先生是很错误的。
    在这次运动中，揭批陆先生首要的就是说他一直为美帝国主义的文化侵略服务，解放后还在“继续用美国人的钱办学，拒绝人民政府接管燕大。”“要为美帝国主义保存文化侵略据点。”这与事实完全不符。实际情况是，1949年春，北京刚解放，我解放大军正在南下作战，军费开支巨大，我财政还很困难。而燕大要继续办，政务院权衡轻重，遂采取权宜之计，认为燕大经费暂时仍应由美国解决，人民政府只给燕大补贴一些日常急需的现金和口粮。陆先生是很不情愿再向美国伸手的，但他要为千余师生员工的学习、工作、生活负责，要把学校维持下去，也只好接受美国的经费，做自己不情愿的事。陆先生是很乐意人民政府接管燕大的，那样批判陆先生，确是在歪曲事实，颠倒黑白，混淆是非。诚然，在新中国成立之前，燕大经费是来自美国，但也如陆先生在就任校长后所说：“是美国人出钱办燕大，但燕大不是为美国办的。”他还多次用“盗泉之水可以灌田”这一中国古话来表明自己为祖国育才的深挚心迹。并且事实也一再说明。仅在上世纪二三十年代中，燕大就造就出一批批像黄华、陈翰伯、龚澎、龚普生、柯华那样优秀革命者；像费孝通、雷洁琼、翁独健、侯仁之那样博学的学者；像冰心、萧乾、杨刚那样的文学家、名记者；像吴阶平、吴蔚然、黄家驷、方圻那样的名医；像黄昆、侯祥麟那样的大有成就的科学家。这些人都是对国家有卓越贡献的爱国者。燕大为国育才成绩如此巨大，这中间就有久任校领导的陆先生的重要作用。说陆先生是“一直在为美帝国主义文化侵略服务”，显然是对陆先生这样的爱国教育家的一大冤诬。

[1] [3]


首页 -> 2008年第4期

忆燕京大学校长陆志韦

作者：丁磐石

字体： 【大 中 小】

    这次揭批陆先生，还有电台的问题。1949年北平解放时，有不少外籍教员还留在燕大，他们多遵照军管会规定的外侨政策，守法尽责。陆先生应他们的要求，按国际业余无线电爱好者通讯方式，并征得北平军管会的同意，临时组装了一台发报机，把在校外籍人员的情况通知国外亲属，说他们都很安全。发报后，这台发报机便立即拆除了。但批陆先生时，却说成是“里通外国”、“泄露国家机密”。这样掩盖事实，似是而非的批判，也是对陆先生冤诬。
    这次对陆先生的乱揭乱批还有不少不是问题的“问题”。比如陆先生和外国人通信，在抬头和下款照西方人惯用的格式用语写的“亲爱的”“忠实于你的”也被说成是“媚外”、“甘做洋人奴仆”。这样无限上纲的歪曲，也实在令人啼笑皆非。这次揭批陆先生的大会，始终是采用无情斗争、非常粗暴的方式。会上决不许陆先生辩解，说明真相，只许坦白交代，检讨。我当时是在团中央中国青年杂志编辑部工作，我曾到会旁听，我眼见这会如此蛮不讲理，杀气腾腾，同好些燕京校友一样，也感到很不舒服，在心里为陆先生抱不平。

    “但求无愧我心”
    1952年10月，全国高等学校进行院系调整，燕大并入北大，陆先生被调到中国科学院哲学社会科学部语言学研究所任一级研究员。他之所以调到语言研究所，是由于在上世纪30年代后期，他身处战争环境，心理学实验和社会调查难以继续进行，乃转向与心理学大有关系的语言学研究，而又有很高的造诣，屡有论文和专著问世。
    “岂能尽如人意，但求无愧我心”，这是他到语言学研究所后，在自己的墨盒盖上刻的12个大字，以此自慰自勉。他在语言学所，工作依然很认真、严谨，每天都准时上班。在研究工作中，他仍不迷信、盲从，而坚持真理。不论什么权威，其理论如有不足之处，他都要提出来。例如他讲到瑞典名学者高本汉（C B.K aregran）研究音韵学的问题时就说过：“高本汉不过是掌握了一点现代科学方法，他对中国古音韵的理解，有些地方还比不上顾炎武，现在居然被奉为经典。”他对自己要求严格，凡有人在学术上给他提出的意见，他都认真听取。他到语言学所后的研究工作，有下列几个方面：
    1.主持研究文字改革工作。他作了外国语人名地名统一问题的研究，制定了英、德、俄、法几种外国语人名地名译音统一标准的方案。
    2.研究拼音汉语联写问题。他在语言所领导了一个课题组，对北京口语材料进行分析，写成《汉语的构词法》一书，该书是现有的构词法和分词标准研究最为深入的专著，在语言学界影响很大。此外，他还单独写了几部重要的语言学专著。
    3.研究汉语史。他主持所的汉语史研究组工作，指导组内同志撰写汉语语音史，制定了《左传》语法的科研规划。还计划分上古、中古、近古、现代四个方面，写一部完整的中国语言史。但计划未完成，就开始了“四清”运动。
    陆先生在上世纪40年代后期，曾被选为中央研究院院士，他到中国科学院哲学社会科学学部工作后，1957年又被评为学部委员。
    陆先生除了搞研究工作，还热情地带研究生，努力培养年轻的研究人员。为了提高他们的业务水平，他经常给他们系统讲授语言学知识和方法。他循循善诱，为培养年轻人，他不仅设计、安排好年轻的研究人员的基本训练内容和步骤，还参加到他们中去一起干，以便能随时掌握这些同志在具体工作中的问题和困难，给予及时的指导。
    陆先生还回燕园给北大学生进行专题讲授。他学问渊博，讲课深入浅出，语言生动，很有吸引力。每逢他来北大讲课时，听课者十分踊跃。除语言学专业生外，青年教师、非语言学专业的学生也主动来听讲，他讲课的大教室总是座无虚席。

    悲惨的下场和昭雪
    但尽管如此，在上世纪五六十年代的多次政治运动中，他还不免受到敲打。特别是“文革”风暴袭来，“横扫一切牛鬼蛇神”，他和学部的许多著名学者一起被列为“资产阶级反动学术权威”而遭隔离审查，再次批斗。1969年，他已75岁，还被下放到偏远的河南息县的“学部五七干校”劳动，不久就病倒了，以致生活难以自理。直到1970年10月，他才被军宣队批准回京疗养。但刘文端师母受“文革”的刺激已于前一年逝世，他的子女也都不在京，仅仅一个月，这位国内外著名的心理学家、语言学家、教育家、名牌大学的校长便很孤寂、很凄凉、很悲惨地与世长辞了。这是难以弥补的重大损失，令人非常惋惜、遗憾。这在广大燕京校友中，在国内外知识界也造成了很不好的影响。
    1979年12月11日，陆先生的追悼会在京举行，参加者近千人。他得到了平反昭雪。中国社会科学院语言学研究所所长、著名的语言学家吕叔湘致悼词，盛赞陆先生的学术业绩和高风亮节，特别强调陆先生的强烈的爱国心，一再支持学生运动，在与日寇和国民党反动派作斗争时大义凛然。我当时正在中国社会科学院办公厅和院写作组任职，在起草陆先生追悼会的悼词时，我详细地谈了当年陆先生支持学生运动，营救上黑名单学生，敢于与国民党军警作坚决的斗争的情况。院领导特别让起草同志在悼词中加上“大义凛然”这画龙点睛之词，这或可安慰陆先生在天之灵吧。但把陆先生折磨致死的沉痛教训，仍值得我们更深入地总结，更好好地记取。
    （作者系中国社会科学院中国社会科学杂志社原副总编辑）（责任编辑 李 晨）

[1] [2]


首页 -> 2008年第4期

从丁玲的命运看革命文艺生态中的文化、权力与政治

作者：高　华

字体： 【大 中 小】

    2006年春我在香港中文大学历史系客座，工作之余，都要去“中国研究服务中心”查找资料，恰逢徐庆全也在那儿访问，为他的有关丁玲的新书做资料补充和修改的工作，我们经常在一起谈论丁玲，谈论围绕丁玲的风风雨雨。不久我就读到庆全的书稿《革命吞噬它的儿子——丁玲、陈企霞“反党集团”案纪实》，立时发现这是一本非常有创意，有深度，以新的视角考察“丁陈公案”的学术著作。下半年，香港中文大学出版社正式决定出版此书，庆全嘱我为他的新书作序，我虽应之，却也惶然，实在是因为丁玲的人生经历太复杂，围绕丁玲的一切也太复杂，不由得勾起我对自己“认识”丁玲的历史的回顾。

    丁玲的一生凸显了20世纪中国左翼知识分子历史的基本命题
    我知道丁玲的名字还是在文革前，一次偶然的机会，从一本旧杂志上读到姚文元一篇批判“大右派”丁玲的《莎菲女士的日记》的长文，几十年过去了，那篇文章给我留下的印象只有两点：丁玲有一个“反动思想”，叫做“一本书主义”；另一点则是，丁玲是从一个“灵魂腐朽的极端个人主义者”，最后“堕落为反党大右派”，自那以后，丁玲的名字就印在了我的脑海。不久文革爆发，在那混乱和知识贫瘠的年代，我通过各种努力去寻找书本，我读了包括丁玲的小说和散文在内的许多五四和30年代的文学作品。1970年，我又从一本旧刊《文艺报》上读到《再批判》和随刊登载的王实味的《野百合花》和丁玲的《三八节有感》等，心灵受到强烈震撼。而此前看到的造反派编印的《文艺战线两条路线斗争大事记》一类小册子上明确写道：《再批判》为毛泽东主席在1958年亲笔所写。
    1978年，我考入大学，虽然在历史系学习，但对20世纪中国左翼文化运动史一直抱有兴趣，我去中文系全程旁听了“中国现代文学史”等课程，还长期订阅一份《新文学史料》。丁玲复出后的新作如《“牛棚”小品》、《杜晚香》、《魍魉世界》等，我几乎都曾找来翻看。我还买了丁玲的文集、自传、游记和有关她的几种传记及研究论著，包括大陆、海外和国外学者写的不同版本。
    我关注丁玲和革命文艺史，都是出自思考的兴趣，这就是丁玲和革命的关系，20世纪的中国革命文学和革命政治的关系等问题。当我读了丁玲一系列的作品后，我的困惑仍然没有得到解答：丁玲分明是一个左翼作家，为什么会被打成“反党集团”的头子和“大右派”？丁玲如此追求革命，可是为什么“革命”会和她一直“过不去”，一定要把她吞噬？丁玲蒙受了几十年的苦难，为什么在文革结束后，她不能像巴金等人那样，对“革命”作出反思等等？若干年后我再看丁玲，竟然发现她的一生是如此具有张力，如此具有戏剧性，她的一生凸显了20世纪中国左翼知识分子历史的几个最重要的命题：革命与知识分子，革命与人性改造，革命与革命队伍内部的斗争，革命政治的惩戒机制和知识分子的关系等等。
    徐庆全的新书实际上从历史的角度都涉及到以上的问题，他的书的标题就是“革命吞噬它的儿子”。他所讨论的“丁、陈反党集团案”在丁玲的一生中是一个转折点，在这之前，丁玲是共产党文艺高级官员，也是一位中外闻名的大作家；在这之后，丁玲从“反党集团头目”、“大右派”一直滑向北大荒，再沦为监狱的囚犯，下堕到黑暗的深渊。徐庆全的新著运用丰富的历史资料，详细考察了“丁、陈反党集团”的成因、丁玲的性格与“历史问题”与革命体制的冲突，丁玲被处罚的机制运作等等前人研究较少触及的方面，其所论述都具开创性，这是一本以专题和实证研究的方式，详细考察革命文学家与革命政治体制的关系以及革命政治运作等重大问题的力作。我在这里想就丁玲及相关的一些问题再说一些话，权当是读了庆全新著后的一些感想。

    革命新政治文化转换的文化意义
    “丁玲、陈企霞反党集团”案是1955-1956年轰动全国的一件大案，此案的公布离“胡风反革命集团案”不久，使全国知识界和广大干部群体大为震惊，也在国际上造成影响，因为丁、陈均是著名的共产党员作家，尤其丁玲，早在20年代末、30年代初就在文坛享有盛誉，一些作品还被翻译成外文，在国外流传。丁、陈以后都去了延安,丁玲在建国后更担任了宣传、文化方面一系列重要职务。丁、陈被打成“反党集团”后，“问题”升级，在1957年双双被打成“右派”,丁玲被送往“北大荒”劳改，文革中被投入监狱，1975年释放后又被流放到山西农村，一直到1978年后，才返回北京。陈企霞也被贬谪基层，先在河北省滦县国营柏各庄农场三分场劳动改造，后调杭州大学，受难多年。
    丁、陈为什么会遭如此之灾难？几十年来众说纷纭，众所周知，出面打丁玲的是周扬，自30年代初开始，周扬就在上海“左联”呼风唤雨，1942年后，成为毛的文艺理论的权威解释者和党的文艺方针政策的首席发言人。建国后，周扬统领全国文艺界十六七年，不同数据都显示，周扬作为建国后“文艺战线”的头号人物，对50年代后的历次政治运动对中国文艺界所造成的巨大灾难负有直接的责任，经他的手落难的文人不计其数，以致于海外长时间普遍把他看成是中国的“文艺沙皇”，国内文人则慑于他的熏天的权势，不敢怒也不敢言。直到文革，毛饬封中宣部“阎王殿”的恶号，周扬被抛出，被扣上“阎王殿”“二阎王”（“大阎王”是中宣部部长陆定一）的罪名，周扬的“文艺沙皇”的形象也就被固定化了。人们普遍认为是周扬心胸狭隘，妒贤嫉能，利用权势和极左的政治大气候，一举把才华横溢的丁玲打入地狱。
    人们的这种看法甚至还有更有说服力的历史依据：早在30年代的上海左翼文学圈，周扬就有搞宗派主义，“唯我独左”，盛气凌人的特点，并曾受到鲁迅的尖锐批判，此更加证实人们的看法，于是人们对周扬反感、厌恶，而对丁玲抱有普遍的同情。
    但是事实更为复杂。对于丁、陈的受难，周扬肯定要负相当大的责任，他长期蒙受信任，被委任把守一方，形同一路诸侯，对上奉命唯唯，对下则具有一个“文艺总管”所有的“权威主义”的不良的方面，甚至有论者认为他对丁玲的文学成就也怀有某种程度的嫉妒。但是，周扬如果没有得到支持或批准，他怎么能够把具有国际重要影响的大作家丁玲打成“反党分子”和“大右派”？70年代末，周扬在与美籍华人作家赵浩生谈话时不无自谦地说道：他只是“毛主席的留声机”，许多人还以为周扬是在推卸责任，现在才知道周扬说的不完全是玩笑的话，如此，人们也能更好的理解周扬说过的这段话了：“整风以后我写的文章很多都是主席看过的”。近十多年来披露的历史资料在一定程度上也印证了周扬说过的这些话：把胡风等打成“反革命”，把丁玲、冯雪峰整到那个程度，“都与毛泽东说了话，写了批语有关。”（于光远：《〈周扬和我〉发表以后》，载《周扬和我》，第84页，香港时代国际出版公司2005年出版）.在“丁、陈”一案中，周扬固然有其严重的责任，但真正的决策者是他身后的最高领袖，就像前苏联斯大林时代的意识形态总管日丹诺夫一样，不存在所谓“日丹诺夫主义”，有的只是由日丹诺夫同志宣达的斯大林主义。
    最高领袖对丁玲的反感有历史原因，也有现实原因，还有更深的思想原因。在历史上，左翼文化人和革命的关系一直是一对难于解决的矛盾：左翼知识分子倾向革命，这就和共产党发生思想和组织的关联；左翼知识分子还要“民主”和“个性解放”，这就和共产党的“思想一致性”和集体主义发生矛盾；中国革命的主力军是“最具革命性”的农民，革命自要满足和代表他们的利益和心理、情感要求，左翼文化人却深受五四“改造国民性”等“启蒙”思想的影响，不思改造自己，反而要去改造农民的所谓“落后”和“愚昧”；革命要前进，离不开思想和组织的高度一元化，更离不开革命的化身——革命领袖的思想和组织领导，左翼文化人却喜欢高谈“个性独立”和“抽象的平等”，对敬仰和服膺革命领袖的必要性缺乏起码的认识，更不会像朴实的陕北农民那样去欢呼“大救星”。丁玲去陕北的1936年，中国革命正处于从俄式革命的道路向有中国特色的革命道路转换的路口，以农民革命为中心的新政治文化正在形成的过程中，丁玲自己有一段叙述颇生动地反映出这个新政治文化的氛围：

[2] [3] [4] [5]


首页 -> 2008年第4期

从丁玲的命运看革命文艺生态中的文化、权力与政治

作者：高　华

字体： 【大 中 小】

    “在延安的时候，我经常到毛主席住处去。差不多每次去他那里，他都用毛笔抄写自己写的诗词，或是他喜欢的别人的诗词。有一次，毛主席突然问我：‘丁玲，你看现在咱们的延安，像不像一个偏安的小朝廷？’我知道他是在开玩笑，就回答他：‘我看不像，没有文武百官嘛！’‘这还不简单呀！’毛主席马上把毛笔和纸推到我面前，说：‘来，你先开个名单，再由我来封文武百官就是了。’我没有开名单，只是报人名。反正是开玩笑嘛。毛主席一边写名字，一边在这些人的名字下面写官职，这个是御史大夫，那个是吏部尚书、兵部尚书什么的，还有丞相、太傅，等等。弄完了这个，他突然又对我说：‘丁玲，现在文武百官有了，既然是个朝廷，那就无论大小，都得有三宫六院呀！来来，你再报些名字，我来封赐就是了。’一听这个，我马上站起来说：‘这我可不敢！要是让贺子珍大姐知道，她肯定会打我的。’”
    “另外一次也是我去毛主席处，他怀里正抱着一个男孩，我们正聊着，小孩突然撒了一泡尿，把毛主席的衣服弄湿了一大片。这时候毛主席不但没有生气，反而高兴地对我说：‘丁玲，你说说，这是不是太子尿呢？’说完，仍然抱着孩子，用一只手把纸铺开，竟填起太子尿的词来了。”（杨桂欣：《丁玲就是丁玲》，载《炎黄春秋》1993年第7期）。
    丁玲这段回忆是在80年代初谈的，事隔几十年，她还记忆犹新，正说明延安时期和毛的这些谈话给她留下了难以磨灭的印象，对于丁玲的上述回忆，自可作出不同的解读，既可当毛的玩笑话视之，也可将其视为理解某些重大问题的注脚，而从中捕捉、感受、体会到当时革命政治文化流向的变化。
    历史事实证明，30年代中期后，中国革命的政治文化开始了意义深远的转换和新的建构的过程，也就是从“百分之百的布尔什维克”、“红色水兵舞”向“逼上梁山”、“林冲夜奔”、“三打祝家庄”转换。而这个变化的主导者就是毛，他的思想、态度、性格、理想、作风强有力地影响和塑造着这个过程。2002年，中央文献出版社首次公布了毛在1939年11月7日致周扬的信，毛在这封信中明确说：
    “现在不宜于一般地说都市是新的而农村是旧的，同样农民亦不宜说只有某一方面。就经济因素说，农村比都市旧，就政治因素，就反过来了，就文化说亦然。我同你谈过，鲁迅表现农民着重其黑暗面，封建主义的一面，忽略其英勇斗争、反抗地主，即民主主义的一面，这是因为他未曾经验过农民斗争之故。由此，可知不宜于把整个农村都看作是旧的。所谓民主主义的内容，在中国，基本上即是农民斗争，即过去亦如此，一切殖民地半殖民地亦如此。现在的反日斗争实质上即是农民斗争。农民，基本上是民主主义的，即是说，革命的，他们的经济形式、生活形式、某些观念形态、风俗习惯之带着浓厚的封建残余，只是农民的一面，所以不必说农村社会都是老中国。在当前，新中国恰恰只剩下了农村。”(《毛泽东文艺论集》第259-260页，中央文献出版社2002年出版)
    中国革命以农民为主力，以武装斗争为中心，以农村为主要战场，中国革命的实质就是“农民的斗争”，过去党的领导者博古等不清楚中国革命的这几个关键的问题，直到30年代中期后，党的多数领导者才对此有了新的认识，但是对于这种巨大深刻的变化在文化上的意义，也就是农民在政治上和文化上都代表“新”，或许只有少数共产党员才多少有些领悟，潘汉年可能就是其中的一位。1936年秋，丁玲在前往陕北的途中到达西安和潘汉年不期而遇，潘汉年劝她去巴黎为红军募捐而不要去保安，但是丁玲没有接受潘汉年的建议。
    潘汉年是老共产党员，也是革命知识分子，他了解遵义会议后党内政治生态的变化，也感受到那种革命新政治文化的发育、成长的气息，他在青年时代有过“创造社”和“左联”的经历，对革命政治和革命文学这两“界”的情况都很熟悉，他亲眼看过大革命失败后，一些革命知识分子从狂热到幻灭的过程，他也了解丁玲的自由奔放的个性，他给丁玲的建议是最好，也是最适合的，是对丁玲的真正爱护和关心。因为在巴黎，丁玲既可以利用自己的社会声望为党做有力的宣传和募捐工作，也不致使丁玲对革命有近距离的接触，而一旦和革命有近距离接触，未经革命烈火长期考验的左翼知识分子随时有可能从动摇走向幻灭。
    丁玲是坚强的革命者，根据地艰苦的生活条件和她曾长期生活的上海不啻相差万里，她没有动摇，更没有幻灭。然而丁玲和正在形成的强势的革命新政治文化又有着不小的思想距离，在这个新政治文化中，对农民革命性的突出强调已在事实上取消了对带着“浓厚的封建残余”的农民的“某些观念形态”进行启蒙的必要性。丁玲从五四而来，又从五四走向共产主义，思想上还留有浓厚的五四启蒙主义色彩，这就和革命新政治文化不相兼容，她的《在医院中》、《三八节有感》在1942年就受到了包括毛在内的中央领导的批评。因为毛的保护，也因为丁玲的名气大，加之她迅速进行自我批判，又积极参与斗争王实味，才被宽谅。之后，丁玲努力改造思想，按照毛的《在延安文艺座谈会上的讲话》的精神进行文学创作，写出歌颂工农兵的作品，受到毛的表扬，因而在建国初风光了一阵，她的小说《太阳照在桑干河上》甚至得到了“斯大林文学奖”，毛也在建国初到颐和园看望过在那儿写作的丁玲，还与她泛舟昆明湖上。

    无法避免的厄运
    但是，丁玲在建国后的厄运却是无法避免的。毛是“君师合一”型的领袖，特别重视全民思想的改造和重建，在建国初建立革命意识形态新秩序的大变革的阶段，毛都是事无巨细，亲自领导，亲自部署。他派胡乔木以中宣部副部长的身份统领中宣部，领导中宣部部长陆定一；以后又指示胡乔木别管文艺界的工作，委任周扬统领全国文艺界。虽然丁玲和最高领袖的意图并不冲突，她在建国初的几次批判文艺界“错误思想”的运动中都是冲锋在前，十分积极的，丁玲在执掌《文艺报》期间，该杂志对许多作家的作品进行了非常粗暴的批评，引起作家的众怒，那时丁玲的思想之左，比周扬有过之而无不及，可为什么她还是难逃厄运？
    这是因为原国统区的文人、教授都比较老实，置身在建国初万众振奋，新中国气象万千的历史转折的关头，他们看到那些来自延安和其它革命根据地的“老革命”、“老干部”，许多人的内心都有很深的歉疚感，革命理论家用“立场”、“出身剥削阶级家庭”和“曾经为国民党反动政府服务”等几个概念，就很容易把他们引导到“思想改造”之路。在50年代初的“思想改造”运动中，冯友兰、费孝通、金岳霖、梁思成、周培源等著名学者都纷纷表示要彻底批判自己的“资产阶级反动思想”。一些著名的大作家，像茅盾、曹禺、老舍、叶圣陶、李人等，也都根据革命意识形态的标准，对自己过去的成名作作出修改。相比较而言，比较不顺手的反而是那些自认为对革命有功的左派，如胡风，丁玲、冯雪峰等。
    长期以来，丁玲就陷入了写作和做官的两难之间，经过整风运动，在“工农最有知识，知识分子比较没有知识”的新型对应性思维认识框架下，最明智的选择莫过于转换自己的知识分子的身份，干革命的实务，才是“干革命”的正途。当然那个年代的共产党员，一切服从组织需要，“党叫干啥就干啥”，可是事实上还是存在着某种革命工作的高低排序的，以革命的实务而言，做军队工作和保卫工作，最受组织的信任；做根据地的党和政权的工作，甚至是财经工作，也是重要和光荣的；做宣传文化教育工作，责任重大，受上级耳提面命的机会多，但犯错误的几率也高，负责同志还好，他们虽然也要改造思想，但毕竟更肩负改造下属同志的思想的责任。至于那些干文字活儿的普通记者、作家，画家，虽然在进城后都是各级文宣、教育单位的负责干部，但是在那时，却是“思想改造”的重点人群，在某些有“大军事主义”思想的同志眼中，他们也就和吹拉弹唱的文工团员同在一个系列了。

[1] [3] [4] [5]


首页 -> 2008年第4期

从丁玲的命运看革命文艺生态中的文化、权力与政治

作者：高　华

字体： 【大 中 小】

    丁玲本来是有可能干革命的实务的，1936年秋冬她到达陕北后，毛征求她对工作的意见，丁玲说要去红军，毛就委任她做中央警卫团政治处副主任。但正如西谚所说，“性格即人”，丁玲从本质上做不了“官”。抗战后去延安的一些左翼文人，因各种原因离开了文艺工作者的队伍，转型为职业党干部，以后的命运都相对较好，但是丁玲的个性和写作爱好使她永远当不成一位“优秀的党务工作者”。一方面，丁玲非常尊敬领袖和其他中央领导；另一方面，她总是去不掉身上的知识分子的味儿，以为自己是在最艰苦的年代投奔陕北，和中央领导同志是患难之交，所以她很难像其他人一样，摆正关系，在领导面前毕恭毕敬，而是有啥说啥，放言无忌。丁玲也一直留恋她的作家的声名，始终不能忘怀她的写作。而那些转业做党的工作或军队工作的同志，无不很快找到了自己在革命队伍上下级关系中的位置和一套报告、立正、敬礼等礼仪程序。以后当人们得知他们在青年时代还写过诗和小说，有的还是“左联”成员，无不大吃一惊。因为这些负责干部的言谈、性格和作派都已彻底转换，再无一丝文化人的味儿，他们更不愿意别人知道自己还曾是文化人。丁玲的“问题”就是她的个性和她的写作，她希望以笔为枪，成为革命的主角，可是一写作就当不成革命的主角，她个人是没办法解决这个矛盾的，唯一可以帮助她摆脱这个困境的就是革命领袖的欣赏和保护。
    革命领袖对丁玲确实是爱护和关心的，但同时也是严格要求的，说到底，革命领袖对丁玲的亲善和反感都是政治化的，是超越个人关系而从政治的角度出发的。1936年，丁玲到陕北苏区，毛真诚欢迎，是那时党需要像丁玲这样的大作家来增加党的声光；建国初，毛要教育、改造原国统区的知识分子，用的就是周扬、丁玲这批延安文化人。但是建国后的丁玲并不令领袖满意：尽管经过延安整风的洗礼，但是丁玲的“自由主义”仍然很强，太好出风头，有所谓“明星意识”。丁玲更没有周扬那么顺手，很难驾驭，不符合“驯服工具”的标准。而文坛只能有一个“圣旨”宣达人，领袖绝无可能舍周扬而用丁玲。更重要的是建立意识形态的新秩序，不可能在风平浪静中进行，所谓“不破不立”，批判一两个原国统区的作家，文人，对社会的震动不大，而把大名鼎鼎的左派文人胡风和他的“同伙”定为“反革命集团”，再揪出党内的大作家丁玲，则可以让全国的知识分子受到震动，使他们受到深刻的教育，大大有利于意识形态新秩序的建立和巩固。
    1954年《文艺报》“压制小人物”正好是一个突破口，善于捕捉战机的最高领袖迅速抓住此事，再把战线扩大和延伸。在这个过程中，人们看到的只是周扬冲锋在前，听到的是他声色俱厉地批判丁玲、冯雪峰，却长久不知道在周扬的后面还有最高领袖的身影。一份当年亲历者的材料透露，1956年冬在中宣部复议丁玲申诉的一次会议上，周扬说：1955年对丁玲的批判是党中央毛主席指示的。他当时“还在毛主席面前讲了丁玲的好话”。在周扬讲这番话时，中宣部部长陆定一也在场，他没有对周扬的话表示异议和反对，而了解周扬的人都知道，以周扬个性、作风和他对毛的尊从，他绝无胆量捏造毛的讲话（于光远：《周扬和我》，第19-20页）。由此可见，“丁、陈反党集团案”的真正决策者还是最高领袖。毛何等细心，对往年旧事都记得清清楚楚，连冯雪峰十年前写的寓言都翻出来，当然不会忘记丁玲在1942年写的《三八节有感》。老人家顺手一并收拾：先用“丁、陈反党集团案”废掉了丁玲，反右时再废了冯雪峰。1958年初，老人家亲自动笔，写了那篇尤如重磅炸弹，置丁玲于绝境的《再批判》，新账，老账一起算，把当年他称赞过的“文小姐”、“武将军”一下打入了地狱！

    革命惩戒机制的内在逻辑
    在这里有一个现象值得思索，在40年代整风运动结束至建国初，中共党内已基本不再打“反党集团”，也不再搞大规模的革命内部的“肃反运动”，全党上下同心同德，高度团结，迎来了1949年中国革命的伟大胜利。反而在建国后新政权已得到巩固，特别是在斯大林已去世，“向苏联老大哥学习”的声浪高入云霄，苏联开始蕴酿纠正斯大林的“肃反”错误，已不再用打“反党集团”的方式来处理思想文化界矛盾的1955年—1956年（1957年7月赫鲁晓夫打“马林科夫、莫洛托夫、卡冈诺维奇反党集团”是苏共历史上的最后一次，属高层政治斗争），中国反而重新运用起这种传统的斯大林方式来解决党内问题和社会矛盾：搞过“胡风反革命集团”后，马上整“潘汉年、扬帆反革命集团”；“肃反运动”刚过去，又搞出一个有别于苏联样式的“反右运动”；其间还穿插打“丁、陈反党集团”、“丁玲、冯雪峰右派集团”等一系列“反党集团”或“右派集团”，从此一发不可收拾。
    在这个过程中，丁玲的“历史问题”成了套在丁玲头上的一道绳索，所谓“历史问题”是什么呢？就是1933年丁玲在上海被国民党秘密绑架，在1933至1936年被软禁在南京的这一段历史。丁玲到陕北后，已向党组织做过多次说明，在1940年的审干中也由中组部对她的那段历史作了结论。可是几年后，丁玲的这段历史在延安整风、审干运动中又被重新审查，结果给她定了一个“自首”的结论。其依据就是她在1934年被软禁在南京的期间，曾在国民党的压力下，写过一张纸条，大意是：“因误会被捕，生活蒙受优待，未经什么审讯，以后出去后，不活动，愿家居读书养母”，小纸条并没有一点反共的内容，而丁玲在南京被软禁期间也没有发表过任何反共言论。丁玲到陕北后没有向党组织交代过这张小纸条的事儿，在1943年审干运动中，主动向党组织谈了这件事，并为此做了自我批判。可是这张小纸条真有那么重要吗？为什么一直被揪住不放？丁玲几十年的革命生涯还不能够证明她的“红”吗？她在共产党最艰苦的1936年就去了保安，那时共产党还没有将来可能在中国执掌政权的迹象，依丁玲的“名气”，她完全可以在北京、南京、上海等大城市过着舒适的写作生活。可是丁玲还是在1936年投奔了陕北，这在当时全国的大牌名流中是唯一的，这还不说明她的“革命性”吗？
    中共高度重视干部历史审查的问题，这对保卫革命是完全必要的，为此在延安时期就完善和强化了对干部的严格审查制度。在长期的敌强我弱的环境下，为了保卫革命，打击敌人，党形成了特有的保持“警惕性”的文化，这是一定历史条件下的产物。在严酷的对敌斗争的环境下，党的组织部门和保卫部门对没有革命军队或根据地的经历，又是知识分子出身的白区党的干部，特别对那些从国民党监狱出来的党员，持有一种怀疑的态度，只有经过组织的严格审查，那些有白区经历，特别是曾被国民党逮捕坐过牢的同志才能重新得到党的信任。与那些曾坐过国民党大牢的同志相比，出身农民的红军或八路军、新四军的干部、战士是幸运的，他们的历史简单，思想单纯，是党最信任的，但是历来党内主持制定审干政策的恰又是以白区干部为主，其中一些人也坐过国民党的监狱，他们在厉行严厉的审干政策时，甚至更“左”。
    庆全在书中说，从此这张“小纸条”的事儿就成为丁玲过不去的“坎”。依我看，“小纸条”还不完全是“坎”，而是套在丁玲头上的可紧可松的“紧箍圈”。在50年代中期的“肃反”运动中，为数不少的高级干部也被定为“自首分子”，“变节分子”，多数人只是调整了工作岗位，例如原来是担任省委常委的，以后不能再做常委，而是改做文教单位领导，并非就被组织上一脚踢开，弃之不用，换言之，审干既是“优选法”，也是干部管理中的“控驭法”。如果丁玲“守规矩”，愿做“驯服工具”，它可以不发生作用；如果调皮捣蛋，立即就可以拿这张纸条说事。据原中宣部副秘书长、一届机关党委书记熊复在1978年9月27日写的有关证明材料说：“1952年整风时，作协党支部就提出过丁玲历史问题。”熊复看过丁玲的档案，“向周扬同志汇报上述问题，请示他怎么办。他说，丁玲的历史在延安审查过，没有问题，不要审查了”（黎辛：《关于<丁玲冤案及其历史反思>的辩证》，载《粤海风》2006年第1期）。可见，制度虽然是严格的，但并非完全没有弹性，在更多的时候还是取决于党的领袖和主管领导在操行这套制度时的态度。冯雪峰是长征干部，照样被打成“右派”；张春桥和江青虽有“叛徒嫌疑”，一直有人揭发，仍深受老人家的信用。姚文元的父亲姚蓬子是人所周知的中共“叛徒”，也没对姚文元搞株连，在最讲成分的文革年代，还步步高升，最后官至中央政治局委员。

[1] [2] [4] [5]


首页 -> 2008年第4期

从丁玲的命运看革命文艺生态中的文化、权力与政治

作者：高　华

字体： 【大 中 小】

    丁玲过不了“审干”关，并非就是她的“历史问题”特别严重，而是另有原因，说来还是最高领袖要把她“赶出去”。毛在反右之前的1957年1月召开的省市委书记会议上就明确说过：对于萧军、丁玲之类的人，杀、关、管都不好，要抓他许多小辫子，在社会上把他搞臭。1957年9月，毛在接见捷克斯洛伐克代表团时也说：把丁玲赶出去了，文学艺术会更发展。
    令人遗憾的是，革命队伍内部长期以来一场接一场的严酷的斗争，使得“革命的同志情谊”逐渐稀薄，及至50年代中期后，革命领袖对有战功的“革命大老粗”有时还有一些“恋旧”；对若干前朝遗老，如章士钊，曾在他年轻时给予过巨大帮助，毛始终给予礼遇；对一些重要的统战对象和国家急需的科学家，毛也给予一定的照顾；而对于那些在历史上曾和他有过较多交往的革命文化人,则几乎没有“恋旧”的表现。冯雪峰是毛在1934年瑞金时代的旧识，丁玲在1936年就到了保安，从此没离开过革命队伍一天，两人都是在革命最困苦的阶段前往苏区的，但是，就为了一些说不上理由的事儿，再掀出“历史问题”（1937年夏秋，冯雪峰因与博古争论，负气离开中共驻南京办事处回浙江老家两年，1939年回到新四军，1941年“皖南事变”被国民党囚于上饶集中营，后在党的营救下前往重庆做革命文艺工作），说打下去就打下去了。
    更重要的原因是革命领袖需建立一崭新的“无产阶级新文化”，50年代中后期后，极左思想急剧升温，“无产阶级新文化”的路越走越窄：第一条就是要提拔那些“文化少、知识少”的“青年闯将”。毛在1964年说，“老粗出人物。”“自古以来，能干的皇帝大多是老粗。”“知识分子其实是最没有知识的，现在他们认输了。教授不如学生，学生不如农民。”1970年姚文元给毛写信汇报读书心得，也自称读书少，知识贫乏。和“新生的无产阶级笔杆子”戚本禹、姚文元等相比，周扬这批人各种书毕竟读得太多，受“封、资、修”的影响太深，早已不中用了；第二条，要把那些“旧文化”的代表人物，“反动学术权威”、反领导不听话者，历史可疑分子、各种“乌龟王八”都清除出去。庆全的书中引用了一份重要的回忆数据：1979年理论工作务虚会期间，周扬曾谈到1957年反右时的情况。他说：“抓右派之前，主席给我一个名单，名单上的人都要一一戴上帽子，而且要我每天汇报‘战果’。我说，有的人鸣放期间不讲话，没有材料，怎么办？主席说，翻延安的老账！我当时常常说‘在劫难逃’，许多人听不懂。”“在中宣部，陆定一和我都‘左’的不得了。即使没有主席的这个名单，恐怕也好不了多少。”1964年，为落实毛对文艺界的两个批示，周扬等部署开展“整风”，毛已准备对夏衍、田汉、阳翰笙进行点名批判，老人家还不放心地讯问周扬：“你和这些人有千丝万缕的联系，下不了手吧？”
    极左思想是有一套内在逻辑的，它以“不断革命”，“阶级斗争”，“为全世界三分之二人民的解放”等宏大词语和未来光明的远景直指左翼知识分子的灵魂，将他们拉上“烈火战车”，一路风驰电掣，又将无数的左派甩下，被抛甩下来的人，并非就是异类，只是随着革命向更高阶段发展，在极左的显微镜的放大下，他们的“左”已演幻成了“右”。到了60年代中期，过去的“革命文化”也整体成了“旧文化”，统统都在扫荡之列。“旧文化”的载体就是那些知识分子，不管他们是来自延安还是来自重庆，把他们打下去，都是“文化革命”的题中应有之意。于是在这张名单上又不断加上一长串新的名字：巴人（王任叔）、孟超、夏衍、田汉、阳翰笙、邵筌麟、齐燕铭、林默涵、刘白羽、邓拓、吴晗、廖沫沙、老舍、李达、翦伯赞、陆定一、姚溱、许立群、蒋南翔、陆平、江隆基等等，他们中的不少人本来就是党的高级官员，原来是奉旨打别人，是“反胡风”、“反丁、陈”、“反右”运动中的“大左派”或各单位“反右”的主事者，但最终还是给“烈火战车”抛甩出来。1966年7月1日，《人民日报》公开点名批判周扬，称其为“反党反社会主义反毛泽东思想的文艺黑线的首领”和“修正主义文艺的祖师爷”，这位整人无数的“大左派”最后还是被归到胡风、丁玲一类，被“无产阶级的铁扫帚”一下扫入了“历史的垃圾堆”。这一次他们不仅是思想和灵魂遭到鞭打，身体也被“踏上了一只脚”，许多人甚至还丢失了性命。他们的罪名也和丁玲差不多，不是“叛徒”，就是“特务”，或者是“反革命”，再不就是“反革命两面派”（这是1968年姚文元给周扬的“定性”，姚文元的那篇《评反革命两面派周扬》经最高领袖修改过），这也和30年代斯大林整肃前苏联知识界著名人士的罪名差不多。
    极左文化发展到这个阶段，就完全演变成文化“废墟主义”：除了满世界的“红宝书”，再加上“八个革命样板戏”，以及作为象征的马恩列斯、鲁迅，一切中外文化都在禁止之列，而当全国各地纷纷举办有数万或十多万群众参加的对领袖的“敬颂”活动时，所谓革命文学或革命文艺也就到了寿终正寝的地步，只落个“白茫茫一片大地真干净”。中国的极左文化比斯大林时代的苏联还要专横，斯大林还保留了俄罗斯十八、十九世纪的文化传统和典籍，还给予知识分子一个“人类灵魂工程师”的称号，希望他们用他的“伟大理想”去改造人民的思想，中国的极左文化则更自大、更狂热，不仅对知识分子一概不信任，更要在一片“旧文化”的废墟上建立“无产阶级新文化”的宫殿，最后除了“领袖崇拜”的形式主义，在文化上什么也没有留下。

    丁玲不是阿赫马托娃
    丁玲蒙受多年的苦难，苏俄诗人安娜·阿赫马托娃也是如此，但是丁玲不是阿赫马托娃，她没有那种从苦难中升华，进入普世大爱的精神气象，她的气质、境界、胸怀和眼光离那个层次都还遥远。丁玲一直是一个高度政治化的女性，也是一个思想丰富，才华卓越的大作家，她的一生都在这两者间打转，既使她意气风发,也使她蒙受羞辱。建国初，她以“胜利者”自居，对一些原国统区的老作家态度高傲、轻慢。同样是丁玲，1970年后被单独监禁五年，是靠着背诵幼时母亲教给的古诗篇，才没使自己失去语言功能。丁玲受的苦难超过了阿赫马托娃，但她没有勇气揭露极左文化的罪错，她可能从自己几十年的痛苦经历中悟出：极左力量太强大，惹不起，于是啐面自干。她晚年复出后写了不少作品，除少数外，已失去了年轻时代的锐气，更少了思想的光彩。她在漫长的苦难岁月中学会了世故，她为了让某老帮她说话，就写颂扬某老的文章，这点倒也无可厚非，阿赫马托娃为了从死亡阴影下救出她的唯一的儿子，也写过歌颂斯大林的诗篇。可是当80年代复出后，小平同志倡导的思想解放已蔚为潮流，“丁、陈反党集团案”也被彻底平反，已没有什么力量可以让丁玲封口，她却没有写出像巴金那样的反思的文字，更没有向过去伤害过的同志表示歉意或忏悔，这说明什么呢？是她不认为有反思的必要？或是她认为自己当年打击那些同志并不错？丁玲把这些疑问留给了后人，也留给了历史。
    丁玲在几十年的苦难中，从没放弃“希望”，这就是祈求领袖为她说话，可是大环境如不发生根本变化，她这个被领袖钦定的“大右派”又如何能够平反？1962年夏，丁玲劳改所在地的农场党委，中国作协党组都同意为丁玲摘去“右派”帽子（不是甄别，更不是平反）,也向中央打了报告,可是领袖已决定重提阶级斗争，对国家机关准备为右派甄别一事大发雷霆，斥之为“猖狂之极”，于是一切又都成为泡影。丁玲对领袖又敬又惧，她当然知道，是那篇《再批判》把她一巴掌打成“人民之敌”，但她绝不敢涉及领袖，1960年，丁玲以“右派代表”的身份到北京参加第三次全国文代会，“在会场上望见毛主席”，她虽然非常想迎上去和老人家说话，却“没有勇气走上前去，悄悄走到一边去了”。即使领袖已故去，也是虎威犹存。她有一句名言：“他对我怎么样，不管，但我对他是一往情深的。”丁玲给自己的受难找到一个“合理化解释”，这就是周扬等耍弄权术、瞒上欺下，一手遮天，蒙蔽领袖，使她遭受了几十年的苦难。对领袖的信念和对周扬等的憎恶是互为联系的，她将对毛的信念深植心中，也将对手永远盯住，成了她在漫长的艰苦岁月能活下去的精神力量。

[1] [2] [3] [5]


首页 -> 2008年第4期

从丁玲的命运看革命文艺生态中的文化、权力与政治

作者：高　华

字体： 【大 中 小】

    丁玲受委屈时唯一的办法就是向上级写申诉信，这是多年形成的一种习惯，“左联”的一个传统就是“集团化”，左联内部纷争的哪一方都期求党的领导的支持和仲裁，丁玲对这套行事方式极为熟悉。丁玲从几十年的革命经历中，也从自己的痛苦生活中体会到了在实际生活中存在的那条“潜规则”：只要能“找上人”，有了实权人物的关照，就可以枯木逢春，逢凶化吉。例如：在1955年“审干”中，几个著名的文艺界领导同志也是因历史问题被定为“变节”，但是他们都很幸运，不在最高领导的关注视野下，同时也一直是周扬的“亲信”，所以波澜不惊，事后还是继续做官。因此，只要有通天的人物伸出援手，就有希望，就是胜利。
    70年代末至80年代初，丁玲已届八十高龄，为平反自己的冤案，往返奔波，四处求人，吃尽辛苦，令人无限同情。1979年丁玲复出回到北京后，曾主动前往医院看望周扬，她对在文革中受尽苦难的周扬抱有希望，以为周扬会向她伸出援手。谁知周扬为反右的事，向不少人表示道歉，唯独不向丁玲道歉，他的理由是，丁玲是“变节”分子！和周扬的态度一致的还有陆定一、张光年等。周扬此举极大地伤害了丁玲。在我看来，周扬等如此并非是为了维护所谓“党性原则”，因为在他手下做各路文艺高官，又有所谓“变节”、“自首”历史问题的人不乏其人，只要是周扬一个“圈子”的，都不成为“问题”。周扬等唯独不想放过丁玲，说来还是根深蒂固的“宗派”情结在作祟，他们要用那个“紧箍圈”套在丁玲的头上，一直套到她死！这正说明了周扬人性深处的幽暗。1984年，在胡乔木的帮助下，中央恢复了1940年对丁玲的结论，承认丁玲在南京被国民党软禁的那段历史不属“自首变节”，“四十多年的沉冤得以大白”。丁玲自然感激胡乔木，她发表了不少谈话，对那个时候胡乔木的一些有争议的观点予以积极配合。她甚至还写了一首缺乏诗味的“政治表态”长诗《“歌德”之歌》，她一点也不在意读者是否爱读，却说她的这首诗“会有人理解”。对于丁玲晚年的言行，誉之者，如《中流》杂志等称赞丁玲是坚定的“老革命文艺战士”；批评者则称丁玲“错把极左当亲娘”；丁玲又一次成为文艺界、知识界关注的中心。
    晚年丁玲高调左倾，虽然也有心情不顺的时候，但总的说来是意气风发，且不无表演的色彩——也就是很刻意地向那些会“理解”她的同志展现她那“虽九死而不悔”的忠诚。周扬呢？他在晚年复出后不向丁玲道歉，揪住毫无意义的丁玲的所谓“历史问题”不放，说明他对丁玲成见太深，气局太小，对极左文化的反思尚不能跃过某些重要的“坎”。然而这位驰骋中国文艺界数十年的“大左派”，在文革入狱多年后，思想却发生了重大的变化，1975年他刚出狱，就前去看望了冯雪峰，甚至“不知轻重”地上书最高领袖，请求他恢复冯雪峰的党籍，自然没有任何回音。周扬虽然不放过丁玲，却多次向当年受他打击，被迫害的文艺界人士表示道歉，也向陈企霞当面道歉，并帮助他调回北京，安排了新的工作。更重要的是，这位文革前的毛意志的坚决的执行者竟转变为1979年后思想解放运动的探索者，但是周扬却因此受到批判和冷遇，晚景凄凉，这正是历史的复杂和吊诡。
    徐庆全条分缕析，丝丝拨开，通过对大量历史资料的梳理，把历史帷幕后所发生的活剧一幕幕呈现出来，写出这本具有较高的学术价值的研究性著作，他能做到这一点与他长期从事对新时期的文艺思潮的研究是分不开的。徐庆全已出版多部有关当代文艺思潮方面的著作，其所著的《文坛拨乱反正实录》、《周扬和冯雪峰》、《风雨送春归——新时期文坛思想解放运动记事》等得到学界的好评。作者在这本书的资料方面尤其做了很大的努力，不仅搜集、运用了大量的已刊史料，还运用了一些关键性的未刊数据和口述史料,使得该书的立论具有了坚实的史料基础。庆全具有敏锐的观察力和洞察历史的眼光，虽然这部著作的某些看法或容进一步讨论，但总的来说，这是一部高质量的研究论著，不仅有助于人们重新认识当代文学思潮史，对中国共产党革命史和当代中国史的研究也是一重要的贡献。值此庆全兄新著出版，仅以此序为祝贺！
    （作者系南京大学历史系教授）
    （责任编辑 吴 思）

[1] [2] [3] [4]


首页 -> 2008年第4期

重大历史事件的真相

作者：吴　象

字体： 【大 中 小】

    《抹不掉的记忆》是《农民日报》原总编辑张广友年逾七旬时的精心之作。我同他一起做过农村调查，一起合写过文章，还曾在同一个机关工作过，是相识相交相知30年的老友。老友晚年出书，要我写序，尽管我年届八六，手脑不灵，执笔困难，还是不能推辞，也不该推辞的。
    书名《抹不掉的记忆》。我想，为什么是抹不掉的记忆呢？一边想一边翻开书样来看：
    ——1960年前后，史称“三年困难时期”。当时报刊上见到的却是“一片大好形势”，很少有“困难”出现。但是，全国性的大面积的灾难毕竟无法长期隐瞒，群众私下议论不少。1962年七千人大会终于提出了“天灾还是人祸”的疑问，有人甚至作出“七分要归咎于人祸”的分析。50岁以上的人都经历过这一段历史，我自己就尝过饿肚子的滋味，腿脚也浮肿过，对此是不会忘记的。但是岁月流逝，慢慢就在记忆中淡化了，模糊了。作者当年作为新华社记者，被派参加中央国家机关组织的万名干部下放到重灾区农村实行“三同”，与农民共渡难关。数月之中，每天耳闻目睹重灾区农民深重的痛苦，亲身感受共产风、浮夸风、强迫命令风在广大农村造成的后患，而且同当地农民过着同样的生活，抢救过饿得只剩一口气的老弱病残，到死绝户的偏僻小村去抬尸首掩埋……对当时的情景，作者的记忆刻骨铭心，永远难忘，成为抹不掉的了。
    ——1975年8月，豫中皖北淮河中上游及其支流连降特大暴雨，山洪暴发，两个大型水库和2000多个中小型水库几乎同时垮坝，4个专区、32个县广大村庄和农田被洪水洗劫一空。当时正是十年浩劫的后期，国运艰难，为社会稳定，对这场大水灾奉指示不作公开报道。因此多年以来许多中国人都不知道发生过这么回事。而作者在北京得到消息的第一时间内，就随中央慰问团一起到了灾区现场。一幕幕悲惨情景，真是令人刻骨铭心，永远难忘，成了抹不掉的记忆。
    ——1976年是中国人民大悲大喜的一年。周恩来、朱德、毛泽东先后逝世。祸不单行，又发生了震惊世界的“唐山大地震”，百万人口的城市几乎一下子就毁灭了。唐山大地震是7月28日黎明前发生的。作者立即赶到办公室。同另两名新华社的记者坐上“奔驰”车赶奔唐山，直到9月9日毛主席逝世才另有任务调回北京。在50多天中，惊险、凄惨的场面、令人感动、流泪的事迹一日数遇，更是刻骨铭心，永远难忘，成了抹不掉的记忆。
    ——1978年年末党的十一届三中全会断然废止以“阶级斗争为纲”的方针，毅然采取“改革开放”的新方针，成为新中国历史上伟大的转折点。其实，在此三年之前，就有过一次改革的预演。1975年，“文革”残局无法收拾之时，邓小平二次复出。他临危受命，曾大力推行过“治理整顿”，高举“三项指示为纲”的旗帜，实际上就是用毛泽东的三句话，压倒“四人帮”对“唯生产力论”的荒谬批判。笼罩在浓雾阴霾中的天空终于露出了一丝阳光。但“四人帮”岂肯罢手，又造谣生事，屡进谗言，污蔑邓是“天安门事件”的总后台，终于在1976年初的“反击右倾翻案风”中把邓打倒在地。这是新中国一段不平凡的日子，路线斗争错综复杂，国家前途命运未卜。铁路是国民经济的枢纽，已陷于瘫痪状态，是邓治理整顿的重点，点将要万里来当铁道部长。万里不辱使命，快刀斩乱麻，迅速扭转局面，“安全正点万里行”一时传为佳话。这时作者恰恰又被派去铁道部“蹲点”调研，得以近距离观察斗争的全过程。他打消顾虑，对被隔离批斗的“右倾翻案黑干将”深入采访，了解了一些深层事实。又破除种种框框和偏见，客观公正地向中央反映情况。在这场复杂的斗争中，发挥了内部调查报告重要的独特作用。他自己也得到一个认识上的“飞跃”；“右倾翻案的黑干将”原来是“无畏无惧的急先锋”，自然会有更加刻骨铭心的、永远难忘的记忆，抹不掉了。
    中国的改革从农村开始，农村改革从安徽开始。这两个“开始”作者恰好也都在时代大潮漩涡的中心，所见所闻要比一般人更多、更丰富、更重要。不过时间离现在较近，写的人特别多，大部分人都比较了解了。
    综观这本书记叙的内容，无一不是当代过去几十年中的重大事件。历史的长河是延绵不断的。“历史”的今天就是“现实”，“现实”的昨天就是“历史”。“忘记历史就意味着背叛”，不能正确地认识历史，就不能清醒地面对现实，充满自信地争取更美好的未来。
    因此，这本书不是作者一个人抹不掉的记忆，应该是每个中国人都不应该忘记的历史，至少是当代历史中真实的珍贵的不可缺少的组成部分，如果缺少了就不能算是完全的真实的历史。这本书的价值就在于此。
    作为重大事件，经历过的过来人都是见证人。但因为各人所处的地位不同，参与的程度不同，观察的角度不同，保留的印象也往往大不相同。了解事件的背景、意义及来龙去脉，又掌握了大量第一手资料的各级领导者，应该最有发言权，最有条件写出可信的历史真相。但他们留下的东西很少。原因可能很复杂，这里不去分析。近年他们的家属、子女、友人陆续写出一些有关的回忆，尽管是间接的，又比较零散，对研究这段历史还是很有帮助。一些当年或以后采访过某一或某些历史事件的记者，过去由于条件限制，只公开发表过其中极少部分。经过多年的思考，现在又回头来写，已是七八十岁的耄耋老人，不免增加了困难。作者亲历一系列重大事件，几十年来积累和保存了很多的资料和当时得到的数据，心中一直念念不忘，到了晚年，仍能坚持不懈地写，一篇又一篇，终于写出一本书来，确实来之不易，我为老友感到由衷的高兴，并向他表示祝贺。也许若干章节的思想深度和文字结构不无可商榷之处，但重要的是，这一系列重大事件的真实过程、真实状况、重要数据，比较系统完整地公之于世了。一些亲历的场景、生动的细节，会唤醒许多人已经逐渐淡去的对历史的记忆，有助后来人正确地认识和研究新中国的历史。中国古来有“为尊者讳”的传统，后来又有“假、大、空”作祟，结果有的历史只剩下几条干巴巴的概念，或者扑朔迷离，是非模糊，真假难辨。久而久之，积非成是，误导后代。从长远的民族利益来看，是值得忧虑的。历史必须真实。真实的历史才能总结真正的经验，汲取真正的教训，使连续不断又跌宕起伏的历史能更好地继续向前发展。
    作者是幸运的，当了记者，而且当了新华总社的机动记者。否则他就很难甚至不可能在短期间内有机会成为这些重大事件的亲历者、见证者、知情者、记录者和一定程度的参与者。但我认为这与作者本身的一些特点是分不开的。作者的人生道路并不平坦。1950年初，因为家庭经济困难，高中没有读完就辍学谋生。当了一名东北森林勘察队员，条件艰苦，生活在大森林里。粮食要靠几十、几百里外运，吃不上蔬菜，居无定所，常住帐篷。大小兴安岭未入冬即白雪皑皑，特别寒冷。流动性大，小队四五个人，一匹马一支枪，一个多月行程三千多里，往往无路可走，没有人烟，只好风餐露宿，像鄂伦春人一样过的是原始游猎生活。这正是他年轻成长、性格形成的年代，在艰苦环境中，他忍耐着没有叫苦、更没有退缩，硬是坚持下来了，养成了一种勤奋刻苦的习惯，形成了乐观上进的性格。因此后来能适应不同环境，保持昂扬的工作精神，无论在灾区环境中，在政治漩涡中，他都能圆满完成采访任务。
    他当记者的成长过程也并不平坦，从人民大学农业经济系毕业后，被分配到新华社当记者，一个青年学生得到这个职位该满意了，但他却有了“思想包袱”。为什么呢？因为“剥削阶级家庭出身”，迟迟未能入党，因为不是党员，在采访中就处处受冷落甚至歧视。自感文化基础、文字水平也不如学新闻专业的，不如到农林部门去好。但新华社有关领导认为这个勤奋刻苦的年轻人适合当记者，他也就“服从组织决定”慢慢适应了。写了一篇东北林区加强森林抚育和更新的报道，得到农村组组长的称赞，也大大增强了他当好记者的信心和勇气。领悟到不要揣摩领导意图而要老老实实深入实际，从此进入了“良性循环”，使他逐渐积累，提高了当好记者的各种条件与能力，特别是如何处理好执行指示和从实际出发的关系，锻炼成为比较成熟的记者。三年困难时期下放农村基层锻炼，夯实了他的群众观点和作风，使他深深领会到“干”与“看”是两回事，搞过农村实际工作的和没有搞过的大不一样。看别人干发表点意见是容易的，自己干就不那么容易了。记者比许多人了解情况多，说话的机会也多，他经历了一次又一次几乎接连不断的政治运动，侥幸都没有被卷进去。得益于他对政治斗争始终抱冷静观察的态度，遇事不乱说话，处处谨慎小心。起初是牢记自己有历史包袱不得不如此，后来则因为记者职业提高了他对人民对历史的责任心，坚持实践第一。十年“文革”，他并没有闲着，而是不断采访、记录、思考、写内参。几十年后终于写成了这本书。
    勤奋刻苦的优良品格和认真负责的工作精神是促成此书的两大因素，也是此书最有启示性的两个亮点。不知读者诸君以为然否？
    是为序。
    二OO七年十一月十二日
    （作者系中共中央书记处研究室原室务委员、国务院农村发展研究中心原副主任）


首页 -> 2008年第4期

公园古今事

作者：雷　颐

字体： 【大 中 小】

    举世皆知，中国园林可谓历史悠久美不胜收，但不是官家园林就是私家花园，从无“公园”；奇禽异兽向囿皇家林苑或私人庭院，从无公共“动物园”。现在我们生活中习以为常的“公园”、“动物园”，是百年前在近代西学东渐影响下才出现在我们的生活中的。
    公园首先于1868年出现在上海的租界，由租界当局“工部局”用中外商人税款创办，中国人译名为“公家花园”，几十年后留日学生增多，才从日本引进、最后确定名为“公园”。“公家花园”的出现，使国人对这类“公共”有初步认识。对中国人来说，“公家花园”毕竟是个新鲜事，所以时有在公园内攀折花木的事情发生。不料工部局却以此为借口，禁止华人入内。这种明显的种族歧视，自然引起华人的不满和愤怒，一些外国人也对此感到不平。《申报》发表了一些中外人士的文章，对此提出批评，如《请弛园禁》一文写道：“上海与香港事同一律，弛于彼而禁于此，抑独何欤？况该花园建之时，皆动用工部局所捐之银。是银也，固中西人所积日累月而敛聚者也，今乃禁华人而不令一游乎？窃愿工部局一再思之。”后来，一些著名华商一再请愿，联名致函工部局，要求废除这一不合理的规定，得到社会广泛支持。《申报》发表《论华商函致工部局请准华人得共游公家花园事》的评论文章指出：“本埠之有公家花园也，造之者西人，捐款则大半出自华人。西人于造成之后，名之曰公家花园，以见其大公无私之意。然名则为公家，而其实则仍系私家。”因为不准华人入内则“此事似于公家两字显有矛盾。盖华人苟有执以问西人者谓：公家花园之创，与夫平时管理、修葺一切等费，皆出自西人乎，抑出自华人乎？以工部局所捐之款计之，华人之捐多于西人者几何？则是此园而例以西法，华人断不至被阻。”迫于各种压力，租界工部局不得不在1886年5月废止此禁，对华人开放此“公家花园”。
    在近代中国的激荡风云中，这可能说不上是大事，但意义却不能说小。首先，这毕竟是反对殖民者种族歧视斗争的一个胜利，对绅商市民民族意识的觉醒有着相当的积极作用。其次，“公共空间”观念强调“公共空间”为公共所有、任何人的进入之权都不能被随意剥夺、也不能被强权任意强占，这种观念在中国向来薄弱，此事对国人“公共”意识的增强作用尤大。第三，只强调纳税义务，但不注重纳税人权利也是中国传统，这次中国绅商市民恰恰是“例以西法”，以“纳税人的权利”作为斗争的一个最有力武器并取得胜利，对纳税人权利意识的自觉所起作用尤其不能低估。第四，这次“公家花园”之争说明公开讨论的重要，对国人一向淡漠的“公共权利”意识之增强不无作用。当然，各种有关民族意识、公共意识、纳税人权利意识的理论、宣传文章对这些“意识”的觉醒所起的作用也很重要，但对占人口绝大多数的“升斗小民”来说，诸如“公家花园”的准进与否这类具体小事或许更重要。因为他们不是通过抽象的理论说教被灌输，而是通过与自己日常生活密切相关的“琐事”，通过生活实践，通过维护自身权利的具体斗争，不知不觉自然而然活生生地感受、体会、认识到这种种“意识”的。这样的觉醒，这样得到的知识，往往更感性、更鲜活、更亲切、更持久、更深入也更深刻。
    大约在20世纪初，中国各地都开始兴办公园，在“官权”远远大于“民权”的传统中国，兴办公园还是得益于官方的提倡。1905年，清廷为“预备立宪”派端方等五大臣到欧美诸国“考察政治”，他们到了欧美大小十余个国家，给他们印象最深的是所到之处，国无论大小，公园、动物园、图书馆、博物馆等公共设施都非常普遍。对他们来说，这可是见所未见，闻所未闻。所以，他们回国后呈送的奏折中不仅有“政治”，而且还对欧洲诸国的这类公共设施赞不绝口，一一介绍，认为是“专为导民而设”，“良法美意，为中国所宜行”。对公园，他们盛赞“各国城市村镇亦皆无不有之”，“都人士女晨夜往游，其空气既可养生，其树艺亦可资研究”。所以他们详细介绍了所见欧美诸国的公共设施后叹曰：“中国以数千年文明旧域，迄今乃不若人，臣等心实羞之”，盼朝廷“敕下学部、警部，先就京师首善之区，次第筹办，为天下倡。妥定规画之方、管理之法。饬各省督抚量为兴办，亦先就省会繁盛处所，广开风气，则庶几民智日开，民生日遂，共优游于文囿艺林之下，而得化民成俗之方，其无形之治功，实非浅鲜”。
    清廷采纳其建议，从1906年起开始兴办包括公园在内的各种公共文化设施。其中北京动物园的前身“京师万牲园”于1907年7月正式接待游客，这是中国第一座公共动物园。
    由于位高权重的端方等人提倡，各地官绅开始兴办公园。天津、保定、奉天、吉林、常州、南京都陆续办园，甚至偏于西南一隅的小城四川雅安，在1909年也准备在城南小山建一公园。不过，北京除“万牲园”外一直未建其他公园。对此，当时的舆论重镇《大公报》颇多批评建议，甚至早在1905年7月，端方等人修园建议之前，该报就提倡修园，敢于而且能够尖锐地指责清廷“年来建一离宫，修一衙署，动辄糜费数十万以至数百万金，宁独于区区公园之经费而靳之”，“不宜于此公益公利之公园视为缓图”。以后几年，该报一直关注“公园”等“公共文化设施”问题，1910年6月曾连载美国传教士、北京万国改良会（TheInternationalReformBureau）会长丁义华（Thwing.EdwardWaite）的长篇演说“公共花园论”。丁在演讲中说道：“兄弟周游西方各国，凡是人民众多的城市地方，没有不立公共花园，这真是奇事怪事，而且是最可惜的事。按说中国现在正是改良的时候，北京又是一国的都城，原应当在一切维新变法的事情上，立个榜样，作个领袖，好倡着叫各行省也效法改良，现今像这样的京师帝王之家，竟没有一个公共花园，不能为各行省立个规模，岂不是一件恨事？”但直到清朝灭亡，京城依然没有“公园”。
    清亡之后，皇家园林则为民国军政机关占用、所有。1914年6月，热心营造古建筑的内务总长朱启钤呈文时为大总统的袁世凯，提出开放京城的名胜古迹、皇家宫殿庙宇为公共场所，供公众参观、游览。他具体提出“所有京畿名胜，如：天坛、文庙、国子监、黄寺、雍和宫、北海、景山、颐和园、玉泉山、汤山、历代山陵”等都应对社会开放。袁世凯批复：“准予照办。除北海、景山、颐和园、玉泉山外，应由该部酌择一二处，先行开放。”此后，京城名胜陆续对公众开放，成为公共场所。颐和园在辛亥革命后属溥仪私产，1914年由逊清皇室售票开放；1924年由政府正式将其辟为对外开放公园。1925年，北海辟为公园对外开放。1928年，景山也辟为公园。
    一百年来，包括公园在内的一些公共文化设施如动物园、图书馆、博物馆渐渐成我们日常生活的一部分。正如端方等人昔日所说，公园于“广开风气，则庶几民智日开，民生日遂，共优游于文囿艺林之下，而得化民成俗之方，其无形之治功，实非浅鲜”。其中最直接、最明显的是“严男女之大防”传统的某种改变。男女同时游园，使人产生“私定终身后花园”的联想，深违“严男女之大防”的传统，所以被一些人怒斥为大逆不道。为减小阻力，主事者不得不作出必要的妥协，因此初办时大多数公园都有男女只能分单双日分别游园的规定。但既然提供了公园这样一个“平台”，实际就无法阻止“男女同游”，所以有关规定不久就被冲破，成为一纸空文，社会也容忍、认可了男女同时游园。公园，对社会风气的开化，作用着实不小。广而言之，包括公园在内的“公共空间”在近代中国的扩展，使我们的生活发生了不小的变化，使我们的“公共”观念进一步加强。

[2]


首页 -> 2008年第4期

公园古今事

作者：雷　颐

字体： 【大 中 小】

    但“公园”在我国的历史毕竟还短，“公共”与“政府”、“官方”远未“界线分明”，在“官本位”体制下，“公园”很容易又成为“官园”。
    北海、景山这两个开放了近半个世纪的“公园”在“文革”中的1971年2月末突然关闭，重新收归“官园”，并且未作任何通告、启事、通知。或许，在宗旨是“全面专政”的年代，掌权者认为这是“官产”而不是“公产”，可以任意处置，根本无须让民众知晓、听取民意。除北京市民外，大多数“全国人民”是在1976年10月粉碎“四人帮”后，几乎传达到每一个人的“王洪文、张春桥、江青、姚文元反党集团罪证（材料之一）”中，才知道这两个公园被关闭的。“材料”的第四部分有一小节的标题是“毛主席刚逝世江青外出游说放毒，吃喝玩乐”，登有江青十月三日在景山公园游玩的相片。另一小节的标题是“在毛主席病重期间王洪文钓鱼、打鸟取乐”，据王原来的警卫员揭发说：“反党分子王洪文对我们伟大领袖和导师毛主席一点感情都没有，在毛主席重病期间，王洪文在中南海值班看护，根本不把毛主席的病情放在心上，不安心值班，他于一九七六年七月上旬就把钓鱼杆拿到毛主席住地开始钓鱼。八月二十日左右，王洪文在值班时早晨五点钟就打电话，叫工作人员给北海公园联系，要去北海公园钓鱼，联系后，下午三点左右就去了，连钓了两次。”
    在“文革”淫威下，人们对“公园”再成“皇家花园”敢怒不敢言，只能道路以目。“文革”结束后，“北海”、“景山”于1978年3月1日重新开放，再成“公园”。
    1978年是激动人心的年代，几乎每天都有令人兴奋的“拨乱反正”的新政策出台、新变化发生。与许许多多重大事件相比，北海公园、景山公园重新开放的消息确乎微不足道，现在早被遗忘。1978年3月2日的《人民日报》报道：“三月一日，北京城里，风和日丽，春光明媚。刚刚修饰一新的北海公园和景山公园，在欢庆五届人大和五届政协胜利召开的日子里，重新开放了。”而3月3日《北京日报》的报道则更有当时的“时代气息”，值得详录：“春回大地，阳光灿烂。重新开放的北海公园，游人如潮”。“华主席为首的党中央和人民心连心，对北海公园重新开放极为关怀，多次做重要指示。成千上万的游人，热烈欢呼五届人大和五届政协的胜利召开。在摄影展览室中，各界游人仔细端详以华主席为首的中央领导同志的大幅照片，脸上流露出幸福的微笑；在《十月的螃蟹》照片前，笑声朗朗，表达出粉碎‘四人帮’后的由衷喜悦”；“数不清的工农兵群众、科技工作者、爱国人士、港澳同胞、海外侨胞，兴高采烈地谈论着粉碎‘四人帮’后的大好形势。他们站在白塔的白玉石栏杆前，凭栏远眺，伟大的首都，气象万千，生气勃勃，满城春色，顿感心旷神怡，豪情满怀。有的青年男女不由地唱起《交城山》的歌曲：‘华主席为咱除‘四害’，锦绣前程放光辉’”。最后一段写道：“大自然的美与人们的欢乐交织在一起，广大群众由衷地感到生活在华主席身边的幸福。一个青年在意远亭上即景赋诗：山水多娇春常在，抓纲治国花盛开，满园春色庆胜利，古园新貌人民爱。”
    北海、景山重新对社会开放，看似区区小事，然而当年却是经华国锋、汪东兴、邓小平及北京市长吴德等最高层领导多次做出重要指示、批示才得以实行。还园于民，确是深得民众好评、大得民心之举，有“临江仙”一曲为证：“十年不见湖光好，重来恰是新晴。旧时杨柳笑相迎，经寒枝更健，破雪叶还青。歌喉久似冰泉涩，今如春鸟声声。我心应胜柳多情，满湖都是酒，不够醉春风。”（刘征：“临江仙·北海公园重新开放，园中散步”，《风花怒影集》，北京图书馆出版社2004年版。）“满湖都是酒，不够醉春风”！确是当日人们心境写照。
    从1978年到现在，弹指一挥间，三十年过去。这三十年，是“改革、开放”的三十年，当然也是中国社会发生深刻变化的三十年。这种变化，也反映在“公园”的命运中。
    百年前兴办的“京师万牲园”，建在昔日荒凉的“西郊”，所以在1949年改名为“西郊公园”，1955年命名为“北京动物园”。近百年来，它已成为北京市民日常生活的一部分。现在，当年的“西郊”早已是高楼林立、灯红酒绿、车水马龙、红尘滚滚的闹市。在这寸土寸金的闹市之中，占地87公顷的北京动物园自然为城建商业开发所垂涎。其实，这些年来北京动物园已被蚕食，但有关方面并不满足，经过一番运作之后，北京市有关方面在2003年决定动物园搬迁到距离市区35公里的大兴县，并一直要求动物园对搬迁“保密”，甚至一些动物园的员工也是在媒体披露后，方才知道动物园可能迁走。
    然而，就在动物园搬迁悄然酝酿、即将拍板的情况下，由民间环保群体通过互联网自发组建而成的公益网站“绿网”在2004年春首先披露此事。网上激辩最终引起传媒注意、报道，进而引进了公众的广泛关注。民间环保组织、法律人士、学者、普通市民、动物园职工、中小学生、人大代表、各种媒体纷纷就此事发表意见、评论，反对搬迁。人们批评有关方面擅自决定动物园搬迁、并对公众“保密”的做法在程序上有很大问题，漠视了公众参与决策的权利。许多人提出，谁有权决定动物园的搬迁是一个法律问题；搬迁作为涉及广大民众切身利益的重大事项，其决策权应在公众一致同意授权的人大，而非政府部门。即使属于政府权限，也属政府决策中的重大事项，应该经过人大审查、专家论证、行政听证等法定程序。政府有关部门却漠视纳税人供养的社会公共财产知情权，不经公共讨论，在严格保密状态下就做出了搬迁北京动物园的决定。这种作法，不能不使人质疑其动机：如果是为了公众利益，为何要对公众保密？背后是否有巨大的商业利益？因此，公众有权知道如果搬迁这块土地由谁使用、作什么用，由此自会权衡利弊。只有在公众享有充分的知情权，经过广泛充分的公共讨论后，才能决定是否搬迁。正是在这种“公众”压力下，北京市有关方面从善如流，起码暂时停止了北京动物园的搬迁。
    从1971年“人不知，鬼不觉”地关闭北海、景山公园，再到今天北京动物园搬迁引起公众舆论强烈反应，并形成强大压力使有关部门开始与公众对话、情愿不情愿地改变原来决策，可以看到三十年来中国社会的巨变：“社会”开始重建，“公共领域”开始发生作用，意义不菲。
    若再远溯，从1868年关于华人能否进入“公家花园”之争开始，“公园”在中国的命运、意义便不简单平凡，一再说明了“公共空间”的建立、维持并不容易。能否维护公园的“公共性”，也从一个侧面反映了一个社会的民主化程度的高低，公民社会是否成熟、发达。所以，对公共空间的悉心维护与奋力拓展，是每个公民的权利、义务和责任。（作者系中国社会科学院近代史所研究员）
    （责任编辑 李 晨）

[1]


首页 -> 2008年第4期

波尔布特：并不遥远的教训

作者：王晓林

字体： 【大 中 小】

    每年的1月7日，是柬埔寨的公众假期。这个全体国民放假一天的正式国家节日，却有着一个骇人的名字：Victory Over the Genocide Day（大屠杀逾越日）。实际上，这一天是1979年越南军队攻陷柬埔寨首都金边的日子。尽管历史学者可以根据自己的历史观来定义它——从“解放日”到“沦陷日”，但柬埔寨人固执地将其定义为“终结大屠杀”的日子。无论你把越南人称作解放者也好，入侵者也好，都是他们（而不是别的什么人），将一场高棉历史上，也是世界历史上最无明和最血腥的大屠杀戛然终止。幸存的人民心存感激地设立了这样一个节日，用以纪念他们的功德，哀悼数以百万计的被屠杀者以及展示这空前无理性的罪愆以警示后人。

    第一次大屠杀
    1970年3月18日，柬埔寨国王诺罗敦·西哈努克结束在苏联的访问即将前往北京。就在赴机场的途中被送行的苏联总理柯西金告知：“你们的国民议会刚刚举行了一次剥夺您的权力的表决。”这位长期沉溺于电影而疏于国事的国王被美国人暗中操控的朗诺——施里玛达政治集团废黜了。旋即他流亡北京，得到中国政府最坚定的支持。如今45岁以上的人大概都还记得，当年正在“文革”的中国一片肃杀的荧屏和银幕上，从此无时无刻不是这位优雅的亲王和他美丽夫人的倩影。但是有几个人知道，这时还有一位柬埔寨人也在北京，这个在后来的很多年都被我们一些人亲切地称作“波尔布特同志”的人，尚隐在流亡国王的阴影下，沉默而低调。他就是柬共总书记、“红色高棉”领导人，当时还叫“沙罗绍特”。这是他第N次来北京学习无产阶级专政的理论。这个身材高大，面目和善，中文流利，即使走在北京的胡同里也决不会引人注目的“同志”，他将要带给他的国家和人民的是什么，无论是他的国王还是他的中国老师都未能预料到。
    1970年4月30日，美国和南越军队大举入侵柬埔寨，意在彻底消灭退入柬埔寨腹地柬共占领区与政府军对抗的北越军队。其实美国人从1969年起就秘密实施了对这些地区的轰炸，一直持续到1973年才被自己的国会制止。其间数以万计的柬埔寨平民丧生在B52魔影似的机翼下，还有更多的人民流离失所。3月的政变和4月的入侵激起了更加强烈的仇恨，悲愤的人民迅速投向反美的柬共一方并将他们称作红色高棉。其实绝大部分人民对于共产党，对于马克思主义、毛泽东思想一无所知，他们加入红色高棉完全是为他们的国王而战。急剧扩大的红色高棉和北越结成军事联盟，迅速控制了大半个柬埔寨。美国人在战略和战术上都犯下了无法逆转的巨大错误，应了毛泽东那句“得道多助，失道寡助”的名言。1975年3月29日美国从越南撤退，同年4月朗诺逃往国外，17日红色高棉攻陷金边。
    从1970年3月到1975年4月，经历了5年残酷战争的南亚小国柬埔寨已经是满目疮痍，气息奄奄，谁料到这却是她更加深重苦难的开始。
    1975年4月17日，身着黑衣的红色高棉部队（俗称乌衫兵）进入金边。仅仅两天之后金边全城听到了一个令人战栗的声音——“父亲和母亲们，我们不得不离开城市！美国人就在10公里以外，他们马上就要开始轰炸！”年轻凶悍的红色高棉战士手握来复枪，食指就扣在扳机上，绕着手无寸铁的市民一遍遍狂呼。他们连一点收拾行装的时间都不给，喊声未落就开始遍地搜寻不肯离去的人，稍有迟疑立即被当街处决，枪声在每条街巷响起。数以百万计的男女老幼慌不择路地蜂拥而出，却并不知道要去哪里。有的家庭因等外出未归的亲人便遭集体杀害。有的合家不愿离城而躲在房内竟遭炮击。正在抢救病人的医生、护士只因延误了撤离时间，也死于枪口之下。成千上万的民居门窗大开，阳台上还飘扬着刚刚晾晒的衣服。赤日炎炎，没有食品和水，婴儿被丢弃在道旁和稻田里，许多人倒毙途中。一旦倒下，卡车就直接从他们身体上压过去。尸体铺满了道路。数不清的骨头、肉体、头发、下巴、耳朵被载重的卡车迅速压平以清理道路。人们纷纷把自己的照片、工作证甚至手表丢进水塘，因为这些东西随时都能招来杀身之祸。拥有200万人口的金边几乎在一夜之间就变成了空城（摘自MR. CHUM MEI口述，见影片《Behind the Wall ofS21》，他是大疏散亲历者和图士楞监狱7位幸存者之一，因可为监狱当局修理汽车引擎而免于一死）。同样的场景也在马德望、磅湛、贡布、柴桢、实居、菩萨、磅清扬、茶胶、磅同、磅逊等其它大、中、小城市上演。活下来的人们长途跋涉，投奔乡下亲友或者被指定在荒芜人烟的深山密林里安家落户。由于缺乏起码的工具，许多家庭不得不以刀耕火种的方式生存。口粮严重不足，医药奇缺，又有大批人死于霍乱、疟疾和水土不服。

    令许多活下来的人至今都不敢轻易回忆起的这次大迁徙以其毫无理性、野蛮和血腥闻名于世，他的导演者就是我们“亲爱的波尔布特同志”。

    Brother Number One：“一号大哥”
    这个本名沙罗绍特、1975年4月红色高棉执政后才更名为波尔布特的人，1925年3月出生于磅同省磅斯外县波列斯布村一个拥有20公顷土地的富裕农民家庭，6岁起到金边莲花寺里学习柬文，9岁出家当和尚，12岁还俗，直到15岁才进学校，先后就读于磅湛和金边的中学，1949年毕业于柬埔寨当时唯一的技术专科学校——金边技术学校并以良好的成绩获得到法国留学的奖学金。在巴黎他就读于沃日拉尔无线电学校并很快接触到马克思列宁主义。他与十几位留法柬埔寨学生在1950年暑假组织了海外第一个“柬埔寨马克思主义小组”，其中一些成为后来柬埔寨共产党的骨干。1950年8月他到南斯拉夫暑假劳动，参加修建萨格勒布市的一条公路。这是他第一次见到社会主义国家。1952年7月他回到祖国立即加入了丛林抗法武装斗争，是留学生回国参加实际斗争最早的一个。当年他第一次秘密潜入中国，在南方某地参加了军政训练速成班。
    50年代初，柬埔寨革命力量并没有自己的组织而是依附于胡志明领导的越南独立同盟会控制的“高棉解放运动”，他在1953年1月加入该组织。这是一个由越南人控制的组织，从政治、理论、战略到物资、经费甚至伙食，一切都操纵在越南人手中。1954年根据日内瓦和平协议，越南全部撤出柬埔寨，导致“高棉解放运动”因失去领导人而几乎解体，却给柬埔寨人提供了“柬埔寨革命运动独立成长发展起来的一个历史性的机会”（波尔布特语）。1955年起柬埔寨人开始筹备成立自己的政党。在此期间波尔布特又一次进入中国南部的游击战训练营地深造。1957年党的章程和路线起草就绪，经过两年时间的全党讨论和修改，1960年9月30日在金边火车站附近正式举行了第一次代表大会，成立“高棉劳动者党”。当时参加会议的有11个人，其中9人是正式代表，代表当时全国约1000名正式党员。第一届中央委员会由三人组成，总书记杜萨木，农谢副书记，波尔布特是常委。1962年总书记杜萨木被政府军杀害，波尔布特当选为总书记。1966年“高棉劳动者党”正式改名为“柬埔寨共产党”，人民称之为“赤柬”即红色高棉。1963年波尔布特的名字出现在西哈努克政府的通缉名单上。1965年他从柬埔寨，穿过寮国（老挝）步行到达河内，以柬埔寨共产党总书记身份受到隆重接待。他在越南用三个月的时间学习了有关党与国家建设的理论。胡志明三次会见他。但他和越南劳动党总书记黎笋的会谈很不顺利，就是在那时他才强烈感到越南不允许柬埔寨和寮国有独立的主权地位。越南共产党一直把越寮柬看作是“一个国家”、“一个政党”，就是所谓的“印支联邦”。1965年波尔布特置北越的阻拦而不顾再次到中国访问并逗留到次年2月。这期间他会见了中共高层几位人物但没有见到毛泽东主席。中国当时的理论权威陈伯达等人给他讲述了“中国革命理论与实践”，“枪杆子里出政权”、“坚持无产阶级的阶级斗争”、“共产国际”等理论。后来波尔布特又多次到中国与越南取回“革命真经”。尤其是1965年与康生的会见，对他产生了可怕的影响，那一套铲除内奸的“理论”令他极为欣赏。在中国的无产阶级文化大革命的时刻，他又来到中国，这一次毛泽东接见了他，亲授“无产阶级专政下继续革命”的理论，并向他推荐姚文元写于1974年的两篇受他激赏的文章—— 《论对资产阶级的全面专政》和《论林彪反党集团的社会基础》。在中国，他见识了“大跃进”， “上山下乡”，在朝鲜他见识了“千里马运动”，深感茅塞顿开。1970年3月政变后西哈努克流亡中国，这位沙罗绍特同志就对中国总理周恩来说，“西哈努克已经被推翻了，我们现在宣布接受他参加民族团结阵线”。这个据说小时候连杀鸡都不忍看的佛国小僧侣就要走进历史舞台的聚光灯，变成“革命伟人”了。

[2] [3]


首页 -> 2008年第4期

波尔布特：并不遥远的教训

作者：王晓林

字体： 【大 中 小】

    不幸的是这个柬埔寨人并不满足于做一位普通的“革命伟人”，他认为共产主义无论是在苏联还是在中国都实行得不彻底，他要开创历史的新纪录，他要用自己的国家来做“彻底的共产主义”的试验田。1975年的4月，这个疯狂的政治动物正式登上历史舞台成为柬埔寨的“一号大哥”（《Brother Number One》 David P Chandler）。几百万城市人口盲目的、毫无准备的大迁徙就是他的第一个举动，他迫不及待地要实现自己的政治抱负，哪怕是用同胞的血与白骨给他的“试验田”上底肥也在所不惜。请听他当政时的新政权的国歌：
    红色，红色的血
    洒遍了柬埔寨祖国的城市与平原
    这是工人和农民的血
    这是革命的男女战斗员的血
    这血以巨大的愤怒和坚决的战斗要求而喷出
    四月十七日，在革命的旗帜下
    血，决定了把我们从奴隶制下解放出来。
    这样的字字滴血，句句见红，与其叫做“歌”还不如叫做嗜血魔的咆哮！
    其实波尔布特疯狂的实践并没有相应的理论基础，纯粹的农民乌托邦意识加上从苏、中、越、朝学来的各种大杂烩被他一股脑用在了这片可怜的“试验田”上。他要在经济基础和文明基础都相当落后的柬埔寨实行无阶级差别、无城乡差别、无货币、无商品交易的“超级社会主义”。几乎在一夜之间，这个“超级社会主义”就实现了：富人被消灭了，统统都是穷人；城市消灭了，人人都成了农民；曾经的“东方巴黎” ——金边，成了无人的“鬼城”；私人财产被付之一炬却没有什么公有财产；货币被废除了却不建立供给制；寺庙被关闭，僧侣被强制还俗了，却还未来得及造出新的“人神”；所有的出版社、报纸、杂志和学校一律关闭，却没有新的通讯渠道诞生；对知识分子更是简单到肉体消灭，连戴眼镜都成了罪恶；家庭解体，男女劳动队分开，吃大锅饭，穿一样的黑色革命服，带一样的红格毛巾；婚姻由“安卡（组织）”指定配对……
    1975年6月—8月，在中国已经病重的周恩来在医院三次会见波尔布特，苦口婆心地劝告他们不能这样做，共产主义不是一朝一夕就能成就的，而毛泽东却盛赞“你们做到了我们想做而没有做到的事情”。波尔布特因此而骄傲地宣称：全世界的革命者都可以从柬埔寨学到很多经验。从金边撤出所有人口这样的创举，是任何国家的革命都不可能做到的。

    S21和钟屋杀人场
    和一切独裁者一样，出于对已经到手的政权的不自信甚至是对自己的不自信，波尔布特紧接着就要实践他在中国“文革”时期学到的“无产阶级专政下继续革命”的理论。
    在短短3年8个月执政期间波尔布特进行了9次大清洗，真正实践了“七八个月就来一次”。红色高棉的屠刀所向真是匪夷所思，除了旧政权的官员和军人遭到大规模屠杀外，商人、僧侣和知识分子都以“不易改造且对新社会有害”为由一律肉体消灭。随后波尔布特又从党内嗅到了不详的气息，1976年他在党的会议上忧心忡忡地指出“党的躯体已经生病了”。话音未落，屠刀已至，一大批曾经和他一起战斗的“兄弟们”，从巴黎的马列小组同学到丛林中的同志，都遭到血腥的清洗。中央高层领导几乎被处决殆尽，包括内政部长，经济与财贸部长，农业部长，公共工程部长，情报部长，通讯、贸易、工业和橡胶种植业部长，国务委员会第一、第二副主席，主管经济的副总理乃至柬共主要的两位创始人、波尔布特的亲密战友符宁和胡荣在内都没有逃脱被从肉体上消灭的命运。军队方面，柬埔寨革命军总参谋部人员，除总长宋成以外被全部捕杀，即使宋成最终也难逃一劫，波尔布特终于在十几年后的1997年以反叛罪将其全家11口成员全部杀光。波尔布特为他的屠杀的冠名，每一位中国人民都耳熟能详——“清理阶级队伍”。为了屠杀的便利，一座位于金边市中心的高级中学——TualSvay Prey被改建成监狱（图士楞监狱），又在距离这里12公里的市郊建成了杀戮中心，这就是臭名昭著于世的S21和钟屋杀人场，所有曾经到访过这两处的旅游者无不留下终生难忘的噩梦。
    S21是全国最大的拘禁与拷打中心。1975—1978年的4个年头里，超过2万人在这里被拘禁和拷打，有些人就死在这里，更多的人被送往钟屋杀人场被有计划地处决。红色高棉变态地乐于展示其残暴和野蛮，S21对每一位新进的囚犯都要照相，甚至在他们受刑的前后都要照相，丝毫不在意将来会成为罪证。如今已经成为监狱博物馆的S21，每一间囚室里都贴满了受难者的照片，上至七八十岁的白发老人，下至刚刚出生的婴儿。这些人最后都被折磨致死或分批处决了。1979年初越南军队占领金边时，S21中只有几个囚犯还活着，他们都是依靠绘画、机械修理或摄影技术得以活命。就在越南军队逼近城区的几小时内还有14名囚犯被折磨致死，他们悲惨死状的照片就挂在发现他们被肢解的房间，残破的尸体就被埋在院子里。S21的酷刑骇人听闻，人们至今还能看到沾满污血的刑床，锈迹斑驳的连环脚镣，高耸的拷打架，浸泡头颅的水缸……就连监狱的管理者以及狱卒也往往不能幸免，他们频繁地被撤换并死在原先施暴的地方。在越南军队兵临城下，S21被放弃的最后时刻，监狱长HOR处死了自己最小的弟弟，原因不明。
    和S21相比，钟屋是个毫无悬念的“此处无人生还”的地方。囚犯们被塞进卡车，一路颠簸被送到这个绝命营。这里没有关押犯人的地方，只有刽子手办公室和DDT仓库。人们首先闻到的是浓重的血腥和DDT的味道，听到的是高音喇叭放出的震耳欲聋的歌声。因为处决每天都在按计划批量进行，年轻的刽子手为了节约珍贵的子弹，一般都是用棍棒将受难者打死或者用锄头直接铲断头颅。受害者的血腥和惨叫不得不用DDT和高音喇叭发出的噪音来掩盖。有时押送来整车的女犯和儿童，刽子手们干脆连棍棒都不用，直接倒提孩子双腿，活活摔死在大树上，然后再奸污他们的母亲。至今人们还能看见深深地镶在树干上的小牙齿和散落在葬坑旁的褴褛破布。每一位狱卒都被要求执行处决，否则只能落得被处决的下场（Mr.HIM HUY 口述，见影片《Behindthe Wall of S21》）。1980年，人们从这个原来美丽的龙眼种植园中挖出了8589具遗骸。1988年这里建起了一座美丽的高塔，在透明玻璃的后面八千多个头颅按照年龄、性别从塔底一直排列到塔顶。钟屋现已探清的129个集体葬坑至今还有43个尚未挖掘。
    吴哥、暹粒、马德望等地也有大大小小的杀人场，只是没有像图士楞和钟屋这样建成博物馆。
    在波尔布特大屠杀的年代中，柬埔寨的华侨和越侨遭受了比柬埔寨人民更大的苦难。在柬的大约2万名越南侨民几乎被斩尽杀绝，这是1978年越南大举入侵的最直接的理由。柬埔寨的华人在1975年红色高棉上台之初大约有60万，而在1979年暴政结束时只剩下了30万。朗诺政变之初，中国大使馆曾通知华侨干部去“解放区”参加柬埔寨革命，组织关系留待中柬两党日后协商解决。一千多侨干和男女青年慷慨激昂奔向“解放区”，加入柬人民抗美斗争。实际上柬共并不欢迎这些华侨干部，因此北京方面决定并宣布，中国共产党和柬埔寨共产党已经取得协议，决定将柬埔寨华运组织的全体成员移交给柬共。也就是说，柬埔寨的华侨、华人今后将由柬共掌控。所以红色高棉干部经常对华侨、华人说：“中共已经把你们全交给我们了！”而红色高棉掌握政权后立即开始宣传，“华侨都是资产阶级，有史以来都是吸柬埔寨人血的。”贡布、波萝勉、柴桢、磅湛等省还发生过逮捕从城市来的华人或生长在农村的侨胞及华侨教师的“红色恐怖”，许多人被处以死刑或苦刑。早在1974年4月28日就曾发生过著名的“桔井事件”：大批从前线回来的红色高棉战士开进桔井市中心，把轻重机枪摆在街上，对准华人的住宅，限令全市华人立即到农村种田，并拘捕了罪名是煽动华人回国的嫌疑分子一百多人，这些人大部分都在受尽酷刑后被处决。在1975年4月金边大疏散的200多万人中有大约40万华侨，那时他们根本不可能向祖国的大使馆求救。澳大利亚国立大学柬埔寨问题专家爱德华兹说，波尔布特梦想建立的是以柬埔寨农民为主导的社会主义，华人在种族和意识上都不符合这一模式而成了整肃的对象。到了1976年，柬共内的华侨干部被屠杀殆尽。

[1] [3]


首页 -> 2008年第4期

波尔布特：并不遥远的教训

作者：王晓林

字体： 【大 中 小】

    而在当时，我们中国人又看到了些什么呢？我们看到和蔼可亲的波尔布特同志时而在大寨参观，和郭凤莲女士亲切交谈，时而在下榻的宾馆庭院里和工人们一起弄花剪草，时而被这一位或者那一位高层人士亲切接见，一派莺歌燕舞，温情脉脉，大有取代西哈努克亲王与莫尼克公主成为新的银屏新星之势。如果你没有去过柬埔寨，没有去看过S21和钟屋，你永远都不会知道和你同一个年代，在离你并不太远的地方曾经发生过那么可怕的事情。
    1978年圣诞节，越南10万“志愿军”大举进攻柬埔寨。民心丧尽的红色高棉政权在两周内即告崩溃，波尔布特仓惶逃入边境丛林。1979年1月7日金边沦陷。越南人到处所见不是奋起反抗的柬埔寨人，反倒是兴高采烈、箪食壶浆以迎王师的柬埔寨百姓。无论如何是这支军队终结了无明的屠杀，驱散了死亡的恐惧。
    在越军入侵的过程中还出现了一件在古今中外外交史上都算得上是匪夷所思的事情。中国大使馆在大使孙刚的带领下居然追随波尔布特残部退入柬埔寨西部原始森林，在越军的追击下连续多日行军并在雨中睡觉。后来在森林里搭起三间草屋作为临时“大使馆”，靠吃象肉和野生动物为生，坚守外交岗位47天，七个人差点饿死和病死（摘自2005年1月15日《扬子晚报》）。
    2月，中越战争爆发。
    在波尔布特执政的短短3年8个月时间里，柬埔寨人口骤减了三分之一（《国际统计年鉴》1995版），这在历史上是没有先例的。红色高棉在夺取政权之后迅速地达到完全丧失理性的巅峰。在速度上，它超过斯大林的肃反；在广泛性上超过中国的文化大革命；在残暴和野蛮的程度上超过希特勒纳粹，在毁国毁民的程度上超过非洲的卢旺达；在死亡人数和国民人口相对值上它创造了世界纪录。人类史上只有不得已的战争而没有不得已的大屠杀，即使如此，柬埔寨的大屠杀也超出了人类正常思维的底线，其性质使所有史学家至今难下定义。就连英文词汇Genocide（有计划的灭种和屠杀）也不准确，因为它既不是种族间的，也不是地域间的，既不是利益间的，也不是宗教间的，甚至都算不上意识形态间的，因为除了波尔布特临终前的谵妄——“我没有屠杀，我只是在战斗”，至今也没有什么理论或者著作来说明或解释它。人们只能说这是一个疯子在向全人类挑战，向人性的底线挑战。这是一场向着毁灭人类也毁灭自己的黑暗高歌猛进的种族自杀。这样反人类、反人道、反文明、反理性的类似癌细胞一样的政治产物居然出现在离我们并不遥远，甚至可以说非常接近的20世纪70年代，这令所有研究人类野蛮行为、人类大屠杀事件和柬埔寨问题的专家至今都迷惑不解。
    （责任编辑 徐庆全）

[1] [2]


首页 -> 2008年第4期

思想解放七论

作者：摘自《南方周末》

字体： 【大 中 小】

    解放思想从哪里杀出血路来
    一论“思想解放”
    ●关山
    营造一个“宽厚、宽容、宽松”的舆论环境，是解放思想的首要急务。思想本来就是自由的，只要言者无罪，自然言无不尽。而一部世界历史告诉我们，一旦言无不尽，人类的智慧就很容易充分涌流，就很容易导入社会治理之中，从而为社会健康发展提供强大的智力保障。
    思想天性自由，但现实有限，这也是我们必须面对的。科学理性和政治理性的统一，是任何一个负责任的政党和政治家的明智选择。负责任的公民应该理解这种选择，与这种选择达成默契，学会对话、学会协商、学会妥协、学会合作、学会共赢。任何轻浮冒进都是要不得的，都可能导致新的曲折，不仅达不到我们要达到的目标，反而使我们已经取得的成就难以巩固。历史上不乏这样的教训，我们应有足够的警惕。
    无可否认，现在不少领导干部不是心里不清楚、不明白，而是揣着“聪明”装糊涂。他们把保住既得利益看作自己的主要使命甚至是惟一使命。只要有利于自己利益的，思想要多“解放”就多“解放”，甚至不惜挑战党纪国法；只要不利于自己利益的，思想要多保守就多保守。改革就是要制约他们的权力，剥夺他们不合法的利益，使他们真正成为“公仆”，只能做有利于人的普遍自由和普遍幸福的事，而根本不能做不利于人的普遍自由和幸福的事。实际上，人民群众的思想和实践从来都是很解放的，他们没有不希望自由和幸福的，没有不希望子孙后代可持续发展的，所以没有不关心自己的权益的。从这个角度讲，思想解放的最大阻力显然只会来自既得利益者而不是人民群众。
    有阻力就有风险，这就需要克服“求稳怕乱”的思想，树立敢为人先的理念，拿出“杀出一条血路”的勇气。正如任仲夷所言：“稳定压倒一切，但不去解决矛盾，矛盾最后就会压倒稳定。”思想解放从来不可能一帆风顺，但作为改革者，就应该不惧风险，以天下为己任。从改革初期习仲勋的主动请缨、袁庚“时间就是金钱，效率就是生命”的呐喊、吴南生“杀头就杀我吧”的豪言、任仲夷悲壮坚定的 “冒死挺进”，再到广东新领导班子的义无反顾，我们看到了一代又一代改革者执政为民的坚定信念，看到了广东的希望、中国的希望！

    关键是突破既得利益的重围
    二论“思想解放”
    ●笑蜀
    思想解放阻力其来何自？
    首先来自观念上的羁绊。发端于三十年前的改革开放，物质财富充分涌流，中国经济总量已列世界第四，超英赶美的浪漫幻想，正在市场时代变成现实。但成绩也容易使人骄傲，变成前进的包袱；对成功的路径依赖，也会使人固步自封。观念跟不上时代的变化，这就注定了思想解放很难得到他们的认同。
    思想一旦离开利益，就会使自己出丑。思想解放更大的阻力，显然来自既得利益。无可否认，过去三十年的改革进程，是一个利益结构越来越不均衡的过程。强势群体拿走了过多的利益；有一些是合理回报，有一些却未必合理，而不过是利用制度缺陷、借助自己的特殊地位获致；还有一些甚至是罪恶得利。新一轮的改革开放同时也是利益格局大调整，势必大大压缩既得利益的空间。某些改革先行者，后来成了既得利益者，进而成了思想解放的阻力。为什么思想解放容易口号化、标签化，难于落实，难于把自己摆进去？根本的原因就在这里。
    人都是趋利避害的。某些既得利益者对思想解放的抵触，应属人情之常。但一个国家的未来，一个民族的命运，不应为个别人的既得利益所累。何况，凡是不公平的都无法长久，本来就是历史的铁律。所以普遍自由和普遍平等，越来越成为人类共有的梦想；分享的意识、人均的意识，越来越成为社会舆论的最大公约数；对公平正义的追求如钱塘之潮沛然东来，其势不能御。
    人不可与潮流为敌。对既得利益的固守，或能持续一时，却不可能持续一世。不该属于自己的终究会守不住，区别只在于是体面的主动让渡，还是不体面的被动失去。这就需要既得利益者有精神内省，有良知。人是要有一点信仰的，得有责任感、使命感，且不说超凡脱俗，至少可以活得更高雅一点，更有尊严一点。这就需要超越的眼光，需要站在历史的高度，尊重社会的普遍感受，尊重社会的普遍需求，重建利益相对均衡的新秩序。大家好你才能好，让每个人都能分享发展的红利，才可能国泰民安，你才可能是安全的。否则，在一个断裂和倾斜的社会中，纵然坐拥金山，坐拥无上权力，终究也不过是流沙上的建筑。
    中国的现代化转型是已经走到了一个历史性关口，中国社会已经聚集起强大的内在冲动，不可能停下来了。这是一个变革的时代，也是一个诞生史诗的时代。我们都在用自己的行状，书写各人自己的历史。而历史决不只是纸上的文字，它是一个民族的观念系统。一切世俗的荣耀都会在时间中风化，只有进入历史，进入民族的观念系统，才会真正不朽；也只有挣脱利益自我绑架，恢复信用，恢复尊严，取得与时代共同进步、与人民共同进步的资格，才是高雅的选择，才是智慧的选择。如何在这方面先行一步，自我刷新，让自己进入历史，至少不让子孙为自己蒙羞，恐怕正是既得利益者尤其是部分官员解放思想的切入点。

    新的发展需要破除管制崇拜
    三论“思想解放”（上）
    ●笑蜀
    管制是权力的本能，这种本能在计划经济时代有淋漓尽致的展现，其结果是人民创造能力的全面衰退，是物质财富的全面匮乏，是社会经济生活的全面凋敝。所以我们才要告别计划经济，走向自由市场经济。而我们走向自由市场经济的过程，即改革开放三十年的进程，就是自由与管制不断博弈的过程。改革开放的每一个重大进展，都是自由秩序的扩展，都是管制的式微，都是民间智慧的胜利。
    但是，我们走向自由市场经济的过程，毕竟很大程度上是政府主导。政府主导的必然结果，是国民财富大量聚集于政府手中。而由于缺乏相应的制衡机制，取之于民未必用之于民，就导致了天价行政成本。天价行政成本本质上无非一种管制暴利。巨额国民财富转化为管制暴利，严重阻碍了社会的扩大再生产；另一方面，也刺激了特殊利益者强烈的管制崇拜。哪里有暴利可图，就下一道禁令，把哪里圈占起来；哪里管理成本太高，无利可图，也下一道禁令，彻底封杀，脏水跟孩子一起泼掉。
    把禁令当作主要的执政手段，把管制当作主要职能，这显然有违政府天职。政府的职能跟交通警察有相近之处。交通警察主要是为行人和车辆提供交通服务，保证他们风雨无阻，而不是刻意制造交通障碍。只是在紧急情况下，才有权实施交通管制。同理，政府不是为管制人民而存在，而只能受人民的委托进行公共服务，这种服务犹如日常之洒扫庭除，从根本上说只是为自由秩序服务，只是为人民创造财富服务，为人民创造财富提供最优环境。
    前三十年我们主要突破了对经济的管制，经济自由创造了三十年持续增长的奇迹。那么从现在起的后三十年，我们的主要任务就是突破对社会的管制，让发展的自由回归绝大多数普通国民手中。
    这就需要新的思想解放。人民的强大奠基于人民的自由。自由是发展的灵魂，自由也是发展的尺度。但哪里有管制崇拜，哪里就没有自由，哪里就没有生机，哪里就没有永续的发展。新的思想解放从哪里下手？就从破除管制崇拜下手。政府不仅要在经济上从竞争性领域退出来，还要开放社会的自我治理，开放社会的意见市场，开放公民的有序参与，让公民不仅可以分享财富，更可以分享权利。

    领导干部须尊重和保护群众的创造
    三论“思想解放”（下）
    ●关山
    解放思想要不停留在口号上，重要的一点就是顺应民意，尊重、保护和释放群众的创造。而亿万人民的创造一旦得到释放，任何人间奇迹都会创造出来。群众是真正的英雄，人民是历史的主人。作为执政党的共产党，一切以人民的利益为出发点和归宿，更应该认识和尊重人民的历史地位，尊重和保护群众的创造。这是是否解放思想的试金石，也是落实解放思想的具体体现。

[2] [3]


首页 -> 2008年第4期

思想解放七论

作者：摘自《南方周末》

字体： 【大 中 小】

    人民群众天然具有丰富的创造力，这种创造力，植根于人民的利益追求，释放于人民的自由权利。尊重和保护人民群众的创造，就是尊重和保护人民的权利，给人民一片自由的天空。一旦自由的土壤开化，自身能力不断突破，创造之花就会盛开。尤其是在重大历史转折关头，自由释放着创造，创造推动着历史的进步。当下中国，正处在这样的历史时期。公民社会的成长、网络社会的发育，促使各种创造层出不穷，同时也呼唤更为自由的创造空间。给人民以自由，尊重和保护人民群众的创造，而不是以公共之名行私利之实，捆绑、要挟、压制人民群众的创造，就能极大推动社会的进步。
    以NGO为例，长久以来存在着政府办社会的弊端，随着“小政府，大社会”的改革，政府职能逐步转移，政府的社会职能需要社会自身来承载，这就要求社会自身组织发育成熟，能够承载起这些功能。在先前的中国经济改革中，曾试图将政府转移出来的社会服务和福利事业产业化，也就是将这些社会职能市场化。但实践证明我们干得不够，干得不好，正是在这种情况下，民间组织作为社会建设领域中新的社会载体，开始从1990年代出现。目前中国大约有300万个NGO(其中30万个是合法登记的)，至少有6000家国际NGO组织以各种方式进入中国。这些非营利的民间团体主要从事着慈善、环保、教育、妇女、儿童等多方面的社会福利或者社会发展事业。但长期以来，不少领导干部都戴着有色眼镜看待NGO，极不利于和谐社会建设和公民社会的成长。
    造成这种局面的根本原因，除了思想僵化，就是私心太重，只顾自己的利益，不以社会责任为重。这些领导干部对任何可能不合传统习惯，不合既定章法的新观念、新事物，都认为是吃不准的事情，而吃不准的事情就有风险，就是麻烦，就可能威胁到他们的仕途，就不能被容许，而必须消灭在萌芽状态，为此甚至不惜让计划体制在某种程度上回潮。
    从根本上讲，尊重和保护群众的创造，就是落实科学发展观。科学发展观的核心是以人为本，以人为本就是以人的自由和全面的发展为本，保护群众的创造就是保护人民的自由。自由是发展的根本目的，也是促进发展不可缺少的重要手段。每一个共产党员，尤其是领导干部，都应该记住马克思在《共产党宣言》中的那句话：未来美好的社会，就是人的全面和自由发展的社会。

    经济增长不能以人为代价
    四论“思想解放”
    ●笑蜀
    思想解放的一个重要任务，就是从陈旧的发展观中解放出来。
    经济增长在任何时候都是重要的，但这不等于就需要唯经济建设中心。经济增长不是万金油，不是所有的经济增长，都自然而然地带来社会的发展。没有社会的制衡，没有普世价值的制衡，政府强势主导的片面的经济增长就会是盲目的增长，就会最终异化，成为与人的发展，与社会的发展，与文明的发展对立的一种力量。
    政府强势主导的片面的经济增长，必然伴生形形色色的社会问题，导致高昂的社会成本。为什么经济对外依附性过强的局面难于改变？是因为内需没有拉动。为什么内需不能拉动？是因为普罗大众长期的低工资低福利。如果说低工资是我们民族企业的一个国际竞争优势，不宜于过早放弃这个优势，那么，由此造成的普罗大众的实际收入的降低，本应由国家提供的普遍福利来弥补。而事实上，经济高速增长创造了税收和财政的高速增长，国家并不是没有钱来提供普遍福利。但普遍福利一直缺位，本应是国家作为主要出资者的全民社会保障，却主要靠商业性的社会保险来替代，普遍福利的负担就这样转嫁给了企业和劳动者，使劳动者并没有多少实际受益，也使企业更加不堪负荷。
    进一步追问，为什么普遍福利难以实现？高昂的行政成本及腐败成本当然是制约因素，但最重要的制约因素，还在于项目拉动、投资拉动的政府主导型的经济增长模式没有实质改变。
    不顾一切，不惜一切代价的经济增长，即唯经济建设中心，所不顾的主要是基本权利，所不惜的代价主要是人的代价。只有自由的发展才会最终导向发展的自由，不自由的发展，最终不免导向发展的歧途，即人的负发展、社会的负发展。经济的高速增长与提升普罗大众的生活品质没有多少关系，与普罗大众的生命需要没有多少关系，不能让社会中的绝大多数人受益，那么受益的就只会是极少数。权利的倒金字塔结构，就带来利益的倒金字塔结构，构成我们社会最大的不稳定因素。就出现这样一个悖论：社会矛盾和冲突愈是增长，就愈是冀望经济增长来解决；而高危运行的经济愈是增长，所付出的社会代价就愈多，社会矛盾和冲突就愈是加剧。社会就这样走入了恶性循环。
    这样的恶性循环是该到终结的时候了。经济增长不能不顾一切，冲击一切。只有愿意接受基本权利制衡的经济增长，只有愿意与普遍自由和普遍幸福并进的经济增长，只有这种人性化的经济增长，友善的经济增长，才是有生命力的增长，才是永续的增长。片面的经济增长固然可持续一时，但这种社会成本尤其是人心成本巨高的增长，最终是要遭遇天花板的。趁着当下经济态势稳定，政府力量强大，及时推动经济增长方式的根本转型，使经济增长始终服从和服务于人的需要、社会发展的需要，犹为未晚。

    价值观更是发展的尺度
    五论“思想解放”
    ●刘洪波
    思想解放，归根到底是“让思想冲破牢笼”。
    思想的牢笼，既包括人自身的观念习惯，包括社会的观念传统，也包括体制制约。对于个人而言，思想更多地受到哪一座牢笼的禁锢，因人而异。但对社会而言，思想禁锢毫无疑问更多地来自于观念传统尤其体制控制。解放思想，就是让思想冲破社会的观念传统和体制制约。
    越是辉煌的传统，越容易让人沉醉其间，形成对自身独特性的自恋。传统不仅是人确认文化归属的标准，也是获得自我肯定的来源。辉煌的传统不仅使人在回想历史的荣耀之中得到满足，而且使人将传统作为一种万应良药。面临冲击时，传统被视为“保国保种”的法宝；有所作为时，传统被视为“创造奇迹”的根由；处于困惑中，传统被视为无所不有的资源；畅想未来时，传统被视为世界大同的保证。这就是为什么我们会定期陷入“国粹主义”的迷思，它既让我们省思发展的延续性，也使一些人加固了“汉家自有制度”的情怀，“儒教共和国”、“现代仁政”乃至“二十一世纪是中华文化的世纪”之类的宏伟设想由此而生。
    体制制约更深入地影响到人的思想状态。传统不过是一种向后的拉力，而且也未必不可以作为我们回望来路的镜鉴，体制制约则是思想的阻挡物，它强制性地划定思想的允许范围，给出思想的规定线路，构造了思想的语言屏障，让人一旦处身其间如入魔阵，既能乐此不疲地自说自话，又能乐此不疲地指斥别人，而人一旦要离开这种境地，脱离这种游戏，则立即会受到各种非难，遭到各种惩戒。
    “让思想冲破牢笼”，需要充分重视那些思想已经冲破牢笼的人们所形成的认识成果，而不是固守基于观念传统或观念控制所形成的排异反应。那些思想已经冲破牢笼的人们所形成的共同观念、共同准则、共同价值，应当是人类共有的财富，而不应被视为适应于特异气候的果实。我们至少相信，“让思想冲破牢笼”、思想解放、心灵自由这些话语，就是对人类来说普遍有效的，而非对某些民族或某些社会来说不需要。我们至少相信，民主、平等、和平、正义、人道等等是值得信奉的，而非对某些民族或某些社会来说可有可无。而这些正是在人类思想解放过程中所产生的成果。
    思想解放，就要还回人思想的权利，清除思想的牢笼，放弃对特异性的自恋，拥抱人类普遍价值。基此，我们可以也必然具有特性，只是这种特性不再作为同情和看稀奇的对象，而是被世界认可和尊重。

[1] [3]


首页 -> 2008年第4期

思想解放七论

作者：摘自《南方周末》

字体： 【大 中 小】

    批判性思维不可缺
    六论“思想解放”
    ●关山
    解放思想的目的，归根结底是为了超越已有的认识，使思想更加符合当下的实际，跟上时代的步伐。要超越就要与时俱进，大胆否定那些过去成功的但当下不合时宜的经验、认识和做法。
    这就决定了，批判性思维不可或缺。
    人类的科学史以无数事实证明：科学的进步，都是以怀疑为开端，扬弃原有的理论才能进步。正是怀疑鼓励人们去学习，去观察，去发展知识。如果没有哥白尼对亚里士多德和托勒密的地心学说的怀疑，以太阳为中心的地动学说就不会产生；如果没有爱因斯坦对牛顿力学理论的怀疑和否定，相对论就不会诞生。社会进步亦如此。如果没有列宁对马克思“世界革命同时发生”预言的质疑，何来世界上第一个社会主义国家的诞生；如果没有毛泽东对俄国革命道路的怀疑，何来“农村包围城市”理论的成功；如果没有邓小平对“无产阶级专政下继续革命理论”的否定，又何来“以经济建设为中心”的改革开放……总之，没有怀疑，没有批判性思维，就不可能有重大的理论创新。
    应该承认，我们传统文化缺乏批判性思维。几千年来，管制思想、禁锢思想的流毒使民众习惯了“守一”、“齐一”、“统一”。孔子就曾说过：“君子思不出其位”，还说“非礼勿视、非礼勿听、非礼勿言、非礼勿动”。“文革”中林彪也说过，毛主席的话“句句是真理”、“一句顶一万句”。就是现在，我们的教育总体上也是听话教育，我们这个社会对不同的声音也往往视之为异端。这种文化使我们民族缺乏批判精神，使人们易于墨守成规，创造力因之衰竭。几十年来，中国没有再出现新的学术大师和思想大师，诺贝尔奖无一次光临中国本土，这都是管制思想、禁锢思想的代价。
    思想本应是自由的，但我们千百年的历史却是：自由的思想是危险的，批判的代价常常是恐惧、是以言治罪。因此，社会上有诸多的只许想什么，不许想什么；只许看什么，不许看什么；只许说什么，不能说什么诸如此类的清规戒律和思想的“紧箍咒”。即使有批判，那也是帝王的专利，只能以“罪己诏”的形式偶一为之，或者是应诏而谏。而现代社会的转型，一个重要方面就是要打破对批判权的垄断，让人们的批判性思维竞相迸发。这需要制度的保障，这个制度就是民主的制度。
    “人不可能两次踏过同一条河流”，人的认识能力受到时间、地点等诸多条件的制约。因此，当下最紧要的是把我们的思想，从片面理解“以经济建设为中心”的“唯经济建设中心”中解放出来，遵循科学发展观，致力于社会治理，致力于人的全面发展；从“效率优先、兼顾公平”的观念中解放出来，市场以效率为先，政府则主要推进社会公正；从对辉煌成就的陶醉中解放出来，充分肯定三十年，以便顺势而进，深刻反思三十年，把过去的全部遗憾，都转化为现实的教益，都转化为纠错的良机。而所有这些，都需要一个基本的前提，就是要打破对批判权的垄断，不能仅仅局限于自我批判，而要开放批判的权利。只有让全社会参与，才能真正集中全社会的智慧，才能提炼出我们社会的最大公约数。

    社会治理也需要破除行政垄断
    七论“思想解放”
    ●笑蜀
    强调经济发展的同时，更要强调人的发展、社会的发展，在这点上我们正在形成共识。但正如经济上需要破除行政垄断一样，社会治理也需要破除行政垄断，在这点上我们却还认识不足，需要进一步解放思想。
    从根本上说，靠行政垄断、靠强化管制来解决社会问题，无异于扬汤止沸。太多事实证明，公共部门对其部门利益的执著往往超出对公众的忠诚。哪个领域的管制强化了，相关部门往往就在哪个领域占山为王，靠山吃山。原有问题非但不能解决，反倒会造就寄生于管制的食物链，造成诸多新问题。有管制，无治理，就成为普遍的社会现象。
    资源高度集中的政府，其力量真正调动起来，本可以发挥重要作用。但第一推动力的缺乏注定其反应迟钝，也就注定其很难把问题消灭在萌芽状态，而往往要等到问题放大到成为压倒一切的社会头号危机，这时才会振臂而出，而此时牺牲已经付出，解决问题所需的社会成本已接近最大化。而这一切本可以避免的。
    公权力一力独行，可以造就剽悍的部门，却不能造就有效的政府。徒公权力不足恃，具有排他性质的封闭式治理再也走不下去了。社会治理最可倚重的还是社会。作为利益相对人，具体的个人、具体的企业、具体的民间机构，他们才是为社会环境埋单的主体，他们对社会环境的感受才最敏锐、最真切，而且他们遍布各个角落，所以惟有倚重他们，才有望建立社会危机的就地预警和就地处置机制。
    公民权利本质上是一种普遍的、均等的私权，原本就应该构成社会治理的主导力量。因此，思想解放尤须更大力度地保障私权，更大力度地开放博弈。只有通过充分博弈，私权和公权才会得到应有的操练、应有的教化，而逐渐归于理性和成熟，达成动态平衡。社会治理领域的行政垄断则天然要排挤私权，天然要排除博弈，这就等于事实上打消了私权和公权共同学习、共同成长的机会，那么无论私权还是公权，就都不免流于非理性，流于偏执和野蛮。私权与私权之间、私权与公权之间的信任和默契就无从建立，政府的有效和社会的和平转型，都是镜花水月了。
    （摘自《南方周末》2008年1月10日至2月28日）

[1] [2]


首页 -> 2008年第5期

中国需要提倡宽容的文化精神

作者：朱厚泽

字体： 【大 中 小】

    1985年我从贵州到北京，在中宣部工作，有半年吧，我没有敢讲话。耀邦同志问过我：来后有什么反映？我说：听到的就是：（这个人）不见动静。他说：是吗？逐步放开一点嘛。
    那半年，我到处与学术界、文化界、新闻界的同志们接触，认识人，交朋友，了解情况，听取意见，也听到一些尖锐的争论和一些反复多年的争吵……
    这样，在我的头脑中逐步形成了一个看法，就是：要树立一种比较宽容的文化精神，建构一种协调融洽的人际关系，形成一种宽松和谐的文化氛围和社会政治环境。不然，人们相互之间，或怒目相视，圆眼睁睛，或疑虑重重，坐卧不宁，或左顾右盼，不知所云……那日子怎么办？怎么能互相对话，切磋琢磨，相互理解，互相信赖……那就更不要去谈什么社会的“长治久安”了。
    到1986年了，我开始讲了点话。就像我们今天这种小座谈会样，即席发言，随便讲点，交换意见。在上海看望电影创作会的朋友，讲一点；在天津约见几位作家，主要请他们谈，也讲一点。大概是3月8号，听说中国音乐家协会的全国理事会在万寿路开会，我约了文联、团中央和文化部的同志一起去看望他们，在中组部的餐厅里见面，他们让我说，我也讲了一点。后来见出版界、发行界，什么报纸的记者会，……也都讲一点。因为都是即席发言，个人随便讲，属于征求意见的性质，我都不叫大报发表，连地方新华分社的内参稿我也扣下了没有让发。只有全国文联的《文艺报》和三联的《读书》登过两篇要点。
    在各省市委宣传部长座谈会时，参会同志们的讲话与材料，我们只作为参阅材料，而不发会议文件，把摘要记录发给省市委的宣传部长们，继续征求意见嘛。
    但是不久就听说有一位领导人在地方批评指责。那时领导人到地方视察工作，地方都有记录上报。我们收到记录看，又没有指责内容。而且我们还是几乎每周都见面的，也从没有向我说过。可是以后越传越多，越传越神，不知是怎么回事。
    以后，文化部开全国文化厅局长会议，约我去听座谈发言。高占祥同志让我讲点意见，我就联系文化厅局长们座谈中提的问题，正面重申并进一步阐述了我上半年讲过的对文化问题的那些意见。
    当时我说：
    今年（1986年）是“双百”方针提出三十周年；“五一六”通知发布二十周年；“文革”结束十周年。把这三者叠加在一起，好像有点荒唐，但实际生活确实是这样的，我们的路就是这样走过来的。这使我们看到，生活不像长安街一样笔直，它是曲折的。而这个曲折道路给我们提供了一个信心，就是真理终究会战胜谬误，人们终究会从具有某种盲目性的状态中解放出来，即经过实践和反思，走向自觉，达到更加成熟。
    我着重地说：
    文化要发展，各行各业要发展，推而广之，要使一个社会充满生机、充满活力，有一件事情恐怕值得引起我们注意，就是：对不同的意见，不同的看法，与传统的东西有差异的观点，不要急急慌慌做结论；同时，对积极的探索、开拓和创新，要加以支持。如果在这个问题上不注意，恐怕不仅是思想文化的发展，其他方面要发展也是难以想象的。
    有篇文章，讲到宽厚、宽容和宽松。三个“宽”字，提出一个问题，就是：对于我们原来的想法不太一致的思想观点，是不是可以采取宽容一点的态度；对待有不同意见的同志，是不是可以宽厚一点；整个空气、环境是不是可以搞得宽松、有弹性一点。
    完全刚性的东西是比较容易断裂的，它不能抗冲击。而社会生活中的冲击随时都会有，会从各个方面来。介质一点弹性、柔性，不但有利于发展，也有利抗“冲击”。多少带一点弹性、柔性，这对于处理我们的思想文化问题，经济政治问题，小至家庭、夫妻、父子、母女，大至国家大事、民族关系，都会好一点。所以，在这个问题上是不是可以把握得更妥善一些。
    这些话说了以后，发生过一些什么事情，许多人都清楚，我今天不说了。
    从说这些话到现在，又是二十二年过去，我早已经年老离休了。
    今天，年轻同志们又在这里开会，讨论创建中国新文化。你们再让我说，我说什么呢？
    如果允许用简单的语言表达，我仍然感到：
    我们的古老民族，我们的现实社会，我们的当今时代，需要建设一种宽容的精神文化。或者说需要一种宽容的文化精神。
    只有宽容的文化精神，才能容许并激励文化艺术的繁荣、思想学术的探索、科学的发现、技术的革新、经济的发展、制度的创新。并使人权得到尊重，人性得到发扬，人格得到提升。从而在人类祖先长期进化的基础上脱离野蛮，一步又一步地穿越蒙昧，朝向永无止境的文明。
    （2007-11-03即席发言录音稿，摘录重整）
    （本文作者系中共中央宣传部原部长）
    （责任编辑 杨继绳）


首页 -> 2008年第5期

改革把“工具”重新变成“人”

作者：冯东书

字体： 【大 中 小】

    有人在八十年代初曾对我说，中国在极左路线年代生产力所以发展慢，主要原因是“人”太少。当时我挺纳闷，中国是世界人口最多的国家，怎么能说生产发展慢的原因是“人”太少呢？他说，“人”是思维的动物，会创造工具，会使用工具，全国只有领袖在那里动脑子，在那里“创造”。从“人”的本义上来说，中国当时不是人太少太少了吗？因此当时的中国是活“工具”多，而“人”太少。一个国家只有个别领袖能动脑子，能发挥“创造性”，社会生产力怎么会发展快？
    这话有些尖刻，但细想起来，有点道理。
    我们这些跑农村的记者们，在改革以前，千方百计地宣传报道如何提高农民的生产积极性，以期农民能提高劳动效率，能提高劳动质量，能提高农业产量，解决中国的吃饭、穿衣问题。但是，年复一年，我们的宣传报道总见不到效果，农民就是不好好干，出工不出力，干活不讲质量，种地不种满，不种足，犁地时不犁透，锄地时不锄净草，收获时节，产量本来不高还到处抛撒，不收净。
    怎么回事呢？那时是以“阶级斗争为纲”，认为这中间的根本问题是阶级斗争的问题，是两条道路斗争的问题。是一部分地主、富农和他们的子弟，以及不愿走社会主义道路的富裕中农对人民公社不满，在那里作怪。毛泽东说“阶级斗争一抓就灵”，阶级斗争要年年讲、月月讲、日日讲，于是大家都以为这下抓住了解决问题的要害了。可是，大家年年、月月、日日抓阶级斗争，抓了好多年，还是不灵，生产仍然上不去，吃饱肚子成了全国的一个最难解决的大问题，简直使人有点悲观了。
    改革完全打破了我们过去思想上的枷锁，我们的思想解放了才恍然大悟。原来过去我们搞了二十几年，解决不了吃饭问题，关键的问题是极左路线对“人”的态度不对，在农村就是对农民的态度不对，得罪了农民。在1955年到1956年办高级农业生产合作社时期，强制全国农民“自愿”入社，1958年又强制农民“自愿”入人民公社。经过这两次强制“自愿”，全国农民就从有自主人格、自主生产、自主经营权利的人，变成了简单劳动工具。当时报纸上没完没了地说他们是人民公社的“主人”，有这个权利，有那个权利。但是他们自己觉得自己除了有听从指挥去劳动的义务以外，没有感觉到自己这个主人有什么权利。
    他们要一切行动听指挥：早上去哪里干什么活，上午去哪里干什么活，下午去哪里干什么活，都是分派的。新媳妇想回娘家，队长不让，自己走了，回来要挨批判，说这是资产阶级自由主义，有时检讨了还要扣工分。小伙子没准假，上街办私事去了，回来也要检讨自己的资产阶级自由主义。人民公社社员干完活，记多少工分，有的地方还评一评，大多数地方评不了，干部说给谁记多少分就记多少分，经常是干多干少干好干差，记差不多的工分。到收获季节分粮、分油、分菜，干部掌着大权，分多少，吃多少，分什么，吃什么，社员没自由选择权。社员养猪养多了，养羊养多了，是在搞资本主义，要割资本主义尾巴。晚上他让你早睡就早睡，不让早睡就开会。“选举”干部，叫社员选谁就选谁，民主形式都有，民主的权利没有。山西省沁县有一个老县长对我说：“什么民主选举！村里干部都是我们定的。”农业生产是从上一级一级计划下去的，什么作物种多少，什么时候种，怎么种，生产队长也没多少权，作不了主，他也是执行上级计划的工具。原来社员家里还允许保留一小块自留地，“文化大革命”中也收归集体了。这样，农民就只剩下了服从命令去当劳动工具的“权利”了。
    中国农民过去最高兴的一段时期，是土改以后，合作化以前，他们认为那是他们最痛快的时期，是黄金时代。因为那时，他们是自己经营在土地改革中分得的土地，有自主经营的权利，劳动产品是自己的，命运掌握在自己手里，因此干起活来好像不觉得累。现在一下子把他们变成为简单的服从命令干活的劳动工具，当时的农民虽然文化不高，但他们毕竟是“人”，他们觉得当劳动工具很憋气，上地的时候互相说：“（下转第2页）（上接第3页）走，给人家干去！”意思是给干部们干去。他们在阶级斗争的压力下，不游行，不示威，不吭气，但是他们有自己的一手，出工不出力，人没到齐，大家都在地头站着、坐着、等着。干部不去，大家就提前在地头晒太阳或歇凉休息。
    过去有个很天真的想法，以为全国都按统一指挥去干，生产不就搞好了吗？其实不然。你越不尊重人，想通过阶级斗争，用强制的办法统一大家的行动，最后是只会有形式上的统一，千百万群众自有办法对付你。
    早在“文化大革命”以前，全国着实宣传了一阵让人当驯服工具的道理，不仅农民当劳动工具，工人、干部，包括领导干部都要自觉当工具。就是叫你干啥，你就好好干啥，不要胡思乱想。当时有些人不理解，不服劲，认为工具就是工具，人就是人，人是创造工具，人有自主意识，有人格的，怎么说成是工具呢？都是工具了，谁是使用工具的人呢？那时还扎扎实实作了一阵“思想工作”。好在那时任何人都没有自由择业的权利，自己端不住自己的饭碗，再加上思想上的批判，不服也得服，大家也就“想通”了。
    农民不想当简单的劳动工具，他们可是厉害得很。一个农民的力量是十分有限的，全国几亿农民的合力就不得了。他们是全国人民的衣食父母。他们放出自己的“原子弹”——磨洋工，软磨硬泡，搞得全国生产上不去，结果是粮也紧张，油也紧张，肉也紧张，菜也紧张，搞得全国人民的肚皮受不住了。毛泽东有一句名言：“严重的问题是教育农民。”这一下子，是农民教育了我们共产党。这种紧张现象时间长了，党内的有识之士就看出来了，再按极左那一套搞下去，实在是不行了，只好被迫改革。改革都是被迫的，被人民群众所迫。舒舒服服过得好好的，要改革干什么？农村改革的核心，就是尊重农民意愿，把土地分到户，联产承包，让农民有自主经营的权利，让农民自己为自己生产，让农民自己掌握自己的命运，农民也可以经商办企业。农民觉得饭碗端在自己手里，这才感觉自己当了主人。这一下，我们才真正找到了发展生产力的关键。农民成了自己的主人以后，干劲大得不得了，个个都活了起来，磨不推自转，不仅两只手解放了，几亿人的脑子也转动起来了。他们的创造性发挥出来了。北方过去一亩地打400斤小麦就很不错了，现在在普通的地方也要打七八百斤，好的地要打一二千斤。他们养虾也会了，养鳖也会了，养蟹也会了。马上，全国的粮也多了，肉也多了，水产也多了，油也多了，菜也多了，果也多了，以至多得卖不出去，没库房放了。
    1949年10月1日新中国成立时，中国大地上有两句话：“旧社会把人变成鬼，新社会把鬼变成人。”改革以后，又有两句话：“极左路线把人变成工具，改革把工具重新变成人。”
    极左路线把人变成工具以后，在改革开放中可暴露了极大的副作用。改革了，开放了，搞社会主义市场经济了，放手让人自由投入市场去干了，这时有的人痛苦了。原来当了二十年工具，脑子退化了，现在没人指挥，没人开动，他们竟不会自己走路了。
    （本文作者系新华社高级记者）
    （责任编辑 杜 晋）


首页 -> 2008年第5期

“迎丰公社反革命事件”始末

作者：戴安林

字体： 【大 中 小】

    四清运动为后来的“文化大革命”的发生创造了条件。在四清运动中，湖南是表现最积极的、也是开展运动最早、时间最长的一个省份，特别是运动期间在益阳县发生的“迎丰公社反革命事件”，对全省四清运动的发展产生了重大影响，甚至波及全国。为此，本文试对这一事件的来龙去脉作一番述评。

    一、背景
    1963年5月2日至12日，毛泽东在杭州召开了部分中共中央政治局委员和大区书记参加的小型会议讨论四清运动。会议期间，毛泽东高度评价湖南省前一段开展的社会主义教育运动，并向与会者推荐中共湖南省委写的《关于农村社会主义教育运动情况的第二次报告》、《关于树立贫农优势和建立贫农、下中农代表小组问题的报告》和宁乡县花明楼公社党委写的《花明楼公社的社会主义教育运动》等文件。毛泽东赞扬说：“这几个文件很好，看到了问题，抓起了工作，正确地解决了大量的人民内部的矛盾和敌我之间的矛盾，政策和方法都是正确的，因而大大地推动了农业生产，可以作为各省、地、县、社进行社会主义教育工作的光辉的榜样，应当组织干部学习这些文件。”这次会议还制定了《关于目前农村工作中若干问题的决定（草案）》，（简称《前十条》）。《前十条》列举了9种“当前中国社会中出现了严重的尖锐的阶级斗争情况”的表现，指出被推翻的剥削阶级，地主、富农，总是企图复辟，打击贫农、下中农，拉拢腐蚀干部，篡夺领导权，进行恢复封建的宗族统治的活动，利用宗教和反动道会门欺骗群众等等，“有些社、队的领导权，实际上落在他们手里，其它机关的有些环节，也有他们的代理人”；反动分子的各种破坏活动（破坏公共财产，盗窃情报，甚至杀人放火）多处发现；在商业上投机倒把的活动很严重，有些地方这种活动很猖狂；雇工剥削、放高利贷、买卖土地的现象也发生了；“在机关中和集体经济中出现了一批贪污盗窃分子，投机倒把分子，蜕化变质分子，同地主富农分子勾结一起，为非作歹。这些分子是新的资产阶级分子的一部分，或者是他们的同盟军”。《前十条》引用中共湖南省委一个报告中的话：“政治上和平共处，组织上稀里糊涂，经济上马马虎虎，怎么能建设社会主义？”进而得出结论说：开展社会主义教育运动，“进行阶级斗争，进行两条道路的斗争，这是决定我们社会主义事业成败的根本问题”。《前十条》强调“依靠贫农、下中农，是党要长期实行的阶级路线”，并且“在整个社会主义历史阶段，一直到进入共产主义以前”都如此，强调要“组织革命的阶级队伍”，“打击和粉碎资本主义势力的猖狂进攻”。《前十条》规定“团结95%以上的群众，团结95%以上的干部”，以教育为主，以惩办为辅，实行“说服教育、洗手洗澡、轻装上阵、团结对敌”的方针。规定干部要认真参加集体生产劳动，因为“对于社会主义制度来说，是带根本性的一件大事”，认为不这样，“势必出修正主义”。《前十条》还特别引用了毛泽东的一段话：“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动，是使共产党人免除官僚主义、避免修正主义和教条主义，永远立于不败之地的确实保证，是使无产阶级和广大劳动群众联合起来，实行民主专政的可靠保证。不然的话，让地、富、反、坏，牛鬼蛇神一齐跑了出来，而我们的干部则不闻不问，有许多人甚至敌我不分，互相勾结，被敌人腐蚀侵袭，分化瓦解，拉出去，打进来，许多工人、农民和知识分子也被敌人软硬兼施，照此办理，那就不要多少年，少则几年、十几年，多则几十年，就不可避免地出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。请同志们想一想，这是一种多么危险的情景啊！”
    5月22日至6月5日，中共湖南省委召开了三级干部会议，学习讨论《前十条》。会议对全省的阶级斗争形势作了不切实际、过分夸大的估计，并决定按照《前十条》部署开展四清运动，先进行试点，取得经验，然后全面展开。

    二、酝酿
    按照中共中央《前十条》的精神，1963年8月，中共益阳地委组建四清运动工作队，抽调地委、行署各系统干部400余人进行集体学习，要求工作队队员认真学习深刻领会《前十条》的精神，到益阳县迎丰公社开展四清运动。
    迎丰人民公社地处资水北岸，距益阳县城15公里，位于沅江、益阳、汉寿三县交界之处，公社管辖20个生产大队，224个生产队，4658户，20254人，全公社一共有干部1072人，党员307人。
    8月30日，以地委书记为队长，地委办公室主任为副队长的四清工作队进驻迎丰公社，益阳县委也派出政府办主任带领20名干部协助工作队开展工作。四清工作队一到迎丰公社，立即组织干部群众学习《前十条》，成立贫协组织，层层清理公社、大队、生产队的帐目、仓库、财务、工分。工作队清理的结果，认定100%的公社干部、94%的大队干部、86%的生产队干部有经济问题。被干部利用职权，多吃多占，贪污的粮食有181611公斤，现金有75369元，另外还有一批实物票证等。被认定有严重问题，是阶级异己分子和蜕化变质分子的干部有394人，占干部总数的23．7%。被认定有严重问题，是阶级异己分子和蜕化变质分子的党员一共有135人，占党员总数的44%。
    工作队完全凌驾于公社党委、大队党支部之上，一杆子插到底，访贫问苦，扎根串联，成立了贫协小组、贫协会组织。然后，工作队利用贫协组织对公社、大队和生产队干部的工作进行协助和加强监督，发动群众开干部的批斗会、算帐会。工作队运用土改对待地主的办法来对待干部，开展所谓对敌斗争，严重混淆了敌我和人民内部这两类不同性质的矛盾。工作队还利用贫协组织作为打击干部的工具，而有些贫协组织成员的思想素质极低，揭发出来干部的许多所谓“问题”，往往无不纠缠着个人的历史恩怨、意气和成见，甚至还有弄虚作假，夸大事实，无中生有，捕风捉影的，但却被工作队上纲上线，一律以阶级斗争问题来对待处理。造成了基层干部和群众、工作队、贫协组织的尖锐对立。这种对立情绪的积累和加深，就孕育形成了后来的“迎丰公社反革命事件”。
    至同年11月30日工作队撤离，整个运动历时了3个月。在运动中被行政开除的干部有15人，受到其它各种行政处分的有3人；被开除党籍的有46人，留党察看的有7人，撤销职务的有14人，受到其它党纪处分的有1人。受到党纪处分的党员占党员总数的22%。
    工作队离开后，在运动中积聚起来的矛盾开始激化，有些被整过的干部对贫协组织进行报复，实行“反清算”。这进一步加剧了干部与群众之间的对立，为“迎丰公社反革命事件”的发生埋下了伏笔。
    1964年1月，中共益阳县委召开县委扩大会议，部署全县学习中共中央的《双十条》。根据县委扩大会议的精神，迎丰公社于2月19日至20日召开了三级干部会议的预备会，公社党委书记匡爱国传达了县委指示，会上，公社党委委员黄月藻为他在前一段四清运动中挨过整的问题发了一通“牢骚”，许多有过同样遭遇的大队支部书记在会上也出“怨气”。匡爱国批评他们说，有意见、有怨气，只能讲到今天为止，明天在大会上不要说了。
    2月21日至26日，连日大雪纷飞，地冻天寒，迎丰公社三级干部会议召开。参加人员有公社三级干部、全体党员和在四清运动中建立起来的贫协会负责人一共有360人。会议的主题是：进一步学好中共中央《双十条》，巩固四清运动成果，掀起春耕生产高潮。会议由匡爱国主持。这次会议是在传统的春节期间召开的。由于前一段搞运动留下的后遗症，会议开始时普遍存在着几种思想状况：一是厌烦。听说这次会议是学习中共中央的《双十条》，大部分人感到厌烦。二是盲目乐观。有的人认为通过运动，已经一劳永逸地把一切问题解决了，可以高枕无忧了。三是有怨气。少数干部对工作队在四清运动中的所作所为有意见，满腹牢骚。四是对会议有误解。一些干部怕又要“洗澡”，放“包袱”，故意躲避。例如：柏荫村大队烟墨塘生产队队长龚雪枚，听说公社要开会，就躲到岳母家里。他说：“去年开会搞四清，这次开会恐怕会搞八清，当家三年狗都嫌，从今后我不当队长了，任你九清十清。”五是怕困难。一部分党员干部，看到大雪纷飞，天寒地冻，有畏惧情绪，不想来开会。

[2] [3]


首页 -> 2008年第5期

“迎丰公社反革命事件”始末

作者：戴安林

字体： 【大 中 小】

    在会议讨论发言中，一些干部纷纷指出四清运动中出现的偏差和问题。意见最多的是认为在运动中对干部大搞逼供信，整狠了、过头了、经济退赔多了。有几个生产大队的干部，在讨论中发了一通牢骚，认为干部是运动中挨整的对象，因此，不愿继续当干部了。而参加会议的贫协组织负责人感受到会议的气氛对自己有压力，认为是针对自己来的，抵触情绪也很强烈。讨论中双方形成了严重的对立局面。匡爱国为了完成县委领导交待的任务，达到搞好团结的目的，分别做了干部和贫协负责人的思想工作。24日，匡爱国被县里抽调去李昌港公社进行四清运动，26日的大会总结，由社长张锡祺主持，他在总结报告中说，会议开得很好，会议期间大家的情绪越来越高，思想越来越明，干劲越来越大。

    三、形成
    中共益阳地委和县委了解到在迎丰公社三级干部会议上有一部分干部、党员和群众在思想上对四清运动存在强烈的不满情绪和抵触情绪，于是得出结论，认为迎丰公社的四清运动是不成功的，是一次严重的翻案事件。5月下旬，中共益阳地委、县委联合组成“迎丰事件”专案组，进驻迎丰公社，开展大规模的调查，搜集整理材料。
    6月上旬，一位中共湖南省委候补书记来益阳，听取中共益阳地委有关迎丰公社四清运动情况的汇报，汇报中反映迎丰公社四清运动后出现阶级斗争新动向，劳动力外流；赌博、投机倒把现象猖獗；少数干部不挑担子；有些人对四清工作队有意见；个别干部反攻倒算翻案等情况。他认为这一问题十分严重，必须严肃查明处理，并指示把情况报告省委。6月中旬，迎丰公社四清工作队队长赶快写出一份《益阳县迎丰公社社教运动后出现的问题》的调查报告，由地委办公室打印出几份，供领导人参考。一位地委副书记将一份调查报告邮寄中共中央办公厅，一份调查报告于6月12日送到中共湖南省委。7月21日，中共湖南省委第一书记和一位省委候补书记，路经益阳沙头，中共益阳地委书记和县委书记向两人汇报迎丰公社四清运动后出现的问题，两人当即指示，迎丰公社的问题实际上是对四清运动的反扑，一定要严肃处理。责成地委、县委继续调查。这时又传来了刘少奇7月“郑州讲话”，说反扑四清的事件要作现行反革命案件处理。这就使迎丰公社发生的事件的政治色彩越来越浓，阶级斗争之弦也越绷越紧。中共湖南省委将刘少奇“郑州讲话”的原文印发给中共益阳地委。地委认真学习领会刘少奇讲话的精神后，派出一名地委监察委副书记和益阳县监察委的干部共同组成地、县联合调查组，到迎丰公社进一步展开调查。他们调查后认为，这是一起有组织、有计划、有领导的反扑四清运动的严重事件，并把斗争的矛头指向公社党委书记匡爱国，将他打成是“一个向社会主义教育运动进行反扑的典型”。
    8月8日，刘少奇偕夫人王光美到长沙，留湘期间，专门听取了中共湖南省委领导关于“迎丰事件”的汇报，并且看了相关的材料。10日晚，刘少奇在接见省委常委时，对“迎丰事件”作了明确具体的指示，认为“迎丰事件”是一起现行反革命事件，是对四清运动的反扑，因此，必须反击。省委第一书记随即对益阳地委书记说，“迎丰事件”是现行反革命事件，刘少奇已经点头，并要求益阳地委书记以地委名义向省委写报告，益阳地委书记当即要求有关部门将报告赶快写出来。8月11日，《中共益阳地委关于处理益阳县迎丰公社以匡爱国为首的对社会主义教育运动进行大反扑的反革命事件的决定》和《关于益阳县迎丰公社以公社书记匡爱国为首的对社会主义教育运动进行大反扑的反革命事件的调查报告》，送到中共湖南省委。中共益阳县委听取地、县委联合检查组的调查报告后，县委常委会进行了3次讨论研究，写出《中共益阳县委关于迎丰公社党委书记匡爱国反党、反社会主义教育运动问题的报告》，送给地委和省委，并且对“迎丰事件”中的当事人作出严厉的处理。
    匡爱国：原公社党委书记，是这次反党、反社会主义革命的首要分子，给予开除党籍，开除公职，并定罪法办。黄月藻：原公社党委委员，是混入党内的反革命分子，在运动前办了许多坏事，运动中表现不好，运动后又进行了反革命活动，现巳开除党籍，开除工作，还应追究刑事责任，定罪法办。张锡祺：原公社党委副书记兼社长，参与匡爱国、黄月藻的反党活动，支持他们翻案倒算，并且擅自撤换运动中培养组织起来的革命队伍，让坏人重新当道，运动后又搞新的“四不清”，新的男女关系，影响极坏，予以开除党籍，行政上撤销社长职务，工资级别降一级。周建秋：原公社党委委员，公社武装部长，积极主张在三级干部会上大出“怨气”，到处煽风点火，捏造是非，诬蔑工作队，是这次反革命活动的成员之一，予以开除党籍、开除工作。廖长生：原公社党委委员，公社副社长，参与匡爱国、黄月藻的反党活动，支持投机倒把，支持翻案倒算，企图复用运动中清除出去的地主分子，不受理贫农、下中农正当的申诉，品质恶劣，予以开除党籍，撤销一切职务，工资级别降一级。廖伏生：原公社党委组织监察委员，对匡爱国、黄月藻等人的反党反社会主义革命的言行，不但不斗争，不向上级反映情况，反而企图混水摸鱼，为自己的儿子翻案，这次检讨较好，予以撤销公社党委组织监察委员及贫农下中农协会主任的职务。
    在中共益阳县委对匡爱国等人作出处理决定的同时，益阳县公安局向被隔离审查的匡爱国、黄月藻签发拘留证。
    8月14日，中共益阳地委向省委写出了《关于益阳县迎丰公社以党委书记匡爱国为首反扑社教运动的情况和处理意见的报告》。8月15日，中共湖南省委以题为《迎丰公社反革命事件的严重教训》一文，将益阳地委的报告转批全省，并报送中共中央。9月2日，中共中央在《关于转发湖南迎丰公社反革命事件的严重教训和江苏淮阴地委张景良同志在省委扩大会议上的发言两个文件的批示》中指出：益阳县迎丰公社“是进行过社会主义教育试点的公社，在运动中，初步地发动了群众，也解决了一部分问题，是运动搞得较好的地区。但是工作队和地、县委都没有彻底革命的精神或不够坚定，贫下中农和其它农民群众没有充分发动起来，运动搞得不深不透，必须处理的干部问题没有完全处理，因此，在工作队离乡后，发生了很大的乱子，留下了很大的后遗症。以公社党委某些负责人为首，纠集那些犯过严重错误的干部及其坏人，对社会主义教育运动进行疯狂的反攻，实行倒算，对许多贫下中农和运动中的积极分子进行严重的打击报复，企图摧毁上次社会主义教育运动的成果，并且严重地妨碍和破坏了生产。湖南省委批语说得对：‘益阳迎丰公社所发生的事件，是一个严重的反革命事件’，必须按现行反革命事件来处理”。中共湖南省委的批语指出：“益阳县迎丰公社所发生的事件，是一个严重的反革命事件。这个公社以匡爱国为首的反革命集团，有计划、有组织地对社会主义教育运动进行了疯狂的反扑。他们对广大贫农下中农和积极分子，进行反攻倒算和打击报复，对党中央和我们敬爱的领袖毛主席进行恶毒的诽谤，对工作队大肆谩骂污蔑，他们的反革命活动是经过精心策划的，他们利用所窃夺的公社党委的领导地位，召开一系列的会议，进行组织准备和煽风点火，从而在全公社范围内形成了疯狂的反攻倒算、打击报复的反革命逆流，蜕化变质分子和地富反坏、牛鬼蛇神，一齐出笼，疯狂地向社会主义进攻。省委认为，迎丰公社事件，绝不是什么‘思想认识’问题，也不是什么一般的出‘怨气’的问题，而是一个严重的反革命事件。这一事件告诉我们，迎丰公社的社会主义教育运动是不彻底的，广大群众，特别是广大贫农下中农，没有充分地发动起来，敌人没有真正被打倒，蜕化变质分子和阶级异己分子照旧把持着党的领导权，并且受到他们的根子从上下左右而来的同情和支持。这一事件告诉我们，越是革命不彻底，就越有可能出大乱子，奉劝那些不敢放手发动群众，进行彻底革命的同志们，认真研究迎丰事件的教训，仔细想一想：如果我们不把社会主义革命进行到底，让大大小小的匡爱国把持我们各级党委的领导权，会搞成一个什么样子？他们把持一个公社，这个公社就改变颜色；他们把持一个县，这个县就改变颜色。由此类推，将会出现多么危险的情景！”“省委批准益阳地委对匡爱国的处理意见。在处理以匡爱国为首的反革命集团事件时，应召开全公社的贫农下中农代表大会，表明党和政府的立场，给贫农下中农撑腰，充分发动贫农下中农，团结广大群众，反击反革命势力。为了有力地组织反击，建议益阳地委派出强的工作队，到迎丰公社重新发动群众，整顿干部队伍。在充分发动群众的基础上，对于公社和基层干部中有反攻倒算、打击报复行为的人，作深入地具体分析，实事求是地重新处理；对于支持他们进行反革命活动的根子，一定要追查清楚，作出处理。”

[1] [3]


首页 -> 2008年第5期

“迎丰公社反革命事件”始末

作者：戴安林

字体： 【大 中 小】

    由于“迎丰事件”已被中共湖南省委和中共中央定性为现行反革命案件，中共益阳地委和县委同意将匡爱国等人逮捕法办。9月10日，匡爱国、黄月藻二人被捕入狱。

    四、扩大
    为了彻底搞清楚“迎丰反革命事件”，中共湖南省委派遣一位省委组织部副部长率省委调查组来到益阳，并且指示中共益阳地委将以前参加迎丰公社四清运动工作队的干部抽回来再搞一次运动，对迎丰公社“反扑”四清运动的反革命事件进行全面“反击”。
    9月12日，以省委组织部副部长为队长、地委副书记为副队长的四清运动工作队一共有510人，浩浩荡荡再次进驻迎丰公社，开展声势浩大的“反击”。工作队广泛搜集迎丰公社三级干部“反扑”四清运动的“罪证”，对所有干部采取既进行背靠背的酝酿，又展开面对面的揭发批判，在调查取证时，采取高压政策，实行跟踪看管，搞逼供信。
    10月13日，新组成的迎丰公社党委会在驻社四清运动工作队包办授意下，向中共益阳县委递交了《关于对迎丰反革命事件有关人员的处理问题的请示报告》，当天，中共益阳县委向益阳地委呈送了《关于对迎丰反革命事件中公社有关人员的处理意见的请示报告》。10月14日，益阳地委向县委发出《关于对迎丰反革命事件有关人员的处理批复》，对有关人员重新加重了处罚。原公社党委副书记、社长张锡祺，是以匡爱国为首的反革命集团的重要成员，开除党籍，开除公职，建议法办。原公社党委委员、武装部长周建秋，开除党籍，开除公职，建议法办。原公社党委委员、副社长廖长生，开除党籍，行政开除留用察看，降低工资，下放劳动。原公社党委组织监察委员、贫协主任廖伏生，撤销贫协主任，留党察看两年，下放劳动。
    11月20日，益阳县人民法院在迎丰公社公开审理“以匡爱国为首的现行反革命集团反扑报复案”，认定匡爱国为反革命集团首犯，判有期徒刑7年；认定黄月藻为反革命犯，是混入党内的坏分子，两罪并罚，判有期徒刑10年；认定张锡祺为反革命集团要犯，定为反革命分子，判处管制3年，交公社执行；认定周建秋为反革命分子，交群众监督生产。
    省、地、县委四清运动工作队从1964年9月重新进驻迎丰公社进行“反击”，到11月底，历时两个月，12月初进入复查，一直到1965年4月底，又历经半年之久，才“得胜回朝”。经过复查“反击”所获“战果”如下：
    彻底铲除了匡爱国、黄月藻、张锡祺、周建秋等“反革命集团”，全公社三级干部清查出利用职权贪污多吃多占的粮食有316570斤，人民币有118666元。除公社一级干部全部定罪法办和查办外，146个大队干部中，问题很多和性质严重的有80人，占55%；1213名生产队干部中，问题很多和性质严重的有267人，占22%。在大队，生产队的干部中，有3人被定为阶级异己分子，64人被定为蜕化变质分子。在“反击”中，全公社1072名干部党员，受处分的有70人，其中法办23人，党纪处分31人，行政处分13人，团纪处分3人。
    为了进一步扩大“反击”战果，省、地、县委还成立了“追根组”，对于凡是在1963年迎丰公社四清运动后，去过迎丰的各级干部(大约100余人)，一律进行追查，写出交待材料。其中的一些人在捕风捉影、上下株连中受到不同程度的打击处理。
    党的十一届三中全会以后，在拨乱反正中，根据“有错必纠”和实事求是的原则，中共益阳县委和地委于1979年2月，公开为“迎丰公社反革命事件”彻底平反，凡是因这一事件受到牵连的人员一律恢复名誉。
    (本文作者是中共湖南省委党校、湖南行政学院教授)

[1] [2]


首页 -> 2008年第5期

毛泽东号召“开展全国全面的阶级斗争”

作者：阎长贵

字体： 【大 中 小】

    文化大革命的理论，被总结成“无产阶级专政下继续革命的理论”。这个理论，按照文化大革命的实际进程，即按照毛泽东在文化大革命中的所言、所行，其内容，可概括为：开展全面阶级斗争，进行全面夺权，实行全面专政。这“三个全面”（或曰：“三全”）是文革灾难的思想理论的根源。何谓“全面阶级斗争”？何谓“全面夺权”？何谓“全面专政”？本文先来讨论关于“全面阶级斗争”的问题。

    毛泽东号召“开展全国全面的阶级斗争”
    “全面阶级斗争”的概念第一次出现在《人民日报》、《红旗》杂志1967年元旦社论《把无产阶级文化大革命进行到底》中。这篇社论是中央文革小组成员、《红旗》杂志副总编辑王力、关锋二人根据毛泽东1966年12月26日生日家宴上的谈话写成的，或者说，这篇社论是传达和宣传毛泽东生日谈话的精神的。被邀参加这次生日家宴的有陈伯达、张春桥、王力、关锋、戚本禹、姚文元（江青也在场），而没有林彪、周恩来、陶铸、康生。在这次生日家宴上，毛泽东讲了一大篇话，主要内容有：社会主义革命发展到新的阶段，苏联（资本主义）复辟了，十月革命的策源地不行了。苏联的教训说明，无产阶级夺取政权以后能不能保持住政权，能不能防止资本主义复辟，这是新的中心课题。问题出在党内，堡垒最容易从内部攻破。阶级斗争没有完结，无产阶级文化大革命是同资产阶级、特别是小资产阶级在党内代理人的全面较量，这种较量从夺取政权开始就存在。……中国现代史上革命运动都是从学生开始，发展到与工人、农民、革命知识分子相结合，才有结果。这是客观规律。五四运动就是这样，文化大革命也是这样。（参见《王力反思录》北星出版社2001年版下册693-695页）吃饭时，毛泽东举杯祝酒：“为全国全面的阶级斗争干杯！”（注）就是根据这个精神，元旦社论提出：“1967年，将是全国全面展开阶级斗争的一年”，号召“在伟大的毛泽东思想旗帜下，工人阶级联合起来，工人阶级同贫下中农和其他劳动者联合起来，一切劳动者同革命学生、革命知识分子、革命干部联合起来，各族人民联合起来，展开全国全面的阶级斗争，把无产阶级文化大革命进行到底！”——请看，这就是毛泽东的生日家宴！它简直比一次中央会议还重要。就是在这里毛泽东发出了全党和全国人民应该和必须“开展全国全面阶级斗争”的最高指示！中央文献研究室2003年出版的《毛泽东传（1949-1976）》说：“这样的重大决断，只是由他个人来决定和宣布。”（见1462页）这确实是毛泽东把自己凌驾于党中央之上的一次突出表演和表现。
    到这时，即到1966年12月底，文化大革命已经进行半年多了。在此以前，文化大革命主要在党政机关和文教部门进行，毛泽东所以在这时要提出“开展全国全面的阶级斗争”，就是要突破这个范围，向城乡更广的领域推开，即“将阶级斗争搞到全国”；认为只有这样，才能达到他希望和企求的全国“大乱”，说文雅点，就是所谓“把无产阶级文化大革命进行到底”！
    元旦社论传达毛泽东的声音说：“无产阶级文化大革命一定要从机关里、学校里和文化各界里，发展到工矿企业和农村，让毛泽东思想去占领一切阵地。如果运动停留在机关、学校和文化各界里，无产阶级文化大革命就会半途而废。”
    十分显然，无产阶级文化大革命的发动者和领导者毛泽东为了防止无产阶级文化大革命“半途而废”，毅然决然地自作主张地号召“开展全国全面的阶级斗争！”

    “开展全国全面阶级斗争”的矛头指向谁？
    “开展全国全面阶级斗争”社论的号召，针对性很强。其矛头指向谁？形势表明，明显地指向主持中央日常工作的周恩来，和还没有被公开宣布打倒的陶铸；因为到这时刘少奇、邓小平已经作为党内最大的走资本主义道路当权派和资产阶级反动路线的头面人物被打倒了，林彪虽然是接班人和唯一副主席，但他不主持中央日常工作。社论说：“一切抵制在工矿企业和农村中搞无产阶级文化大革命的论调，都是错误的。”“工矿企业和农村中的无产阶级文化大革命群众运动，是不可阻挡的历史潮流。一切阻挡这个潮流的论调，一切阻挡这个潮流的人，都将被革命群众送到垃圾堆里去。”这两段话，显然不是空穴来风，不是无的放矢。那是指何人？当然是指对文化大革命很不理解、有抵触情绪的从上到下的广大的各级领导干部，其领军人物，则是党和国家的领导人周恩来和陶铸。据社论起草人之一的王力回忆，毛泽东说，“我同陶铸争论的实质就是这个”。(参见《王力反思录》北星出版社2001年版下册第696－697页)
    周恩来和陶铸反对在工矿企业和农村搞文化大革命吗？也不是。但他们认为在工矿企业和农村搞文化大革命，一定要慎重，要有步骤，要“抓革命、促生产”，千万不能影响和妨碍生产——这是他们最担心的，“民以食为天”，生产搞乱了，经济基础动摇了，七亿人民“喝西北风”？！正是基于这种思想，他们布置和指示谷牧、余秋里召开工业座谈会，搞一个工矿企业进行文化大革命的文件，谷牧、余秋里听取各方面意见，搞的“汇报提纲”（《十五条》）否定和推翻了陈伯达、王力在“安亭事件”后奉命起草的这方面的文件，——用陈伯达批评谷牧的话说：“你们把我们的稿子改得体无完肤”，毛泽东对谷牧等搞的“汇报提纲”不满意，又叫陈伯达、王力重搞，这就是12月9日毛泽东批准，中共中央发布的《关于抓革命、促生产的十条规定（草案）》。这个文件的下达，使文化大革命正式扩大到全国工交财贸各部门。12月15日，中央又发布《关于农村无产阶级文化大革命的指示（草案）》。在1966年12月，毛泽东和中央一方面发布文件决定把文化大革命扩展到工矿企业和农村中去，同时开会批评陶铸，要陶铸检讨，从此陶铸也就靠边站了，其后，不到一个月，陶铸就被江青、陈伯达在群众中点名，公开打倒。这是毛泽东1966年12月26日生日谈话和提出“开展全国全面阶级斗争”的主要历史背景。

    毛泽东提出“开展全国全面阶级斗争”不是偶然的，是他把“以阶级斗争为纲”的思想推向极端和绝对
    毛泽东在1966年年底提出“全面阶级斗争”的概念不是偶然的，一方面是他发动和进一步扩大文化大革命的需要，同时，也是他长期以来坚持的“以阶级斗争为纲”思想的极端和绝对化。“全面阶级斗争”的观念，使毛泽东的阶级斗争思想和阶级斗争理论达到了登峰造极和荒谬绝伦的地步。
    多年以来我们有个习惯说法，叫做1962年八届十中全会“重提阶级斗争”。按照这种说法，仿佛在八届十中全会以前，毛泽东有一段时间不重视或不提阶级斗争了。事实似不是这样。“文武之道，一张一弛”。毛泽东头脑里阶级斗争的弦，无疑会有时紧些，有时松些，但从来没有断过。毛泽东说他早年接受了马克思主义，就是从马克思那里拿来四个字：“阶级斗争”。此话不假。毛泽东运用马克思主义的阶级斗争思想、阶级斗争理论，正确地找到了中国积贫积弱的症结，成功地指导了中国革命，取得了政权，缔造了中华人民共和国。在建国后，在社会主义建设中，毛泽东继续不断地、甚至变本加厉地、并且运用政权的力量进行这样或那样的群众性的阶级斗争，认定这是建设社会主义的正确道路，结果造成了一次又一次的灾难，诸如1957年反右派，1958年的大跃进，一直到持续了十年之久的文化大革命，几近把国民经济推向崩溃的边缘。“成也萧何，败也萧何”，毛泽东，也就是我们党，在阶级斗争问题上教训很多、很深。这教训之一，概括地讲，1957年前，我们搞了不少阶级斗争扩大化，而从1957年起，在很多情况下，我们搞的都是主观制造的人为的阶级斗争。关于毛泽东在1962年八届十中全会上对阶级斗争的论述，在《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》中，毛泽东自己有个说法，叫做：1962年八届十中全会作出“要在全国进行阶级斗争的决定”——而这个决定恰恰是根据毛泽东的意见作出的，我觉得，这样说，即“要在全国进行阶级斗争”，可能比“重提阶级斗争”的说法更好些，更符合实际些。

[2]


首页 -> 2008年第5期

毛泽东号召“开展全国全面的阶级斗争”

作者：阎长贵

字体： 【大 中 小】

    从1957年起，毛泽东多次论述中国的阶级斗争情况，论述他的阶级斗争理论。
    1957年6月，毛泽东在公开发表的《关于正确处理人民内部矛盾的问题》中指出：“在我国，虽然社会主义改造，在所有制方面说来，已经基本完成”，“但是被推翻的地主买办阶级的残余还是存在，资产阶级还是存在，小资产阶级刚刚在改造。”“社会主义和资本主义之间谁胜谁负的问题还没有真正解决，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。”
    1956年9月召开的八大一次会议正确指出：“我国的无产阶级同资产阶级之间的矛盾已经基本上解决”，“国内的主要矛盾，已经是人民对建立先进工业国的要求同农业国的现实之间的矛盾，已经是人民对经济文化迅速发展的要求同当前经济文化不能满足人民需要的状况之间的矛盾”。仅仅一年的时间，毛泽东在1957年9—10月召开的中共八届三中全会上就推翻了这个论断，重新提出：“工人阶级与资产阶级之间的矛盾、社会主义与资本主义的矛盾是整个过渡时期的主要矛盾。”
    1958年，毛泽东不仅重申无产阶级与资产阶级的矛盾是主要矛盾，又提出了中国现在有“两个剥削阶级”，一个是资产阶级右派、被打倒了的地主买办阶级和其他反动派，一个是民族资产阶级和它的知识分子。这些都写进了1958年5月召开的八大二次会议的报告，作为全党的共识昭示于众。
    1959年，毛泽东在错误地批判彭德怀的庐山会议上，指出：“庐山出现的这场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资产阶级与无产阶级两大对抗阶级的生死斗争的继续。在中国，在我党，这一类斗争，看来还得斗下去，至少还要斗二十年，可能要斗半个世纪，总之要到阶级完全消灭，斗争才会止息。”
    1962年，在八届十中全会上，毛泽东制定了党在整个社会主义历史阶段的基本路线。内容为：“社会主义是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。要提高警惕。要进行社会主义教育。要正确理解和处理敌我矛盾和人民的内部矛盾。不然的话，我们这样的社会主义国家，就会走向反面，就会变质，就会出现复辟。我们从现在起，必须年年讲，月月讲，天天讲，使我们对这个问题，有比较清醒的认识，有一条马克思列宁主义路线。”
    1963年，毛泽东在2月召开的中央工作会议上提出了“阶级斗争，一抓就灵”的口号。他主持制定的《中共中央关于目前农村工作中若干问题的决定（草案）》（简称《前十条》），认为中国社会中出现了严重的尖锐的阶级斗争，提出“任何时候都不可忘记阶级斗争，不可忘记无产阶级专政”。在9月召开的中央工作会议上，毛泽东明确地提出了“以阶级斗争为纲”的方针，并被写进了《后十条》，即《中共中央关于农村社会主义教育运动中一些具体政策的规定（草案）》。
    1964年12月15-28日，根据毛泽东的意见，中共中央召开了主要讨论农村社会主义教育运动的全国工作会议，1965年1月14日，中共中央发布这次会议讨论纪要：《农村社会主义教育运动中目前提出的一些问题》，即《二十三条》。《二十三条》明确规定运动的性质是社会主义和资本主义的矛盾，认定两个阶级，两条道路的斗争是十几年来我党的基本理论和基本实践，提出这次运动的重点，是整走资本主义道路的当权派，这些当权派有在幕前的、有在幕后的。支持这些当权派的，有在下面的地富反坏分子，有在上面的社、区、县、地甚至有在省和中央部门工作的一些反对搞社会主义的人。
    1966年12月21日，毛泽东同波兰客人杨力谈话时说：“单反赫鲁晓夫的修正主义是不够的，还要反对我们党内的修正主义，不然的话，再过多少年，中国的颜色就会变了，到那时候就会晚了。过去做了一些，只是修修补补，没有当作整个阶级斗争去做。”又说：“先从学校的学生和机关的干部作起，再到工厂、农村中去，把工人、农民组织起来。这不是个别人的问题，这是一个阶级反对另一个阶级。”（参见《毛泽东传（1949-1976）》中央文献出版社2003版第1459-1460页）
    以上，是文化大革命前和开始后毛泽东关于阶级斗争的几段重要论述。可以看到，毛泽东在1966年底提出“全面阶级斗争”的概念是同他以前的阶级斗争的观点一脉相承的，是他以前的阶级斗争观点的继续和发展。毛泽东在提出“全面阶级斗争”的观念后，又提出《文汇报》和《解放日报》的夺权，实际上，是指整个上海的夺权，“这是一个大革命，是一个阶级推翻另一个阶级的大革命。”（参见《建国以来毛泽东文稿》第12册中央文献出版社1998年版第185页）并用这种观点，解释整个文化大革命，说：“无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级斗争的继续。”（参见《毛泽东传（1949-1976）》第12册中央文献出版社2003年版第485页）
    毛泽东在建国后，特别是生产资料私有制改造完成后的社会主义时期，关于阶级斗争的估计和观点，大体就是这样。在建国后，特别在生产资料私有制社会主义改造完成后，说在一定时间、一定范围内还存在阶级斗争，是可以的，但毛泽东不这样看，反对这样看。顺便说一句，到现在还有人认为，承认阶级斗争在“一定范围”存在，“实质上是一种变相的阶级斗争熄灭论”。(参见2007年9月17日170人签名的《对党的十七大的献言书》)按照毛泽东的观点，阶级斗争，不仅党外有，党内也有，更重要的是党内；下层有，上层有，更重要的是上层，特别是中央；农村有，城市有，更重要的是城市；阶级斗争贯穿社会主义整个历史阶段，包括社会的各个方面。总之，处处都有阶级斗争，时时都要进行阶级斗争，“千万不要忘记阶级斗争”，这就是毛泽东的阶级斗争观—— “全面阶级斗争”观。毛泽东的“全面阶级斗争”观，既违反马克思主义，又不符合中国实际，用它指导行动和运动怎能不制造一个又一个灾难？！
    毛泽东提出和号召“开展全国全面的阶级斗争”这个最高指示一落实到行动，诉诸狂热的造反群众，也就把文化大革命推向了一个新的阶段，即“全面夺权”的阶段——文化大革命最灾难性的阶段。
    ————
    注：关锋生前，有一次跟我说：“毛主席当时讲的是：‘为开展全国全面的内战干杯！’我听到后都怔住了，觉得不好理解，在起草《红旗》杂志元旦社论时把‘全面内战’改成了‘全面阶级斗争’。”关锋这个记忆可能是对的。当时在场的戚本禹1967年1月10日在总政话剧团接见部分革命造反者时说：“现在形势一句话，概括地讲，全民的全国的阶级斗争，各个战线，各个地区，用火药味的话来说，就是全面展开内战。”（参见1967年3月北京玻璃总厂红卫兵联络站编《首长讲话》第1本第84页）我认为，这可以看作是关锋记忆的一个佐证。显然，如果毛主席没这样说过，戚本禹是不能也不敢这样讲的。徐景贤在《十年一梦》又提供了一个佐证。他说，1966年12月27日姚文元给他打电话说：“昨天晚上我们中央文革的几个人都到毛主席那里去了，祝贺主席生日，给主席敬酒。……主席和我们碰杯的时候说：祝全国全面内战开始！这一期《红旗》杂志将要根据主席的指示发表元旦社论，你们要很好地思考一下这个问题。”徐景贤问姚文元：“毛主席的指示我们可不可以在市委机关革命造反联络站的范围内传达？”姚文元说：“不要开大会，你们先在小范围里吹吹风吧！”接着，徐景贤在市委机关革命造反联络站骨干会议上传达了毛主席的指示，并提醒与会者思考：“毛主席说的全国全面内战开始了，究竟有什么样的深刻含义？我们应该怎么做？” （参见《十年一梦》，香港：时代国际出版有限公司2004年2月第2版第7-8页）看来毛泽东在生日家宴上确实说了“全国全面内战”。惟当时在场并参加起草《红旗》杂志元旦社论的王力说，我从来没听毛主席这样说过（参见《王力反思录》北星出版社2001年版下册第696页）。
    （本文作者系中央办公厅干部，曾任江青秘书）（责任编辑 杨继绳）

[1]


首页 -> 2008年第5期

李政道同江青的一次辩论

作者：施宝华

字体： 【大 中 小】

    发现·忧虑·建议
    1972年9月，李政道偕夫人秦惠归返阔别了近三十年的祖国。那时，祖国处在“文革”时期，李政道参观了一些高校和科研院所，发现教学和科研院所的工作秩序很不正常，基础科学研究被严重忽视，科学人才培养的路子不对头。他对此颇为忧虑。
    1974年5月，李政道夫妇再次踏上祖国故土，他看到祖国各科研院所、高校的基础科学研究和科学人才培养的状况比两年前看到的情况更令人不安了。他在上海复旦大学参观时，发现学校的科研活动实际上处于停滞状况，物理系唯一的“研究”活动是测量一种电灯泡的性能。绝大多数师生都被下放到农村去“接受贫下中农再教育”了，留校的少数“工农兵学员”，虽然政治热情很高，可是，他们的科学基本常识都十分欠缺，有的近乎是“科盲”。
    李政道的心情十分沉重。但在参观、座谈等交流活动或与各级领导会见时，碍于自己的身份、情面，不能把看到的问题向领导、同行直抒己见，只能从正面提出希望重视基础科学研究、重视基础科学人才的培养。作为一个深深热爱祖国，希望祖国强盛的科学家，如果不把自己发现的问题和改进的建议提出来，真是于心难安啊。几经考虑，他决定趁这次回国的机会，向中央领导人写封信，郑重建议祖国要大力加强基础科学研究和基础科学人才的培养工作。
    李政道白天忙于参加各种会见、参观和进行讲学，晚上回到住地提笔就赶写建议。在写建议的过程中，李政道提出一个观点：基础科学研究人才培养应从娃娃抓起，要从十二三岁的少年中选拔优秀学生进行重点培养。为了阐述这个观点，李政道希望找到一些例证，最好是国内已有的例证来说明。但是，他一时苦于不了解国内的情况，无法找到合适的例子。
    这时，一心关注李政道事业的夫人秦惠（竹下加君）女士想起了一件往事：1972年，李政道夫妇首次归国访问时，周恩来总理曾设宴款待李政道夫妇。当时，秦惠女士与江青相邻而坐。她记得，在席间，江青曾向她夸耀上海芭蕾舞学校培养年轻演员的成功经验，说他们在十来岁的少年中选拔有培养前途的孩子，到芭蕾舞学校既学文化，又学芭蕾舞技艺。并说这是一条很成功的经验，云云。秦惠把这件事说给了李政道听，李政道兴奋不已，并向接待部门提出，今天不去观看上海芭蕾舞团演出了，希望能安排去上海芭蕾舞学校参观，看看他们是如何培养芭蕾舞演员的。
    5月中旬的一天，李政道夫妇来到上海芭蕾舞学校。他们仔细向学校领导和教师、学生询问了学员选拔的标准、程序，教学安排、学生专长、成才情况，观摩了芭蕾舞教学，看了学生们表演的节目。李政道兴致极高，他认为，芭蕾舞学校，在少年中选拔尖子培养芭蕾舞演员的做法很好，培养基础科学人才也可以参照芭蕾舞学校选拔、培养芭蕾舞演员的做法。
    李政道在以《参观复旦大学后的感想》为题的建议书中，阐述了这样几个观点：祖国应从现在起就重视基础科学研究和基础科学人才的培养。要培养建立一支少而精的基础科学队伍，这支队伍只要占人口的千分之一或万分之一的比例即可。如果现在不抓基础科学的建设，十年以后将出现严重后果甚至是危险。许多国家的经验证明，没有基础科学就不可能有科学创造。李政道提出，完全可以参照选拔培养芭蕾舞演员的办法来培养基础科学人才。李政道说，选拔十三四岁的孩子集中培养，到十九岁就能达到独立进行科学研究工作的水平。当然这些孩子必须具备：（1）有极高的理解能力；（2）敢于提出问题，敢于怀疑已有结论，富于斗争精神；（3）有过人的记忆力。李政道说，这些选拔出来的少年在六年的学习生活里要接受严格的训练。学生既要学习数、理、化，也要学语文、外文、历史、体育，并适当参加劳动。这种培养尖子人才的学校，应当配备优秀的师资和适用的教材和教学设备。李政道最后说，他考虑中国的社会制度有条件这样做，所以才下决心提出这个建议。
    建议书写好后，他并没有马上送给中国有关部门。5月下旬，他到达北京后，特地找了老朋友、著名医学家黄宛教授，请他看看行不行？黄宛教授看了认为，李政道先生提出建议是很好的，意见是中肯的，建议的思路是值得研究的。
    黄宛的看法使李政道很受鼓舞。当晚，他在北京饭店的住处，又用中文认真眷写了建议书，并写了一封给周恩来总理的信。在信中，讲述了写建议书的动因和酝酿经过，并希望周恩来总理阅后如认为“有可取之处”，敬请转呈毛泽东主席，请他批评指正。
    第二天，即1974年5月22日，李政道就把自己在西南联大的老学长、一同赴美国留学的朱光亚先生请来。把建议书和致周恩来的信一并交给他，请他呈报给周总理。朱光亚时任国防科工委副主任，是中国方面指定接待李政道的官员之一。

    人民大会堂西厅的“争论”
    周恩来总理很快看到了李政道的信和建议。他极为重视，在5月24日晚，他在人民大会堂西大厅就主持了对李政道夫妇的高规格大型会见。
    参加会见的有刚刚复出的邓小平、郭沫若以及王洪文、张春桥、江青、姚文元。
    陪同会见的有著名科学家吴有训、周培源、钱学森、朱光亚、王淦昌、张文裕、周光召以及黄宛等近20人，还有迟群、谢静宜，以及王海容、唐闻生等。
    周恩来主持会见。他首先告诉李政道，你写的信和建议书已经呈报给毛主席了。“今天，还是请您先讲讲你的想法好不好？”
    李政道听说他写的建议和信已呈报给毛泽东主席，感到很高兴。
    他遵照周总理的要求开讲了。他从什么是基础科学，什么是应用科学，基础科学与应用科学的关系，基础科学与国家、社会、科学发展的关系讲起，又介绍了他在参观上海复旦大学和上海芭蕾舞学校的观感，还阐述了他提出的从少年中选拔、培养基础科学人才的建议内容。
    在李政道阐述自己观点时，在座的江青就显得趾高气扬、不可一世。她对李政道讲话本能地显出反感、抵触和不耐烦，忍不住想“批判”他几句。
    当李政道提出可以像上海芭蕾舞学校那样在十三四岁的少年中，选拔培养基础科学人才时，江青反问说：“五十岁就不行了？”李政道当即回敬：“舞蹈人才不是从小开始训练的吗？”江青见李政道“顶”了过来，马上又打断李政道的话：“舞蹈，是有持续性的。”李政道迅即针锋相对顶了一句：“基础科学也有持续性。研究效率最高也是在年轻时候。所以，也应该在年轻时开始训练，也许在十三四岁，或更早一些。”
    李政道接着就选拔培养基础科学人员少年的标准作了解释，提出了三个标准：一个是要有较高的理解力，二是要有斗争性，敢于提出问题，敢于怀疑，三是记忆力。……这时，江青回敬说：“你讲的选拔标准有一条叫要有‘持续斗争性’，这有点道理。就是要有持续斗争性！理解是一个条件，但持续斗争性应该放在前面。如果没有持续斗争性，什么都干不成。当然，更重要的是社会制度和主席思想领导的党。”
    李政道对江青的说法未必同意，但考虑这不是原则问题就没有反驳。不料江青突然又拔高嗓门嚷起来了：“意识形态的问题很复杂，我就不相信科学比意识形态更难！在座的都是搞科学的，都是二三十岁才出来的，十六年寒窗啊！”江青显然反对要用培养芭蕾舞演员的办法培养基础科学人才，反对从少年中选拔培养基础科学人员。江青看看会场上没人响应她，也发现自己失态和太霸气，于是，她故作轻松地问：“是不是在这个问题上顶了牛啦！小谢，你讲啊！”
    谢静宜受宠若惊应声上阵，一本正经地说：“我认为首先要解决为谁服务的问题。”李政道不知道这位“小谢”是何许人也，便直言与之相辩：“为人民服务，这不错。问题是用什么、怎样为人民服务？怎样才能更好地为人民服务？没有基础科学，就没有将来的应用科学，也就不能更好地为人民服务。”

[2]


首页 -> 2008年第5期

李政道同江青的一次辩论

作者：施宝华

字体： 【大 中 小】

    谢静宜辩解：“这和社会制度有很大关系，科学要为社会制度服务。主席讲过，学问再多，方向不对，等于无用。”
    谢静宜这种牛头不对马嘴的辩解，连江青都听不过了，对谢静宜说，“你领会错了，他（指李政道）讲的是只有在我们这个国家才做得到。”江青的指斥，使谢静宜低下了头。
    主持会见的周恩来总理也许觉得一个会见华裔美国科学家活动的谈话氛围弄得如此紧张有失大国风范，他出来讲话希望调整一下谈话气氛，他说，“毛主席在一次党的会议上曾讲到，一机部搞过一个41个科学家、发明家的小传。这些科学家、发明家中有些是社会地位很低的，不少都是穷苦的工人。它告诉我们（对人才问题）要破除迷信。”他接着对坐在第一排的几位科学家们说：“你们有什么意见？（李政道的建议）可不可以试验一下？”
    在场的科学院负责人周荣鑫见没有人说话，便表态：“可以研究、探讨。”周恩来总理打断他的话说：“让他们（科学家）先说。”
    在江青面前，科学家们知道要是吭了气必将大难临头，他们又看到江青对来自美国的世界闻名的大科学家李政道都如此骄横霸气。他们哪还敢吭气。周恩来点科学院副院长、著名物理学家吴有训的名：“吴老先说说吧。”吴有训不吭气。
    在扯了一些与李政道建议无关的话题后，周恩来正式表态了，他对李政道说：“你的建议我们要研究，重视，方法可以不同。”周恩来还没说完，江青又强调“我们是在普及基础上的提高。”言外之意仍是不同意李政道在少年中选拔尖子培养基础科学人才的路子。周恩来则进一步明确对李政道说：“你说的完全可以试验一下，只是千分之一嘛！”
    周恩来看江青一而再的“顶”李政道的建议，但又不好再跟江青“顶”起来，他很机智地问李政道：“（从少年中选拔培养基础科学人才）这个问题你看有没有阻力？”李政道很理解周恩来问他这个问题的含义。今天会见中江青等“顶牛”不是充分说明了阻力的存在嘛。所以，李政道也会意地回答说：“我想阻力是会有的。”
    会见结束，李政道一行回到北京饭店住处后，他发现人们对基础科学与应用科学的概念、范畴以及它们相互关系的知识了解太少，这也许是一些人对他的建议不理解或不置可否的原因吧。为此，李政道取消了原定当晚去天安门漫步观赏的安排，用中文写了一份《关于基础科学与应用科学的补充说明》。这份说明用通俗、简练的文字阐明什么是基础科学、应用科学以及它们之间的关系。
    李政道说：“什么是基础科学？就物理来讲吧，宇宙间自然界中一些事物的演变都有它们的规律。星球、星云的变化过程是有一定规律的，原子分子间的相互作用是有一定规律的。核和基本核子的构造反应，也是有它们的规律的。可是，这些不同事物的规律又基于一组共同的基本规律。要了解和掌握这组共同的基本规律就要去研究基础科学。
    “掌握了自然界的基本规律，就可以将这些规律反复地、螺旋式地循环应用，这就产生了应用科学。今日的应用科学是基于过去的基础科学的成就。现在觉得有用的应用科学项目，如激光、电子计算机、核反应堆，在二三十年前是没有的，它们的产生是由于我们过去在电动力学、量子力学等基础科学上的成就，而目前有用的应用科学不见得在二三十年以后，还都有同样的用处。
    “要有将来的应用科学，就得有今日的基础科学。所以，培养基础科学人才的问题恐怕是不能忽略的。”
    李政道用了一个晚上撰写这份《补充说明》。他第二天一早就把《补充说明》呈报给周恩来，同时，给参加5月24日会见的所有人员都印发了一份。他想把道理尽量说清楚，让中国领导人更理解他希望祖国科学和基础科学教育迅速健康发展，使祖国早日更强盛起来的真诚心愿。

    毛泽东当“裁判”
    在北京逗留的几天中，他虽然忙于各种参观、座谈、讲学活动，但心中时时记挂着他这次回国为振兴祖国科学教育提出的第一个建议的命运，能否被中国政府接受并付诸实施？
    5月30日，也就是李政道夫妇拟结束北京访问的那天早晨6点钟，李政道还未起床，就接到一个令他意外的通知：毛泽东主席即将接见他和他的夫人一行。
    不到8点，李政道一行来到中南海毛泽东主席的书房，毛泽东已坐在沙发上，看到李政道一行来了，就起立与李政道握手。落座后，毛主席知道李政道在上海长大，就幽默地问：“有上海，有没有下海？”李政道虽说在上海长大，但从未听说过下海，便回答说：“不知道。”毛泽东说：“有上海就有下海，不然就不对称了。下海是一个镇子。”李政道对毛泽东知识渊博而深感钦佩。
    毛泽东很快切入了正题：“你提的培养人才的建议我是赞成的。但是，你的那个理论没有讲清楚。”
    李政道听毛泽东说赞成他提出的培养基础科学人才的建议非常高兴，担虑多天的建议能否被采纳的问题有了最权威的答案。但是，毛泽东又说“理论没讲清楚”又使他心中泛起不安。
    毛泽东接着说：“理论从哪里来的呢？就是从应用科学来的，然后又指导应用科学。”李政道听了断定，毛泽东没有看到他的《补充说明》。由于自己在建议书中，对基础科学、应用科学及其相互关系问题的阐释不够充分清楚，毛泽东对这个问题的认识同科学上的阐述是有差异的。
    于是，李政道向毛泽东阐释了自己对基础科学、应用科学以及它们相互关系的观点。李政道说，从科学上看，基础科学与应用科学不是一个简单的理论与实践的关系，基础科学有自己的理论与实践的体系，应用科学也有自己的理论与实践体系。基础科学研究的对象是自然界的基本规律，应用科学是以基本规律为指导进行创造发明。基础科学的研究成果可以启示或为应用科学的理论和实践提供理论依据或规律性指导。
    同毛泽东这次的会面和交流，使李政道深受鼓舞。他知道，毛泽东对他提出的从少年中选拔培养基础科学人才建议的肯定，不仅对发生在人民大会堂的与江青的争论作了结论，也为中国政府采纳实施这项建议注入了强大的动力。在当时的中国，有了毛泽东主席的“最高指示”，那是必定会得到贯彻实施的。
    在周恩来主持人民大会堂西厅的接见时，郭沫若、吴有训、周培源等老科学家对他的建议不吱声，李政道当时也困惑不解。因为，这些老科学家都深知基础科学的重要和培养基础科学人才的重要和急迫，但是为什么不表态呢？
    接见以后，李政道和夫人秦惠（竹下加君）先后从老朋友和在祖国的亲属交谈中，他们才知道在“文化大革命”时期，尤其是在江青等人面前，科学家都属“臭老九”，都是要被揪出来的“反动权威”斗倒斗臭的。仅仅因为中央的保护才免遭批斗。“你是美国人，又是应邀来访的贵宾，顶了江青没事，那些老科学家要是像您这样同江青‘对阵’，早就被揪出来‘斗倒、斗臭’了，弄不好还得坐班房呢。”
    李政道夫妇听了，连连“呃，呃”若有所悟，他们很理解这些老科学家的处境和心情。
    后来，他们还知道，就在周恩来主持接见他们的时候，国内正在开展批林批孔运动，“四人帮”蓄意将矛头指向周恩来。周恩来是在承受巨大政治压力的困境中，对他的培养基础科学人才的建议表示支持，提出“完全可以试一下”是冒了政治风险的，是很不容易的。幸好毛泽东也表示“赞成”，才算以“建议被接受”而告终，要不，不知会生出什么风波来。
    李政道听了惊愕咋舌，感到不可思议。
    最后还要交代：由于有了毛泽东的“最高指示”，李政道提出的从少年中选拔培养基础科学人才的建议终于得到贯彻，但是，也拖了近四年时间，其间遇到的困难与阻力可谓“山重水复”。直到1978年，经过拨乱反正，在方毅同志担任副总理、主持科学教育方面的工作后，贯彻落实李政道的建议的工作才放到了议事日程。这年三月，在中国科技大学开设了“少年班”，这是我国开辟的“第一个少年大学生集中培养基地”，第一期招收了21名学生，平均年龄14岁，最小的是11岁。
    在美国的李政道得到消息后欣喜不已，他特地发来贺电：“人才代出，创新当少年；桃李天下，教育数科大。”
    少年班从1978年开办以来情况相当好，到2002年已经招生26期共999名少年大学生，毕业767人。1985年，在“少年班”的基础上又开办了“教学改革试点班”，到2002年已招收18届共727人，毕业432人，据统计，在“少年班”毕业的学生中，80%考取了国内外的硕士研究生，其中三分之一的硕士研究生攻读了博士学位。许多人成为科技领域的拔尖人才和各种科学奖项的得主。
    长期在李政道身边工作的季承先生对我说，李政道教授提出在少年中培养基础科学人才的建议，是在“文革”动乱的特殊时期，那时，他先后于1972年、1974年来到中国访问，亲眼看到中国教育事业在“文化大革命”中陷入了被破坏的困境，教学陷于停顿，教师被打倒靠边，优秀学生去“接受再教育”了，基础科学和基础科学人才培养被否定、受歧视。科学事业，特别基础科学面临人才断档、后继无人的危境。李政道先生建议是希望经过他的呼吁能拯救中国基础科学事业和基础科学人才的培养工作，冲击“极左”派对基础科学事业和基础科学人才培养的破坏。而不是仅仅强调从少年中选拔培养基础科学人才。看来，李政道教授的这个目的是达到了的。事实上，后来，特别是粉碎“四人帮”以后，李政道教授再次归国访问时，他一再强调要重视和振兴基础科学，应采取多种途径培养基础科学人才，特别是他主张派优秀青年到美国名牌大学去深造，倡导并亲自参与“中美联合招考物理研究生项目（CUSPEA）”培养中国基础科学人才的活动，在十年中培养了千名中国科技精英。
    （责任编辑 杨继绳）
    （本文作者系新华社高级记者）

[1]


首页 -> 2008年第5期

推进民主是第一要务

作者：彭　迪等

字体： 【大 中 小】

    编者按：2008年3月人大、政协“两会”以后，新一届政府提出了进一步推进民主政治的设想，得到了广大群众的支持，引出了很多专家、学者的议论，本刊摘选了其中部分内容发表，以飨读者。

    落实两会精神应从改革宣传开始
    ●彭迪
    胡锦涛主席代表新一届国家工作人员讲话很好，他强调“坚持民主法治”得到人民的拥护。作为一个60多年的党员和记者，我觉得落实胡锦涛的承诺，应该从改革党的宣传工作开始。宣传工作不改革，将成为中央一再号召的“解放思想”的禁锢，禁锢不开，思想就不能解放；思想不解放，中国就不能前进。
    我们党的宣传工作历史悠久，为革命和建设事业取得很大成绩，本人参加共产党主要是读到党出版和秘密传阅的进步书刊。毛泽东早期关于抗日战争和号召建立独立富强民主自由的新中国的著作，使我对他佩服得五体投地，愿冒生命的危险追随共产党闹革命。据我所知，像我这样的人太多了。可见宣传工作威力之大。
    “宣传”这个词汇我们用得很频繁广泛，但“宣传”的涵义是什么，有哪些规则，这些规则的利弊如何，是通过什么程序和由什么人定的，有什么法律和理论依据，可不可以探讨改革，如此等等。对这许多问题，过去都没有深究，因为探讨本身就可能触犯禁区。现在领导倡导解放思想改革开放，应该是打破这个禁区，探讨改进宣传工作的时机了。
    先从字面的意义谈起。“宣传”是个中性的词汇，意思是向公众传送信息或发表意见，本来应该反映客观事实和揭示传播真理。但事在人为，它可以用来传播事实和真理，也可以散布谬误和谎言。作为一种政治手段就不免被滥用为政党或个人的主观意志服务而失去或损害其客观性和科学性。
    在我国，“宣传”是一种官方的政治权力。这种传统是在国民党统治时期开始的，共产党执政后也如法效仿，两家大概都是从苏联学来的，除了各自的机关报纸杂志等以外都有统管全民的官方宣传机构。台湾早已取消了这种制度，而在中国大陆，这种官方宣传领导机构的权力越来越大，问题也比较多。
    第一，我们宣传工作中最大问题是宣传权由权力垄断，要求全国“舆论一律”，和最高权力保持绝对的一致，不许发表不同政见，违反者报刊书籍被没收查禁，编辑作者被警告处分撤职，甚至被拘留查办。传递信息发表意见交流思想是每个公民应有的权利，不应该成为特权，只许一家独占。国家可以根据工作需要并通过一定的法律程序将某些物质的东西收归国有，但不可以随随便便由权力机关将人民的精神权利尤其是思想言论自由收归国有或党有。
    然而，要求十三亿公民只有一种声音，不仅违反宪法，而且听起来有点荒谬，实际上也办不到。
    第二，中国传统思维中缺乏平等的观念。官本位、等级制普及各行各业，宣传领域也不例外。现代文明国家的新闻传媒的社会地位不比党政工作低，只有社会分工的不同，在真理和法律面前人人平等。它们受到国家的保护和社会的尊重，可以充分发挥传递信息、发表评论、批评官员、监督政府的功能。美国《纽约时报》揭露国防部扩大侵越战争的计划促进了这场侵略战争的结束。《华盛顿邮报》两个记者揭发白宫违法的“水门事件”，将美国总统拉下马。可见媒体的积极作用不可低估。中国新闻传媒地位很低，没有自己的独立性，传媒工作者也失去了独立的人格，成为权力的工具。宣传主管部门的官员可以不讲法，往往不讲理，一个秘密电话就可以封杀文章和书刊。这是很不正常的。
    第三，中国共产党的思想路线是实事求是，宣传报道的基础是事实，应该客观全面如实反映真实情况。但实际上我们的宣传在许多时候，并不严格恪守这个原则。
    本人在新华社总编室处理稿件时，深有体会。二战后西方国家的经济政治文化民生，从恢复到发展，突飞猛进，而我国被远远地甩在时代的后面，正处在十分困难时期。但我们那时的宣传方针是大喊东风压倒西风，我们一天天好起来，西方一天天烂下去，竭力夸大近代文明国家的缺点和问题。美国宇航员首次登月这种人类破天荒的创举和轰动一时的新闻，我们没有报道；由两个基层美国记者对白宫违法活动的揭发导致尼克松总统下台的“水门”事件，我们不予报道。对这些重大新闻的处理，都是根据中央指示照办。对外国的工会组织我们斥之为“黄色工会”。对一些反对独裁专制受到世界尊敬的民主领袖人物如波兰的瓦文萨，捷克的哈维尔等，在宣传上受到中国的冷落。苏联东欧的解体明明主要是由于那些国家的人民对专制统治的反抗斗争的胜利，我们的宣传报道不但不站在各国人民的立场表示欢迎，反而硬说是美国干涉的结果。
    第四，批评与自我批评是我们党的优良作风，但在媒体上往往是党领导不欢迎批评。许多独立思考，对人民和国家的利益高度负责的好心人，发表不同意或不完全同意党的观点政策的意见，反而被划为阶级敌人、戴上右派分子、右倾机会主义分子、“三反分子”（反党，反社会主义，反毛泽东思想）、资产阶级自由化分子，甚至反革命分子的帽子，受到打击迫害。
    改革开放已三十年，各方面的工作都有很大的进步很大的改进，但我个人认为，我党我国意识形态领导部门的基本思路与基本做法变化不大。胡耀邦执政那段好了许多，1989年夏以后差了许多，近几年又好了一些，我们的一些宣传管理部门，至今公开宣传和谐社会，秘密推行阶级斗争为纲，对不同意见如临大敌，不便公然出手，内部指示务必消灭于萌芽之际，不敢明文传达，就用口头通知。对互联网的信息也不惜国家财力，利用先进技术，加以封杀。
    第五，宣传自己的信仰主张是正当的，但任何理论或主义都不是唯一的绝对真理，需要在实践中检验修正和发展，不能禁止讨论批评质疑或否定，更不能动用国家专政手段强加于人。改革开放以来，特别是在胡耀邦领导和邓小平的支持下，确认了实践是检验真理的唯一标准的原理。这个历史性的转化来之不易，它为中国改革开放伟大事业奠定了理论基础，但我们宣传部门对理论问题的态度还没有多大改进，还不断地反复。
    根据有关资料，1896年中国出版的《强学报》就提出民间办报有助于“广人才，助变法，增学问，除舞弊，达民隐”。1902年梁启超指出“学生日多，书局日多，报馆日多乃影响中国前途至关紧要的三件大事”。1912年孙中山认为“言论自由，各国宪法所重，从善改恶，古人以为常师”。邵飘萍办的《京报》以“探求事实，不欺阅者”为第一信条。国民党的元老于右任1910年也指出有独立之言论，然后才有独立之国。这些历史资料表明在这方面，我们的先辈们早有许多好的见解。
    美国对外的霸权主义不得人心，对内民主制度也远非完善，但他们发展成为世界第一强国也不是偶然的。仅举一例。美国宪法1788年被国会批准后，在人民广泛的抗议和强烈要求下，1791年增补的第一条修正案就明确禁止国会制定妨碍人民言论和信仰自由的法律。这一条很厉害。它防止了美国走向专制并为美国人在解放思想、发展自然和人文科学开辟了宽广的道路。
    应该老实承认我们的差距和弱点。公道地说，这种情况并不完全是意识形态管理部门之过，但它确实很不得人心。中国要迎头赶上时代，这些意识形态管理部门必须改变职能，从思想警察转为文化园丁，爱护和培育中国大地上的思想文化园地，让百花盛开。

    “要让人民讲话”
    ●袁鹰
    2008年3月18日胡锦涛同志在第十一届全国人民代表大会第一次会议闭幕式上发表再次当选国家主席就职宣言，讲了四条，第一条是“坚持民主法治”。五年前的同一天，2003年3月18日，他在第十届全国人民代表大会第一次会议闭幕式上发表当选国家主席的就职宣言，也讲了四条，第一条也是“发扬民主，依法办事”。两次就职宣言，都将民主法治放在首位，使我们感到欢欣和兴奋，表明了民主法治在最高领导人心中的分量和坚定不移，坚持不懈的决心，也表明真正实现民主法治的道路漫长而不平坦。

[2] [3] [4] [5] [6]


首页 -> 2008年第5期

推进民主是第一要务

作者：彭　迪等

字体： 【大 中 小】

    从上世纪初以陈独秀为代表的先进仁人志士在古老的神州举起民主、科学两面大旗以来，已有九十年。如果更早一些，孙中山先生倡导三民主义(民族、民权、民生)，呼号共和，推翻封建专制王朝，更已过了悠悠百年岁月。一代又一代的先行者，为民权、民主前仆后继，殚精竭虑，抛头颅，洒热血，用生命写下无数可歌可泣的史页，使后来者想起他们就热血沸腾，心潮起伏，在百代都行秦政制、封建专制思想观念根深蒂固的中国大地上，民主步履进程的每一步都需要用多少人的血汗以至生命去换取。不禁使人又想起老一代革命家陆定一同志弥留之际还留下沉甸甸两句遗言：“要让孩子上学，要让人民讲话。”
    没有民主，便没有社会主义，民主是社会主义的生命，今天已成为人们的共识。而“让人民讲话”，则是民主政治的一项极其重要的内容，也是民主政治一项突出的标志。孙中山早就说得很清楚，他倡导的民权主义，“要使人民都能够说话，的确是有发言权，才是真民国，如果不然，就是假民国。”人民本来就应该有发言权，不是谁恩赐的，更不是谁想给就给，不想给就不给。“公民有言论、出版、集会、结社、游行、示威的自由”这一条，历来都列入宪法，明确地保证了的。主管党的宣传工作几十年的陆定一同志到生命最后一息还念念不忘“要让人民讲话”，不能不让后来人在心灵震撼的同时引起深深的思索。三十年来，高层领导人都曾经再三告诫全党尤其是处于领导岗位上的党员要让人民讲话，要倾听群众批评，要听得不同意见甚至反对意见，强调到“让群众讲话天不会塌下来”的地步。不允许任意以言定罪，更不允许再兴文字狱。胡耀邦同志曾经疾言厉色说过：“我们的党要发誓：坚决不许对文艺作品妄加罪名，无限上纲，因而把作家打成反革命！”
    就在不断发生侵犯人民言论自由、压制舆论监督、殴打媒体工作者甚至某县委胆敢派警察越县境到外地抓捕记者这种胡作非为、无法无天事件的同时，也能看到不少地方党政负责人欢迎媒体舆论监督因而受到赞许的报道。例如重庆市政府建立新闻发言人制度，发言人引用的一句话就是：“让媒体说话，天塌不下来。”“用外交辞令来回答群众提问，是不负责任的。”有一位县公安局长在说到群众的监督时，也引用了“让群众说话天塌不下来”这句话，此话出自一位公安局长之口，尤为难得。懂得这条真理的人越多，民主政治的建设就越得人心，越有力量，构建和谐社会的目标越能尽早实现。
    “为官不与民做主，不如回家卖红薯”的七品芝麻官曾经传为美谈，封建时代有那样的官员诚属不易。到了今天，人们对真正“为民做主”或“代民做主”的各级干部叫好，更渴望能逐渐做到真正的“由民做主”。因为，你不是封建时代老百姓的父母官，而是人民当家做主时代老百姓的儿女和公仆。你手里的一切权力，都是老百姓给的，作为儿女和公仆，只有天经地义听从父母和主人的义务和责任。若是有人拿了人民给他的权力，一朝权在手，便把令来行，颠倒了位置，不仅不克己奉公、兢兢业业依法秉公办事，反而肆意横行、为所欲为，甚至践踏和损害了人民的利益，岂不是对国对党不忠、对父母不孝，成了不忠不孝、违宪犯法之徒？作为父母和主人的老百姓，岂能纵容这样的不肖儿女和公仆而不加劝诫，批评以至谴责呢？
    说得多么好啊：“让群众讲话，接受舆论监督，天塌不下来。”是的，天是不会塌下来的，永远不会！

    鼓励对重大问题发表不同意见
    ——政治体制改革的突破口
    ●杜导正
    改革开放三十年，取得了举世瞩目的伟大成就。当然也有问题：官员腐败、贫富悬殊、治安不好、道德滑坡。左翼的朋友们夸大了这些问题，要走回头路。这是找错了病因，开错了药方。十七大开的药方是：继续解放思想、继续改革开放。我们拥护十七大的主张。
    当前国家最大的问题是：改革跛足前行，民主政治没有跟上。上述四大问题主要就是政治体制改革滞后造成的。
    政治民主要前进，前提是解放思想。各种教条和框框还控制着我们的头脑。解放思想是前进的第一步。进一步的问题是：思想解放之后，在政治体制改革方面如何突破？
    现在开始形成了上下互动的格局。下边，民众在动，若干地方报刊在动，网民在动。个别地方官员也有一些响应，但是比较弱。上边也在动。胡锦涛在人大闭幕式上的讲话，做了四项承诺，发扬民主是第一条。温家宝在人大闭幕后答中外记者问时，引用了王安石的名言，天变不足畏，人言不足恤，祖宗不足法，表明了破除迷信大胆改革的决心。据传，胡锦涛在十七大后还说，允许对重大问题发表不同意见，2月17日在中央组织工作会议上更公开发出号召：在党内，特别在干部队伍中，营造一种鼓励探索、支持创新、宽容失误的环境和氛围。总之，这种上下互动，互相促进的形势有利于我们小步前进，打破框框和教条，推进民主政治。
    如何选择政治体制改革的突破口？
    蒋经国先生选择的突破口是开放党禁、开放报禁。这在大陆不好学，不会学。有朋友建议，我们可否从允许党内存在多派制入手。也有人建议，先在党内建立三权相互制衡体制。总之须建立以权力制衡权力的体制。现在我们是以教育以道德制衡权力，效果甚微。历史经验证明，只有权力才有力量真正制衡权力。
    当前中国民主政治往前推进最可行的方案，我以为就是响应胡锦涛号召，放宽言路，营造一个宽松的舆论环境。宽松还不是放开。首先营造宽松的舆论环境，然后逐步放开。在这个过程中，媒体有责任，意识形态管理部门负有更大的责任。
    放宽的第一步，是提高意识形态管理部门的公开度和透明度。意识形态方面的管理规则，出台前应该公开讨论，出台时应该公开颁布，执行过程要公开，处罚要公开，给被罚者申辩的权利。国务院信息公开化条例即将实施，政务公开是合法的，政务不公开是非法的。在政务信息公开方面，温家宝总理说，没有任何部门可以例外。可是，我国连公检法部门现今都有了新闻发言人，公检法的政务一步步的公开了，但是管理书报刊的部门现在仍很不公开，很不透明，用大众的话说，仍在暗箱操作，暗箱管理。各个部门都在动，意识形态管理部门也应该立刻动起来。
    媒体也要动起来，自我松绑，自我改革，自我完善。这是媒体方面的责任。1988年，中央曾出台过有关报刊批评权的一个正式决定，报刊有批评报道的许多权利。这个规定现在不提了，但是并没有作废。媒体可以行使1988年那个决定的权利，把批评报道首先搞起来。
    在报刊管理方面，党在建国前做得好，文革期间做得坏。粉碎“四人帮”后好，1989年后不好，最近一段时间又有了一些进步。在今天我国民主管理上下互动的局面中，意识形态管理部门和中央各大媒体我认为是比较后进的。宽松一些，透明一些，操作起来并不困难，问题是要解放思想。思想实在换不了，那就建议该换换人了。
    2008年4月7日

    表达权实现需要制度保障
    ●资中筠
    我现在对研究领导人报告中的某个提法兴趣不是太大。只抱一种态度：看实践的情况。有一些好的话，有的时候不管用。我记得几年前有一个杂志组织了一个座谈会，那个时候刚提出“科学发展观”和“以人为本”，我在会上发了个言，还根据这个发言写了一篇文章，说“以人为本”要讲人权。还说好的口号，好的提法，要依靠社会的健康力量来落实。对健康的力量加以压制，再好的口号也落实不了。后来这篇文章哪也发表不了了。有人说，领导人的这些好的提法是对人民作了“承诺”。我觉得，他们讲话中这么一些提法，不能当作说了就要兑现的承诺。例如，说给民众表达权，实践中照旧在压制表达权，到现在为止我个人还没发现有允许和支持表达权的切实行动。连南方最开放的报纸，也常受黄牌警告。有没有言论自由，是个试金石，你再讲民主没有用。过去我们早就讲民主了，但一直没有落实。

[1] [3] [4] [5] [6]


首页 -> 2008年第5期

推进民主是第一要务

作者：彭　迪等

字体： 【大 中 小】

    要落实言论自由，落实表达权，不允许民间办报、办刊不行。说是可以“依法”批评，这个“法”也掌握在领导者手里。南方的一些报纸已经市场化了，不吃皇粮，但上面依然可以撤换主编和社长。还有出版社，他也不需要公开的说不许你出这本书，那本书。他少给你点儿书号你就受不了。限制表达权的手段非常多，根本不需要公开说压制言论自由，或者不许你说什么。跟主编、社长打个招呼，打个匿名电话，不敢不听。真的不听，就没饭吃了，主编可以自己不在乎，手下的人就没饭吃了。到目前为止，言论没有放松的形势，只是控制手法变了。
    我觉得言论自由的问题也不全在中宣部。中宣部长得听党中央的。中宣部长和中央不一致，那就换人。我们直接感受到的是中宣部的压力，实际上还是总的方针问题。要分析现在好多好话，像这次政府工作报告，和十七大报告里面有很多好的话，究竟是准备落实的，还是说给外国人听的，或者是为安抚舆论。我以为这个很难分辨。
    另外，还有一个我不是很乐观的，就是有一批精英受到利益的影响，不再坚持原来的理念了。我最近碰到一些学者，原来思想很不错的，进了政协和人大了，或者有了一定的地位，自以为有机会受到咨询，就说现在已经很自由、很民主。至于下面是怎么样的情况他就不太关心了。现在很多教授收入非常高，有别墅。要他放弃这些利益不可能。如果他的言论和主流不一致，只要停他几堂课，一年不让他教课，或者是没有课题，或者是哪些会不请他了，他就受不了。他的收入就降低了一大块，社会地位也降低了。当然还有一批人为了坚持真理不顾这些。但是，能够贫贱不能移的，是少数。
    我们有没有进步，一个是要竖着比，当然比改革开放以前好多了。但这个要求低了一点，现在我们还要横向比较。现在是二十一世纪了，周围有很大的进步。中国人对美国大选研究的非常细，但是十七届人大政府换届应该算是我们的“大选”，而我们却稀里糊涂，对号称选出来的领导人，我们对他们的知情权和表达权到底有多少？大家只能从小道消息猜。我们周围东南亚这些国家，包括越南，都已经走在前面了，韩国原来那么专制，这个坎已经越过了。俄罗斯，不论有多少问题，或者有人说普京在往回收权，但是不可能回到过去，这个坎也已经过来了。我们民主这个坎还没过。现在很难往前推，就算有一个非常英明的领导想要推的话，都很困难。因为那么多既得利益者在那里挡着，下面也有阻力，横的竖的都有阻力。我觉得唯一的就是放开舆论，让健康的力量表达出来，而且可能还会有一些牺牲，像孙志刚事件，《南方都市报》为揭露孙志刚事件，一个人撤职了，一个人进了监狱。这样还算是平稳的，如果不能够及时放开舆论监督，下一步真的不知道会怎么样。

    自由是民主的前提
    ●何方
    在刚刚闭幕的十一届人大第一次会议上，胡锦涛主席代表新一届国家机构工作人员，向全国人民作出了履行职责过程中的四项庄严承诺，其中头一项就是“坚持民主法治”。这说明，党中央已经越来越认识到，实行民主法治是中国人民的迫切需要和治国的当务之急，不能再让实际上的专制和人治长期拖下去了。而且在去年党的十七大政治报告中，就曾专辟了一节谈“坚定不移地发展社会主义民主政治”，一口气提了十来项要求：“要健全民主制度，丰富民主形式，拓宽民主渠道，依法实行民主选举、民主决策、民主管理、民主监督，保障人民的知情权、参与权、表达权、监督权。”这确实都说到了点子上。接下来的问题就是如何落实。这就涉及必须尽快实行政治体制改革，否则那些承诺很难实现。例如在实行干部委任制（或变相委任制）和暗箱操作的情况下，那“依法（即使指宪法而不是其他内部规定）实行民主选举”也只能是走走形式，真正反映民意的民主选举还是不会有的。又如，在坚持舆论一律、媒体不独立、言论不自由、遇事发“通稿”的情况下，人民怎么享受知情权？不知情，又怎么参与和监督？没有言论自由，哪来的表达权？由此可见，没有自由就根本谈不上民主。为了“坚持民主法治”，首先应该开放言路，尽快制定和实施新闻自由和媒体独立的立法。
    今年的两会，不论是总理的政府工作报告和答记者问，还是代表委员的发言和讨论，都强调解放思想。说老实话，对这个问题我还有些闹不清楚，究竟是要破除什么约束和迷信，最终要达到什么样的目的。因为从上世纪七十年代以后，我们在一个长时期就一直强调解放思想，但破和立的目标还是比较明确的。那就是：破个人迷信和以阶级斗争为纲，经过拨乱反正立以经济建设为中心；破搬过来的建设模式和闭关自守，实行改革开放；破“姓资姓社”，实行市场化和混合经济。过去这些还主要限于经济方面。如果这次所提，是要解决政治上的民主法治问题，那就可真是合乎时代潮流，适乎人群需要了。实际上这也是党和政府实行“物归原主”，把长期代人民行使的知情权、表达权、选举权、参与权、监督权交还给人民。要党政机关和干部做到这点，是极不容易的，不但要大讲解放思想，而且要允许和鼓励广大群众起来争取，进行斗争。但这首先得有自由。没有自由，根本谈不上解放思想。以党史研究为例，在遇到许多不得逾越而又违背史实和不讲道理的框框、限定许多重大问题只能说假话、必须为尊者讳、还规定许多历史事件如反右派、大跃进、三年饥荒、文化大革命等，根本不能多谈，在所有这些情况下能谈得上思想解放吗？所以，在控制言论、遍设禁区的情况下，谈思想解放，只能是无的放矢。
    今年的两会期间，不但谈思想解放，据说谈得最多的还是民生问题，诸如物价上涨、看不起病、住不起房、上不起学，以及相关的权钱交易、腐败盛行、官多成灾，两极分化等等，造成社会矛盾加剧，隐藏极大危机。例如一个明显事实是，最具中国特色的二亿一千万农民工至今仍然属于二等公民，绝对大多数过不上作为人的家庭正常生活，还要处处受欺侮，讨不回工资，谈不上社会保险，无论是公安、城管、工商等机构，都可以随便找个理由把他们赶来赶去，动辄罚款。他们只能逆来顺受，得不到保护，没处讲理，既不准组织起来，也不准集体自卫，作为中国最大的弱势群体，就只能听天由命了。造成这种情况的原因，主要的倒还不是没钱，而是没权。中国的农民没有结社自由和迁徙自由，占人口三分之二左右的农民，至今还被置于一盘散沙的境地。连在救灾、扶贫等社会活动中起着重大作用的非政府组织（NGO），在我国也得不到鼓励和帮助，主要还是着眼于防范。所以至今已有三十多万NGO(以占人口比例论，这个数量可能是世界上最少的)，百分之八十还处于非法状态，没能通过社团登记这一关，虽然它们已自发地为社会做了不少好事。一切这些情况都说明，民生和民主是分不开的，要解决民生问题，在当今主要的还是要实行民主，尽快进行民主改革，把属于人民的权交还给他们。
    经过三十年的改革开放，我们的经济发展和国际地位已经使世人刮目相看了，但政治上却依然落后，缺乏民主。在谈到一些属于人类进步指标的普世价值，如自由、平等、博爱、人权、公正、清廉等，我们总有点不够理直气壮。环视全球，许多比我们贫穷落后得多的发展中国家，都早已实现了选举民主和言论自由，我们这个有五千年文明的古国和十三亿人口的大国，在这一点上竟然不如它们，只能和少数很孤立的国家为伍，这就不像话了。所以，摆脱政治落后状态，落实胡锦涛主席还权于民的指示，把我国建设成为一个站立在时代潮流前头的民主法治国家，是我们所有活着的人，对祖先、后代和人类不可推卸的责任，也是给自己的历史定位。革命尚未成功，同志仍必须努力！

[1] [2] [4] [5] [6]


首页 -> 2008年第5期

推进民主是第一要务

作者：彭　迪等

字体： 【大 中 小】

    完善党内民主制度，推进政治民主
    ●杜光
    十七大以来，思想解放与政治民主已经成为媒体舆论和社会上的最热门的话题，党内民主问题也被许多文章提及。这是一个可喜的现象。
    胡锦涛同志在十七大的政治报告中指出：“党内民主是增强党的创新活力、巩固党的团结统一的重要保证。要以党内民主带动人民民主，以增进党内和谐促进社会和谐。”我认为，除此以外，党内民主还是克服党在当前所面临的危机的最佳选择。
    说党当前面临危机，恐怕不是危言耸听。近几年来，由于党风败坏，贪腐盛行，贫富悬殊，民风日下，群发性事件层出不穷，因而党群关系、官民关系严重恶化，人民的不满都集中在党的身上，这是可以理解的。因为许许多多的不良现象，归根到底都是政治权力不受限制、贪官恶吏滥用权力的结果，而这个权力不受限制的政治体制，又是处在党的绝对领导之下，所以大家当然便把责任统统算在党的头上。党只有加速改革，完善自身，成为一个真正民主的、开明的、公正的、清廉的政党，才能挽回群众的信赖和拥护。要达到这一点，最好的道路就是实现党内民主。
    胡锦涛同志说的“要以党内民主带动人民民主”，是非常必要的。中国共产党是现阶段中国的唯一的执政党，由于历史的和现实的原因，在相当一个时期内，没有一个政治力量可以取代共产党。我们要实现政治民主化，首先，或至少是同时，也必须实现党内的民主化。只有一个民主的政党才能领导国家走上民主的道路。很难设想，一个不民主的政党，怎么能够领导国家和社会实现民主化呢？
    党内民主的实质，包含两个主要内涵：一是党员享有广泛的民主权利，真正成为党组织的主人，使党成为一个民主的、开明的政党；二是杜绝权力的滥用，建立健全的制约权力的机制，使党成为一个清廉的、公正的政党。要实现这两方面的要求，应当采取两项具有根本性的措施：加强党员的民主权利，健全制约权力的机制。
    党员的民主权利，包括选举权、知情权、参与权、表达权、监督权。简要分述如下：（1）保证选举权利，完善选举制度，加强选举的民主性，杜绝形式主义，使选举真正成为党员行使权利、表达意向的民主形式。为此，需要建立一系列民主程序，首先是各级代表大会代表和各级党委会委员的候选人，除组织部门推荐外，还应有一定比例由党员或代表推举；其次，实行差额选举；第三，当选者须定期向选举人或选举单位汇报工作情况；第四，选举人和选举单位有权撤换不称职的代表或委员。（2）各级党组织应当通过简报、公报、通报以及在党报党刊上发布消息等形式，向党员报告工作情况，使党员能及时了解党组织的运作过程和是非得失。特别是领导干部个人的收入情况，更须定期公开。（3）党员要关心党的事业和活动，对党的工作和担负领导工作的党员提出批评建议，这既是党员的权利，也是他们的义务；党组织应创造条件，吸引或动员党员参与党的活动。（4）党员有权表达自己的观点、意见和要求，党报党刊应当向广大党员开放，成为他们表达意见的园地；推行新闻出版自由，让每个党员和公民都可以利用舆论出版工具，表达自己的诉求。（5）党员行使监督权利的方式很多，可以直接或越级提出批评，可以向监督机构反映情况，还可以通过报刊揭露不良现象。党组织应保护党员行使监督权利的积极性，严禁对监督者实施报复的行为。
    建立党内的制约机制，实际上就是实行党内的三权分立。三权分立是国家权力相互制约的一种原则，它既不是资本主义特有的政治制度，也不是一种固定的政治模式。美国和欧洲民主国家的政治结构各不相同，有总统制，有内阁制，还有君主立宪制，但他们都奉行三权分立的原则。我们把三权分立的原则应用到党内，就是使党组织的决策权、执行权和监督权相互独立，相互制约，改变长期以来的执行权独大而决策、监督两权萎缩的现象。为此，（一）要确立党的代表大会作为党的决策机构的最高领导地位，成为名副其实的最高领导机构。一方面要加强代表选举的民主性，提高代表素质；同时从制度上加强代表的责任，建立常任制、常委制、年会制和撤换罢免的制度。这样，就可以大大增强代表大会的活力，使代表大会足以担负起决策和监督的重任。（二）弱化执行机构的权力。在党政不分的情况下，党委第一把手享有无限的权力，可以不受制约地行使他的特权，这种情况必须改变。在组织结构上，作为中央委员会的常设机构，书记处下可设政治局、组织局、宣传局，分别负责贯彻代表大会的决策，处理党内的日常组织业务，宣传党的政治主张和理论见解。解除宣传部门的统管意识形态的任务，废除书报检查制度，杜绝文化专制主义。（三）强化党内监察机制，扩大纪律检查委员会的职能，改为监察委员会，各级监察委员会与同级党的委员会处于平等地位，党委对同级监委没有领导或指导的关系，无权干预监委的工作。与此同时，开放舆论监督，把新闻媒体作为了解民情民意的、听取批评建议的主渠道，建立党同群众的密切联系。
    加强党内民主，既是完善党自身的需要，也是当前深化改革的关键。不论是进一步改革经济体制，攻克垄断堡垒，还是推进政治体制改革，实行党政分开，都需要一个民主的、开明的、公正的、清廉的政党来领导、来推动。希望中国共产党能加快实现党内民主化，真正作到“以扩大党内民主带动人民民主，以增进党内和谐促进社会和谐。”
    2008年3月24日

    期盼铿锵落实
    ●冯健
    胡锦涛主席在本次人大闭幕会上发表讲话，提出了新一届国家机构工作人员履行职责要切实做到的四条。这是决心，也是承诺，引起了国内外的广泛关注。
    列四条之首的是，坚持民主法治。“坚定不移地维护社会主义民主制度、发展社会主义民主政治，坚定不移地维护社会主义法制的统一、尊严、权威”。由此联想他在中共十七大政治报告中所讲“人民民主是社会主义的生命”，“依法治国是社会主义民主政治的基本要求”，“保障人民的知情权、参与权、表达权、监督权”，使国人对多年盼望的社会主义民主政治，又一次看到了前景和希望。
    记得在2006年底，一篇题为《民主是个好东西》的文章，被人们争相传阅，多家媒体跟进转载，当时确实让人有“空谷足音”的感慨。而今，会堂、坊间，报刊、网上，谈论民主者大有人在，它已成为人心所向，改革应有之义了。人们从这里看到了我国社会主义民主渐进（也有识者趣称为“碎步前进”）的步履。
    英国诺丁汉大学中国政治研究所所长郑永年最近著文，为中国民主开列了一个公式：党内民主＋人民民主＋宪政民主。文章说：“中国民主模式已经呼之欲出，跃然纸上”。
    郑永年提出的中国民主模式的三个元素，与十七大报告中提出的“坚持党的领导、人民当家作主、依法治国有机统一”相比照，颇有一些契合。其中“人民民主”，二者相同；另外两个元素“党内民主”和“宪政民主”，则不尽相同。怎样解读呢？我的猜度是：在郑氏看来，依中国国情，党内民主在相当程度上决定着人民民主；宪政，意味着民主、法治和人权，具有普世价值，而且宪法是一个国家的根本大法。
    现在，最重要的是落实——采取坚决措施，把纸上的决定和会上的许诺，掷地有声地铿锵落实，使人民得到实惠，成为他们生活中实实在在的权利。
    但是，令人感到忧虑的是，落实尚存梗阻。据媒体近日报道，陕西省某县，一名校长为了学生的助学金问题，追着县长索取签字，发生争执，竟被停职并行政拘留。更有甚者，湖北省某市，城管人员与村民发生冲突，被一个过路人看到并进行录像，录像者竟被城管人员群殴致死。另据一家媒体调查，近两年一些地方发生过多起“因言获罪”事件：有人或因在报上、网上写稿，或因写材料、发短信，批评基层领导人员，就获罪被拘留、逮捕以至判刑。

[1] [2] [3] [5] [6]


首页 -> 2008年第5期

推进民主是第一要务

作者：彭　迪等

字体： 【大 中 小】

    这些事件或属个案，但是，一个老鼠要坏一锅汤！像这样目无宪法，目无政纪、党纪，公然跟“执政为民”理念和十七大顶牛逆行的公职人员，怎么会保障人民的知情权、参与权、表达权、监督权？又怎么能指望他们依法治国？这类事件如不加以整饬，谈何令行禁止？
    有一种称为之“木桶理论”的，是说一只桶的容积，决定于围成这只木桶的木板中最短的、而不是最长的那块木板。借此打个比方，那些目无法纪、对老百姓作威作福的公职人员，对于我们社会主义民主、法治建设这项伟大工程，不就是那块最短的木板吗？

    加快政治体制改革，
    完善中国民主模式
    ●高放
    近三十年来中国经济体制改革和经济建设已经取得了举世公认的重大成就，但是政治体制改革相比之下显得滞后，因此导致党政官员腐败加剧，社会两极分化严重，社会深层潜在的危机加深。所以政治体制改革成为当前我国社会主义改革的瓶颈，只有突破这一瓶颈，我们才能满盘皆活，走向通途。
    胡锦涛同志在十七大的报告中明确指出“要发展社会主义民主政治”，“人民民主是社会主义的生命”。3月18日他在十一届全国人大第一次会议上的讲话中又重申要实现民主法治，“人民民主是社会主义的生命”。可见，当前我们国内存在着推进民主的好气氛。
    中国的民主不能照搬西方那种三权分立、多党争夺的模式，中国自己独特的民主模式几十年来历经周折，已经初步确立，但是很不完善。当务之急是大力加快政治体制改革，促使中国的民主模式尽快完善。
    对于中国民主政治模式的完善，我认为应该从以下三个方面着手：即党内民主、党际民主以及人民民主，这是目前切实可行的具体方案。
    首先是完善党内民主。从1980年开始，我就多次写文章建议修改党章，完善党内权力结构，从而有利于发扬党内民主。党章关于党的权力机关的设置还是不够合理的，最突出的一点就是中共党章历来都把党的代表大会和中央委员会并列为党的最高权力机关或者最高领导机关。从1922年二大制定第一个党章到十七大党章为止，总共有十七部党章，都是这样表述。实际上按照马列主义党建理论，党的代表大会是党的最高权力机关，中央委员会是党全国代表大会的执行机关。党代会既然是党的最高权力机关，那么就必须实行年会制和常任制，这样才能把党的权力中心从党中央转移到党的代表大会。另外，按照马克思建党理论，要使中纪委成为与党中央平行的机构，使中纪委监督党中央。此外，我还希望党的十八大能像1956年八大那样，充分发扬民主，中央委员预选名单能先由各代表团自下而上提出，希望通过扩大差额选举淘汰一些不合适人选；还希望从十八大起，在公布中央委员会当选人时候，能按照得票多少排列而不要按照姓氏笔划排列。
    党际民主，指共产党与八个民主党派实行多党合作制之间的民主。这方面也有待完善。
    现在八个民主党派总共只有71万党员，中共却拥有7300多万党员，只有民主党派得到更大发展，才能更充分发挥参政与监督作用。只有共产党领导的多党合作制的进一步完善才能从根本上克服苏联模式“一党专政”的弊病，只有社会主义多党制的进一步完善才能最有效抵制西方资本主义多党制的消极影响。
    完善共产党党内民主和多党合作的党际民主，都是旨在完善人民民主，都是为了领导人民真正实现人民自己当家作主。胡锦涛总书记在十七大报告中又强调要坚持“权为民所用，情为民所系，利为民所谋”。胡锦涛同志最初在2003年初提出的这一经典名言被誉为新三民主义，我认为要贯彻落实这新三民主义，最重要的前提就是要首先做到权为民所授。现在各级人民代表和主要官员大都认为自己的权力是党、是上级领导授予而非人民授予的，因此心目中就只有党和领导人，而远离了人民。当前人民代表大会制度需要进一步完善，基层政权的民主选举也需要完善。我认为县以上的人民代表应该通过直选和差额选举来产生，乡镇和县政府领导人应该通过直选、差额选举来产生。我认为人民代表和政府领导人应该按宪法、选举法的规定和精神，采取民主选举方式产生，而不能采取协商民主方式产生。关于选举方式的改革，我们可以借鉴1942年延安参议会的做法，当时在选举边区政府第二届参议员时，不同单位提出了三个著名共产党员为候选人，即徐特立、周扬和郭化若，他们之间各自发表演说展开竞选，结果郭化若当选。可见从多个共产党员候选人中选出代表或领导人，这样就能保证共产党的领导权。因此我建议县以上人民代表和乡镇县级的领导干部可以采取这样的方式来进行直接选举。
    目前全国已有十多个省份在实行民主选举的改革试点。当前的任务是要认真总结这些地区的试点经验，进一步在全国更大范围内推进民主选举。形势逼人，时不我待，我们应该加大加快民主选举的步伐，务使社会主义民主政治追赶上社会主义市场经济的发展。
    在完善选举民主的同时，也要完善协商民主。从1949年起我国就开创了人民政治协商制度。如前所述，建国初期我国的人民政协代行全国人民代表大会职权，是最高国家权力机关，1954年人大制度确立之后，政协变成统一战线组织。今后应该考虑把政协改为国家权力机关，这也是我们解放思想的一大体现。政协是各党派、各团体、各行业人士组成的，它和按照地区组成的人民代表大会恰好构成了我国两个权力机关，这样有利于权力结构的平衡，权力的相互监督与制约。一院制并非社会主义国家的基本特征，两院制也并非是资本主义国家的基本特征。社会主义国家实行两院制也有好处。
    党内民主、党际民主和人民民主，这三个部分的构建顺序是我们社会主义民主得以顺利实现和完善的渐进步骤。这个顺序也突出了我们民主模式的重心和落脚点是人民民主，人民民主是社会主义民主的核心和归宿。中国政治体制改革归根到底是要实现人民民主，就是人民当家作主。
    谢韬同志说“只有民主社会主义才能救中国”，我把他的话改为“只有社会主义民主才能救中国”。因为民主社会主义是资本主义世界各国社会党的指导思想，社会党是要利用资本主义议会民主、多党争夺去争取选民，上台执政，逐步实现它们所理解的社会主义。中国只有坚持科学社会主义，发展社会主义民主，借鉴民主社会主义（例如争取选民支持，执政后不搞以党治国，不搞官僚特权，廉洁奉公，杜绝腐败），这样才能建成中国特色的社会主义。

    “只有把人民放在心里，
    人民才能让你坐在台上”
    ●钟沛璋
    在中共十七大之后，第十一届全国人大也顺利召开。民主与民生是两个大会的主题。两个大会对改善我国农民状况，改善民生，都予以很大的关注。作为政治体制改革的组成部分，对我国的行政体制改革，也迈出了新的一步。这一切说明，我国继续在改革中前进。这是顺历史潮流，是得民心、党心的。
    温家宝总理在记者招待会上说：“只有把人民放在心里，人民才能让你坐在台上。”这是一句语重心长的话。人们看到，一些国家经济情况好了，那里的官员们就考虑怎样“还富于民”，给人民发“大红包”，不光是新加坡这样做，我国香港、澳门也都这样做。特别值得深思的是，与我们紧密相关的近邻俄罗斯。上世纪九十年代初，强大的苏联突然自动瓦解。“休克疗法”的激进改革，导致国家经济一落千丈，横扫全国的经济和金融危机，使俄国政局陷入混乱。俄罗斯人民痛定思痛，特别是普京上台后，采取一些有力措施，坚决惩治敢于觊觎政治权力的经济寡头，坚决打击恐怖主义，俄罗斯的经济迅速恢复连续增长，去年增长率达到8.1%，成为仅次于中国和日本的世界第三大外汇储备国。俄罗斯居民的实际收入高于GDP的增长率，每年以两位数增长，人均达到9000美元，退休金也增加了近9倍，人均购买力已跃居世界第7位。

[1] [2] [3] [4] [6]


首页 -> 2008年第5期

推进民主是第一要务

作者：彭　迪等

字体： 【大 中 小】

    在一次新闻发布会上，一位西方记者对俄罗斯的总统竞选尖锐提问：“为什么俄罗斯不存在政治竞争？”普京回应：“这里的工资以16%的速度增长，这就是对你的回答。”这个回答明快，深刻。正因为是“还富于民”，把人民放在心上，人民在俄罗斯经济上升中得到切切实实的利益，普京和他的官员才能稳稳坐在人民给他们的领导位子上。
    还有值得深一层思考的问题，为什么中国经济今天还停滞在靠廉价出口外销上，而迟迟唤不起国内强大的购买力？为什么美国人的购买力总是高居世界首位？原因是美国政府基本没有生产性资产，也只有少量的土地，不像中国政府那样拥有76%以上的资产（经济学家陈志武：在中国，多于76%的资产是政府拥有的，民间只有不到25%的资产）。美国的内需这样旺盛，因为美国的资产基本上都是民间所有，政府也不会与民争利。我们看到美国人总是把每个月的工资花光而不存钱，储蓄率为-1%。同时，许多美国人都拥有股票或基金。美国人能够只靠资产升值来使自己的财富上升。
    因此，不能迷信这样“本本主义”的教条：只有国有经济强大，国家才能富强。世界上没有哪个富有国家还维系大规模的国有经济，也没有哪个国家真正靠国有制富起来。为人民谋利益，除了要“还富于民”，还应“藏富于民”，放手发展为民造福的民营经济。

    政治改革的突破口
    ●辛子陵
    中国三十年改革开放最大的意义是脱离了“以阶级斗争为纲”的空想社会主义道路，逐步汇入世界主流文明，按国内生产总值计，2007年，中国成为世界第四经济大国，实现了毛泽东倾全国之力而没有实现的超英的梦想。
    随着中国经济的快速发展，财政收入大增，国家经济实力增强，民生大为改善。近几年，国家财政进一步向民生倾斜，2007年中央财政用于“三农”的资金达到4318亿元。一系列支农惠农政策得到落实，得到人民普遍拥护，新一届高层的年轻领导人威信大为提高。这是进行政治改革的最好时机。
    改革开放是对空想社会主义的全盘否定。“社会主义初级阶段”是实质上恢复了新民主主义。与其从实质上恢复，不如干脆打出新民主主义旗帜。毛泽东在创立新民主主义理论时说，新民主主义就是新资本主义。（1944年3月22日，毛泽东《关于陕甘宁边区的文化教育问题》）从这里接轨，向民主社会主义前进，就彻底解决了改革开放的合法性和正统性问题。三十年来改革开放的巨大成就为中国共产党执政的合法性奠定了基础。如果继续维护毛泽东晚年的错误，那只能证明自己三十年来搞错了，不能加强共产党的执政地位，只能削弱共产党的执政地位；不能给改革开放带来合法性，只能给反对改革开放的政治主张带来合法性。对中共的执政地位形成挑战的，不是远在天边的西方势力，是“萧墙”之内把毛泽东的错误当作旗帜挥舞的持极左看法的朋友们。他们发表的《只有毛泽东思想才能救中国》一文说：“不是文化大革命错了，而是邓小平把文化大革命全盘否定了。……他的继承者搞的是一套修正主义货色，而这正需要再发动文化大革命以革除之。”邓小平1992年说：“中国要警惕右，但主要是防止‘左’。”具有深邃的历史眼光。
    由于政治改革没跟上，贪污腐败不能有效遏止，社会出现不公正现象，老百姓意见很大，群体事件不断增加。左派朋友们利用群众中的不满情绪，说改革是“走资本主义道路”，鼓吹回到毛泽东时代。使反对改革开放和对改革开放不满的人数迅速增加。如果民众被左派朋友煽动组织起来，把解惑和寻求出路的视线投给毛泽东晚年的继续革命理论，并且以毛泽东教给的方式去发泄自己的不满，打起有些领导干部不敢反对还作秀支持的毛泽东旗帜，揪斗“资改派”，局面就不好收拾了。这是中国未来十年最大的隐忧。只有实行认真的而不是敷衍的政治改革，包括意识形态的改革和政治体制的改革，才能避免一场新的浩劫。
    历史的教训是，政治改革的“机遇期”是不容易抓住的。有的执政者在他们认为自己有力量控制局势的时候，或是顽固地拒绝改革，或优柔寡断掉以轻心，直到大势已去，才想起政治改革来，但这时危机已经爆发，他们已失去了主导政治改革的资格，只能被历史洪流席卷以去了。例如戊戌变法，是清朝的机遇期。如果慈禧太后顺应历史潮流，实行君主立宪，清朝可能会走上日本明治维新的道路而不致灭亡。1945年下半年至1946年上半年是蒋介石国民党的机遇期，蒋如抓住国共两党共商国是的机会，不打内战，进行政治改革，与共产党组织联合政府，实行民主宪政，则不致被赶出大陆，中国就此建立起了良性循环的民主制度。
    在机遇期内必须采取的一个重大步骤是客观地、科学地评价毛泽东的功过是非。承袭“毛泽东晚年的思想”搞改革开放，必然阻力重重，反对声浪不断。承袭毛晚年的意识形态，改变毛的经济政策，政治上的“左”凸显了经济上的“右”。今日如果真要以毛晚年的是非为是非，各级领导干部现今可都是“正在走的走资派”。在意识形态领域必须确立改革开放路线的正统地位。必须彻底与困扰改革开放的极左理论体系告别，用中国特色社会主义理论体系回顾总结改革开放三十年。如用毛泽东晚年思想去回顾和总结，必然得出“糟得很”的结论。
    客观地、科学地评价毛泽东的是非功过，是意识形态领域一场深刻的革命。这是改革开放的总设计师邓小平留给第四代领导人的伟大历史任务。完成这个历史任务，年轻的中央领导人才能够从毛晚年的巨大阴影下面走出来，摆脱那种瞻前顾后、谨小慎微的状态，占据历史舞台的中心，不卑不怯地拿出自己的理论、政纲和路线来，放开手脚，有所作为，领导全党和全国人民开创中国历史上最辉煌的一段太平盛世。

    改革就是战胜自己
    ●章立凡

    温家宝在十一届人大一次会议结束后的记者招待会上引用了王安石的名言“天变不足畏，祖宗不足法，人言不足恤”，媒体上一片叫好声，我却感受到一种隐隐的不安与悲凉。从商鞅到光绪，中国历代变法领导者的命运都是悲剧性的，天变（自然灾害）、祖宗（僵化的意识形态）和人言（对改革的抨击分别来自左、右阵营），恰恰反映出当前政治体制改革的困境。
    中国未来的希望在民间，改革必须有人民支持，在体制内阻力重重的情况下，执政党与民间的互动是非常必要的。改革应以建设公民社会为目标，没有公民起来监督，政改就只是一种体内循环，关门改革不会成功。
    1949年以后模仿斯大林一套，消灭了传统的民间社会和地方自治，将党的管制渗入社会的每个细胞。改革开放三十年来，由于政治体制改革的车轮未能与经济体制改革同步，结果出现了势力庞大的特殊利益集团，也从党政体制内部形成与之大体配套的权力寻租机制。政治体制改革的最难点在于：改革阻力首先来自执政党内部，有人说今日政治改革，最大的敌人是自己。目前从中央部委到省地市县甚至基层，都有各自的特殊利益，它们不仅与中南海博弈，同时还相互博弈。体制内耗严重削弱了中共的执政能力。
    中共的民主宪政承诺，是抗战结束前开出的远期支票，超过一个甲子仍未兑现。邓小平在80年代提出的政治体制改革好，可惜因种种因素被长期搁置。有的中共元老曾经强调说，我们的执政地位是我们流血牺牲换来的，这显然是一种陈旧的血酬史观。这些中共元老的思想，可说没有走出中国王朝更迭的周期律。
    中国在君主专制时代，百姓只须供养一家一姓的政府，如果这种血酬供养超出了负担的极限，就会发生农民起义和改朝换代。而君主立宪设计的高明之处，是在承认“万世一系”的前提下，用宪法限制君主权力，改为依法永享血酬。
    按照1949年新政协通过的大宪章《共同纲领》规定，政协是代行全国人民代表大会职权，将来须移交权力给“普选产生的全国人民代表大会”，这一目标历经58年仍未实现。《共同纲领》是共和国立国的法理依据，而自1954年迄今，全国人大代表的产生方式仍是“遴选”，不符合建国初期的共识。这种方式产生的人大，和我国现行人大制度的诸多不完善密切相关，人大很难监控政府预算，当然极难解决这么多严重的冗员和公款消费的积弊。
    我曾经写过一篇文章，回顾1956年提出的“两院制”，当时是中共与民主党派领导人通过互动讨论，想让政协变成上议院并行使监督权，但1957年这个方案被否掉了。当今政协既是政权的一部分，又不是权力机构，还号称统一战线组织，究竟是“gov”还是“org”？是一个地位很奇怪的机构。数十年来，两会未能对政府实现有效监督，可说有亏职守。
    我曾经提出过一个观点：腐败也是一种历史动力。解体是从内生腐败开始的，当腐败发展到一定程度，偶然的外力触发，也可能导致突然的崩溃。
    腐败恰恰是寄生于政权命脉上的血瘤，随着宿主的发展而膨胀，危险系数也与日俱增。
    我以为我们现在的政治体制改革是仍在螺丝壳里做道场。可是历史的进程，往往不以个人或团体的主观意志为转移。我国政治体制现在仍在权力与财富的欲海中沉浮，极左的幽灵四处游荡，渐进式改革前景我以为是迷茫的。
    《老子道德经》说：“知人者智，自知者明，胜人者有力，自胜者强。”如果中国的执政党能够战胜自己，接受普世价值观，加速实现政治体制改革，则中国社会有望健康转型。这里容我说一句忧心但不中听的话：历史留给我国政改的时间，恐怕不会很多了……

[1] [2] [3] [4] [5]


首页 -> 2008年第5期

红卫兵运动兴起亲历记

作者：刘　晋

字体： 【大 中 小】

    “红卫兵”最早起源于北京清华附中，当时我是清华附中的工作组长，我亲眼看到了红卫兵运动的兴起。
    1966年6月1日，北京大学聂元梓等七人批判学校教育路线的大字报在《人民日报》发表后，北京市各大中学校的文化革命出现了高潮，学生自动罢课，领导组织瘫痪。
    1966年6月3日，在刘少奇、邓小平同志的主持下召开中央政治局扩大会议。有北京新市委书记吴德和团中央书记胡克实参加，决定领导文化革命的八条政策，并把领导北京市中学文化革命的任务交给团中央。当晚在北京市委礼堂召集有关各单位领导参加会议，传达中央政治局扩大会议的精神。
    中央团校决定由我和滑隆同志参加这次会议，听取吴德和胡克实传达中央政治局扩大会议的报告。第二天6月4日上午，通知我和滑隆同志到团中央去参加紧急会议。胡克实同志讲：根据中央政治局扩大会议的精神，团中央决定成立领导北京市中学文化革命总团。他和团中央书记处书记惠书昌任总团正、副团长，每个区成立分团。海淀区有六十六所中学是重点，也要成立分团，并决定由周杰、刘晋、滑隆为领导小组分任分团正、副团长。

    进驻清华附中建工作组支持革命
    1966年6月4日中午，我即带领中央团校五位同志到达19中，了解了情况后，建立了工作组。经过几天的工作控制了局面。第五天6月8日中午，我接到总团胡克实同志的紧急电话。他说：海淀区清华附中部分学生已自发组织了革命组织“红卫兵”起来贴大字报揭发、批判学校领导的资产阶级教育路线，但学校当局也组织学生保护学校当局。因为保学校当局的是多数，所以“红卫兵”受压制，处境困难。他要我立即带人去清华附中建立工作组支持文化革命、支持红卫兵、支持全校师生起来揭批学校领导的资产阶级教育路线。胡克实同志强调，清华附中是一个有影响的中学，是他亲自掌握的两个重点学校之一（另一个是城里的师大附中）。他要我每天晚上九点用直线电话向他汇报清华附中的情况。
    我感到任务紧急又重要，立即带领五人直奔清华附中。我把带来的五位工作队员撒下去，要他们看大字报，找不同年级、不同观点的人谈话，了解情况。我自己在学校也转了一圈看大字报，找校长万邦儒问了问情况，然后又找“红卫兵”的头头了解“红卫兵”组织的情况。据他们讲：五月份校方要发展一位学习用功的、家庭出身是高级知识分子的学生入团，而王铭、卜大华、张小宾、邝滔生、罗小海等七个人（家庭出身都是高级干部）认为共青团组织应该执行阶级路线，不应该发展这个学生入团。为此，他们提出了批评意见，认为这是“修正主义”教育路线。学校当局召开全校学生大会宣布：谁继续把矛头对准学校，谁就是反对校党支部，也就是反党。
    当时这七个人受到了很大的压力，在夜里跳墙出学校到圆明园开会，并决定成立一个组织，起名为“红卫兵”，并以“红卫兵”的名义在6月2日写了一批批判学校当局执行“资产阶级”的教育路线的大字报。学校当局开紧急会议，组织学生写大字报进行反击。因此，几十个同学组成的“红卫兵”组织处于孤立状态。
    6月8日，我进驻清华附中了解情况后认为，这种混乱的局面不能再继续下去。当即决定让学校通知在大操场开全校师生大会，我以海淀区中学文化革命领导小组和工作队名义，宣布成立清华附中文化革命工作组，负责领导清华附中文化革命工作，我兼任组长。我传达了北京市委“八条”并作报告，报告主要强调两条：（一）支持文化革命，支持揭批资产阶级教育路线；（二）要有领导地进行，要讲政策，即“八条”。我的报告受到欢迎。
    群众运动起来之后，我立刻发现了一些违反政策的过火行为：①对一位女体育老师的批斗；②要批斗一位高中二年级的女同学。因为她是北京市一位局长的女儿，她父亲被打成“黑帮”；③初中三年级的同学要批斗清华大学校长蒋南翔的女儿。我立即召开大会宣布：第一，不准冲击学生；第二，不准冲击老师；第三，对学校领导万邦儒只准动口不准动手。
    清华附中的运动开展得比较正常。6月下旬，传达中共中央政治局关于文化革命的指示，主要精神是逐步引导学生“复课闹革命”，对各大中学校普遍成立的“红卫兵”要采取消化、溶合的方针，即把“红卫兵”中的头头，表现较好的，吸收到共青团领导机构中来。

    “红卫兵”写“造反有理”的大字报
    当时中共中央对大中学校文化革命的方针政策与“红卫兵”的那种革命精神是相抵触、相矛盾的。不过，我当时还未清醒的认识到这一点。
    我正在教学楼的走廊上看大字报，“红卫兵”的头头卜××和邝××拿了一张他们写的大字报给我看，并征求意见。根据记忆，大体内容是：我们要敢于造旧制度的反。要像孙悟空拿起金箍棒一样，敢于造旧制度的反，把他们打翻在地，再踏上一只脚，使他们永世不得翻身。有人说我们过火了，我们不怕，我们就是要把这火药味搞得浓浓的……我看了后，当即表示了几点意见：一是，造不合理制度的反，揭发批判不合理的资产阶级教育制度是对的，中央也是支持的，但要讲政策，不能乱来。二是大字报要摆事实，讲道理，以理服人。我要他们去读毛选，看看毛主席在这方面有什么论述，用毛泽东思想分析问题。
    当时，这张大字报并没有引起我的重视。后来我才知道，他们对我要他们讲政策不能乱来不满意，并说工作组保守了，后退了，他们开始与工作组有矛盾。本来这种大字报也是针对工作组的，但是我建议他们读毛主席著作，按毛主席指示办这一条，他们接受了。
    6月24日清华附中出现了一些署名“红卫兵”的大字报《无产阶级的革命造反精神万岁》。后来知道，他们在1966年6月5日《人民日报》上，从一篇并不太引人注意的短文《汉弗莱的哀叹》中，找到了一段黑体字，即毛主席在延安庆祝斯大林诞辰60周年大会上的一段讲话：“马克思主义的道理千条万绪，归根到底就是一句话，造反有理。根据这个道理，于是就反抗，就斗争，就干社会主义。”经他们修改后，把“造反有理”的大字报张贴出来。我看到了，还是没有引起重视。真想不到，这张“造反有理”的大字报是那样符合中央文革的要求，并神通广大地经中央文革江青之手送到毛主席那里。毛主席不仅对这些大字报加以赞扬，而且给“红卫兵”小将写了回信，这是后话了。

    工作组和红卫兵发生矛盾
    根据中共中央统一的布署，7月中旬以前各个学校要转入正规，因此胡克实同志要求我尽快解决清华附中“红卫兵”的问题。我的方针是，让“红卫兵”头头中的两个人参加团委领导工作，张小宾为团委副书记，马某某为团委委员。这样一来，与“红卫兵”的矛盾就公开暴露了。
    7月中下旬，陆续听到工作组被赶出学校，不少大中学校又失控。后来我们才知道，毛主席7月18日回到北京，批评刘少奇、邓小平派工作组是束缚群众的革命手脚，这话又由特殊的通道传到高干子弟那里。但我们却蒙在鼓里，即使是团中央领导人也不知晓。我遇到的一件事足以说明。
    那时我们还是想说服“红卫兵”的。我们去家访，通过家长作这几个红卫兵头头的工作。7月27号的夜晚，我们先到张小宾家，工作进展比较顺利。接着我们去×××家。×××父亲是解放军××学院副院长。我还是介绍了清华附中文化革命的情况，并希望家长帮助我们做工作，我的话还没讲完，这位副院长就打断了我的话，并神气十足地讲：“工作组为什么不能反？！团中央为什么不能怀疑？！你们派到101中学的工作组副组长讲毛泽东思想可以一分为二……”用这种口气讲话，真使我大吃一惊，话是谈不下去了。

[2]


首页 -> 2008年第5期

红卫兵运动兴起亲历记

作者：刘　晋

字体： 【大 中 小】

    告辞后，我让车子立即开到团中央。我感到问题很严重，怕是中央发生了什么事情。我找到总团副团长惠书昌同志，向他汇报了××学院副院长说的话，并说出我的看法。惠书昌也感到问题严重，立即拨通克实同志家里的电话，让我汇报情况并说出我的忧虑。克实同志回答说，不会有问题，我们派工作组是少奇、小平同志亲自主持的中央政治局会议上决定的，会后还飞到杭州得到毛主席的首肯，你放心大胆地工作。

    周杰被“罢官”
    第二天7月28日我回到清华附中，晚饭后正在院子里看大字报，约晚上十点钟左右，突然院子里一帮学生高呼“周杰罢官了”，中央文革今天晚上在北京展览馆大会上罢了海淀区分团团长周杰的官。这消息一传到清华附中，学校一下又热闹起来。一些学生把我围起来让我表态。我说我们执行的是中共中央政治局决定的方针和政策。我们工作组到学校里来，支持同学革命，我们工作组在清华附中的工作你们有目共睹。至于为什么中央文革派王力去罢周杰的官，我没有去参加会，不了解情况。我也是刚才听你们说的。我理直气壮地回答。
    我把工作交代给副组长回到团校，只有马石江同志在。他也莫名其妙，也在等消息。大约十点多钟，北京展览馆的会开完了，周杰、滑隆二人回来。他们讲了一下情况：周杰正在作报告，突然某某中学的学生代表站了起来说：“我们学校工作组压制群众起来革命……”接着又有几个中学学生代表也站了起来提意见。但是有的学生代表不同意这种作法，也站起来说：“你们有不同意见可以，但让周杰讲完嘛。”周杰同志赶快表态说：“先让提意见的学生代表把话讲完。”正在这时，中央文革小组成员王力带着一些随从赶到北京展览馆会场，神气十足地走到台上，不问情况立刻宣布：“海淀区中学文化革命工作队队长周杰，压制群众起来搞文化革命，压制革命小将。我代表中央文化革命小组宣布，撤消周杰海淀区中学文化革命工作队队长职务，让群众自己起来革命，自己解放自己。”他还宣布，明天还在这里继续开海淀区中学文革学生代表大会，对海淀区文化革命工作队周杰进行批判，各中学作好准备。这就是所谓的“周杰罢官事件”。
    后来我们知道，当天晚上北京师范大学在操场开大会，揭发批判校领导的资产阶级教育路线。中央文革小组的陈伯达、江青、王力、关锋都去参加。这时在北京展览馆参加会的某中学学生代表跑到北师大操场主席台上对江青说：北展正在开海淀区师生代表大会，海淀区文革工作队队长周杰压制民主，压制革命群众。江青听后立即派王力去北展会场罢周杰的官，还要搞什么“揭盖子”，矛头对准团中央，要通过罢周杰的官打开缺口。

    在胡耀邦住处开会
    7月28日夜里11点多钟不断传来消息，十九中学、八一中学、十一中学等学校开始打、撵工作组，说工作组是‘黑工作组’。胡克实同志让马石江、周杰、我和孙英立即去他那里。胡克实同志要我们到胡耀邦那里汇报情况。
    我们有一年多没有见到耀邦同志了，1964年中央调耀邦同志去西北局任第三书记兼陕西省委第一书记，但团中央第一书记的职务还未免去。他回北京看病时正值“文化大革命”开始，虽然胡克实同志是北京市中学文化革命总团团长，但遇到这种大事，他还是带我们到耀邦那里听听他的意见。
    周杰把会上的情况汇报完后，耀邦同志开口了，谈了几点意见：“克实要立即把这情况向邓小平同志汇报。要坚信党中央，克实是在少奇、小平同志主持的中央政治局扩大会议上接受任务领导中学文化革命的，派工作组也是中央决定并请示了毛主席。我看现在这种情况（指罢周杰官）很不正常，但为什么会出现这种情况，要观察观察再说……”
    “中央文革小组明天决定开大会继续揭发批判周杰，怎么办？”
    “周杰同志继续去听听意见再说，团中央可以派一位书记去表示同意撤周杰的职务的决定。”
    这时马石江说：“他们为什么这样胆大？谁是他们的后台？”
    克实同志愤愤不平地讲：“他们，几个拿笔杆子的，懂得什么群众运动！”
    我说：“这后果很严重，有几个工作组的同志被打，被撵的还要多，我怎么向工作组的同志们回答？”
    “除了克实同志向小平同志汇报外，你们也可以把情况向中央反映嘛。”耀邦同志最后讲。
    这后来被称为“关东店黑会”，没有开出什么结果。
    第二天7月29日，周杰、滑隆照样去参加大会，站在那里被学生代表一个一个批判。团中央还派了书记处书记王照华表了个态：同意中央文革罢周杰的官。这次批判会规格很高，中央文革顾问康生、组长陈伯达、副组长江青，还有王力、关锋都参加了。我因为头天的会议没有参加，所以不用去挨批斗，在团校“坐镇”，不断接到各工作组被批、被围攻、被打的电话，团校的工作人员也非常气愤。

    向毛主席写信告中央文革王力的状
    马石江和我商量，写一封反映工作组现在被围攻、被打的信，送给毛主席、刘少奇、周恩来、朱德等党中央领导同志。信写好后由我和另一位同志送到北京展览馆，当时康生、陈伯达、江青正在那里开批判周杰的大会。我们天真地送到康生手里，希望他转给毛主席。
    这封信不仅没有起到改变工作组被打被撵的作用，而且情况越来越严重。我把那封信打印成几份，由我带着工作组的几位同志到处去反映情况，到中共中央办公厅、国务院、华北局、北京新市委。反映情况的目的是要求制止打、撵工作组。我坐车整整跑了两天，却如石沉大海，而中学生打人、撵工作组已发展到打“黑帮”（学校的当权派）批斗老师和出身不好的同学，局面进一步混乱。
    后来我也被“罢官”，关牛棚三年。罪名是：
    一、执行了资产阶级反动路线；
    二、参加了“关东店黑会”；
    三、向毛主席和中央领导同志写信，告中央文革王力的状，实际上是告中央文革的状。
    （作者系原清华附中工作组组长）
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第5期

山西分社“清查”厄运追记

作者：马　明

字体： 【大 中 小】

    近日，我在宿舍的书房里，翻阅多年积存的历史资料时，看到30年前打倒“四人帮”反革命集团以后，山西省委主要领导同志召见新华社山西分社全体职工，发动清查同“四人帮”有牵连的人和事的讲话复印件，不禁使我想起当年山西分社被列为清查重点单位的那段颠倒是非的史实，今天把它追记下来，为的是作为一面历史镜子，避免日后重复过去类似的错误教训。
    1976年10月，党中央一举粉碎了“四人帮”反革命阴谋集团，结束了长达十年的动乱。全国人民欢天喜地，奔走相告。“文革”中被打倒的山西省委领导班子恢复了工作，并按照中共中央关于“清查同‘四人帮’篡党夺权阴谋活动有牵连的人和事”的指示，在全省发动了揭批和清查“四人帮”帮派体系的斗争。
    在这欢庆之际，令我高兴地想到的是，“文革”中强加给我的“走资本主义道路的当权派”等罪名，该纠正了，停滞10年的正常工作，也该恢复了。但是，出乎预料，事与愿违，不但前期劫难未了，反而又在清查同“四人帮”篡党夺权阴谋活动有牵连的人和事中，成了“清查”对象，陷入厄运困境。
    运动一开始，由于当时的山西省委主要领导同志捕风捉影，偏听偏信，在未经调查核实的不真实情况下，就在全省不少部门单位发生了清查扩大化的问题。其中，新华社山西分社被列为清查重点单位，深受其害，就是一个例证。当时的省委把山西分社确定为省委直接领导的清查重点单位，把包括我在内的7位领导干部和记者当作清查对象。
    1976年11月14日和12月16日，省委主要领导同志兴师动众，亲自发动，先后两次把山西分社全体职工召集到省委常委会议室，他本人在长篇讲话中，点人点事，把分社通过正常渠道向上级反映情况的《内部参考》稿，说成是“按‘四人帮’的要求另搞一套”，是“利用列席省委常委会的方便，搞特务活动”，指责分社记者“插手社会，为‘四人帮’提供炮弹，以山西的材料打击山西”。并把“反大寨”列为清查的一项内容，还把分社活跃报道思想开展多年的业务民主活动（后叫成“群众议政”），硬说成是“裴多菲俱乐部”、“海德公园”，属“资产阶级的东西”。
    接着，置中央关于新华分社领导体制的规定于不顾，按中央规定：分社由总社和省委对分社实行双重领导，是以总社为主的。分社领导班子一般由总社提出，征求省委意见商定。但是省委没有征求总社意见，就将原有的领导班子成员一律靠边站，另行指定了临时领导小组主持分社工作，又专门派由省委宣传部副部长陈新兰（原任大寨人民公社妇联主任——作者注）带领的清查联络组进驻分社指导清查运动，还违背有关规定查阅了一部分“内参”底稿。这样一来，山西分社成为山西省委直接领导的清查重点单位，这在全国省、市和自治区中是独一无二的。
    在被清查的对象中，程度不同地涉及到分社领导干部和记者方言、马明、田培植、刘玉等7人，一次次地逼迫他们说清楚同“四人帮”篡党夺权阴谋活动有牵连的人和事。其中，有的同志是因为采写发往总社的“内参”客观地反映了各种不同意见和其他方面的一些问题，而被视为给“四人帮”提供了整省委主要领导人的炮弹；有的是被扣了莫须有的反大寨的帽子。
    追查我的第一件事是，怀疑我给“四人帮”转过来信。事情的真相是，“文革”后期，有一段时间指定我在分社值班室，临时接待处理群众来信来访。有一次从邮局寄来让转给江青的一封来信，信的内容是，看了《沙家浜》等样板戏的观后感。我按照当时的规定，把来信连同信封按照正常渠道，一起转寄总社国内部分社管理组处理。这件事的经过就这么简单，并不复杂。
    当时江青是中央“文革”领导成员，加以“文革”十年我被夺权靠边站，对中央上层复杂多变的内斗情况知之极少，这样处理这封来信，完全是在情理之中，应该是无可挑剔。但是“四人帮”粉碎之后，突然就把这件事硬和清查同“四人帮”有牵连的人和事拉扯在一起问罪!
    追查我的第二件事是，我和所谓的王体诬陷省委事件的关系。实际情况是，有一天，我在省煤管局附近的街上，偶然遇到省地矿局局长白天，相互寒暄之后，他顺便告诉我：王体在省委常委会议上，向省委和第一书记提了些基层群众的批评意见。因为白天是听说来的，没有说清楚具体内容。我回到分社后，无意中转述了这一情况。
    不料被省委派来的清查联络组和分社临时领导小组召集人知道后，就被抓住不放，要我说清楚与白天、王体的关系和活动。我只能如实地说，白天是抗战后期和我在中共晋西南工委一起工作过的老同志。王体我不认识，只知道他是全国煤矿战线上的劳模和省革委会副主任，至于他的其他情况，我不知道，也就无法说清楚。
    1976年12月16日，省委召见分社全体职工时，讲到“王体他们说（山西省委、第一书记）全面执行了邓小平修正主义路线，刮了右倾翻案风，全面复辟资本主义”。这一情况，我是第一次听到的，难怪我无法说清楚。不过这和我听到白天说的情况不一样。今天回想起来，一个文化水平不高的煤矿劳模，能不能如此高度概括出这样上纲上线的“三条”来？而且我想如果硬说“王体他们”说过这“三条”，也会是“文革”初期说的，不可能是在打倒“四人帮”后才说的。这是不是假借“清查”的机会，对“王体他们”编造算老帐呢？事态的发展正是这样，王体成了“清查”的重点批判对象，被关进看守所近三年。山西省委领导班子调整后，才为王体彻底平反了这次冤案。
    另一件事是，上述省委主要领导同志把山西分社“群众议政”的好传统，硬说成是“裴多菲俱乐部”、“海德公园”，是“资产阶级的东西”。这是不实事求是的歪曲和误解。实际情况是，早在上个世纪50年代，我主持山西分社工作时，为了学习上海分社活跃记者报道思想的经验，在山西分社记者中开展了业务民主活动。实践证明，采取这种办法，曾在宣传党的方针政策和加强先进人物典型经验报道等方面，对调动记者的积极性和深化报道主题思想，都起到了良好的作用。
    “文革”期间，我虽然“靠边站”，但是知道记者们为了准确地向上级反映派性武斗等复杂多变的事态发展，仍然通过召开情况分析会，开展业务民主活动，也就是“群众议政”。具体办法是，遇到需要经过总社向中央反映的突发事件，记者们分头深入第一线采访，从多方面调研。回来后，集体汇报，各抒己见，集思广益，求得共识。在这个基础上，由掌握情况较多、观点比较明确的一两位记者执笔写出内参，大家补充修改后发出。通过这种办法，采写的100多篇内参和赴京口头的汇报，对中央了解和解决山西多次武斗等事件帮助很大。
    这样为集中大家智慧发扬民主的“群众议政”，和我国人民群众是国家的主人，当家作主，是顺理成章，一脉相承的，不应和西方的“裴多菲俱乐部”、“海德公园”相提并论，等量齐观。
    对山西分社颠倒是非的清查，还表现在省委主要领导同志听信流言蜚语指责记者。1976年12月4日，在听取分社“清查”情况汇报会上，把总社从辽宁分社正常调到山西分社的记者廖由滨说成是（同“四人帮”有牵连的）“毛远新派来的”。记者冯东书曾在分社研究报道会上说过“不能提永远学大寨”。实践证明这话是正确的。但是，就在这次清查汇报会上，也被翻腾出来，直面问冯东书：“你说过‘不能永远学大寨’，你考虑过吗？为什么说这个话？是不是与不学大寨联系起来。”因为当时山西把对大寨的态度和不照搬大寨“左”的一套经验，列为清查的一个问题，于是冯东书那句正确的话，也就成了问题了。
    尤其是对待社长方言，给他罗列了几条罪状，未经调查落实，也没有与总社联系，就动用公安机关，搜查了他的住宅和办公室，并把方言关进太原市公安局看守所，长达近两年之久。这种情况在全国各省、市、自治区是绝无仅有的。当时的总社副社长刘敬之和干部处负责人肖彦专门两次来太原，找省委商谈释放方言（下转第9页）（上接第36页）的问题，没有取得效果。直到十一届三中全会召开前夕，在中央领导同志打招呼的情况下，于1978年11月21日方言才被释放出来，恢复了分社领导工作，撤销了省委指定的临时领导小组。
    随着中央对山西省委领导的调整，由霍士廉、罗贵波主持省委工作后，根据方言同志向中央纪律检查委员会、中央组织部和中央宣传部提出的申诉意见，进行了复查，省委于1981年2月17日，向党中央和中央纪律检查委员会呈报了《为方言同志平反的报告》。《报告》中说：“省委认为，方言同志不属于和‘四人帮’篡党夺权阴谋活动有牵连的人和事。对方言同志进行隔离审查、关进看守所，混淆了两类不同性质的矛盾，使身心上受到了折磨，清查方言是错误的，应予彻底平反。在省委举办的《‘四人帮’及其伸向山西黑手罪证展览》中和在报刊等批判中，强加给方言同志和新华社山西分社的‘四人帮的御用文人’、‘反动文痞’、‘四人帮’控制的新闻单位、‘搞特务活动’和‘为四人帮提供重型炮弹’等一切诬蔑不实之词一律推倒，为方言同志和新华社山西分社以及分社被错误清查、受株连的其他同志恢复名誉。”
    山西省委采用正本清源的这一措施，为方言同志和山西分社以及分社包括我在内被错误清查、受株连的多位同志，解除了一切诬蔑不实之词，恢复了名誉。
    （责任编辑 杜 晋）


首页 -> 2008年第5期

我知道的翼社和中国托派

作者：汪文郁

字体： 【大 中 小】

    遭逢全国性的“肃托”大搜捕
    1952年我是上海《解放日报》文教组的一名二十岁刚出头的年轻记者，那年冬天，因病正在职工休养所疗养。12月22日星期一晚上8时左右，突然有两个公安人员出现在我面前，顷刻间我被双臂反剪戴上手铐押上了一辆小吉普车，旋即又直驶新闸路我母亲家进行查抄。他们什么也没有抄到，一小时后，只拿了一条薄被子回到车上。午夜时分，当小吉普停下我被押下车时，在强烈的灯光照射下，只见眼前一片很大的操场上，正攒动着许多持枪的武装人员。操场的一边有座大楼房，敞开着大门，大门口也站着成群身着灰蓝色棉制服的便衣人员。一辆又一辆大大小小的吉普车陆陆续续驶来，一批又一批的人被押进这楼房。我在大门口被卸了手铐，拿上被褥，被押进楼房。
    事情发生太突然了，没有想到我会被拘捕。在牢中，我思绪纷乱，坐卧不安，也不知道过了多少时候，又被突然叫出牢房。当我挟着被褥出牢门时，只见日光高照，已经是第二天的上午了。操场上仍站着不少武装人员和便衣。我和十来个年龄相仿的人被先后押上一辆中吉普囚车，在警笛声中离开眼前的大监狱。囚车过了白渡桥后，并未驶向提篮桥上海监狱，而是沿着杨树浦路直驶，然后在上海发电厂附近拐入一条小巷，进入有武警守门的一幢小洋楼前停下。事情已明白：这是一次有计划的“肃托”行动。当时我以为只是发生在上海，并不知道实际上是准备周密的全国性统一大搜捕。这里，和我在一起被关押的大约有一百多人。其中大部分是高等院校的学生、中学教师、医院小护士、青年工人和几个失业人员。年龄都不满三十岁，有不少是温州人。他们中有的尚未进入社会，有的和我一样涉世不久，现在都当作托派嫌疑犯了。
    不久，我们被集中在一间空房中。一个已记不清姓什么的班主任，语气平和地对大家说，政府办这个训练班是为了挽救一批人。要求大家在这段时间中认真学习，坦白交代问题，彻底与托匪划清界线，以取得政府和人民的谅解。今后还可以回到各自的岗位工作，回到学校读书。如果有人想蒙混过去，拒不交代，可以去提篮桥继续交代，直到交代清楚为止。每个人还发了一本名为《肃清帝国主义间谍托洛茨基匪帮》的小册子。
    人民政府并没有像苏联斯大林那样滥杀无辜，而是网开一面，宽恕了一批人。被关押在学习班，与翼社有关的有五人。我暗暗地计算一下，可能还有五、六个人被关押他处。这样，在托派一案中被拘捕与翼社有关的竟有十多人，占全体社友的半数左右。令人吃惊的是，翼社中还出了俞硕遗这样的托派中央委员。

    翼社本是一个自发的友谊性青年团体
    翼社原是纯友谊性社团。在1946—1949年中国革命的激烈斗争中，曾先后两次被卷入政治漩涡。1948年11月，翼社中“托派问题”的发生，使不少社友迷失方向，失去了投奔革命的机会，并在这一次肃托中身陷囹圄。
    我是翼社社友，曾亲身经历了前后两次灾难。
    我在1946年就读于上海民治新闻专科学校夜校部，同时在校长顾执中办的民治通讯社当记者，半工半读。在国共两党激烈斗争中，曾和广大同学一起参加了反蒋、反美、要和平、争民主的学生运动。1946年10月，民治通讯社被国民党淞沪杭警备司令部查封。同年11月，经同学介绍，被上海《学生日报》聘为特约记者。仅仅时隔一个月，这家报社也被查封了。以后，《学生日报》总编辑鲍敬文进了《文汇报》当文教版编辑，曾打算介绍我到那里工作，不料1947年5月，《文汇报》也被查封停刊。经过多次往来，我与鲍敬文、蔡大雄等开始熟悉起来。1947年5月，我被同学选为全校学生级联会夜校部主席，积极地投身到火红的学生运动中。不久，我突然胃出血病倒，贫病交迫，无钱就医，幸亏得到鲍、蔡两人的帮助，被送进医院治疗。事后知道，为我支付医院住院费和医药费的是翼社社友羊聪。他与我并不认识，单凭蔡、鲍两人相求，就伸出了援助的手。
    这时，我才开始知道翼社的名字。翼社是由一群青年人自发组织成立的纯友谊的小团体，它的发起人和主要成员鲍敬文、蔡大雄、羊聪、沈一全、姚轶群、俞硕遗原是东吴大学附中的同学，他们都酷爱京戏，喜欢在课余时聚在一起哼几句。以后大约有了二十多个社友，都是这些发起人的朋友、亲友和同事、同学。其中还有些社友是蔡大雄执教各中学的高中生，都是当时学生运动的积极参加者。大多数社友倾向了反美反蒋的民主运动。1947年5月，我由同学韦以群和蔡大雄介绍，经过社友大会通过，参加了翼社。
    1947年8月，因家庭困难，我与蔡大雄和蔡的学生、老家在扬州的社友夏中瑞3人住进威海卫路587号富通印刷公司内原《学生日报》经理部的一间空房内。这里存放着《学生日报》的上千册图书。其中有不少是文学经典著作，也有解放区作家赵树理、李季、丘东平、刘白羽等的著作。这里也就成为翼社社友间图书流通和朋友们相聚的地方。
    9月19日下午5时左右，我在愚园路上海幼儿师范学校参加学联集会回到住所时，只见我们的房内已一片零乱，蔡大雄、夏中瑞和俞硕遗、余裕明、韦以群都呆坐在一起。国民党“中统”特务在秘密逮捕二楼富通印刷公司人员时，竟将我们也同时逮捕了。这就是当时震动上海的“富通事件”。这一案件涉及翼社被秘密逮捕的有十三人，是翼社第一次被卷进了政治旋涡。我一生中也第一次戴上手铐，被当作共产党嫌疑，投进了大牢。
    1948年初，我们陆续出狱后，翼社发生了变化：原来的社长鲍敬文及和他一起的社友与翼社断绝了联系；社友潘秋月、程亦凤是中共地下党员，由于“富通事件”，她们出狱后就去了解放区；蔡大雄仍被关在特务机关牢内；翼社的发起人之一的俞硕遗就成了这个小团体的核心人物。我们几个被逮捕过的人，出狱后都想找中共地下党的关系，投身革命。俞硕遗也曾与余裕明、岑小昀和我商量过，准备将翼社转入地下，通过电话簿上的地址，从邮局散发油印传单，进行反蒋的革命活动。第一期传单的内容拟定为《翼社的9·19事件教训》，揭露国民党反动派的专制、残酷统治，希望从中找到中共地下党组织的关系。这种想法是很幼稚的，翼社是个无名的小团体，有什么地上地下的。
    我走出国民党特务机关牢狱，就被民治新专校方开除。当时父亲已五十多岁，因为失业，只身飘洋过海去太平洋美国关岛基地做苦工。母亲仍以女红收入为生。我处于失学失业状态，生活艰辛，精神困惑，我急切地想找到中共地下党的关系，可是人海茫茫如何寻找？这年11月间，我发现俞硕遗与社友羊聪、姚轶群、孙一全，还有俞的外甥邹一德常在一起，听说他们想翻印马克思、恩格斯的《共产党宣言》。这引起我的好奇和兴奋，以为他们已找到中共地下党了。有一天见到余裕明时便问起此事。余悄悄地告诉我，他们在搞托派活动。
    这之前，我从未听到过“托派”两字，不知道托派是什么。余裕明就告诉我，托派是苏联共产党内的一个派别。托洛茨基是俄国十月革命中的红军总司令，也是联共中央政治局委员。列宁去世后，他被斯大林打成反革命。不仅被斯大林派人暗杀了，而且连他的妻子和儿女也不放过。
    如此骇人听闻的事，使我大吃一惊，没有想到在第一个社会主义国家会发生这样的事，于是我找到俞硕遗想探问一个究竟。因为他在翼社中是一致公认的诚笃忠厚的正派人。他的回答是：托派是好是坏，历史会做出公正的结论。只是斯大林把一切都弄颠倒了。托洛茨基领导了1917年的十月革命，以后又担任革命军事委员会主席，建立起一支红军，在两年半的内战中粉碎了英、德两国支持的叛乱部队，拯救了年轻的苏维埃共和国。托洛茨基应该是捍卫和拯救苏维埃政权的无产阶级的革命英雄，也是社会主义建设的带头人而不是反革命。大家和我一样，对苏联共产党内的斯、托两派之争，弄不清谁是谁非，谁对谁错，对托洛茨基的理论也是半信半疑，只是对托洛茨基的不幸遭遇产生了一股同情之心。

[2]


首页 -> 2008年第5期

我知道的翼社和中国托派

作者：汪文郁

字体： 【大 中 小】

    托派人士的讲话使我们迷失方向
    那时，人民解放军已在辽沈、平津及淮海战役中相继取得重大胜利，1949年初蒋介石宣布“下野”退居幕后指挥，李宗仁上台同意以中共提出的八项条件为基础进行和平谈判。一时间，国统区内出现了一些政治和缓气氛。明眼人清楚，这是国民党反动派的一种虚伪的政治欺骗。翼社中有人想不通了，俞硕遗就组织了一次时事座谈会。一个星期日下午，岑小昀借用圆明园路基督教青年会学生救济会三楼会议室，为座谈会提供了既清静又安全的场所。开会那天，大部分社友都冒着被国民党反动派捕捉的危险前往参加。
    俞硕遗请来了一位特殊的客人——据说曾留学苏联，在周恩来身边工作过，因坚持自己信仰被开除出党后来到上海的托派负责人之一的王先生。他大约四十岁上下，中等身材，面容清瘦，鼻梁上架着一副玳瑁架的近视眼镜，西式分头的两鬓已显露几丝华发。他身着一套浅灰色西装，裤子的臀部留着一个小小的补丁，神态自若，有学者风度，看上去是一位清贫自守、信仰坚定的革命志士。我从未见过人们所说的职业革命家。现在能在国民党反动派的白色恐怖中见到虽与中共政见不一、但却共同信奉马列学说的托派领导人，心情十分激动和崇敬，也十分好奇，一心想听听这位革命者对当前政治形势的一些看法。
    俞硕遗简单介绍后，王先生开口了，他的谈话带有浙江口音。讲得比较分散，不成系统。归纳起来，大致是这样：
    他认为，当前的国共和谈有可能达成某些协议，这跟中共长期在农村搞革命有关。在农村建立根据地久了，就会有大批贫下中农涌进党内，他们会把农民的落后意识，落后习俗带进党内，共产党就会农民意识化，革命就会像历史上农民起义，没有胜利的希望。他说，1853年马克思对中国的太平军起义，曾经寄予期望，可是十年之后，太平军攻下南京后，他了解了太平军的事实真相后，失望了，就曾在书中写道：除了改朝换代，他们没有给自己提出任何任务。因此，王先生认为，中国无产阶级革命应该走十月革命的道路。
    谈到鲁迅，他认为作家是要有自由的，也是独立的。鲁迅在广州时就不受哪个党、哪个组织的指挥。如果他还在世的话，相信他绝不会写出歌功颂德的文章来。
    他的话一下子把我们全都弄蒙了。犹如一石激起千层浪，使我们的思绪顷刻间变成了跳跃不停的浪花，扰乱了我们对当前中国革命的原有认识和向往。难道中共领导的革命真的不是无产阶级革命？可是事实又否定了我的一些疑问，因为全国各大城市在国民党反动派的白色恐怖中掀起的工人罢工、商人罢市、学生罢课等群众反蒋的爱国运动，不都是由中共地下党组织领导的？我与翼社的许多社友一样，没有否定共产党领导的革命，也没有肯定托派的理论。我们都被牵进了思想迷宫，分辨不清东西南北了。
    我们中有人认为，中国革命如果按托派的说法要进行无产阶级社会主义革命的话，那就涉及到一个重要问题，当前中国社会性质是半封建、半殖民地社会还是资本主义社会？大家争论不休。俞硕遗就组织大家分甲、乙两组进行理论学习。甲组学习的是邓初民的《社会发展史》；乙组学习的是《辩证唯物论》。据说，参加甲组学习的社友，在对当时中国社会性质问题上争论得很厉害。多数人认为，中国社会是半封建、半殖民地社会，而俞硕遗却说中国早在明朝时就有商业资本的存在和发展。经过商业资本的长期侵蚀，加上国际资本主义入侵中国后，资本主义不但在城市替代了封建残余，而且已深入到了农村，商业经济已支配了农村的经济构造。他又举例说，中国农村过去照明用的是灯草和桐油、灸纸。自从使用了火柴、煤油和汽油后，工业产品进入农村，农村也就随着城市进入了资本主义社会。他的这种说法，令人感到滑稽，但似乎谁也说不清楚资本主义在中国的发生、发展、渗透和作用。大家只是相信俞硕遗为人，相信马列学说，才半信半疑地接触了托派的一些理论。这两个学习小组，大约相聚了三四次就自动散伙，谁也不想在桐油灯和煤油灯之间钻牛角尖了。
    1949年1月间，俞硕遗准备召开翼社社友大会。会前，余裕明告诉我：俞硕遗想通过社友大会，以翼社名义去参加托派即将在上海举行的统一大会。据说托派内部有多数派和少数派两派。我们接触的是少数派。而托派中两派的形成，是由于1941年太平洋战争爆发后，大家在对中国抗日战争性质的重新认识上产生了分歧，便有了两派。又说托派是讲民主的，允许有不同意见的存在和争论，以通过争论来达到内部的团结和统一。当时，俞硕遗的这一想法，使翼社多数社友感到意外。因为翼社的多数社友当时对托派虽有同情，但并不等于相信，更不清楚什么多数派少数派。如果以翼社名义去参加托派的会议，显然不能代表全体社友的意志，因此，我们都向俞提出劝阻意见。俞硕遗接受了大家的意见。
    托派问题的发生，使这个社团又经历了一次思想分歧的变化。当时，一部分社友对托派不理不睬，保持距离；有的已跟着俞硕遗开始热衷于托派的理论；我和姚轶群、袁旭等则始终半信半疑，主要是看不到托派的群众基础和它的革命前途。翼社从此也就名存实亡了。后来，由孙一全的透露，我才知道：1949年2月俞硕遗没有以翼社名义去参加托派的统一大会，而是与羊聪、邹一德、孙一全、严西成五人以“革命马克思主义派”参加了这一会议，其他人全被蒙在鼓里。

    摆脱了影响，却走不出阴影
    1949年5月，上海的解放使我精神振奋，压在我们头上的国民党反动派的残酷统治，终于被共产党推翻了。眼前的事实使我认清一个问题：推翻国民党反动派统治的是中共不是托派，托派所说的一套完全是不切实际的空谈。这样，我理所当然地投入了向往已久由共产党领导的革命洪流，报考进华东新闻学院。同年12月，我被分配到《解放日报》工作，是共产党将我这个一无背景、二无靠山，已沦为社会贫民的穷学生送上工作岗位，我感受到翻身的喜悦。
    1951年镇反运动开始后，托派问题成了我的心病。我经过严肃认真的考虑，将自己与托派和翼社的关系和盘托出，毫不保留地向报社党组织作了交代。镇反运动过后不久，有一次见到余裕明时，他告诉我：翼社社友、托派成员严西成因为勾结国民党反动派一些残余武装分子，企图在某地建立武装根据地而被公安部门抓获，镇压枪决了。这一消息使我十分震惊。托派是信奉马列反对国民党反动派的，现在竟沆瀣一气，企图在农村建立根据地，岂不是自己打自己的耳光？托派问题既已由党内问题成为反革命问题，那么我与翼社中托派的关系岂非由朋友变成“匪帮同伙”了吗？
    1953年7月3日，我终于在报社人事科长带领下走出公安局学习班大门，从此处在千夫所指的逆境中讨生活。尽管我只是个托派同情者，没有被判刑坐牢，但已等同社会上的刑释分子，到处受人歧视。我像一名脸上刺着金印的发配犯，永远不能抬头见人。虽曾一度由报社机关学校的文化教员调到报社编辑部工作，但在“反右”斗争结束后，还是被精简下放到农村劳动，先是在上海郊区，继而被支边去青海。从此被赶出了上海城市，也被清洗出了新闻队伍。对此，我并没有什么很大的情绪波动，因为经过拘捕审查和现实生活中的羞辱和歧视，我已经渐渐失去个人的欲望和追求，甘心从事长期的劳动了。
    几年以后，翼社中的余裕明被释放了。他告诉我，翼社社友中因托派问题被判刑的有：他本人被判五年；孙一全被判五年，后加十年；岑小昀被判十五年：俞硕遗已当上托派中央委员，没有判刑，和托派领导人郑超麟一样，被监禁。羊聪去了台湾，邹一德去了国外。以后又听说，俞硕遗因神经错乱被送进医院。
    五十年来，“托派问题”如同梦魇一样缠身，使我失去了青春年华、远大理想和向往革命的追求，而是变成了一个时刻想到有罪在身的小人。“文革”浩劫后，头脑渐清醒。我感悟到斯、托之争，归根到底是苏共内部的权力之争，让成千上万的无辜者牺牲在斯大林的屠刀下。1988年8月，苏联最高法院为托派冤案平了反。几个月后，苏联解体了。对此，我没有喜悦而是感到悲哀。因为如果没有这一场血流成河的大惨剧，苏联的历史可能不会如此写法。
    中国的托派是一场时代悲剧，长期受到种种诬蔑、中伤和残酷地迫害。它的成员在十分险恶的处境中，坚持马克思主义，向往中国革命的前途。只是他们往往是书生气十足，不切实际、坐而论道的空谈。我这个平凡的人在这场惊心动魄的悲剧中，成了一名无辜的受害者。解放日报报业集团党委2004年9月29日给我此前供职单位的公函中，明确写明“经查阅，档案中没有关于托派成员的定性和处理”，这么轻轻的十几个字，却是我至今也并没有完全弄清楚是怎么回事的梦魇，沉甸甸地缠了我五十年。
    （作者为上海离休干部，上海市作协会员）
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第5期

夏明翰就义八十周年祭

作者：汤益民

字体： 【大 中 小】

    “砍头不要紧，只要主义真。杀了夏明翰，还有后来人。”这首气吞山河的壮丽诗篇，是我党历史上著名的革命烈士夏明翰同志，在英勇就义前留下的。夏明翰是我党早期学生运动、工人运动、农民运动的卓越领导人之一。80年前，他留下的这首就义诗，是他大无畏革命精神的生动写照，也是他留给后世的宝贵精神财富。
    夏明翰，字桂根，湖南省衡阳县洪市镇礼梓村和家组人。1900年农历八月初一日，夏明翰出生在他父亲任知县的湖北省秭归县。夏明翰有四个兄弟和四个姐妹，他排行第三。夏明翰的童年是跟随祖父、祖母在湖北、江西等地度过的。夏明翰12岁时，全家回到湖南衡阳，由他祖父高价租住在今衡阳市湘江东岸一座古色古香的深宅大院里。
    当时的夏家，书香门第，世代为官。祖父夏时济是清光绪壬辰（1892年）科进士，曾任京官。外祖父陈嘉言曾中进士，任过翰林院编修。夏明翰的父亲夏绍范，衡阳县学优增生，以优贡入仕，1901年钦加三品衔，任州、县一级官吏凡13年，清廉正直。他1903年，东渡日本，考察政务，思想开明，拥护变法维新，向往科学民主，参加了伟大的辛亥革命，1914年不幸因病壮年（终年45岁）早逝。夏明翰的母亲陈云凤，能诗善文，武艺高强，1922年当选为衡阳县参议员，成为衡阳县历史上第一个参政的女性，不仅是才女，也是巾帼英杰。她支持儿女们冲破封建传统网络，让儿女们自己选择人生之路。夏明翰在开明慈爱的父母身边长大，童年、少年时代就养成了善良、刚强、自立、向上的优良品质和性格，养成了爱读书、勤思考的习惯。他不以“夏府少爷”自居，经常做些自己认为应该做的事情，比如扫地、挑水等等。
    1917年春，夏明翰考入湖南省立第三甲种工业学校（校址在今衡阳江东区湖北路）机械科第一班。他满怀“工业救国”的理想来这里学习，但目睹军阀统治下的黑暗政治和民不聊生的景象，心中充满愤懑情绪，组织了革命团体“砂子会”，并用诗歌和绘画，揭露军阀卖国贼的丑恶嘴脸，宣传反帝爱国思想。一次，同学们在一起作画，夏明翰铺开一张纸，挥动画笔，几笔便勾出一个凸眼阔嘴，长臂矮身，身着军服，佩着短剑的奇形怪状的人跪在地上，高托一个装有“大好河山”的盘子，向一只黑手送去。同学们不解其意，他挥毫写出一首讽刺诗：“眼大善观风察色，嘴阔会拍马吹牛，手长能多捞名利，身矮好屈膝磕头。”标题“军阀形象”。这一张诗画把军阀丑态刻画得惟妙惟肖、淋漓尽致，同学们不由得一起放声哈哈大笑。他同省立第三师范学校（校址在衡阳江东岸晏家坪）学生蒋先云等组织“衡社”、“湘滨诗画社”等进步团体，以诗歌漫画揭露军阀政客的丑恶嘴脸，成为学生运动的带头人。
    1919年“五四”运动波及衡阳后，夏明翰、蒋先云等联络教育界和工商界，以衡（阳）、耒（阳）、郴（州）、桂（阳）各界人民名义通电全国，声援北京学生反帝反封建的爱国斗争。他带领一个演讲团，经常到各地演讲宣传。他们的演讲宣传，常常是“讲者声泪俱下，听者掩面而泣”。6月17日，湖南学生联合会在衡阳成立，夏明翰当选为湘南学联第二任总干事，主编和发行《湘南学生联合会周刊》。
    在查禁日货的斗争中，夏明翰首先发动自己的弟妹夏明震、夏明霹、夏明衡等，把祖父藏在夹墙中的日货都搜出来烧掉；然后，与同学们一起，商同各界人士，到各处清查日货，并把查到的日货，特别是那些大奸商的日货，集中到湘江边的空坪上，举行声势浩大的焚烧日货大会，用纸捻点火，把日货付之一炬。当时称火柴为“洋火”，故点火不用火柴，而用纸捻。
    夏明翰这些活动，触怒了一些富商绅士，他们纷纷要求夏明翰的祖父对夏明翰严加管束。为此，夏明翰被爷爷关到一间小屋里。爷爷声称：夏明翰一日不悔过，一日不准见天日，如果再不老实，就把他沉潭。后来，夏明翰在母亲和弟弟夏明震的帮助下，破窗跳出，然后砍倒后院的一棵桂树——这棵树被爷爷看成是象征官运亨通、家庭兴旺的宝树。从此，他离开了夏府，再也没有回来，开始了职业革命家的生涯。
    1920年秋，在何叔衡的帮助下，夏明翰来到长沙，认识了毛泽东，先后在通俗报馆、文化书社、船山学社等处工作，并进入毛泽东等创办的湖南自修大学学习，兼任《湖南学生联合会周刊》的编辑。1921年，夏明翰经毛泽东、何叔衡介绍，加入了中国共产党。
    1922年9月，夏明翰任湖南自修大学补习学校教务主任。10月8日，夏明翰发动了长沙人力车工人的罢工斗争，并取得了完全的胜利。1923年长沙发生日本水兵枪杀中国工人、学生的“六一”惨案，夏明翰与郭亮以“外交后援会”名义在省教育会坪召开了有6万人参加的抗议大会。因此，湖南军阀、省长赵恒惕不仅通缉夏明翰等人，还于1923年11月，以自修大学及其补习学校“所倡学说不正，有碍治安”为借口，查封了湖南自修大学及其补习学校。中共湖南省委为掩护革命活动的开展，遂在长沙创立一所正规中学——湘江中学，校长何叔衡、夏明翰名义上任数学教员，实际上任湖南省学生联合会干事长和《湖南省学生联合会周刊》第一编辑。
    1924年，夏明翰担任了中共湖南省委委员，负责农委工作。他经常深入农村调查研究，了解农民的生活情况。1925年，夏明翰又兼任中共湖南省委组织部长、农民部长、长沙地委书记。他很注意农运干部的培养，在各县开办了农民运动讲习所，为县、区培养了成千上万的农运骨干。他还选送了一批革命青年到广州“农讲所”学习。为了加强基层的农运工作，他动员自己的弟弟夏明震、夏明弼和妹妹夏明衡回家乡衡阳县开展农民运动，使衡阳县农民运动很快蓬勃地开展起来。
    1926年农历二月初四日，夏明翰与长沙湘绣女工郑家钧结婚。郑家钧心地善良，性格文静，但又非常正直坚强，敢作敢为。她非常钦佩夏明翰的学识和胆略。在这一对新婚夫妇的房里，仅摆着一张床、一张方桌和几条长板凳。这天，李维汉、何叔衡、谢觉哉等同志前来道贺，他们在帐帘两边挂一副别出心裁的描绘他俩至诚相爱的对联：“世上唯有家钧好，天下只有明翰强”。这是因为夏明翰平日提到家钧时，总是连声说：“家钧好，家钧好”的缘故。
    1926年12月，湖南省第一次农民代表大会和工人代表大会联合召开，会议由夏明翰和郭亮共同主持，请中共中央农民运动委员会书记毛泽东到会指导。
    1927年1月4日至2月5日，夏明翰陪同毛泽东，步行1400多里，实地考察了湘潭、湘乡、衡山、醴陵、长沙等五个县的农民运动情况，并承担了大量的组织协调、调查研究、文书起草等工作。同年2月，夏明翰接到毛泽东的信，到武汉担任了全国农民协会的秘书，兼任毛泽东的秘书和毛泽东举办的中央农民运动讲习所的秘书，并在农讲所授课。
    1927年4月12日，蒋介石在上海发动反革命政变，血腥屠杀共产党员和革命群众，夏明翰怀着满腔悲愤的心情，挥笔写下了“越杀胆越大，杀绝也不怕。不斩蒋贼头，何以谢天下”的短诗以明志。夏明翰遂毅然投笔从戎，参加了第二次北伐的革命军，在邓演达主持的政治部里任宣传部长，并随军开到了河南前线。
    1927年6月，党又将夏明翰调回湖南工作，继续任省委委员兼组织部长。这时中共已被迫转入地下活动。为了保守党的机密，做好党的工作，夏明翰夫妇不得不经常变动住宿地点。在同年的七、八两个月中，他们先后搬迁住房十几处。
    党的“八七”会议后，毛泽东从武汉赶回湖南。8月16日，夏明翰参加了由毛泽东主持制定秋收起义计划的沈家大屋湖南新省委会议。在震撼全国的秋收起义中，夏明翰主要负责联络工作，他经常装扮成农民、商人，向党的基层组织宣传、组织秋收起义。他还鼓励自己的亲人，参加武装斗争的行列，征得党组织的同意，他派七弟夏明霹到衡阳，五弟夏明震到郴州，四妹夏明衡到衡山，组织领导起义。后来，他的这三个弟妹均在起义中先后英勇牺牲。
    10月，中共湖南省委派夏明翰兼任平（江）、浏（阳）特委书记，他又组织了平江、浏阳暴动。
    1928年初，党中央调夏明翰去湖北省委，参加省委领导工作。3月18日，由于叛徒告密，夏明翰不幸在武汉被捕。当时，敌人以为这个共产党要人的住处一定会有大量的金银财宝，一个个争先恐后地到他住处搜查，结果仅仅找到一只手电筒、一块怀表和一副近视眼镜。
    夏明翰被捕后，只两天就遇害了。在狱中，他同审讯官进行了不屈不挠的斗争。敌人假惺惺地劝夏明翰不要固执，要他为自己年轻的生命、贤慧的妻子和可爱的孩子三思。他放声大笑，回答说：“我为共产主义事业奋斗终身，已不是三思而行，而是百思已定的了。”他在狱中受尽酷刑，但未向敌人透露半点党的秘密。他用半截铅笔，分别给母亲、大姐和妻子写了三封遗书。在给妻子郑家钧的信中写道：“我一生无愁无泪无私念，你切莫悲悲凄凄泪涟涟。张眼望，这人世，几家夫妻偕老在百年？抛头颅，洒热血，明翰早已视等闲！‘各取所需’终有日，革命事业代代传。红珠留作相思念，赤云（夏明翰的女儿）孤苦望成全，坚持革命继我志，誓将真理传人寰！”郑家钧没有辜负丈夫对她的期望，在敌人的白色恐怖下，她对革命毫不动摇，为革命做了很多工作。解放后，她也一直过着俭朴的生活，从不向党和国家要求照顾。她逝世前，还在遗嘱中写道：“死后不收圈，不收祭帐，不要浪费国家一分钱。”
    1928年3月20日清晨，武汉上空乌云密布，烟雨，江风阵阵，敌人押着夏明翰来到汉口余记里刑场。面对敌人的枪口，夏明翰昂然而立。敌人问他：“你还有什么要说的？”夏明翰大声说：“有，拿纸笔来！”他用带着镣铐的手，拿起毛笔，饱蘸浓墨，在一张雪白的纸上，写下了本文开头所述的四句气壮山河的就义诗。
    （责任编辑 吴 明）


首页 -> 2008年第5期

王若水在人道主义与异化问题争论中

作者：张显扬

字体： 【大 中 小】

    若水先生离开我们（2002年1月9日）六年了。一想到若水先生，我眼前就浮现出20多年前那桩惊心动魄的真理与权力抗争的公案。今天，我们回顾这桩公案，再现当年的情景，从中吸取一些教训，也算是对若水先生的一种纪念。

    一
    若水先生作为哲学家，在国内外享有很高声誉。这倒主要不是因为他参与了建国以后几乎所有的哲学论争，甚至也不是因为他那篇著名的《桌子的哲学》，而是因为他在人道主义和异化问题上作出了卓越的贡献，并因此而与时任中共中央政治局委员、意识形态总管的胡乔木发生了激烈的冲突。这是他一生哲学生涯中最重要、最辉煌的篇章。王若水之成为王若水，成为不畏强权、坚持真理的楷模，就在于他在那场冲突中表现了大无畏的英雄气概和镇定自若的智者风范。
    在对10年文化大革命和此前17年历史的痛切思考中，若水先生深刻地领悟到人道主义的价值，决心把长时期来被所抛弃、践踏的人道主义思想，从马克思、恩格斯尘封的著作中发掘出来,给它以应有的地位，并把它作为一种价值标准，应用于社会主义的理论和实践。他呕心沥血，连续写出了《谈谈异化问题》、《人是马克思主义的出发点》等文章。为此，被胡乔木视为离经叛道，而大加挞伐，直至撤职罢官，从中国共产党内除名。
    整个斗争，可谓相当激烈。
    凡是亲历过那场斗争的人都清楚地记得，那远不是一场势均力敌的较量：一边是手握上方宝剑、对理论界拥有生杀予夺大权的胡乔木，一边是单枪匹马、无权无势的若水先生。除了真理，一切可以用来斗争的手段，都在胡乔木一边。胡乔木1984年1月那篇错误百出的文章《关于人道主义和异化问题》一发表，全国上下，立即掀起了一股吹捧的狂潮。一时间，胡乔木成了理论圣人，只准顶礼膜拜，不准说半个不字。与此同时，那些专看上司眼色行事的御用文人，就像马克思当年痛斥过的“无聊的下流作家”一样，肆无忌惮地对遭到冷遇的人们百般侮辱。可以想象，当时若水先生要承受多大压力。可是，他不但没有屈服，反而抖擞精神，写出了《关于革命人道主义》和《我对人道主义的看法》两篇雄文，进行了英勇的反击。这样的斗争态势，只有五十年代马寅初先生的“人口论”对毛泽东的“人手论”的抗争可与媲美。
    胡乔木从送审稿中看到了若水先生的反击，恼羞成怒，亲自揭去了自己信誓旦旦地许诺过的“欢迎讨论”的虚伪面纱，下令不准发表若水先生的文章。后来，胡乔木得知若水先生的文章在香港《镜报》发表以后，认为这是“严重政治事件”，不惜动用国家安全部门进行追查，甚至要把若水先生与所谓“地下组织”联系起来，必欲置之死地而后快。很难想象，在一个多少讲点民主法治的国家，会出现这样荒唐和残酷的文字狱。

    二
    现在，事情已经过去二十多年，若水先生去世了，胡乔木先生也早已作古。重提这桩公案，主要不是要褒贬什么人，而是要明辨是非，以便从中吸取教训。我向来认为，胡乔木的所作所为，不仅仅是他个人的事情，而是我们这个制度所固有的机制使然。作为意识形态总管，胡乔木十分自觉地扮演着“现实社会主义”的卫道士的角色。他的使命就是不顾一切地从意识形态上捍卫这个制度，不使它有任何闪失。至于他这样做，实际上起了什么作用，那就只有天知道。
    由于忠实地履行自己的角色使命，胡乔木在上峰面前赢得了忠诚的美名，再加上所谓理论权威的外观，每每使得最高方面附和并支持他在意识形态问题上的判断，他便俨然成了中央在理论方面的代言人。毛泽东在世的时候，他没有多少发言权，还比较谨慎，毛泽东死后，随着政治地位的蹿升，他的卫道士的角色感越来越强烈。他无时无刻不在搜索意识形态方面的“敌对分子”，随时准备抽出他那自诩“锋利”的“宝剑”。明白了这一点，就不难理解，为什么一个“人道主义和异化问题”，会使他如此大动干戈，滥施挞伐，从而酿成一起震惊中外的公案。
    胡乔木在给若水先生罗织罪名的时候，冲口说出了一句极有分量的话，叫做“离开马克思主义方向，诱发对社会主义的不信任。”这句话言简意赅，道出了胡乔木发动这场斗争的秘密。原来，在胡乔木看来，马克思主义与人道主义是不能相容的，说人是马克思主义的出发点，说马克思主义人道主义，就是“离开马克思主义方向”。异化只能与资本主义相联系，说社会主义社会也有异化，提出研究社会主义社会的异化问题，就是“诱发对社会主义的不信任”。既然问题如此严重，他当然不能丝毫宽容。
    事有凑巧，若水先生在揭露胡乔木的蛮横行径时，不经意间也说出了一句极有分量的话：胡乔木“虽然没有掌握真理，可是掌握了权力”。这句话同样言简意赅，道破了胡乔木把理论论争变成政治迫害的秘密：手中没有真理，又要战胜对手，只能滥用权力，以势压人。

    三
    为什么主张马克思主义包含人道主义，就是“离开马克思主义方向”呢？道理在于，胡乔木所理解和奉行的马克思主义，的确不包含人道主义。在他们那里，辩证唯物主义等于斗争哲学，历史唯物主义等于阶级斗争，除了阶级和阶级斗争的概念，既没有“人”这样的族类概念，也没有“个人”这样的个体概念。而人道主义在理论上的立足点，恰恰就在这两个概念上面，离开了这两个概念，就没有人道主义可言。胡乔木看到有人说“人”，就指责为抽象的人。在他看来，不能说人，只能说社会，只有在社会中人才是具体的。殊不知离开了人，社会也是抽象的，社会就是人的活动，人与人之间的关系。人和社会、社会和人是一而二，二而一的事情，怎么可以把人和社会对立起来，又把社会和人对立起来呢?这样明白的道理，号称理论权威的胡乔木竟然不能理解！如果他有幸活到今天，到处听到人们说“以人为本”，并且还堂堂正正地把它写进了党和国家的正式文件，宣布为重要的指导思想，不知道他又该怎样痛心疾首！
    把人道主义从马克思主义理论体系中剔除出去，当然不是始于胡乔木，也不是始于毛泽东。第二国际的时候，正在形成中的列宁主义就把人道主义从马克思主义理论体系中排挤出去了。列宁把马克思主义的理论结构界定为“三个来源和三个组成部分”，即哲学、政治经济学和社会主义，根本没有人道主义这个价值论的地位。从纯学理的观点看，列宁的定义，充其量只是粗略地概括了“作为科学体系”的马克思主义，而完全没有涉及“作为价值体系”的马克思主义。实际上，马克思主义首先是一个“价值体系”，然后才是一个“科学体系”。马克思毕生追求的目标，就是通过无产阶级的解放，达到全人类的解放，以实现共产主义。共产主义是什么呢？共产主义是“十九世纪的伟大经济运动所引向的人道目标”，其具体内容，就是“在保证社会劳动生产力极高发展的同时保证人类最全面的发展”。或者，如《共产党宣言》所说，是一个自由人的联合体，“在那里，每一个人的自由发展是一切人的自由发展的条件。”整个马克思主义理论体系就是围绕着这个崇高的人道目标建构起来的，至于这个理论体系究竟是否合乎实际，是否可行，那是另一个问题。这里谈的是，这个理论体系本身的内容和结构。从马克思主义理论体系的内在逻辑来看，完全可以把它界定为这样“三个组成部分”，即崇高的人道目标，彻底的批判精神和作为社会改造方案的社会主义。如果拿基督教的圣父、圣灵、圣子的“三位一体”来取譬，那就可以说，崇高的人道目标处于“圣父”的位置，彻底的批判精神处于“圣灵”的位置，社会主义处于“圣子”的位置。崇高的人道目标具有永恒的价值；彻底的批判精神是理性推动社会进步的杠杆；社会主义是从批判“旧世界”中发现的“新世界”，它是从属于崇高的人道目标和彻底的批判精神的。“旧世界”变化了，从批判“旧世界”中发现的“新世界”也必然不同；但是，不管怎样不同，社会主义必须服从于崇高的人道目标。由此可见，马克思本人的马克思主义，和“十月革命一声炮响”从俄国送来的马克思主义即所谓马克思列宁主义，实际就是列宁主义。马克思本人的马克思主义是包含人道主义的。若水先生所说的，正是这种马克思主义。马克思早年说得更加直白，“共产主义是以扬弃私有财产作为自己的中介的人道主义”。可惜，许多人，其中包括胡乔木，记住了“扬弃私有财产”，忘记了“人道主义”。

[2]


首页 -> 2008年第5期

王若水在人道主义与异化问题争论中

作者：张显扬

字体： 【大 中 小】

    重复地说，马克思主义究竟是否包含人道主义，这要看你说的是哪一种马克思主义。如果说的是马克思本人的马克思主义，那么，毫无疑问是包含人道主义的，因而真理在若水先生一边；如果说的是胡乔木们所奉行的马克思主义，那的确不包含人道主义。但是，人们不免要问，究竟是胡乔木的马克思主义正宗呢，还是马克思本人的马克思主义正宗，谁是真正的“王麻子”？事情很清楚，胡乔木之所以要给若水先生加上“离开马克思主义方向”的罪名，就因为若水先生请出了被他们封杀有年的正宗的马克思主义，对他们的冒牌货构成了威胁。这种冒牌的没有人道主义的马克思主义，正是“现实社会主义”在天国的辩护。
    四
    为什么认为社会主义社会有异化，就是“诱发对社会主义的不信任”呢？道理在于，这个看法揭穿了现实社会主义的谜底：现实社会主义确有异化。个人崇拜、专制独裁、官僚主义、贪污腐败、以权谋私、社会公仆变成社会主人，等等，都是异化的表现。在胡乔木看来，承认这些事实是一回事，把它们说成异化则是另一回事。承认这些事实，可以用社会主义在发展中难免有缺点来辩解。而承认这些事实是异化的表现，则意味着抹杀社会主义和资本主义的区别，这岂不是要诱发对社会主义的不信任吗？若水先生从事实出发，承认社会主义社会有异化，目的是为了从这个社会的法定的指导思想——马克思主义的理论高度上，去阐明这些事实的本质，从而引起人们的警觉，在实践中自觉地予以克服。胡乔木从概念出发，断言社会主义没有异化，因而无视（确切地说，掩盖）现实社会主义存在种种异化的事实。在他看来，只有回避异化这个概念，才能维持社会主义和资本主义的区别，使人们对社会主义建立起信任，否则就会诱发信仰危机。因此，他一听说异化，就像一听说人道主义一样，神经就紧张起来。
    人道主义和异化，历来是两个相互联系的问题。费尔巴哈批判宗教异化的反人道主义的本质，得出了“人是人的最高本质”的人道主义结论，从而在文化主义的范围内达到了无神论的高度。正如马克思所说，“无神论是以扬弃宗教作为自己的中介的人道主义”。马克思从费尔巴哈出发，又超越费尔巴哈，他要消灭的是劳动的异化，而劳动的异化是与私有制联系在一起的。要消灭劳动异化，就要消灭私有制，实现共产主义。因此，如上所说，共产主义就是“以扬弃私有财产作为自己的中介的人道主义”。事实上，人道主义也好，消灭异化也好，说的都是一回事，就是要改造违反人性的社会环境和思想理论观念，以便改善人的生存状态，提高人的生命质量，使人活得尊严，活得幸福和快乐。
    因此，凡是否定人道主义、无视异化的人，其中包括胡乔木这样的大人物，一无例外地，都反对把人当人，即当作大写的“人”。在胡乔木看来，人不过是一些特定的阶级身份：工人、农民、地主、资本家，等等。离开了阶级身份，他不知道人还是别的什么。大写的“人”，对他来说，是根本不存在的。既然不把人当人，不承认人首先应该是大写的“人”，当然也就谈不上人道主义和人权了。在这里，“人”、“人道主义”、“人权”，也是三而一、一而三的。这就不难理解，为什么在那专制主义盛行的年代，既没有人道主义，也没有人权，更不承认人就是人。可见，胡乔木不准说“人”，不只是他所奉行的那套反人道的意识形态在作祟，更是此前几十年反人道的社会状况的反映。

    五
    若水先生在20世纪80年代，在改革开放方兴未艾的时候，把人道主义和异化问题一并提出来，予以认真的研究，希望引起广泛的讨论，目的就是要从理论上为改革开放鸣锣开道。人们都知道，实践是检验真理的唯一标准的讨论，是为改革开放提供认识论指导的。但是，未必都意识到，以若水先生为主要代表而发动的人道主义和异化问题的讨论，是为改革开放提供价值论指导的。不从理论上肯定人道主义的价值，不指出现实社会主义存在异化的事实，并进而揭示其经济、政治制度上的根源，改革就没有价值方向。人们历来只是从经济政治结构上去理解社会主义，似乎社会主义就是公有制、计划经济、按劳分配，等等。实践表明，只从结构上着眼的社会主义没有生命力。邓小平看出了现实社会主义的弊病，强调要从功能上去界定社会主义，讲“三个有利于”，并且根据功能的需要去改革原有的结构。但是，这还远远不够，还必须把人道主义的价值目标补充到社会主义的本质规定中去，否则，还不能保证改革的成果真正能改善人们的生存状态。从理论上指出这一点，正是若水先生的巨大功绩。他关于人道主义和异化问题的研究，正是为此而进行的。只有把价值、功能和结构三重规定一体化，才会有值得向往的社会主义。可是，胡乔木却把这样的研究和讨论指为“反现实倾向”，足见其对社会主义的看法是多么僵硬，多么落伍，对改革的理解是多么肤浅。
    若水先生说，胡乔木有相当固定的保守倾向，这是非常正确的。这个保守倾向往往使他在理论上站在改革的对立面。真理标准问题讨论，他指责认为中央有不同看法的人是“分裂中央”，给这场意义重大的讨论横加罪名。社会主义生产目的讨论，他认为这是引导人们关心个人利益，千方百计阻止这场讨论。人道主义和异化问题讨论，他更视之为反社会主义的逆流。在所有这些关系改革命运的重大理论问题上，他那时都站在保守势力一边。不能否认，他帮中央起草和修改过一些有利于改革开放的文件，但那都是在中央改革开放的既定决策下完成的。凡属他以中央代言人自居，独立地对意识形态问题进行判断的时候，他的反改革的保守倾向都暴露无遗。若水先生同胡乔木的分歧，说到底，不仅是对马克思主义的理解不同，更重要的是对改革的立场和态度不同。这就是胡乔木制造这桩公案的实质所在。

    六
    从这桩公案的回顾中，至少可以得出如下一些教训。首先，思想理论界发生的讨论和争论，必须本着学术自由的原则进行，不能由上面来钦定是非，从政治上横加干涉，更不能对不同观点者加以迫害。这是老生常谈了。可悲的是，文明世界公认的这个不容否认的原则，至今未能全面的确实实行。其次，在一个号称以马克思主义为指导的国家里，讨论马克思主义的问题，是理所当然的，不应该设置障碍。只有经常进行这样的讨论和争论，才有可能对马克思主义作出有利于社会进步和人民幸福的解读。不许讨论，是违反言论自由原则的；而更严重的是，一旦对这个指导思想发生误解，往往难以纠正，从而不可避免地会在实践上造成灾难。这样的事情，已经难以计数了。没有人可以垄断马克思主义的解释权。最后，也是最重要的，必须看到，过去思（下转44页）（上接48页）想理论界发生的一切冤假错案，尽管都是某些掌握了权力的个人所为，但本质上是个制度问题。几十年来，意识形态总管换了一任又一任，这样那样的文字狱仍未间断过，就是证明。要想杜绝或减少这类事件，只有认真地进行政治改革。中国的事情，只有彻底根除人治的祸害，而实行真正的民主法治，即实行宪政民主，才有希望。否则，说得再好，都不过是假话、大话、空话、废话而已。
    如果能从这桩公案和其他种种冤假错案中，多少吸取一些教训，使理论界、知识界不再发生文字狱，使思想自由、言论自由和信仰自由这些基本的人权和公民权逐步得以实现，那么，再做周年纪念的时候，我们就有可能带着会心的微笑，告慰若水先生的在天之灵了。
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第5期

杨立三的经济实践与经济思想

作者：李　琴

字体： 【大 中 小】

    人们通常认为，共产党领导经济工作不按经济规律办事，不承认个人的物质利益，不重视科技人员。然而，在革命根据地并不完全是这样。肩负八路军后勤保障和根据地经济建设重任的杨立三的实践和论述足以证明这一点。
    杨立三，1900年12月生于湖南长沙，从井冈山到延安到北京，一直从事军事后勤保证工作，建国以后我军第一任后勤部长。1954年逝世时，周恩来、彭德怀为他执绋送葬。

    “一要吃饱饭，二要打胜仗”
    1939年4月初，杨立三由延安来到太行八路军前方总司令部任职。当时，太行地区经济十分困难。杨立三一到任即参加由总部和北方局召开的全面研究根据地建设的会议。参加会议的有朱德总司令、彭德怀副总司令等领导人。会议决定大力发动部队垦荒种地，建纺纱厂、织布厂、制鞋厂、兵工厂，办合作社和银行，以解决部队吃饭穿衣，武器弹药供应，发展根据地经济，开展与敌经济斗争的问题。
    会后，杨立三即主持由彭德怀同志挂帅的华北财经委员会的日常工作（委员会成员有：杨尚昆、彭真等，该机构于1941年晋冀鲁豫财经办事处成立后结束工作）。当时，部队缺粮情况严重，他一到任，除了调查研究之外很快组建了后勤职能部门：供给部，部长周玉成；卫生部，部长孙毅之；军工部，部长刘鹏；兵站部部长由他本人兼任。确定发展农业生产，开办合作社，筹建银行，帮助军工部研发军工生产，均由他负责。
    党中央十分重视根据地经济建设，抗战伊始，毛主席就指出：“长期抗战中最困难问题之一将是财政经济问题。”“（如无财经支援）一切战略任务的执行和战争目的的实现就失掉了依托。”朱德总司令提醒杨立三：“要打败日本帝国主义，就要搞好自己的家务，要建兵工厂，生产武器弹药。”彭德怀副总司令告他：“今天谁有了粮食，谁就会胜利。‘战斗力系于胃’！”邓小平一语中的指出：“敌后的经济战线的尖锐程度，决不亚于军事战线。”刘伯承师长言简意赅，说：“部队的要求就是：一要吃饱饭；二要打胜仗。”

    老百姓能养活多少兵？
    杨立三常提醒后勤干部：“不但要保证部队之所需，而且要估计到人民负担问题。农民负担减轻一分，部队力量即增加一分。”
    1940年，根据地的社会财力很弱，可八路军这时已发展到40万人，国民党政府按4.6万兵员拨发的军费由于克扣还时而停发。老百姓究竟能养活多少兵？这是个严峻的问题。彭老总把这个问题提交给了杨立三。这正是杨立三所考虑的（在他的日记中可查到他对根据地人口、兵员，农副业生产收入、财政收入的核算情况）。
    根据杨立三提供的情况，彭老总和他算了一笔账，认为：按当时的生活水准和物价，每个军人一年约需470元左右（包括武器消耗）；以民众的负担计算，每人每年约需10元左右，合50人负担一个兵员。根据计算，彭老总认为八路军的主力部队和地方部队，应不超过根据地人口的2%，党政人员不超过1%，根据地全部脱产人员不超过人口的3%。党中央在1941年发出的精兵简政号召中，采用了这个“军民比”，对密切抗日军民关系，共度艰苦岁月，起了重要作用。

    合法收入“准许私有”
    上世纪40年代初是晋冀鲁豫最困难的时期。为渡过难关，杨立三决定在后勤部门将由集体掌管全部生产收入的做法，改为由集体与生产者个人按一定比例分成的办法，以激发每一个人的生产积极性。
    新分配办法包括：在完成生产定额后个人多生产的粮食和蔬菜，由伙食单位按市价收购，收购之款，70%付给个人，30%抵消个人生产定额；业余打毛衣、毛袜、毛手套，所需原料和成品销售，由公家代办，所得价款，70%付给个人，30%抵消个人生产定额；食堂节约烧煤，节余部分折价，折价之款，20%付给炊事员，80%抵消个人生产定额；开荒镢头，超过规定使用时间的，每把奖10元；交回脱落破旧马掌的，付给新马掌价的10%，帮食堂运粮的，运费全部归个人；业余养鸡喂兔等的收入全部归个人；收入可存银行生息，可入股合作社分红。考虑到大家对“私有”普遍有顾虑，杨立三特别申明：“由劳动所得来的分红和节约的代价，不是非法所得，准许私有。”
    新分配办法实行后，后勤部门的生产越来越红火，既解决了公家的困难，还使个人有了积蓄。总部特务连战士有银行存款达千元以上的。但引来的却是沸沸扬扬的议论：“个人生产分红会引起部队不巩固”；“允许私有是有害于共产主义的纯洁的”；凡此种种，不一而足。
    彭老总支持杨立三的做法，他写信给邓小平介绍情况，指出：“这样不恰当的批评，必然会阻碍集体与个人生产的发展。”小平同志完全赞同后勤部门的做法，强调：“必须建立赏罚制度”。后勤部门的做法受到鼓励，杨立三和滕代远很是兴奋，便将新分配办法整理成《滕参谋长、杨副参谋长手订总部伙食单位生产节约方案》（简称《滕杨方案》），于1944年4月1日印发各部队。《方案》得到各地部队的积极响应，被誉为“生产运动的新方向”。
    《滕杨方案》在前言中旗帜鲜明地宣告：
    “我们提倡劳动，奖励劳动，只要是劳动所得，自己就有权享受，你生产得越多，你所得的也越多。
    “我们提倡节约，奖励节约，只要是合理的节约，你节约得越多，所得的也越多。
    “我们提倡私人积蓄，只要是劳动所得的代价，你越积蓄得多就越好。”
    《滕杨方案》得到地方党政部门的积极响应。中共太行区党委和太行军区政治部于1944年4月13日联合发出指示，号召全区党政军民学校按照《滕杨方案》的办法组织生产，指出：“实际证明，旧的东西，对于发展生产极其软弱无力，新的东西，是可以充分发挥每个人的生产积极性，发展整个生产的。”“《滕杨方案》，就是指导我们从旧的道路上跳过来，走向毛主席‘公私兼顾’的道路上去。”
    《滕杨方案》突破极左思潮的羁绊，把毛主席提出的“公私兼顾”原则落实到每一个生产单位和每一个生产者个人，把所有人的生产积极性都调动起来，《滕杨方案》根据科学管理的要求，将原则量化，细化到便于操作的具体规定。
    调动了直接生产人员的生产积极性之后，杨立三把思想转向调动部队领导的管家理财积极性。经同供给部部长周文龙研究，并征得小平同志的同意，决定将传统的经费供给制改为经费包干制，于1944年开始实行。在供给工作会上，杨立三郑重宣布：“包干经费按当时的物价一经核定，无论物价涨跌，都全年不变。”他要求部队领导开动脑筋发展生产保证生活，“实行大家管理家务”。新办法实行后，部队收入迅速上升，干部管家理财的意识和能力普遍提高。
    个人生产分红制和部队经费包干制的实施，晋冀鲁豫生产获得空前大发展。抗战八年，1944年是军民生活最好的一年。总部驻地麻田镇及其周围的村镇，集市贸易火红，小饭馆增多。

    “与商人竞争不能以权力”
    因政策鼓励，1939年下半年，太行地区合作社雨后春笋般发展起来。其中，群众集资办的最多。群众集资办的合作社负责人多是旧时商人，他们长于活跃市场，却常违法乱纪，中饱私囊。引起群众不满。单位办的合作社竞争不过，纷纷要求对商人采取制裁措施。
    杨立三说：“合作社与商人竞争不能以权力，而应以我们的经济政策，我们的工作去竞争。我们不能消灭商人。”“除对少数违法严重者绳之以法外，对一般违法人员应采取教育方针，以继续发挥他们在缉私，收集山货，活跃市场等方面的作用。”
    合作社兴办初期，发展最多的是利润高的运销合作社。为扭转这一偏向，杨立三大力鼓励职工投资开办生产合作社。到1941年，在棉纺、麻纺、毛纺、席编、制鞋等领域都相继办起了一批由职工投资的生产合作社。投资合作社可以分红，一些公营工厂和商店也都吸收职工投资，将公营企业改成为合作社性质的企业。统计资料表明，1947年，太行区共有大中小型工厂约6000家，其中，合作社性质的最多，2800多家，其次是私营的，2100多家，公营的只有500多家。

[2]


首页 -> 2008年第5期

杨立三的经济实践与经济思想

作者：李　琴

字体： 【大 中 小】

    八路军的企业制度
    “太行山上小天津”，这是人们对散布在太行山上的兵工厂区的爱称。为坚持抗战，八路军在太行山崇山峻岭中创办了10多个兵工厂，聚集着一批留学德、日、英，毕业于清华、北大、天津北洋等国内名牌大学的科技专家，还创建一套相当完整的工厂管理制度和办法。
    “土八路”办工厂能有什么章法？其实，八路军领导的科学管理意识相当强。彭老总要求兵工厂应按管企业的办法管理，强调：“工厂不是军队，工人不是战士。”杨立三既理解又尊重科技专家，他强调：“要重视技术人员的个性和意见”；“召开技术人员座谈会不要用什么‘非党干部座谈会’之名”；“要帮助技术干部做研究改良工作，给以一切便利与工作环境，不能因研究试验失败而苛责”；“要采取各种技术人员乐于接受的方式加强他们的政治生活”；“要接近他们，密切同志感情”；“专门人才要求入党，只要政治上没有问题就可以接受他们入党”。
    杨立三提出工厂要“坚决建立厂长负责制”，“反对以‘民主’和‘党的领导’为借口来妨碍生产”。并强调：“企业化管理是最有效率的办法”。在他主持下，工人待遇从1940年4月起由供给制改为工资制（服装仍由公家供给），并从这年8月起，对适合计件的实行计件工资，对不适合的增设专项奖（超额奖、节约奖等）。
    杨立三认为，实行计件工资，固定工资加专项奖，“才能将全体工人，先进的与落后的，均发动与组织在劳动的热情之中，”他还主张开展立功竞赛活动，说：这项活动可使“人人立功，不抹杀功绩。”
    实行计件工资，必须制定原材料和工具的消耗定额，有工时考核、成品和半成品收发记录及质量检验制度，还必须适时、无间断地供应燃料和原材料，确保均衡生产。为此，军工部于1940年当年赶制出一整套制度和管理办法，单是这年6月份就出台了6项，其中：
    《军工部集体合同》由刘鼎部长（厂方代表）和工会主任（即主席）张士杰（工人代表）签订。内容包括：生产定额、劳动纪律、工资待遇、工作时间、劳动用品等。（刘鼎，留德科技专家，被誉为“军工泰斗”，1940年5月调任军工部部长，原部长刘鹏改任副部长）
    《军工部各项管理办法》，内容包括各种工资的发放办法（粮食工资、固定工资、计件工资、加工工资、病假工资、休假工资等）；奖励类别（创造发明奖，保卫工厂奖，教学成绩突出奖，工作积极起模范作用奖）；奖励标准、处理干私活职工的办法以及学徒晋级的规定等。
    杨立三要求：“（工厂）应有非常精确的计算，其内容是生产有计划，以全面工资制（指工厂全部职工），严密的检验产品制，完善的工务制，精确的器材制及订货投资制等方式来合理地管理企业。”
    兵工厂行之有效的管理办法后来也被引进到被服、制药等军需工厂。杨立三在1942年6月××日（日期原文不清）的日记中记的唯一一件事是：“创造了一套制度和办法！”流露出他对制度的重视和任务完成的喜悦。
    刘少奇在以中央工委名义发给中央军委参谋部和各中央局关于军工生产的电报中说：“太行管理制度已走上正规，亦有帮助各区的义务。”

    为保工人工资造“”字
    上世纪40年代初，太行地区遭灾，“扫荡”频繁，物价飞涨。1942年年初，小米每斤0.58元（冀钞），年底涨到每斤2元钱，食盐、西药等物资的价格更是狂涨。为保工人工资不受物价上涨影响，经杨立三倡议，将工人的货币工资改成为实物工资，按6种生活必需品价格的总合计算。杨立三还根据他对文字学的研究造了一个“”字作为计算单位。
    “”（读作xī），一“”等于：中等小米2斤，中等小麦1斤，油盐各5钱，中等白土布1方尺（土布面宽1尺），中等家用煤1.5斤。实物价格以每月15日中午的市场价为准（因早市贵，晚市贱，中午价居中），由党政工会组成三人小组调查确定。按“”发工资，职工生活有保障，已离厂回乡的职工又都携眷回来了。
    为稳定部队供应，军费后来也以“”为单位计算了。这种计算办法，一直沿用到建国后1950年物价稳定后才取消。“”也称作“实物分”或“分”，1950年发行的《人民胜利折实公债》，就是以“分”为单位计算的，共发行二万万分。
    今天，“”字已被多部字、词典收入。《新华字典》对“”字的注释是：“（xī），老解放区一种计算工资的单位，一等于几种实物价格的总和。”

    创建冀南银行
    经过4个月紧锣密鼓的筹备，冀南银行于1939年10月15日宣布成立，开始发行晋冀鲁豫区货币——冀钞。银行成立了董事会，由杨立三任董事长，有关部门负责人任董事。厦门大学经济系肄业的高捷成被任命为银行行长（高在反“扫荡”中牺牲后，赖勤任行长，赖病逝后，胡景任行长）。
    银行一成立就投入与敌的经济斗争，首战告捷，敌伪货币—联银卷被驱逐出晋冀鲁豫市场，冀钞的信誉节节上升。银行第一年的发行全部用于军费和行政开支，解决财政困难，是纯粹的财政开支；第二年开始贷款发展工农业生产和商业。由于有银行支持，晋冀鲁豫区经济发展加快，到1944年，党政军透支便已还清，银行发行全部贷给工农业生产和商业。为此，杨立三曾发电北方局报捷。
    1942年，敌后根据地秋收即将开镰时，总部忽得情报，敌人要到山西西部产粮区—上党盆地抢购粮食。杨立三闻讯当机决定抢先行动，快速组织起一支“购粮大军”抢先购进20多万担粮食，一举粉碎敌人抢购粮食的图谋。购粮成功，不仅弥补了太行地区的粮食缺口，还因以工代赈付运费给运粮民工，缓解了农民的生活困难。又由于商人被组织起来合法赚钱，减少了走私活动。尤为重要的是，银行和工商部门在行动中配合密切，取得一石数鸟的成效。通过将低价从晋西购得的粮食，以低价卖一部分给粮价高的平汉铁路东侧的日占区群众，既赢得日占区群众的支持，又赚取了粮食差价；既增加了银行外汇储备（日伪联银券），又将冀钞推行到日占区（群众用冀钞购粮有优惠）。
    杨立三最关注货币发行和物价。在他掌管下，晋冀鲁豫的物价始终保持相对稳定。当地日占区和国统区的物价没有不暴涨的。而此期间，冀钞币值也由最低升到最高。1939年冀钞发行之初，1元冀钞相当2至1角日伪联银券，到1945年3月，1元冀钞可换15元联银券。为帮助银行建立实物准备金，提高抵御风险能力（银行成立之初，以法币为准备金），杨立三还商同各地区拨部分粮食给银行，使银行建起以粮食为主，加上部分银元、白银和黄金的实物准备金。
    1942年冬，当一个地区的法币币值跌到一元只相当二三角冀钞时，冀南银行总行电告支行趁机收买些法币，却因当地党政领导阻拦未能实现。三四个月后，当该地区必须用法币购买粮食时，因手中没有法币而坐失良机。杨立三发现后，即提出“行政与经营分开”的主张，建议：“沟通各战略区的物资交流，行政与经营分开，起相互制约作用。”杨立三注重市场，银行和工商局在他的建议下都成立了资料室，加强了对市场的研究。

    力主健全审计制度
    杨立三十分重视审计工作，他举例说：“一些单位米袋子一年补发两次”（浪费）；“一个单位300人领700双鞋子”（以少报多）；“一个单位做10床被子贪污9丈布（面宽一尺的土布，10尺为1丈）（贪污）”。
    他认为，对掌管财物的机构和人员，必须加强监督，否则，必然会发生浪费、滥用职权、管理不善等问题。
    杨立三一到总部任职就成立了审计处，并在此基础上于1941年制定出我军第一部《审计法规》。《法规》颁布后，各战略区、各部队都建立了审计组织，并由野战供给部制定了《会计工作实施细则》和《出纳工作实施细则》等配套规定，还增设了后勤部巡视组，负责实地监察。较为完备的审计体系对防止贪污浪费，提高军费使用效益，培训财务干部，起了很好作用。当年，边区政府的整治贪污办法规定贪污500元即枪毙，边区政府副主席戎子和说：“那时党和军队干部的思想比较纯洁，因贪污被枪毙的只有很少几个人。”
    伴随1943年以杨立三为主任的八路军总审计委员会的正式成立，《审计法规》的贯彻执行，以及一大批经过培训的财会人员的上岗，1945年，晋冀鲁豫在各根据地中率先成立了会计学会，开展会计理论研究和会计职称评定。当年发展会员1176人，授予胡景（冀南银行行长）、黄同（总部会计科科长）等4人会计师称号。全国解放后，许多部门的财经干部都来自晋冀鲁豫区。

    提出“八一”面“九二”米建议
    全国解放后，中央军事委员会后勤部（1948年5月成立）改称中央人民政府革命军事委员会总后勤部，部长仍由杨立三担任。与此同时，经周恩来总理提名，由毛泽东主席任命，杨立三兼任政府食品工业部部长。
    解放初期，全国城市物价猛涨，粮价影响最大。杨立三研究提高面粉厂和碾米厂的出粉率和出米率，以增加城市米面供应。
    根据调查，全国面粉厂共计547家，全年面粉产量约为8600余万袋，销售量约为5000余万袋。碾米厂华东共有3831家，全年加工糙米27亿斤。面粉厂每百斤小麦一般出面76斤，碾米厂每百斤稻谷一般出米88斤。杨立三和食品部的工作人员考虑，如每百斤小麦多出5斤面出到81斤，每百斤稻谷多出4斤米出到92斤，则投放市场的400多亿斤粮食，就可多出米面几十亿斤，够300万人全年的食粮（每人每天按一斤半计）。食品部遂向中央财政经济委员会提出“八一”粉和“九二”米制造规定的建议。
    这个建议经中财委和政务院通过后，于1950年4月2日颁布执行。各地群众对“八一”粉和“九二”米普遍表示赞成。
    在对渔业、糖业、烤烟、米面和油脂五大行业进行初步调查之后，食品部的干部上下一致要求接管企业，提出渔业接管大连中苏渔业，油脂接管大连油脂，糖业接管广东糖厂，面粉接管天津面粉厂，等等。杨立三对政府部门直接管理企业的做法持否定态度。他认为，食品部只能搞宏观管理，不能插手企业经营，更不能接管企业。他的看法得到陈云、李先念和薄一波同志的赞同。据此，政务院于1950年9月撤销食品部，同时免去杨立三食品部部长职务。
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第5期

解决三峡工程遗留问题还任重道远

作者：鲁家果

字体： 【大 中 小】

    世界瞩目的三峡工程，历经12年的建设，将于2008年全面完工。2007年11月27日，三峡建委负责人在国务院新闻发布会上对世人所关注的若干重大问题作了回答。他们的看法十分乐观，认为库区淤积、地质灾害、生态、气候影响、移民等问题都已解决或正采取有效措施解决中，防洪效益明显，等等。
    作为一个长期关注三峡工程的社会公众，衷心期望三峡建成后能经受实践的检验，安全高效运行，发挥防洪、航运、发电三大效益。但愿望不等于现实，几位负责人的回答还不能令人释疑，他们乐观的看法与严峻的现实相去甚远。我认为，三峡遗留的问题是严重的，影响是深远的，绝不能掉以轻心。有些问题早已预见，但至今仍未找到解决的办法；有的尚待作出缜密的科学评估，制订对策；有的才初露端倪，需要历史的检验。现就会上涉及的几个问题，提出商榷。

    一、三峡淤积有自身特点，其危害将远远大于三门峡
    答问称，在2006年和2003年对入库泥沙量进行观测，原预测为每年5亿吨，实测仅2亿吨，说明来沙量减少，而排沙功能已达到设计要求。认为“三峡水库是淤不满的”，“三峡水库绝对不会成为第二个三门峡水库。”似乎确认三峡水库淤积问题已经解决。窃以为这一结论下得过早。长江三峡的淤积有其自身的特点和规律，它造成的危害也远远大于三门峡。三峡库区的淤积风险，主要来自三个方面：
    1．长江及其支流的沉积物。与黄河不同，黄河河床是黄土，造成三门峡淤积的是随河水入库的悬移质黄沙。长江上游河床的造床质则主要是砾卵石和底沙推移质，悬移质则为泥沙。悬移质可以测得，推移质则不易测得。建坝以前，长江三峡段有120米的落差，重庆寸滩库尾只是微淤，而三斗坪坝址的覆盖层有35米之厚，说明建坝前推移质的淤积主要在坝址。建坝后，流速大减，悬移质入库，推移质卵砾石和底沙将全部沉积于库尾重庆港。黄万里根据部分实测资料估算，重庆以上长江卵砾石夹底沙的年输移量约有一亿吨。这些推移质沉积物将随洪水堆积在库尾，形成拦门坎，不仅会造成库尾的洪水灾害，而且淤塞航道，给重庆港造成永久性的破坏。1991年张光斗也指出：“看过清华大学重庆港区的模型试验，淤积问题较复杂，整治工程量很大，不很落实，希望抓紧研究工作。”研究结果如何，以后未见下文。
    2．三峡库区自身产生的淤积亦不容忽视。据统计，1990年库区水土流失面积达3.46万平方公里，占土地总面积的58%，库区年均土壤侵蚀量达2亿吨。这些流失的泥沙绝大部分将进入水库，形成淤积。
    3．水库建成，库岸的崩滑体及易发泥石流，体积将达34亿立方米。其中有的正在活动中，有的将因水库蓄水水位变动，每年将数以亿吨计的岩体、巨石、块石、泥沙涌入水库，将成为水库中的永久沉积物，不是用“蓄清排浑”的方式可以除掉。
    由于长江上游已建在建一系列大中水库，减少了悬移质泥沙数量，但对三峡影响为何？尚有待历史验证。2003年水量偏枯，2006年是枯水年，四川、重庆大旱，水库又正在蓄水，如以这二年观测数据来推断今后入库泥沙量，难免以偏概全。只有经过一、二次较大洪水，我们才能较确切地判断河床推移质卵砾石及底砂对库尾淤积的严重程度。
    三峡不会像三门峡似的被泥沙淤满，但不等于说三峡淤积问题已经解决。650公里长的水库，库尾是港口大城市重庆，一旦发生严重淤积，水位提高，洪水泛滥，后果不堪设想。库区地质灾害形成的堵塞，将造成碍航，乃至断流。上述问题，我们应该预为之谋，不能高枕无忧。

    二、库区地质灾害难以控制
    对于库区的地质灾害，发言人的评价是：“得到了有效控制”。是否已经得到“有效控制”？且看事实：
    据长江综合勘察局提交的调查报告，需要关注的库岸干流15段长132.1公里，支流157段长253公里，泥石流易发支流8条15处；崩滑体1190处，面积135.9平方公里。如万县至云阳、奉节一带，崩滑体规模为4000～6000万立方米，秭归境内的范家坪滑坡体积达1亿立方米，万家坝古滑坡体的涵盖范围达10平方公里，估测体积为2亿立方米以上。蓄水后，由于水位变动，坡面侵蚀和重力侵蚀，可能引发崩滑体的复活。在三峡库区650公里狭长地带上，如果某一地段发生大面积的滑坡崩塌或泥石流，可能导致大江断流，危害极大。
    史载库区发生岸坡塌崩体积超过千万立方米的就有40余处，不下百余次，其中5次堵江断流。1523年西陵峡瓦岗发生一次大崩塌，山裂石滚，堆积江中，大江断流，形成新滩，即今青滩。1998年的一次大滑坡，竟把青滩填夷为平地，幸事前有预报，千余居民得以平安转移。
    地质灾害仍是现实的威胁，如上述青滩滑坡体积3000万立方米，可能复活；对岸上游1公里处的链子崖危岩体，正处于持续的变形中，极可能以块体分离崩落。三峡工程论证报告中曾假定新滩滑坡按1000万立方米土石体以每秒100m滑速入江，链子崖假定临江的250万立方米危岩整体崩落入江。据说其涌浪传至坝址也不致危及大坝安全。姑且不谈涌浪的危害，如果在长宽都不过1公里的范围内堆积1000万立方米的滑体和250万立方米的岩石，加原滑入江的青滩340万立方米滑体，总体积将达1590万立方米，堆积物可能高达数十米至百余米。形成巨大的水中坝。三峡大坝混凝土浇灌量不过1492万立方米，在大坝上游有一个超过三峡大坝体积的水中坝，对水库的危害可以想见。如果距坝址66公里处的黄腊石滑坡体复活，又有2000万立方米的滑体滑入江中，又将形成另一个大于大坝体积的水中坝。那时，水库还能正常运行吗？
    三峡地质灾害的监测、预报和治理是一项长期艰巨的任务。三峡水库175米蓄水位岸线长5972公里，水库蓄水后的库岸再造过程是复杂多变的，暴雨、洪水、地震、水位变动可能使库岸再造演变为多发的巨大地质灾害。目前尚未可预卜。现在三峡库区尚未达到175米正常蓄水位，1998年以来，长江尚未发生流域性的洪灾，真正严峻的考验还在后面。现在说“得到了有效的控制”，还缺乏科学根据和实践的验证。

    三、三峡库区的生态环境形势严峻
    答问称：三峡工程环境影响报告书结论指出“生态环境问题不影响工程可行性，总的来说，三峡工程对生态环境利大于弊”。查阅当年两次论证报告书，均未见此结论。
    中国科学院于1987年提交的《长江三峡对生态环境影响的论证报告》基本结论认为：“三峡工程对生态与环境将产生广泛复杂，深刻长久的影响。这种影响利弊交叉，相互制约，但综观全局，系统分析，综合评价，工程对生态与环境的影响，作出弊大于利的结论是明确的，无疑的。”与上述答问的结论恰恰相反。1991年经三峡论证领导小组审议通过的《三峡工程的生态与环境问题》论证报告中也指出：“三峡工程对生态与环境的影响是广泛而深远的。各因素之间，应从流域全局出发进行系统分析和综合评价”。结论是“有利影响主要在中游”，“不利影响主要在库区”，此外还有“潜在或目前难于预测或定量的影响”。指出“库区移民环境容量是工程决策中比较敏感的制约因素”。并对工程论证决策和规划设计提出六项建议。报告并未得出“利大于弊”或“不影响工程可行性”的结论。可见，在三峡论证及建设过程中，生态环境问题引起了高度的重视。“生态环境影响利大于弊”的说法是没有根据的。
    造成库区生态环境恶化的原因是多方面的，如来自上游城乡污染物的排放、植被破坏、水土流失等等，但不能否认水库蓄水加速了生态环境恶化的趋势。蓄水后流速减缓，大量污染物沉积库中；35.69万亩农田被淹没，大量有机物入库，加速库水的富营养化。625个厂矿淹没，120万城乡人口搬迁，大量建筑毁后沉积库中，估计工业固体废弃物及建筑垃圾将达数亿吨。其中有害化学物对库区水质的污染亦不容忽视。水库淹没632平方公里陆地面积，多为库区较富饶的地区，因而大大压缩了库区环境容量。

[2]


首页 -> 2008年第5期

解决三峡工程遗留问题还任重道远

作者：鲁家果

字体： 【大 中 小】

    为了控制污染源，国家拨了专项国债资金392亿元，在库区建了50多座污水处理厂和40多座垃圾处理厂。建厂以后，能发挥多大效益，还有待观察。不少地方建了厂，由于缺少管网配套设施建设资金，不能正常运作，甚至长期闲置。所以，不能说投资建厂就解决了问题。要真正发挥效益还有待完善配套设施，建立可持续发展的市场化污染物处理的运行机制和管理体制，同时还需大量后续资金的投入。
    水库及上游的污染和环境治理是一个系统工程，需要有关省市和部门通力协作，才能逐步解决。专家认为，三峡水环境保护治理应分三个层次：一是库区，包括重庆市主城区22个区、县以及湖北省4县、市。库区应继续加强城市污水和垃圾处理设施的建设，完善管网等配套设施，坚持实施库区退耕还林还草的政策，防治水土流失。这方面还需增加资金投入。二是库区影响区，包括宜宾以下长江干流及重要支流岷江、涪江、沱江、嘉陵江等42个区县市，这一区域工业废水排放达标率及生活污水处理率均低于全国水平。这也是水库的重要污染源，需加强治理。三是上游区，主要是在金沙江及其支流雅砻江、岷江及其支流大渡河上游建设生态屏障。自上世纪末以来，国务院决定实施长江上游天然林保护工程，退耕还林，退牧还草，在水土流失重点县开展生态环境综合治理，开始取得初步成效。为了确保环保工程建设的投入，应依法建立森林生态效益补偿基金，完善补偿机制，使这一工程的实施具有可持续性。
    总之，三峡库区的生态环境恶化的形势是严峻的，保护和治理任务十分繁重，希望引起有关部门的高度重视，不要当作无关轻重的“一只小猫”。（答问者告诫人们对待库区污染“不要把一只小猫当成一只老虎”）。

    四、重庆400万移民与三峡库区密切相关
    当记者问及重庆400万移民问题时，负责人答称：“重庆有400万移民的说法，这不是三峡移民概念，三峡移民规划除国家批准的以外，没有其他的提法，而地方政府为统筹城乡发展，将来调整产业结构，有一个就业结构的调整，这和三峡工程移民完全是不同的两个概念”。
    这一回答并不否认重庆将移民400万的事实，只是在“提法”和“概念”上做文章，认为与三峡移民是两回事。现在让我们从历史和现实两方面来考察重庆库区（不含湖北库区）的移民问题。
    截至2006年底重庆库区计划移民95.13万人，其中城镇63.6万人，乡村31.5万人；实迁人口102.3万人，其中城镇67.88万人，乡村34.47万人（以上均不含安置人口）。如加生产安置20万人（乡村已安置8万人左右）与2007年及以后移民15万人，仅重庆库区移民总数将达137万余人，超出移民计划42万余人。
    资金不足大大制约了重庆库区移民的经济发展。截止2006年底，移民资金投资381亿元，移民人均3.72万元。1993～1999年坝区搬迁安置移民8.23万人，移民资金投资85.25亿元，人均10.35万元，不计物价因素，相当于重庆库区人均移民资金的2.78倍。显然重庆库区移民资金偏紧。
    三峡论证报告认为“农村移民的环境容量是够的”，“城镇移民基本上不需要重新安置就业。”实践表明，由于库区土地资源严重不足，原有土地人口容量已经超限。淹没区人口更为集中，平均每平方公里高达1150人。受人类长期活动的影响，这个地区原生自然环境已基本消失。原定“就地后靠”的方针无法落实，政府才采取多渠道移民的方针，至2006年底已外迁乡村移民17.34万人。城镇移民的安置就业也困难重重。由于库区工业基础差，设备技术落后，交通不便，市场容量有限，发展二、三产业难度极大。
    由于上述原因，库区经济发展步履艰难，新迁城市经济呈空心化趋势。2006年库区人均GDP7741元，城市人均收入9573元，乡村人均收入2520元，分别占全国人均的48%，81%及70%。由于经济发展滞后，库区县区财政赤字逐年增加。1996年库区财政赤字为13.2亿元，至2006年上升至136亿元，10年间重庆库区累计财政赤字为628亿元。
    重庆作为长江上游现代化经济中心城市，近10年来经济总量不断扩大，经济综合实力不断加强。成渝经济区的发展为重庆市的崛起提供了新的契机。但重庆市仍面临经济结构不合理，经济发展不协调，区域及城乡经济差异突出等问题。占全市人口50%的三峡库区，GDP只占全市的29%。在这一背景下，重庆市提出以一小时经济圈带动库区和民族地区经济发展的战略，调整第一、二、三产业结构，统筹城乡发展。其中当然包括就业结构的调整。目前库区农业人口850万左右，耕地有限，不可避免会有一个人口转移的问题。重庆400万移民（新华社2007年10月11日报道），当然和三峡库区有关。任何“提法”也好，“概念”也好，都不能否定两者密切相关的事实。

    五、三峡工程防洪效益毋庸置疑？
    防洪是兴建三峡工程的三大理由之首。确切地说，对于长江中游，三峡能够起相当的防洪作用。据负责人说，“今年武汉市的汛期，江滩可能让老百姓去休闲了，这是最好的事实。”2007年，三峡水库正处于蓄水期，长江中游航道变窄，甚至有船只搁浅，洞庭湖、鄱阳湖都处于历史最低水位，都不是好消息，都不能证明三峡的防洪作用。大型水库对防洪来说是一把双刃剑，它有利于水库下游的防洪，却不利于水库上游的泄洪。2005年嘉陵江洪水，造成重庆市的洪灾，库尾开县等县区被淹没。2007年，水库上游局部地区的暴雨，也造成重庆市库尾的洪灾。自1998年长江洪水后，至今尚未发生流域性的洪灾，三峡对中游的防洪作用，还都未经受真正的考验。现在还不能说“防洪效益毋庸置疑”。三峡水库建成后，重庆市受到洪水淹没的可能性和淹没程度如何？这是人们关注的一个重大问题。三峡论证防洪组专家方宗岱认为：“长江日后增沙，库尾的干扰淤积及库尾岩崩和库尾糙率等项，尚未定论，暂不计算在内，仅设计误差一项，重庆最高水位约高达206米，比1981年洪水高出12.6米，高出历史最高水位约8.4米。这种情况，令人不寒而栗。重庆和上下游一些城镇，将成陆沉之势”。12如果重庆市的洪水位达到206m，（超过朝天门码头7米）重庆大部分市区将被淹没，所有的铁路线都将被淹没（重庆菜园坝火车站铁轨标高196米）；分布在长江、嘉陵江沿岸占重庆工业80%的企业及大部分码头将被淹没，这对重庆市及其上下游地区来说无异是一场史无前例的灾难。
    三峡工程的防洪效益，还有待历史的检验。不能因三峡建成放松对长江上游及中游两湖流域洪水的防治。
    三峡工程是中华民族的千秋大业。三峡工程的建成，对我国特别是长江流域经济、社会的建设和发展带来重大机遇和深远影响。但现在还不是摆庆功宴的时候，要让三峡的效益充分发挥出来，把它们负面影响缩到最小，还有不少工作要做，诸如河床淤积、地质灾害、生态环境、移民安置、库区上游防洪等问题，都应切实加强调查研究，制订治理方案，逐步实施，确保这一世纪工程的长治久安，永远造福人民，泽及子孙。
    三峡是全国人民的三峡，希望主持三峡工程的负责人，一如既往虚心听取社会各界不同乃至逆耳的声音，积极慎重处理好三峡遗留的问题，不留重大后患。则三峡幸甚，长江幸甚，全国人民幸甚。
    （作者为四川省社会科学院研究员）
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第5期

中国第一个人民公社的大饥荒

作者：任彦芳

字体： 【大 中 小】

    2000年的5月7日在郑州河南省省委宿舍。
    八十一岁的张申细言慢语地向我讲了他的历史和他在1959年被打成“右倾机会主义分子”的经过，他的老部下74岁的周化民在一边听着，有些是他们共同的经历。
    张申，1953年后任中共开封地委书记，是焦裕禄的老领导，离休前任河南省委秘书长；周化民在1958年任开封地委工业部部长，1965年任兰考县委书记。离休前任商丘地委副书记。
    下面是访谈实录。
    张申：
    1955年上半年，郑州地委改名开封地委，原地委书记张健民调任河南省委组织部长，我继任开封地委书记。
    从我当了地委书记就失去了平静的日子。
    原来农村合作化工作比较顺利，1953年，被称为“农民运动专家”的邓子恢出任中央农村工作部部长。他提出的基本思路是坚持群众自愿入社的原则，步骤要稳；合作社规模宜小些，不同地区区别对待，不要一刀切；农村合作社不仅要发展，更要巩固。
    从我实际工作中体会，这是正确的。
    可我错了！毛主席开始批邓子恢是“小脚女人”，1955年下半年就实现了合作化。大大加快了速度。我有些担心。可新乡地委书记耿其昌成了风头人物，我不想当“小脚女人”也跟着跑吧，省委一些领导已认为我“右”了。
    1958年，毛主席想游黄河，到了兰考东坝头，省委副书记史向生陪着，到兰考，也让我上了专列，兰考县委书记程约俊同时上车，拿来兰考出的西瓜、葡萄让主席尝。
    我上车，见毛主席穿白大褂（睡衣），正看三国呢。
    毛主席要在这儿游泳，罗瑞卿考虑安全，没有同意，便从这儿去了商丘。
    这之后便是我领豫东几十万人到巩县、密县去大炼钢铁。
    周化民插话：
    1958年，党中央提出要高举总路线、大跃进、人民公社三面红旗，为在第三个五年计划中进入共产主义而大干特干，人们提出口号：
    “眼熬烂，腿跑断，连轴转，活着干，死了算！”
    “人有多大胆，地有多大产！”
    “脚蹬地球手托天，要把产量翻几番！”
    当时头脑发热到了极点呀！说共产主义是天堂，人民公社是桥梁，全国第一个人民公社叫岈山人民公社，就在河南信阳。……
    张申：
    新乡地委书记耿其昌陪毛主席到七里营人民公社视察，由毛主席肯定的名字：“还是叫人民公社好！”一下子，全国就全是人民公社了。
    周化民：
    到处办食堂供给制，吃饭不要钱，过的是“共产主义”生活。我去黑龙江省参观，看到有“无人售饭处”、“无人售货处”；到处放卫星，发“号外”，捷报满天飞。强迫农民说谎话，报高产量。通许练城公社常庄有个50多岁的老农叫常木林，过去给地主当长工，他对本村回家探亲的杞县老县长说：“现在逼着叫报产量，报不了还得挨打，一说就是党中央的决定。他妈的‘党中央’这个人恁坏，我不相信，连毛主席也管不了这个‘党中央’！”他是个老实农民，把“党中央”误认为是个人了。
    1958年8月中央政治局在北戴河开扩大会议，决定1958年钢产量要比1957年翻一番，1070万吨。当时开封地区西部5县是山区，有些铁矿石，可以炼铁。我当时兼任地委大办钢铁办公室主任，要到炼钢铁前线去，我去参加省的大办钢铁会，省委书记问：张申到了没有？你回去告诉他，书记要挂帅上……
    张申点头说是，张申接着说下去：
    我挂帅，坐镇前线指挥部，各县委书记也都既挂帅又出征了。按省委指示，开封地区动员35万人到巩县、登封、密县、新郑、荥阳西5县就地安排，组成各级指挥部，人山人海，人们自带行李，推小车、带口粮，没有煤，就砍树、运树。建小高炉需要头发，便让女孩子剪辫子，小女孩剪了辫子就哭。高炉需要引铁，便把群众家的锅、门锁……全砸了。
    周化民：
    那场面也真壮观，白天人海如潮，夜间一片灯火。不管是山区、丘陵，城乡上下，大小炼铁炉，一个个，一片片，长形的，方形的到处皆是，一眼望不到边。长的有十米甚至上百米，叫做土炉。小的是木制风箱炉。炎天暑热，汗水和烟尘，每个人脸黑黝黝积满灰尘，很熟的人见面都不认识了。
    登封当时是全省大办钢铁的“先进县”。这是从除“四害”（苍蝇、蚊子、麻雀、老鼠）和大搞卫生开始的。《河南日报》登照片，叫农民为驴刷牙，带上口罩，让人啼笑皆非。
    张申：
    登封在大办钢铁前，曾用土法炼过铁，这时，登封成了典型，全国都来参观，哲学家艾思奇也来过。他下放到这儿挂职县委副书记，县委书记是蔡振中。蔡振中虚报产量，搞形式主义，我批评他，他不吭气。由登封提出“四无”县后，他让群众在厕所里刨蛆，打苍蝇，给牲口、羊刷牙……省里以此典型推广搞四无专区。我不赞成不行，少数服从多数，地委的领导都同意，我没办法。毛主席来河南搞农业40条，蔡振中回答毛主席提问说：三年可以进入共产主义。
    1958年冬天，大炼钢铁进行不下去了。
    1958年12月，中央批准取消商丘地区建制并入开封地区，原开封地区西部5县划入郑州市，新开封地区共辖21个县，1100多万人口，我任地委第二书记。
    1958年冬，粮食没有了。那年粮食丰产没丰收，浪费惊人。商丘就更为严重，上边还不知道真情，冬天在郸城还开粮食丰收现场会，是“反瞒产”。可我看到大大的粮食囤，只在上头有一层粮食，下边全是麦秸、麦糠呵，可“反瞒产”却越反越厉害。
    这年春节以后开始饿死人了。
    周化民：
    商丘地区五风严重，原地区专员任秀铎和地委组织部长马振藻两人一同指挥修“潘口水库”，毁灭了几十个村庄，组织男女劳力几万人，在数九寒天挖此水库，还组织几十个女孩子参加“秧歌队”扭秧歌，穿着裙子跳舞。大批庄稼被毁，大块土地荒芜，生活极端困难，劳动强度又大，造成了成百上千人死亡。1958年，他们在商丘北郊挖了个“东风湖”，是马振藻带着医护人员、设计人员到苏州、杭州参观回来后亲自指挥搞的。全湖有很多各式各样的桥和假山。三九天里，北风刺骨，马振藻住在离“东风湖”不远的医院里疗养，逼着机关干部、工人、农民，跳到齐腰的水里，挖湖抬泥，结果也饿死、冻死、累死一些人……
    张申：
    这年冬天，副省长赵文甫和地委书记陈冰之一人带一个秘书到下边私访，到禹城杜集，一进村口，就见人们浮肿厉害，老百姓哭着说：再不来粮食，就都饿死了。陈冰之从村西头走进一家，见一老人在草窝里睡，看不见粮食，见屋里有个小缸，淹着一缸肉，问：是什么肉哩，狗肉？猫肉？老人哭了，说那是我孙女的肉哩！
    饿的人吃人肉了！陈冰之再也呆不住，便找到赵文甫，一块看了看那淹女孩肉的小缸！……
    我想说一点真话，讲了点真实情况，还没敢说多严重，可59年8月，我被打成了“右倾机会主义分子”！
    那时，我是分管工业的地委第二书记。
    1959年8月……
    周化民的叙述，比张申本人记得具体。
    1959年8月，中共河南省委召开工业会议，通知各地、市的分管工业的书记和工业部长参加。我和当时地委第二书记张申同志出席了会议。会议本来是研究如何组织工业大跃进问题，但后来变成“反右倾”了……
    一天上午，省委常务书记主持会议，说是要“解放思想，破除迷信”，如实反映一下大跃进中的缺点和问题、困难，对省委有什么意见都可以提，对当前形势有什么看法也可以讲……
    参加会议同志都经历过1957年的“反右派”，大多心有余悸，但听省委领导启发，也便你一言我一语的提了一些问题，说了一些看法和建议。张申同志比较系统而如实地作了概括发言，我记得你发言内容大概是：上去几十万人大办钢铁，也炼出了些铁，但质量不高，问题很多。平原群众到山区很不习惯，不断发生逃跑，有几个群众逃跑时掉进水库淹死了；赔钱很多，我们财政上也解决不了，要求省委给我们弥补一些。

[2] [3]


首页 -> 2008年第5期

中国第一个人民公社的大饥荒

作者：任彦芳

字体： 【大 中 小】

    农业形势本来很好，但像去年（1958年）一样，丰产了没有丰收，粮食浪费很大。人民公社建立是不是太快了？很短时间就发展为公社化了。步子要稳些就好了。……
    在张申说到大办钢铁的问题时，我补充了许多事例：登封县“卫星号外”是假的，是将煤田地面的表皮一剥离，根本就没有往下挖，更没有见煤，就报成产量发出“卫星号外”了。铁的质量很差，中央物资部来一处长调我们的钢铁，我把他带到登封县现场一看，他嘴里不敢说是铁的质量差，因有顾虑怕说是“右倾”，但拒绝按计划调拨……我还谈到大办钢铁中有许多问题……
    我们发言后的第二天下午三时许，一位副省长和一位省委副秘书长来到我们驻地。他们说张申的发言有错误，让他明天在省委北院礼堂作检讨。
    第二天下午，省委常务书记，二把手杨蔚屏主持会议，他说：“今天召开这个会议，是安排开封地委第二书记张申做检讨，他有‘大炼钢铁得不偿失论’，还有人民公社搞早了，搞糟了等一系列错误言论，下面由张申做检讨。”
    张申上台做检讨，他讲了些思想情况，承认思想“右倾”，承认发言中有错误，他讲到犯错误的阶级根源时说：
    “我是信阳人，出身于小土地出租者，这是小资产阶级思想劣根性在党内的反映……”
    主持会议的杨蔚屏立即打断说：“张申，你把那个‘小’字给勾喽！是资产阶级思想在党内的反映！”
    张申讲完，杨蔚屏便让各地市发言批判，看来批判的人思想也认识不上去，水平不高，都是软绵绵的。
    主持人杨蔚屏做总结讲话，他说：“现在正在庐山召开中央政治局扩大会议。彭德怀给毛主席上了万言书，他跳出来了。中央这次会议正批判他们！张申的思想和彭德怀一样，也是大办钢铁得不偿失论，和彭德怀遥相呼应。张申也反对人民公社、大跃进……这是一场两条路线的斗争，我们要坚决与张申划清界限，斗争到底……”
    从省里开会回来后，省委立即派书记处书记李立，省委常委、组织部长张健民到开封地委坐阵，亲抓反右倾运动。将开封地区的反右倾作为全省的典型，首先从张申的“右倾”开刀，批判张申，是在地直机关召开各部门负责干部会议，组织对张申的揭发检举，接着是批判斗争。再接着就是批判续凯（副专员）、杨体泽（副专员）、王向明（地委组织部副部长）三位地委常委的“右倾”。
    不久，地委副书记耿化武找我谈话：“经地委研究决定，省委批准你要停职反省，老实交待，彻底揭发检举张申，接受批判斗争，争取从宽处理。从此后，在地委机关工业交通系统召开大会，对我进行无数次批判斗争。
    开封地委二十一个县，批了我们半个多月，回地区轮流批，上挂下联。
    从1959年9月到1960年3月，约半年的时间，对我进行批判斗争，多少场次则不计其数，而且还有人看管，当然没有什么人身自由……
    地委常委1960年元月31日批准，划周化民为右倾机会主义分子，撤销其地委工业部副部长职务，工资待遇降两级。
    批斗结束我在等待处理时，曾令我随一个救灾工作组到永城县检查灾情，安排群众生活。我们一行8人到永城后，县委书记韩某安排我们到县委小灶吃饭，被我们拒绝了。这时小灶上吃的是精粉，生活非常特殊，这个书记终日花天酒地，大吃大喝；他的办公案子很大，玻璃板下放着很多模仿毛主席姿势的个人照片，看起来叫人恶心。
    当时永城县60万人口，已活活饿死10万之多，韩书记决定：不准群众外流要饭，不准叫喊无粮无款。他向我们封锁消息，隐瞒实情，说永城群众生活没有问题，拒绝国家发放粮款。我们亲眼在城北一个小村的小庙里见有8个人饿死在那里，回县要向他反映，他死不承认是永城人，说是安徽人到永城来饿死的！他瞪着眼说：“那是冒充我们永城人，给我抹黑！你们不要谎报灾情！不要上当受骗！不要右倾！”
    我顶着“右倾”帽子，回来还是如实报告了实情！
    1960年2月20日，地委行政科长将我叫去，责令我：“你是右倾机会主义分子，现下放劳改要将“工作证”和“公费医疗证”一两天内送到行政科，以后不能享受国家干部待遇，不能享受公费医疗！”
    第二天我将两个证明，将这两件关系我的政治生命和身体健康的证件交给他了！
    3月25日，通知我去巩县孝感钢铁厂劳动改造，整整一年零九个月……
    张申：
    我被批斗之后，定为右倾机会主义分子，撤销党内外一切职务，从行政10级降到12级，然后去杞县付集农场劳动改造。
    个人的挫折痛苦算不了什么，最痛心的是：从此在党内没有了民主，不敢再说不同的意见，和57年反右之后，知识分子再不敢说话一样，整个国家沉默了，人民因此受到更大的灾难，这才在我的家乡信阳出现了骇人听闻的“信阳事件”，因为说天大的谎言，造成天大的灾难。
    我的老父亲夏佑铭是民主人士，原来跟我住一起，反我右倾机会主义，他便回到了家乡信阳，成了这事件的目睹者。1961年，我平反后，他又回到开封，是开封市文史馆馆员，民主人士开会，他提出信阳事件就激动不已：死的人到处都是啊！比我们解放信阳市打国民党兵团司令张轸时两方死的人都多得多呀！
    据当时统计，光信阳一地，饿死百姓一百多万！
    张申说到这儿，说不下去了，他眼里含上了泪花，虽然这已是四十年前的往事，说来还历历在目，如在昨日！
    我听着，心里很沉重，我向老周说：谁能详细说说信阳事件吗？我要写谎言的悲剧，应该不忘这民族的大悲剧。
    老周说：住在我楼上的是开封市纪检委书记姚学智，已离休，他最了解。回去，我们去访访他，他也很愿把这情况告诉别人，让人们记住这段历史……
    回到开封，老周领我认识了原开封市纪检委书记姚学智，他80岁，身体好，腰板直挺，满面红光，说话膛音很大。他在1944年参加工作，当过“愚公移山”移动的王屋山地方的小学校长；1955年任省委农村工作部生产处处长兼办公室副主任。
    姚学智的职务，使他亲眼目睹、亲自调查了河南信阳所发生的那场历史大悲剧的前前后后…
    提起那段往事，这位80多岁老人记忆犹新。
    姚学智：
    信阳遂平县山人民公社，是中国第一个人民公社！也就是在这中国第一个人民公社放出的中国第一颗小麦高产“卫星”！
    1958年6月的一天下午，管农业的副省长彭笑千、省委农村工作部副部长赵定远让我去省政府谈生产问题。我到后，见在遂平山人民公社蹲点的信阳地委秘书长赵光手拿一把麦穗正汇报哩：“这是山公社韩楼大队的麦子，两亩9分地亩产3800多斤哩，这千真万确，没有错的！”
    我听到这数字大吃一惊：咱整天和农业打交道，平时一亩地麦200多斤就不错，咋会冒出个三千八百斤？所有人都表现吃惊，可谁也没说“不信”！
    赵定远说：“老姚，你把赵光同志安排在省招待所，让他写个报告，明天早上交卷。”
    我领赵光去了招待所，安排好，他写报告，我走了。第二天，我把他的报告拿来交给了赵定远副部长。第二天，就在《河南日报》头版头条登出来了！
    这就是全国放出的第一个小麦高产“卫星”。
    1958年秋天种麦，省委组织工作组，我是组长，去新乡检查生产。人们去大办钢铁了，麦子种不上，越说谎话越要表扬，叫“气可鼓不可泄”！大食堂的馒头扔的到处都是。我问生产队长：“这么吃，能吃几个月？”生产队长说：“吃三个月。”“吃完后咋办哪？”“有国家管哩，都要共产主义啦，还能叫饿着吗？”
    我到济源县王屋公社，见县委书记，我问：“你这劳力都大办钢铁了，没人种地，你还吃饭不吃饭？”

[1] [3]


首页 -> 2008年第5期

中国第一个人民公社的大饥荒

作者：任彦芳

字体： 【大 中 小】

    他不吭气，后来，他小声告诉我说：省里点他的名字，我不去大办钢铁，行吗？
    新乡获嘉县委书记看到劳力情况严重，把大炼钢铁的劳力调回来了。地委书记把他叫去。问他为何这么办？他说：吃不上饭，不种地，吃铁疙瘩能行吗？地委书记让他写检查，他说：中啊！只要让老百姓吃上饭，咋让我检查都行啊！
    这在当时可不容易呀！
    1958年夏、秋两季的粮食征购，让山区的老百姓们大难临头，惊恐不安！遂平县实际粮产2440万斤，可下来的征粮任务是9000万斤。因为县账面上是100279万斤，比去年增长3.1倍。
    这能怪谁呢？这数字不是你们吹出来的吗？产量人均粮食已达1565斤，根本吃不完，你不交给国家干什么？
    这个9000万斤的征购指标是河南省委召开的征购会议定的。省委书记吴芝圃主持会议说：今年全省粮食放了卫星，人均粮食超千斤，已向中央报了数，受到党中央和毛主席的表扬。所以要下大力搞好粮食征购，在征购粮食中要大放“卫星”，加强领导、书记动手，政治挂帅，大辩论开路，对任何迟疑、畏缩、瞒产、耍滑的行为，要残酷斗争，无情打击。信阳地委书记路宪文逼着县委表态报高产量，规定不能低于亩产500斤。谁报低，路宪文便组织人辩论，这一斗，把产量斗上去了。县委书记蔡中田和同来开会的人商量：报低了过不了关，报9000万斤，说不定还过不了关哩。可把粮征光，老百姓吃啥？蔡中田说：先过今天这一关再说吧。
    和兴乡十一分队队长吴国祥是硬汉子，会计问他咋办，他说：“先留下种子和口粮，其他的都扯淡，有多少交多少！”完不成任务咋办？他说：“天塌下来我顶着！让老百姓饿肚子，没门儿！”他硬是留下万把斤种子和口粮，上级一次次催交粮，他只说没有，上级急了眼带找粮队半夜里偷袭进村，挖出存粮，把吴国祥五花大绑带走了。他临走对含泪的乡亲们说：老少爷儿们！我对不起你们啊！
    天啊！是谁对不起父老百姓呢？
    老百姓被逼无奈，交粮掺假，把当年对付日本鬼子的办法都使出来了！
    终于9000万斤任务完成，家家户户家徒四壁，在县大礼堂鞭炮齐鸣庆胜利时，老百姓啼饥号寒，抢地呼天！
    1959年8月，在山食堂喝着越来越稀面汤，人人脸上浮肿之时，没想到远在天边的庐山开个什么会，之后，莫名其妙开展反右倾运动，更使人心神不宁了！
    山公社先是集中开会。开始，人们互相打听彭德怀、黄克诚、张闻天、周小舟是哪村人，怎么犯这么大错误，后来才知是朝廷中的大臣，激怒了天子，所以要全民共诛之。
    可批判会总不热闹，干部着急，便要每个小队找出个“小彭德怀”来站在中间，联系实际。遂平县委高度评价这做法。山有361名大小队干部，莫名其妙被当成“小彭德怀”，斗个鼻青脸肿；有458名群众因偷吃牲口料被当小右派斗。
    从1959年11月至1960年7月上，信阳地区在反右倾追逼粮食中正式由公安机关逮捕1774人，36人死在狱中，拘留10720人，死在拘留所的667人，处处都有阎王殿，只见活人去，不见活人还。
    1960年冬，我参加信阳地委领导在驻马店参加县委第一书记会议。我和正阳县委书记住一个房间，他说：“老姚呀，不得了啦，你不知道下边饿死的人厉害得很哪，光正阳县就死了几万啦……”
    我回来问蔡中田：山公社饿死多少人？他回答说：死300人。我回到岈山问陈炳寅书记，他也回答：死300人，原来是县里布置统一了口径。
    省委副秘书长打来电话问我：山公社死多少人？我回答：我听县委书记、公社书记说300人。晚上，省纪检委书记焦祖涵来电话也问我：山到底死多少人？我还是做如上回答。他说：一定要搞确实。
    我看省委如此重视，我不能只听汇报，要亲自去调查。
    我先到一个村，村干部说：俺村就死二人，还是老头，该死了。我出了队办公室，在路上遇到一群妇女，却哭着诉说他家里饿死人，这一统计就是四五十人哪！
    我又去了一个村，也死了几十个人。
    这样全公社估算要在三四千人以上啊！
    我回公社专门叫各村支书来汇报死亡人数，可支书却不在了！
    这个公社的南尧大队，一家老人饿死了，只剩下两个哥，一个妹妹，冬天晚上烤火，哥问弟：饿不饿？饿了咋办，咱不能等死啊！两人一商量：吃了妹妹吧！便把小妹打死，在火里烤着吃。当家叔叔闻到烤肉味儿，过来一看，哥儿俩正烧妹妹的大腿撕着嚼呢。便大骂他们，他们像没听见，还撕着吃，把啃完的头骨放在窗台上，叔叔报告了，公安局来人抓他俩，弟弟跑了，哥哥被抓去，又送回来了——在路上死了。逃走的弟弟也饿死了。
    我去调查，有两个村已死绝了，尸体倒在街头，没人掩埋，真是惨不忍睹哇！
    我跑回省里，向省领导做了汇报。先找到副秘书长王秉璋，他问山死了多少人？我说：根据我独自调查，死人在3000以上。他说：已给中央写报告，报了300人，这咋办？
    在省常委会上，我汇报山死人实情。
    杨蔚屏感到问题严重，派管农业的副秘书长崔光华跟我一块再去山调查；让我先写个情况，由机要室打印了。把我写的情况上报中南局。
    那天我住在遂平招待所。第二天，中央来了陈正人、陶铸、吴芝圃、李立副书记，从信阳乘大轿子车直奔山去，我也到了那里。
    陈正人问县里干部：这个公社死了多少人？
    回答说：一千多人。
    陈正人说：工作组报告三千多人，怎么回事？
    这是指我写的报告，到底是谁说假话，欺骗中央？我说召开全公社各村的贫下中农代表会，一个村一个村的报，就把死人的盖子揭开了。不是3000多人，而是4000多人哪！我让会议延长一天，把死的人名单拉出来，看着这厚厚一摞密密麻麻的父老乡亲死者的人名，那些想隐瞒真相的人还有什么话说？
    （选自任彦芳著长篇纪实《焦裕禄身后纪实》）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第5期

我打谷志有

作者：王克明

字体： 【大 中 小】

    为了让自己觉得打一个被批斗者没错儿，我曾经在长达十年的时间里警惕他，在长达二十年的时间里疏远他，在长达三十年的时间里不敢面对他。三十多年来，我十几次回我插队的余家沟，想靠帮村里做些事，来减轻心底的负罪感。但这种罪责压着卸不掉，一直沉重。直到我觉得必须清算自己，才走进他的窑洞，为了那一拳，向他道歉。
    到陕北插队的第二年，我们已从饥饿中走过来，但还没从文革江湖的习气中走出来，还没成为人们记忆中破衣烂衫的一代知青。我那时不爱劳动，日工分只给7分，头一年下来挣了700多工分，大部分时间都换了衣装歇着或串队去了。偶尔听说哪儿杀猪了，无论远近，一律去吃。那时，最舒缓情绪的事情是唱歌，最兴奋情绪的事情是打架，甚至跟同学纠集一起翻沟越梁几十里去夜袭别人。1970年头上，劳动仍然是件痛苦的事，理想的状态还是在山沟里游手好闲。但每遇人家收工回来，总有点儿无地自容。
    忽然有一天，来了个“一打二反”运动，没多久改叫了“一打三反”。每个生产大队都得至少指定一个人，用于批斗。我们村没地主反革命坏分子右派，富农有一个，但生活太贫苦，人又太本分，没人想起来去斗他。于是，惟一算得上有问题的“四清下台干部”谷志有，就不幸被选中了。
    谷志有是我们余家沟的一个普通农民，那会儿也就三十多岁。他小时候随娘老子逃荒到这深山沟，住进了一个破旧的古窑洞，开荒种地，打粮为生。人民公社化后，他入党当了大队书记。那时候余家沟吃糠咽菜，他同样家徒四壁，却不知为什么在“四清”时被开除党籍，当不成队干了。这成了“一打三反”他入选批斗的天然理由。而当时他的“现行”只是说了句“天上三环套，地上人脑（pào，落下很多）”。这是句很像谶语的谚语，在山上集体劳动时，他聊起了。大意是出现一种三环相套的天象时，地上要死很多人。具体预言什么，我到现在也不知道，可能是指旱灾——那年夏天陕西旱了两个多月，放在古代就该死人了；也可能是指杀人——“一打三反”是文革期间的一个死人高潮。当时我只知道，这是谷志有猖狂攻击毛主席和文化大革命的反动言论。
    运动一来，我压力骤减。因为，第一，要没完没了地开会。我最喜欢白天开会，不上山干活儿就给记工分，最适合游手好闲者。第二，游手好闲者也不能少了对毛主席无限忠诚。拉下表情，喊响口号，就解决了，可不像上山劳动那么累。第三，插队前，因为亲属里被打倒的人太多，我没能参加红卫兵暴力造反，在一边儿失落着。眼下，能实践一下革命“是暴烈的行动”了，我“痞子”般地跟着哄，有了点儿人上人的感觉。第四，刚到农村时，曾立刻寻找地富反坏右，想看敌人什么样，没找着，又失落了。饥饿和劳苦让我们觉得这革命没啥意思，突然弄出个敌人，马上恢复了解放全人类的激情。
    天天开会确立了谚语的反动性质，组织者便把谚语作为阶级斗争成果汇报给了公社。公社在我们邻村万庄组织了一次集中批斗会，这条大山沟里的几个生产大队，各出一个批斗对象。我们余家沟出的就是谷志有。
    那天全山沟里的农业生产全停了。只要参加会，就给记工分，包括谷志有。因此，没人不来。婆姨女子们换了干净衣裳，娃娃们也跟来了，热闹得很。有人笑问谷志有：“今儿斗争你？”他笑：“噢嘛，运动嘛，要有个斗上的。”开上会，批斗对象被押到前面，低头站好，大家就静下来了。各村运动组织者发言批判自己村的人。我们村儿的发言主题是谷志有恶毒攻击毛主席发动文化大革命死了很多人。然后，安排角色质问谷志有。不管他怎么回答，角色都做愤怒状，用这样的办法来煽情。我和众人便一起严肃地跟着喊口号。
    一散会，队干让把谷志有带到旁边一处树阴下，坐在个磨盘上歇歇。有社员端来水给他喝。我和几个男知青却意犹未尽，起哄般围了上去。
    “谷志有！”
    “哦……”
    “‘天上三环套’是什么意思？”
    “哎——没意思嘛……”
    “你他妈不老实！”
    “我咋咧不老实了嘛……”
    “你他妈反毛主席反革命！”
    “哎呀，我不反咧嘛……”
    “你他妈老实交待！”
    “哎——受苦人——交待甚了嘛？”
    坐在磨盘上的谷志有，是个头戴白羊肚手巾的陕北庄稼汉——受苦人。可是这会儿在我脑子里，他只是一个反革命、一个敌人，应该卑躬屈膝地面对我这个高高在上的革命者。他老实本分的答话，我听着都是对抗。你还不服？我心说，对敌人绝不能温良恭俭让！于是，我突然喊了一声：“你他妈还敢狡赖！”便跨前一步，扬起右臂，抡圆开来，照着他的脸就狠狠一拳！
    周围社员大惊，围上来挡住我。队干也赶过来：“咋能打人咧！”把我拽开了。我扭头看到“敌人”一声不吭，缩头靠倒在磨盘上，鼻子、嘴那儿一片鲜红，心里一紧：把人打出血了！但马上告诉自己：他是敌人。只要他是敌人，就能打。于是我喊：“他不老实！”
    那以后，在小小的山村里，我和这位陕北庄稼汉一起耕种锄割、背打扬场，又共度了八年多。他从没跟我提起过挨斗挨打的事儿，却常帮我，磨镰擦锄、盘炕垒灶什么的。有点儿好吃的，常记着我。我常肚痛难忍，他每听说，都来我窑洞里，耐心地给我按揉肚子，总是有效。我卧病时，他用三角针给我指尖放黑血，让婆姨煮好白面条，卧上鸡蛋，端到我炕前——那时他们自己根本不敢吃奢侈的白面面条。他对我说，你一个北京娃娃，娘老子不在跟前，落难到这乡里受苦，实在不容易。我忽然心酸，扭过脸去，悄悄地任泪水流下。
    但是，我对他的敌意曾经弥久不消，总提醒自己：他“有问题”。什么“问题”？挨过斗。其实，我压抑感激之心、相处之情，固守这么个论断，就是怕把我打他说成是错的。我那是革命呀！我是革命的，他就一定得“有问题”。这是在不可理喻地否定他人，为的只是收获自己的高傲。所以，问题根本不在于他挨过斗，问题只在于我打过他。任何时候，我见到他，跟他一搭儿，都会想起我那一拳，想起他脸上那片血。梦魇一般，摆脱不掉。但是，一个现成的借口，能让我随时给自己免除责任，那就是：我是为了革命。因为毛主席教导说：“他们在革命期内的许多所谓‘过分’举动，实在正是革命的需要。”直到后来想起那谚语只觉得幽默时，我还要对自己说：我是为了革命。
    这就是“以革命的名义”。这种名义承自苏俄，祸及中华。整个文革，以革命的名义，我就有理由指定敌人；以革命的名义，我就有理由对人施暴；以革命的名义，我就有理由决不道歉；以革命的名义，我就有理由说自己永远正确。
    仅这一拳，就决定了我是文革参与者。对此，不是一个道德愧疚可以了得，而是应该对文革承担点儿政治责任。因为，在文革政体中，我参与了“一打三反”那种有组织的政治活动，分享了利益——哪怕是微不足道的“平安自保”、“政治可靠”。文革中的“无限忠于”，是对人类文明发展的反动。我们“三忠于四无限”了，专制极权才可能肆无忌惮。
    说起来，我曾经狂热拥戴。对江青那种人的厌恶和仇恨并没影响对文革发动者的热爱。那虽然不是民选产生——对此谁都没有投票责任，但从众的拥戴行为支持极权不法化，支持破坏国家制度，因此成为政治行为。拥戴者是躲不掉这种责任的。
    我曾当积极分子。积极分子就是罪过参与者。在那种有组织、有计划的迫害运动中，我出手打了谷志有，就成为事实上的积极分子。
    “四人帮”审判后，文革发动者不用对文革承担责任了，在文革中无限忠于文革发动者的我们，也不用对文革及其罪过承担责任了，全一笔勾销了，全轻装前进了。但是，不会对反文明负责的话，怎么能学会对文明负责？我如果用年轻的真诚来为自己辩护，就永远不会知道自己曾经良知泯灭。我如果不用对罪过负责，就永远可能再次拥戴罪过。

[2]


首页 -> 2008年第5期

我打谷志有

作者：王克明

字体： 【大 中 小】

    那次运动中，我们村儿还批判过一个受苦人郝祯有，也是因为他有反动言论。一句是“万寿无疆，挣断驴缰”，一句是“毛主席万岁，农业社倒灶八百辈子”。不过运动没完，他就迁出余家沟了。三十二年后，我找到郝祯有，问他当年挨批判是怎么回事。他说那是另一老汉诬告所致。当年老汉们常相聚赌博，时日久了，另一老汉欠他赌资高达十几元钱，他索要多次未果。一天见那老汉出售自制粉条，他便上前说买一大堆，扛上肩转身就走。那老汉追他要钱。他说，你欠我的钱比这多。那老汉便无奈。适逢“一打三反”，那老汉告密于组织运动的知青，说在山上劳动时，郝祯有说反动话。组织者喜，审郝祯有，令他坦白。他本不曾说过，审之茫然，数次未果。组织者便诱其女儿：让你爸承认就没事儿了。她们教他女儿记住“挣断驴缰”这句话，回家教会她爸，明儿来承认。女儿答应，但一进家门，就忘了那词儿，急得哭起，导致她爸“拒不交待、顽固不化”。这件事当时组织者也汇报上去了，也是余家沟的阶级斗争成绩。
    三十多年，我一直以为郝祯有真的说过幽默可笑的“挣断驴缰”，真的说过远见卓识的“倒灶八百辈子”。没想到，跟谷志有那事儿一样，更是当年构陷。那年头儿，打倒别人，成为自我荣耀和获取利益的唯一途径。
    也是那年，一天夜晚，我们村儿饲养员在牛圈角落里发现一个黑影，紧张地告诉了我们男知青。我们便“抓”到了一个天然的“敌人”。天上掉下个敌人来，我们兴奋莫名，把他带到村外小学校土窑洞里，严加审讯。他是个南方的农民，顶多三十来岁，头发蓬乱，面目黢黑，身形瘦小，形容枯槁，黑衣破旧，双眼恐惧，一口方言，我们一句也听不懂。我们听不懂，就等于他不交待。于是，我们用绳子把他捆住，拳打脚踢。他声嘶力竭，大哭大叫，听得出来——其实看都看得出来，他冤屈、痛苦，更恐惧。而我们却为捡到个敌人而兴奋，沉浸在把他“打翻在地，再踏上一只脚”，是“一个阶级推翻一个阶级的暴烈的行动”之中。最后大体弄明白，他在牛圈里偷吃牛饲料。
    队干赶来，看我们太不像话，就说县里有个遣送盲流的遣返站，明儿一早送去得了，现在赶紧休息。这才止住了我们的殴打。队干给那个人弄来些水和吃的。见了吃的，他紧张地环顾周围每个人的眼睛，确认允许，就像没遭过拳脚一般，一扑上去，狂吞狂咽，旁若无人。他太饿了。看着他吃，我不自觉地冒出一个念头：这人真可怜。但是，不能忘了他是“敌人”。我们怕这个“阶级敌人”夜里逃跑，就把他牢牢捆在一张小学生双人课桌上，让他这样睡了一夜。
    第二天，队里派我和另一个男生送他进城。给他吃了早饭后，我俩学电影和“小人书”里的样子，把他五花大绑，猛推一把，厉声说道：“走！”就押送“敌人”上路了，沿着弯弯曲曲的小路向山外走去。他双手捆在身后，个子又小，我们嫌他走得慢，就推搡：“快走！”走到一条小溪面前时，他突然双腿一弯，扑通跪下。我俩大惊：“你干什么！”却见他低头就水，咕咚咕咚喝了起来。山里溪水很浅，一碰就泛泥，我们那儿社员都不喝。我站立在旁，俯视他双手反绑、身下跪喝泥水的样子，心里忽然别扭，又冒出“这人真可怜”的念头，随口说：“这水哪儿能喝！”那男生也说：“太他妈脏了。”等他喝够自己站起，又往前走，我俩才随后跟上。进城路走了四五个钟头，他灰心木讷，一句话没说过，我俩没再推搡，没再催促。送到遣返站，我们问：“这人怎么处理？”答：“送回原籍。”把人交进去，取了收条，我们找食堂吃肉粉汤，坐下无语，半天，几乎同时说：“这人真他妈可怜。”
    后来我总想起这事儿，总想起那人真可怜，总想起我们对他的虐待。这件事情上，我早已对自己嗤之以鼻，觉得那简直就是“以革命的名义”的青春施虐狂。但是，当我近年看到介绍南方文革屠杀事件的资料时，我忽然惊恐不已，又想起了他。那个人的方言，恐怕就是广西、湖南什么地方的。而那会儿的他，能千山万水，远上陕北，昼伏夜行，潜入深山，远避人烟以隐身，偷吃饲料以果腹，可想而知，一定是面临着极为严酷的死亡威胁。我的天，他该不会是1968年屠杀的幸存者吧？或者，是“一打三反”镇压的幸存者？如果他是1968年就开始逃亡，那他就是灭门屠杀对象，被送回原籍，必死无疑。如果他是1970年才开始逃亡，那他就是“一打三反”枪毙对象，被送回原籍，也必死无疑。那是在文革杀人高潮期呀，而且可能他的故乡在屠杀。如果是这样，他极端艰辛，极度恐惧，便仅仅是为了苟延生命、残喘呼吸。可是，余家沟却成了他逃亡的终点。这时，我才惊问自己：我们做了什么？
    谷志有还住在那个破旧的古窑洞里，白羊肚手巾还系在头上，已经沧桑老态、步履蹒跚。但他总算等来了我的道歉。等了半辈子，他终于听到了我对他说：“对不起”。他笑了，说：“嗨！运动嘛！你们那则会儿娃娃家，解下（懂）个甚！”他知道我喜欢陕北，就把年轻时婆姨给他细纳的一双精美遍纳鞋送给了我。50年了，一直贫穷的他，从没舍得穿过。
    可是那个人——那个被我遣送的人呢，你在哪儿呢？你还活着吗？你还能听到吗？一个在你的逃亡终点虐待过你的人，一个最后指定了你的“敌人”身份的人，一个可能把你押送上了死亡之路的人，三十八年后，在向你道歉，向你谢罪。遣返站里也没人能懂你的方音吧？不知道该往哪儿送你吧？你就这样躲过劫难，至今安度晚年了吧？你有这种幸运吗？你该不是早已死于屠杀，成了冤魂饿鬼，听不见我的谢罪了？那么，只能等来世了，来世我们还会相遇。哪怕是地久天长，我也一定要你听见：对不起！
    我们同样是人，为什么一定要划分敌我？多年以来，在否定自己有害他人的不道德行为时，我实际上一直回避这些事儿，对过错羞于启齿。直到明白人性的原则高于一切，我才懂得：必须道歉。回避过错，实际上还是在漠视曾经的人间苦难。以人性反思，我才觉得，我们每个人的忏悔都可能成为人类文明的经验。
    文革年代，我也“忏悔”过。但那不是面对人性的忏悔。“灵魂深处闹革命”的结果，是决心献身。经过时间证伪，那成了说谎。那时，人们面向专制的忏悔，有无知洗脑的感恩，有极权高压的被迫，也有趋炎附势的自觉，因为任何非毛泽东思想都可以成为罪行。在初识思想之光时，我也差点儿成为“反革命小集团”一分子。那时，忏悔是专制统治的工具。
    面向人性的忏悔也使我知道了我们不得不承担的历史责任。这种责任就是建设一个限制暴力、诬告、陷害行为，使它们不能发生严重恶果的制度。和平年代里，用夸大阶级仇恨来制造敌人，用继续革命来迫害同类，用迷信和崇拜来挑起鄙视人权的自相戕害。这是为了什么？又为什么能搞成？忏悔和反思，才能找到并杜绝政治制度、社会价值和政治文化层面上的灾难根源，避免灾难重复。一个人性的、文明的制度应该是：毛泽东主席有权认为他身边出现了修正主义，但是制度能制约他的行为，能保证他以人类文明的方式进行他的战斗。
    我问自己，为什么我可以几十年不认错儿？几十年后才想起来道歉？我想，是因为制度不需要我道歉。而在积极建设民主制度的今天，个人的忏悔反思具有反抗非民主的人性价值。
    面对后代，我不愿意自己被看成精神侏儒般的长辈，不希望自己被看作害怕历史的矮人。我们不再“以革命的名义”了，但是能换成“以真诚的名义”吗？即使那会儿我真的只是被洗了脑，只是理想主义、革命狂热，我也应该把那种失去自我的行为恶果告诉孩子。让孩子思考：那是为什么？让孩子警觉：不要那历史重复。让孩子清醒：惟有一个文明的制度才可以避免发生那些事情。如果孩子们记住了，我们的个人经历就成为历史的经验了，我们曾经的青春才能有点儿价值。我对孩子说，不要放弃对灾难的记忆，否则灾难会降临于你。
    我们从自己的历史中找不到回归之路，只能选择新事物的诞生。民主是所有人的共用，人权是所有人的共享，包括谷志有、郝祯有、那个人，和我。
    人过中年，我明白了：没有敌人。
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第5期

列宁时期党内民主是如何被破坏的

作者：尹　彦

字体： 【大 中 小】

    俄国共产党原名俄国社会民主工党，它的“民主”、“社会民主”并非有名无实。后来走向斯大林个人“拥有无限的权力”（列宁语），列宁逝世后，又进而走向个人独断专行，列宁时期党内民主被破坏殆尽。大致勾画它的历史过程，当不无好处。

    一、民主的历史民主的设计
    十月革命前的十七年里，列宁有十五年是侨居于西方的，有很高的民主素养、作风、习惯。所以终列宁的一生，虽然起初他强调党的集中制，但是党内民主的发展，基本上实现了“十二项可以”：
    1、可以在党代表大会上作观点不同的副报告。
    2、可以在适当的场合提出自己的动议、议案，发表自己的意见和主张。可以按党纲选举党代表。
    3、可以将重大的分歧及疑而难定的问题交付全党讨论表决。
    4、领袖、领导层可以和最高领袖争论并可以批驳他，向他提建议。
    5、可以讨论和批评党的错误。甚至在激烈战争时期也要“创办报刊、争论专页等来更经常、更广泛地批评党的错误和开展党内各种批评”。（《列宁全集》第39卷，第288页。）
    6、在党代表大会和党中央未作出最后决定时可以否定最高领袖的提案。
    7、可以宽容那些曾经激烈反对过自己的同志，并与之亲密合作共事。
    8、在可能发生决策重大失误时，下级党组织可以通过不信任中央的表决。
    9、可以在党代表大会上及各种会议上递条子、提问题、提出质询、批评领袖。
    10、普通党员也可以在规定的形式范围内和领袖辩论，维护自己的观点。
    11、可以由党代表大会选出的专门委员会检查党中央委员的财务收支，并向大会报告审查结果。
    12、可以而且必须监察、检查党的最高机关与高层领袖。中央及地方监察委员会，与同级党委委员会平行；中监委要监督中央的决策、决定；同时对总书记到各中央委员，都有质询权，检查文件权。
    而俄国二月革命后和临近十月革命前，列宁所设计的政治体制，也可以说是“比资产阶级民主要民主千百倍”的。比如：《四月提纲》、《国家与革命》就提出了：
    1、直接民主制，官员选举产生，并能随时撤换。请注意“直接”二字。
    2、官员的工薪不得高于工人的工资。
    3、集中制丝毫不排除广泛的地方自治，这种地方自治一定可以消除任何自上而下的命令主义。因此必须取消由国家任命的一切地方和省的政权机关的官员。
    4、甚至军队也彻底民主化，由选举产生自己的指挥员。
    5、废除常备军，设想无产阶级所建立的国家是“立即开始消亡，而且是不能不消亡的国家”，因而成了“半国家”。
    6、这个“半国家”要“使所有的人变为官僚，因此任何人都不可能成为官僚”……
    但事实很快证明，列宁这些设想是无法兑现的空头支票。相反，为了保住刚刚得到的政权，他不得不解散自己曾力争得来的立宪会议，镇压社会党人与孟什维克的反抗与叛乱，并且坚决采取一系列严厉的恐怖手段。这样一来，党外民主一再收缩，乃至于无法实现。在这种情况下，民主只能体现于党内民主上了。尽管如此，党内民主已经面临巨大危机，但大致还属基本正常，尤其是党的上层是实行高度民主的。但是党外的非民主必然传染给党内民主。党外的恐怖有移植于党内的危险，何况还有客观局势对民主的种种限制呢？所以，列宁时期党内民主隐患严重。

    二、从集体领导到个人拥有“无限权力”
    列宁根本没有想到，要将无限权力集中到某个人手中，但斯大林却无意与有意地做到了这一点。
    俄国二月革命前的俄共（布）前身——社会民主工党（布）中央委员会，从未设主席。在中央全会闭会期间，一切工作由全体会议选举的中央局领导；在国外活动的则由中央委员会委派的、由五个中央委员组成的国外局领导。这“中央局”、“国外局”，看来就是后来政治局的前身了，它也没有设主席。那时没有什么书记处，更没有总书记。如果说有的话，那么列宁的夫人——克鲁普斯卡娅就是全部“中央书记处”，它的任务是：①担负通讯任务；②负责来往文件；③党的财务，分发党费；④为来访同志办理假护照，寻找住处等等。也就是“秘书”，在俄语中秘书与书记是一个词。二月革命后，有了正式的书记，即另一个老布尔什维克妇女斯塔索娃担任书记。她的主要任务依然是事务性的。
    1917年8月举行六大，它所制定的党章规定：中央委员会从自己的成员中“选出核心组处理日常工作。”这时还没有组成政治局。但是根据局势发展的需要，1917年10月23日，中央委员会选出了7人组成的武装起义政治领导局，但并未起作用。起义之后的第三天，又成立了党中央的“四人小组”，成员为列宁、斯维尔德洛夫、托洛茨基、斯大林，他们有权在其他中央委员不在斯莫尔尼宫时，决定“一切紧急事务”。这就是最早的“政治局”——不过这是革命起义后的临时机构，并非常设机构，并且那时中央全会几乎三五天就举行一次，“仅在革命前三个月，中央就举行了三十多次会议”，所以十月革命前后，一直到1922年，俄共实行了地地道道的集体领导，不存在个人独揽领导权的现象。那时，党的领导人在党内没有任何官衔。中央全会和后来的政治局会议以至党代表大会，均由列宁主持。列宁不在时由加米涅夫主持，当时他们没有任何党内职务。
    俄共七大（1918年3月）之后，党中央的直属机构只有一个，即书记处，它由五名中央委员组成：斯维尔德洛夫、斯塔索娃、捷尔任斯基、越飞、穆拉诺夫（前三人是列宁原追随者，后二人是托洛茨基原追随者）。其负责人为斯维尔德洛夫，应当说，这也就是“总书记”。此时书记处的职权大大扩大了，除了负责秘书事务外，还兼管组织工作，这就是总书记、书记处也掌管人事组织大权的由来。这里无意间为斯大林以后集无限权力奠定了基石。此为第一步。
    按照十月革命前的设想，苏维埃包括各政党，自然布尔什维克党只是其中之一。十月革命后，也曾设想过苏维埃全俄中央执行委员会乃一切权力之本。或者如列宁所想的：“……全部政权归人民委员会。苏维埃代表大会和中央执行委员会监督它的活动，它们有权罢免各委员（部长）。”但是这些设想是多党制苏维埃或多党政府条件下的设想。由于解散立宪会议，确立一党制，苏维埃及人民委员会的领导职务统统由党员担任（个别例外），党员又必须执行中央的决定，因此苏维埃中央执行委员会的实权在党的中央委员会，而地方苏维埃又完全听命于同级党委会。最后权力自然集中在党中央和政治局。有人责备俄共（布）一党专政，1919年7月31日列宁回答说：“是的，是一党专政！我们就是坚持一党专政，而且我们决不离开这个基地……”（《列宁全集》第二版，第37卷，第126页。）后来季诺维也夫对“党专政”作过解释：“党的中央委员会也是苏维埃、工会、合作社、省执行委员会和全体工人阶级的中央委员会，它的领导作用就在于此，这就是党专政”。（《马、恩、列、斯研究》中央编译局，1999年第四期，第145页。）这就是“党管一切”的由来，也许“专政”二字用在这里太刺耳，姑且说是“加强领导”吧。这里为斯大林集权推进了一大步。此为第二步。
    为了完成上述领导任务，党中央机构必须扩大，八大（1919年3月）根据季诺维也夫的建议，对建立党的机构作出重大决定：“设立1，政治局；2，组织局；3，书记处”。（《苏联共产党决议汇编》第一分册，人民出版社1956年版，第566页。）在代表大会上，曾有一些人反对成立政治局。奥新斯基说：“请允许我谈谈季诺维也夫同志的提案……政治局……有权决定一切紧急问题。中央委员会全体会议每月才开两次会，而且，如季诺维也夫小心地提到的，是为了讨论一般政策问题，……换句话说，中央委员会只不过是讨论讨论而已。这一切的实质是，由五人组成的政治局决定所有重要的问题，而全会只进行一般性谈话，讨论。这样一来，其他的14个委员都降为次要委员了。”这样，政治局会议取代了中央全会。“政治局后来不仅决定紧急问题，而且决定一切问题，只不过把决定通知中央委员而已。”同时十七大之后，中央委员会“不再是每月开两次，而是两月开一次；再则，全俄党代表会议不是每季开一次而是半年开一次。这就使政治局成了党的、因此也就是苏维埃政府和共产国际的实际主宰机构。”（以上引文出自托洛茨基：《斯大林评传》第484、485页，东方出版社，1998年版。）同样组织局五名成员，有三名成员持托洛茨基观点，另两名是斯大林、李可夫。1920年3、4月，用列宁的话说：“我们党每年召开一次代表大会，由大会选举出的十九人组成的中央委员会领导全党，而且在莫斯科组织日常工作的则是更小的集体，即由中央全会选出的所谓‘组织局’和‘政治局’、各由五名中央委员组成。这样一来，就成为最地道的‘寡头政治’了，我们共和国的任何一个国家机关没有党中央指示，都不得决定任何一个重大的政治问题或组织问题。”（《列宁选集》第三版，第4卷，第157页。）由此可见“寡头政治”在向“掌握无限权力”又进了一大步。此为第三步。

[2]


首页 -> 2008年第5期

列宁时期党内民主是如何被破坏的

作者：尹　彦

字体： 【大 中 小】

    列宁及其战友异常重视党与国家机枢所在的人事组织工作。八大的组织局也由五名中央委员组成，斯大林同时进入政治局与组织局，兼管组织局。原来由中央书记处兼管的组织工作，现在转由斯大林为首的组织局专管了。“指导党的全部组织工作”，“组织局至少每周开会三次”。（《苏联共产党决议汇编》第一分册，人民出版社1956年版，第566页。）这是斯大林集权的第四大步。
    1920年4月的九大，决定“由三名中央委员担负书记处的日常工作”。这三名书记都持托洛茨基的观点。由于1920、1921年，俄共党内接连发生一系列争论，而在工会问题上，托洛茨基与列宁发生激烈争论，工人党员也不满托的“工会国家化”的主张，所以在党的十大，这三名持托洛茨基观点的书记都落选了，不再担任书记。书记处改由紧紧追随斯大林二十岁才出头的莫洛托夫负责。组织局的成员也发生了变化，再也没有托洛茨基的追随者了。这一来斯大林事实上不仅兼管组织局，而且也兼管书记处。到了1922年4月俄共十一大后，斯大林不仅同时进入政治局、组织局，并正式进入书记处，还成为书记处的总书记。此时，列宁早已抱病在身，很少工作。斯大林此时已经集三要职于一身，此外还另外兼任六部委的负责人。同时，党外的报刊已被查封。党内的批评自由也受到控制。斯大林的权力几乎不受监督、制约。所以，此事引发了列宁的忧虑：“斯大林掌握了无限的权力”。斯大林正向“个人独裁”走去。

    三，直达独断专行的通道——任命制取代选举制
    官员由选举产生，对选民负责，为人民服务，随时可以撤换。这是《四月提纲》《国家与革命》一再强调的“四部曲”。可是解散立宪会议后，否定全国实行的普选，而叛乱、内外战争、灾荒遍野、经济崩溃，此时谈何选举？相反，必须实行极端集中制。委派制取代选举制势所必然。只有在有限的范围内，比如列宁患重病前的几次党代会，还实行某些选举，其它则一律用委派制代行。列宁时期，委派了20—40万干部（计划60万）。九大时根据加米涅夫动议，“组织局有权毋须经过政治局批准决定有关组织方面的问题及有关不高于省一级干部人事调动问题……”，即从1920年开始，斯大林实际上得以任意指派他的心腹去担任州委书记而不受政治局其他委员的干涉。1921年1月23日列宁说：“我们既不放弃委派制，也不放弃独裁制。”（《列宁全集》第二版，第40卷，第249页。）这个“独裁”是指共产党的独裁，并非个人独裁。当时人们小看了斯大林主宰人事大权与党中央机关这件事。集革命家、军事家、著作家于一身的季诺维也夫、加米涅夫、更不用说托洛茨基了，他们看不上这种掌管党中央各部委这样的“机关事务”，不愿多管这类“小事”。他们忙于准备演说，写小册子。其实，人事权是党和国家机关和整个党国运行的机枢中心。不谙权术的托洛茨基当时他还热衷于研究文学，过了许多年后才总结出：“从潜在力量上看，他（斯大林1919年之后）成了政治局，也就是党和国家的最强有力的统治机构中的最强有力的委员。”（托洛茨基：《斯大林评传》，东方出版社，1998年版，第485页。）而热衷于权力的、自认为是列宁的接班人的季诺维也夫首先清醒，马上试图改变，他提议托洛茨基与他自己进入书记处，但为时已晚，斯大林羽毛已丰。1919年书记处的工作人员只有30名，1920年达到150名，1921年增加到600人，还不包括警卫、通讯人员、勤杂人员。下属的机关有组织分配部、宣传鼓动部、新闻出版部、妇女工作部、农村工作部、情报部、特别处、斯大林秘书处……书记处已经成为一个庞大的实权机构了。按照党章规定，书记处从属于政治局、组织局，而这三者又都是由党代表大会选举产生，也就是受制于党代表大会。但是，党代表大会、政治局、组织局，开会时成员们来，散会后又回到了各自的单位中去，只有书记处是实实在在无时不在的存在。政治局的议程、决议草案、以至处理方法，事先已在书记处的有关部委和书记处讨论、草拟了。因此名誉上书记处服从代表大会、中央委员会、政治局、组织局，实际上实权在书记处及其之上的总书记。斯大林运用庞大的书记处下属机构，利用任命、提名、审批权，选拔出有利于自己的地方党组织，在此基础上再选拔出容易听命自己的党代表大会的代表，进而取得中央委员会及中央监察委员会的大多数。“任命制”，作用神奇巨大，它是制造唯上是从的绝妙机器。形成层层依附群与强大的利益集群，他们绝对不会惟民是从，而是看提拔者之眼色行事，尽讨好、逢迎、吹捧之能事。环环相扣、相互依靠、互相利用、造神造假、神通广大。俄共十二、十三大的代表产生，都是在没有差额的情况下选出的，即根据省委书记的推荐选出的，而省委书记又是根据书记处推荐选出来的，实际上是任命制。斯大林就是在十三次代表大会上，联合季诺维也夫、加米涅夫，否定列宁关于调离斯大林总书记职务的提议，击败托洛茨基，免去他的军事委员会主席职务的。此为第一步，1925年俄共十四次代表大会斯大林联合布哈林、李可夫又战胜季诺维也夫、加米涅夫，并通过亲信伏罗希洛夫，有效地控制了军队与保安机关，此为第二步。1927年俄共党的十五大，斯大林不费吹灰之力，打败了托洛茨基、季诺维也夫、加米涅夫、布哈林的联合反对派，逼使他们自啐自弃，尽力向自己脸上抹黑抹屎，也想方设法给斯大林脸上贴金贴银，承认他的正确、英明、伟大。此为第三步。最后则在1937至1940年把他们以及那些可能反对自己的潜在“敌人”统统送上断头台，一概斩草除根。它的起因在1932年至1933年，斯大林搞的农业集体化，700万人死于非命，因而1934年在俄共十七大选举中，斯大林得票最少，一些老布尔什维克代表纷纷议论列宁生前建议将斯大林调离总书记职位的建议，所以有300多人没有投斯大林的票，如果实行差额选举，斯大林连中央委员也选不上。斯大林与卡冈诺维奇合谋，隐瞒了300张选票。当时斯大林虽然不便发作，过了不到两年，十七大选出的139名中央委员中的98人和1966名党代表中的1108人被枪毙，或者关进了集中营。连潜在的“敌人”也加以消灭。被驱逐出境的托洛茨基，也派人暗杀了。被处决的3.5万名红军指挥员中不少是托洛茨基的故旧。到了此时，政治局取代中央全会、书记处取代政治局、总书记斯大林取代书记处，成了权力中心之中心。斯大林成了高居于党、国家、军队之上的神，不受监督，不能批评与议论。其权威是任何专制沙皇的权威也难以想像的。（《马列研究》1998年，第三期，第137页。）用毛泽东的话说：“其黑暗不下于历史上任何最专制暴虐的统治”。

    四、“令人气愤地背弃民主主义”
    列宁之前与列宁之后，迄今没有哪一个国家能够放弃委任制，但这委任制必须是有前提有制约的，并且必定是依法的，而其总的委任者必须是经过普选选出、负责的、有任期的、能随时撤换的。如果不是建立在普选基础上的，受到种种限制的委任制，那就是中国古代的郡县制，就成了君主专制主义中央集权制。再说列宁早期设想的委任制、独裁制，仅仅是权宜之计，并非基本国策，绝不等同于斯大林的委任制、独裁制。在战火纷飞的1919年3月的八大，通过了党纲，其中有一段：“苏维埃国家要实现广泛的、无处可与之比拟的地方和区域自治，没有任何一个政权机关是由上级任命的”，（《苏联共产党决议汇编》第一分册，人民出版社1956年版，第532页。）“苏维埃政权保证工农群众有更大的可能用最容易最方便的方式来选举和召回代表”。（《苏联共产党决议汇编》第一分册，人民出版社1956年版，第533页。）这些虽然当时还无法兑现，但它的诚恳、真实的初衷是不容怀疑的。俄共十大更明确了“排斥一切委任制度”。可惜的是在列宁时期，它只能是一纸空文。而斯大林则将列宁时期的这一权宜之计固定化、恒久化、基本国策化。其变味也就势所必然了。如果说1918年1月5日解散立宪会议，党外民主宣告结束，那么联共（布）党的党内民主在俄共十七大之前，也就已经彻底宣告寿终正寝了。早在1918年10月革命刚完成夺取政权的时候，卢森堡就向列宁及其党人敲响了警钟：“没有普选，没有不受限制的出版和集合自由，没有自由的意见交锋，任何公共机构的生命就要逐渐灭绝，就成为没有灵魂的生活，只有官僚仍是其中唯一的活动因素。”这使人想起陈独秀所说的：“是独裁制产生了斯大林，而不是有了斯大林才产生独裁制。”这话，对不对？值得认真思考。
    （本文作者系中共厦门市委党校教授）
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第5期

裴多菲俱乐部真相

作者：侯凤菁

字体： 【大 中 小】

    中国有不少人将裴多菲俱乐部误认为是1956年匈牙利事件的“罪魁祸首”。实际上，那个事件是匈牙利社会矛盾长期积累爆发的结果，而裴多菲俱乐部只不过是个很普通的学术团体，其领导成员都是些名不见经传的小人物，根本没有能力发动和组织那样一次全国性的行动。不过，历史也让它在那个事件发生前的特定时期扮演了一个重要的角色。

    匈牙利事件发生的根本原因
    苏联军队在1945年解放了匈牙利，长期在苏联流亡的拉科西·马加什等人回国领导匈牙利共产党。在此后几年由各政党联合执政的人民民主时期，国家政治生活比较民主，战争创伤迅速恢复。1947年斯大林改变了政治主张，要求东欧各国共产党尽快将国内其他政党排挤出联合政府，加速共产党一党执政的进程。匈共1948年取缔了其他政党，本身与社会民主党左翼合并建立了匈牙利劳动人民党独掌政权。拉科西·马加什取得了党和政府的最高领导权，“拉科西主义”在很短时间内形成并得以发展。
    所谓“拉科西主义”，其实就是“斯大林主义”在匈牙利的翻版。其本质是在奉行个人迷信的条件下强行“全盘苏化”。它在政治上破坏民主与法制，将阶级斗争扩大化；在经济建设上不顾本国具体条件，机械地效仿苏联；在思想和文化上实行专制。“拉科西主义”的主要具体表现如下：
    一、大搞个人迷信，独断专行；宗派主义严重，残害干部与群众。
    拉科西这个具有丰富斗争经验和曾在反革命的法庭及监狱里大义凛然的共产党人，在斯大林个人迷信的榜样面前失去理智。他被吹捧为“英明领袖”、“匈牙利伟大的儿子”、“人民的领袖”、“杰出的思想家”和“斯大林最好的学生”等等。党和政府的文件、新闻媒体及文艺作品对他的歌颂达到肉麻的程度。这从为他歌功颂德的两句诗中可见其一斑：“风儿停止了喧哗，好让人们听清拉科西的讲话”；“最好的父亲拉科西，劳动人民热爱你”。
    在那个时代，拉科西的指示在匈牙利就是圣旨。他伙同格罗、雷瓦伊和法尔卡什结成“四人团伙”，主宰着党内外一切事务的决定权，党的政治局、书记处形同虚设。后来拉科西还兼任总理，政府工作也在他的掌控之中。
    “四人团伙”在清除了社会上的“阶级敌人”和制造了一系列冤案清洗了前其他政党的领导人之后，根据莫斯科的指示又把斗争矛头转向党内。他们首先清洗战时在国内坚持地下斗争的共产党领导人，捏造各种罪名把他们投入监狱。著名的“拉伊克案”就是这样的代表作。
    拉伊克·拉斯洛曾是战时在匈牙利坚持斗争的地下共产党总书记，解放后曾任政府内务部长、外交部长等职，在民众中颇有威望。拉科西为消除对自己地位的威胁，1949年选中拉伊克作为打击对象，以提高全党的“警惕性”。拉伊克及其他几个“同案犯”在狱中被折磨得死去活来，只能出庭承认被指控的罪行。据史料记载：“拉伊克站在扩音器前，脸色苍白，毫无表情，嘴里不停地念着捏造出来的口供：他是美国的代理人，也是为旧警察工作的告密者和‘南斯拉夫法西斯分子’的走狗；他准备搞政变，要谋杀共产党领导人。”其实早在1938年苏联就有过同样的场面，布哈林在法庭上也是这样“承认”自己是帝国主义的间谍。
    审判的结果是拉伊克以“间谍”、“铁托代理人”和“托派”罪名被处死。斯大林的私人代表、苏联秘密警察头目费多尔·别尔金中将直接参与制造此案。拉伊克的妻子拉伊克·尤丽奥在这次审判中也被判处徒刑，直到1956年才获释。“拉伊克案”结束后不久，卡达尔·亚诺什等一批党的领导干部相继被捕，军队中一大批将领和中级军官也未幸免于难。
    拉科西一伙还大肆制造群众性恐怖。当时告密风盛行，窃听成为掌握群众思想动向的重要手段。许多有不同政治见解的人被关进“古拉格群岛”式的“拘留营”强制劳改。一些“阶级异己分子”被强行举家搬迁到荒凉的霍尔多巴吉草原去居住。首都的“不可靠分子”被赶往外地，往往只是因为他们有国外社会关系。在农村，富农是主要打击对象，共有7万户人家被列入“富农名单”，处处受到歧视，然而其中至少有2.2万户人早已失去土地。警察和地方干部对不肯入社的农民随意殴打。对一般群众进行惩罚的最常见的形式是罚款，1950—1953年夏天，法院共审理了65万起案件，对其中38.7万人课以罚款。1953年6月之前，在这个共有950万人口的国家，竟有150万人受到过起诉。
    二、急于实行工业化和追求高指标。
    按照斯大林“没有重工业就没有社会主义”的思想以及即将爆发第三次世界大战的预想，匈牙利从1948年起加快了工业化的速度，提出在5年内将这个农业—工业国发展为工业—农业国，进而将匈变为“钢铁国家”。于是，正在执行的三年恢复计划成了雄心勃勃的工业化的开端。1950年开始执行的一五计划指标在1951年2月平均提高了一倍。原定工业增长86.4%，改为增长200%；重工业生产从原定增长104%提高到增长280%；采矿业从原定增长55.2%提高到增长142%；冶金业从原定增长15%提高到增长162%。为了实现这些计划，生产中不顾产品质量，只追求数量达标。这种高速工业化的项目还往往匆忙上马，普遍缺少必要的准备，其结果可想而知。
    三、投资过度。
    原定一五计划的总投资为280亿福林，1949年春天追加到350亿福林，同年底追加到510亿福林，1950年又追加到600亿福林。在工业投资中，90%的资金用于发展重工业，用于发展采矿业和冶金业的资金占工业总投资的2/3。用于轻工业和农业的投资则少得可怜，影响了食品和日用消费品的生产，造成市场供应紧张。与此同时，由于冷战加剧，军费开支大大膨胀，国防费用达到民用投资费用的一半以上。
    四、急于改变生产关系。
    从1948年起，国家对所有100人以上的工厂实行国有化，国营企业职工在工业部门所占比重很快达到83%以上。1949年12月又颁布国有化法律，对10人以上的企业也实行国有化。对小手工业进行的改造使小手工业工人的人数由1948年的18.7万减少到1950年的2.9万。在农业上则急于实行集体化，确定在3—4年内完成这一任务。由于缺乏物质、社会和思想准备，只能依靠行政命令和暴力强迫农民加入农业生产合作社。农民生产积极性不高，到1953年全国10%的耕地荒芜，农产品的市场供应量减少20%。
    五、人民生活水平下降。
    1948年秋到1951年初，由于投资不断增加，使国民经济的资金积累比重达到35%这一世界罕见水平，而匈牙利在战前1919—1939年经济平稳发展时期，最好年景的积累比重只有8%。这样，国民收入的大部分资金被国家积累所吸吮，人民生活状况不断恶化。一五计划规定居民生活水平提高50%，但到1953年工人和职员的人均实际工资反而降低20%以上，农民1952年的实际收入不足1949年的2/3。到1953年，居民的消费总额已由原来占国民收入75—80%下降到只占58%。
    城市居民居住条件恶劣。1941年停止的民居建设解放后一直没有恢复，许多工人、职员家庭蜗居于斗室，有的甚至住在简易的棚户房。在这福利条件很差的情况下，工厂、企业还大力开展“斯达汉诺夫运动”，任意提高劳动者的生产定额，使劳动者的利益受到损害。
    六、在意识形态上严加控制。
    拉科西一伙除严格控制新闻报道、文学创作和文艺节目外，还经常对不同于官方立场的学术观点展开批判，思想界长期处于压抑状态。为了加强“匈苏友谊”，当局进行许多不真实的宣传。例如，小学生们在学校里被告之，从蒸汽机到电灯泡和电话都是俄国人发明的。为了“全盘苏化”，当时匈牙利连国徽都改为苏式图案、取消了国庆节、军服采用苏联式样，大大刺痛了人民的自尊心。这样的思想禁锢、虚假宣传和崇苏媚外，是具有浓厚民族意识、求实精神和争取自由传统的匈牙利人所难以忍受的。

[2] [3]


首页 -> 2008年第5期

裴多菲俱乐部真相

作者：侯凤菁

字体： 【大 中 小】

    拉科西等人就是这样追随莫斯科，把一种陌生的斯大林主义制度强加在本民族头上。到1953年斯大林死后，“拉科西主义”已使匈牙利全国民怨沸腾，社会危机不断加深。在首都布达佩斯和外地的一些工厂、农村，反抗事件频频发生：工人企图罢工、农民抵制交售农产品。这时东欧其他国家也局势不稳，在东柏林、布拉格和比尔森都出了麻烦。为了稳住匈牙利的政局，马林科夫、赫鲁晓夫等苏联领导人在1953年6月亲自出马，撤销了拉科西的政府总理职务，只保留他作为党的首脑的职务，同时将具有改革思想的纳吉·伊姆雷扶上总理的宝座，要求他尽快恢复国民经济和消除社会危机。
    纳吉上台后大力推行称之为“新阶段”的经济、政治改革，使“拉科西主义”受到严重打击。改革很快取得了一定成果，受到全国人民的普遍拥护。然而，拉科西等人不甘心自己的权势被削弱，抓住改革中出现的一些问题向莫斯科告状。由于国际环境的变化和出于领导集团内部权力斗争的需要，苏联领导人这时又转向支持拉科西。纳吉虽然得到匈党多数中央委员的支持，但在政治局势孤力单，1955年3月被迫辞去政府总理的职务。此后，由于他坚决拒绝做自我批评，先被开除出中央委员会和政治局，后又被开除党籍。此后，“拉科西主义”又得以复活。
    然而，这时的纳吉并非孤立无援。他的周围集结了一大批支持者。他们主要是党内一些作家、记者、科学家、艺术家、社会科学工作者等知识分子。其共同特点是都具有道德勇气，对“拉科西主义”不满和赞同纳吉追求的“有人性的社会主义”。他们大多是老共产党员，几乎都进过纳粹的监狱或曾被关进死亡集中营，也有些人是刚从拉科西的监狱释放出来的。这批党内知识分子把自己的命运同纳吉联系在一起，决心挽救“新阶段”改革。至于普通百姓，他们虽然不懂那么多深奥的道理，但对纳吉与拉科西之间的政策差别全都心知肚明。

    苏共二十大加剧匈党分裂
    1956年2月苏共召开“二十大”，赫鲁晓夫作“秘密报告” 揭露斯大林生前种种错误和罪行。这次大会以后，苏联反对个人迷信、“左倾极端主义”、“宗派主义”、“斯大林主义影响”的火力越来越猛，直接催化了波兰、匈牙利事件的发生。
    赫鲁晓夫的这个报告不仅对苏联国内，对全世界都产生了重大影响。在国外受它冲击最大的要属东欧各国，因为斯大林的错误在这些国家都不同程度地重复过。特别是匈牙利被推到了非斯大林化的前沿，因为过去在“全盘苏化”和迫害无辜共产党人方面拉科西都冲在东欧其他国家的前头。拉科西的处境很艰难，因为他既要完成莫斯科交给的贯彻苏共“二十大”决议的任务，又要保全自己的威信和地位。苏联领导人也想保住拉科西。因此，匈牙利在贯彻苏共“二十大”决议方面一直迈不开步子。人们看到拉科西一伙不愿纠正过去的错误，仍想把国家固定在原来的轨道上，使反对派的阵营更加扩大。
    当时反对拉科西的党内反对派主要由两部分人组成。一部分是团结在纳吉周围的那些怒气冲冲的党内知识分子。他们不仅公开揭露“拉科西主义”的罪行，还曾打算向莫斯科甚至向联合国告状。另一部分人是以卡达尔·亚诺什、卡拉伊·久洛和麦泽·伊姆雷为代表的党的领导干部。他们也坚决反对拉科西的政策，但主张通过党内斗争解决问题，反对把矛盾闹到街头上去，被称之为“民主反对派”。苏共“二十大”一方面坚定了反对拉科西的人的信念，另一方面也动摇了那些曾经顽强捍卫“拉科西主义”的人的意志，进一步加剧了匈党内的分裂，对拉科西政权形成巨大的威胁。这时，匈牙利已形成全国性的“民族对抗”。“对抗”的一方是党内反对派和奋起响应的广大人民群众，另一方是以拉科西为代表的匈牙利领导集团。
    反对派阵营在日益壮大之时，极需要有一个可供他们公开发表政见和揭露拉科西一伙的错误与罪行的讲坛。在这样的历史条件下，裴多菲俱乐部应运而生，登上了历史舞台。

    裴多菲俱乐部的活动
    裴多菲俱乐部原是一个知识分子学习小组，成立于1954年底，归属相当于共青团的劳动青年联盟领导。它的前身是解放前地下共产党控制的一个从事资助工农子弟上大学的慈善团体。将其改建成裴多菲俱乐部的原本目的是想在现行制度允许的范围内为党内年轻的知识分子提供一个讨论问题的讲坛。这个团体日常既研讨青年联盟的工作，也讨论一些社会所关心的问题。它只有一间办公室，设在劳动青年联盟中央。
    党内反对派为推翻拉科西的统治而进行的斗争得到人民群众的广泛支持，裴多菲俱乐部的活动成为在社会上进行舆论动员的有效手段。
    从1956年3月中旬开始，裴多菲俱乐部活跃起来。劳动青年联盟中央甚至做出决议，要求扩大裴多菲俱乐部的活动和在外地也建立这样的俱乐部。在这以后的日子里，裴多菲俱乐部先后举办了一系列大型研讨会，讨论经济、哲学、历史、新闻等专题。参加这些研讨会的有全国知名的经济学家、作家、历史学家、教育工作者、科学家、哲学家等学者和社会名流，也有年轻的知识分子甚至还有人民军军官。很多解放前参加过党的地下斗争和抵抗运动的老战士也到会倾听和发言。
    这些讨论会的会场总是挤满听众。座位不够，他们就站在走道、窗外或干脆在主席台上席地而坐。应该特别指出的是，裴多菲俱乐部的领导成员绝大部分是共产党员，全都主持和参加过这些研讨会。这不仅说明裴多菲俱乐部并非乌合之众，从中也反映出当时党分裂的严重程度。
    5月以后，裴多菲俱乐部的活动更加活跃，发言者在研讨会上提出的问题越来越尖锐，情绪也越来越激动。
    5月9日，裴多菲俱乐部举行研讨会讨论马克思主义政治经济学的一些需要迫切解决的问题和匈牙利第二个五年计划的指导原则。许多人就这些令人感兴趣的问题在会上发言。由于要求发言的人太多，研讨会不得不在5月20日再次举行，重点讨论在国民经济生产中如何正确利用自然条件和经济条件。
    在5月20日研讨会上做重点发言的都是一些在青年知识分子心目中享有威望、熟悉经济工作和有改革思想的党内代表人物。他们是国家计划局的司长萨波·道马什、著名经济学家纳吉·道马什和刚被恢复名誉的经济研究所副所长多纳特·费伦茨等。做自由发言的也无一例外地都是党员，其中一些人解放前就已加入地下共产党。他们的共同特点是都认为社会主义经过认真改革，仍有振兴的希望。
    在上述两次关于经济工作的研讨会上，与会者对第二个五年计划的制订进行了严厉的批评。他们认为这个计划的制订缺乏民主，其指标不切实际和无法完成。他们指出拉科西一伙片面发展工业造成的许多恶果，并要求当局不加掩饰地如实公布经济统计资料和改变现有的工资政策、福利制度等。
    5月30日晚和6月1日晚，裴多菲俱乐部连续举办关于马克思主义历史学的研讨会。与会者严厉批判当局编写历史的教条主义做法和官方的历史观，同时谴责斯大林主义伪造历史的行为。他们指出，现政权不是把历史当作一门科学对待，而是将其变为政治宣传的工具及“实现政治目标的辩护词”。有些人在会上提出，匈牙利闻名于世界的马克思主义哲学家卢卡契·捷尔吉1928年起草的所谓“勃鲁姆提纲”是正确的。卢卡契当年为匈牙利共产党起草的这个文件指出，匈牙利的迫切任务不是要搞社会主义革命，而是实行从资本主义向社会主义过渡。卢卡契因这个观点与匈共的正统观念相背离而多年受到压制。发言者们认为，卢卡契当年的观点已被历史证明是正确的。
    会上还有人提出1948年是匈牙利历史的一次错误的转折，因为国家从此抛弃了民主社会主义而建立了“独裁制度”。

[1] [3]


首页 -> 2008年第5期

裴多菲俱乐部真相

作者：侯凤菁

字体： 【大 中 小】

    匈解放后的党史编写工作和学校的历史教学工作受到批评。也有些人就自己过去的历史著作的观点进行了检讨，表示从此将在新思想的指导下从事历史研究工作。
    时任匈牙利劳动人民党中央科学和文化部长的安迪寄·伊丽莎白作为对立面在会上也发了言。匈牙利的历史学是她的管制领地，因此，她在发言中极力为党在历史学领域的工作辩护。
    会后有报道说，在这次研讨会上，匈牙利历史学家们内心燃烧多年的要求民主与公开性的烈火“喷发”了出来。
    6月14日晚研讨会的题目是《苏共二十大和马克思主义哲学问题》，有1200多人参加。由于会场实在容纳不下如此众多的听众，会议不得不临时改换到经济大学的礼堂去举行。
    71岁的卢卡契·捷尔吉也出席了这次研讨会，因而引起极大轰动。这是他多年来首次在公开场合露面。这位参加过1919年匈牙利苏维埃共和国斗争的老共产党员因与斯大林主义的哲学观点相对立，被视作“披着马克思主义外衣的老牌修正主义分子”。他1949—1950年受到系统地批判后被逼迫进行检查，从此在哲学研究上无所作为。在这次研讨会上，卢卡契与中央党校教员鲍洛格·埃莱梅尔和哲学家塞盖蒂·约瑟夫一起先后做了重点发言，他们的观点受到听众广泛的赞同。从而，匈牙利哲学界的状况明显地展现出来：在这个学术领域存在的两个学派中，卢卡契派将哲学研究当作思想创造，将目光聚集在哲学的根本问题上；而教条主义派则将哲学混同于日常的宣传、鼓动工作，将哲学庸俗化。许多人在会上诚恳地表示将改变自己以往对待哲学的教条主义态度。会议参加者还强烈要求为卢卡契“彻底平反”和为所有受到迫害的无辜者平反，从而在会场上激起一片经久不息的掌声。
    这个关于哲学的研讨会也触及到文学界的状况和作家们受压抑的境遇。与会者尖锐地指出，1948年以后，匈牙利的文化界专门对有进取精神的打棍子，对无所作为的则温情脉脉。
    裴多菲俱乐部6月27日在人民军官俱乐部举行的那场研讨会使它的影响达到最高潮。这天是1953年纳吉据以进行改革的“六月政策”确立3周年。那天晚上研讨会的题目是《新闻和报纸问题》，听众从下午开始就在会场外的街道上聚集。这次会议通宵达旦地进行，从下午6点半开始一直持续到次日早晨4点，共有6000多人参加。刚被释放出狱的拉伊克的夫人拉伊克·尤丽奥在会上要求为她的丈夫恢复名誉。她披露了自己在6年监狱生活中受到的非人待遇和拉伊克被处死前所遭受的骇人听闻的摧残。身为《匈牙利民族报》主编、优秀国际法学家的洛松齐·盖佐最后发言。这位戴着眼镜、别具学者风范的老共产党人面请公众谅解他过去犯的过错，然后讲述了所谓“纳吉事件”的真实经过。他说：“就在我们大谈党的民主、言论自由和批评与自我批评的时候，纳吉·伊姆雷却根本无权为对他的指控进行辩护。”听到纳吉的名字，听众自动起立又喊又唱，要求纳吉回到党内和政府中来，同时要求解除拉科西的职务。
    裴多菲俱乐部这个时期举行的这些活动的影响远远超出在场听众的范围。听众将他们耳闻的事情向工作单位的同事和外地的亲友们广为传播，从而产生了连锁反应。甚至发生过这样的事情：几个奉命每次去会场监视裴多菲俱乐部研讨会的秘密警察有一天向上级表示，他们已无法再去执行任务，因为他们自己也赞同发言者们的见解。
    首都以外的各大城市也纷纷效法裴多菲俱乐部，建立了类似的论坛，劳动青年联盟中央委员会还号召青年们参与这样的活动。在纳吉的故乡考波什瓦尔，春天就组织了以匈牙利历史上抗击外来侵略的军事家兹里尼命名的俱乐部；索姆鲍特海伊市组织了沃什瓦尔俱乐部；维斯普雷姆市成立了鲍特沙尼俱乐部；德布勒森市有科苏特俱乐部。南部的佩奇市行动较晚，但后来也成立了当地的裴多菲俱乐部。这样，首都和外地的这些俱乐部的活动促进了反对派力量的迅速壮大，反对“拉科西主义”的活动虽然还没走上街头，但已扩展到党外。苏共领导人米高扬这个时期到匈牙利考察政治局势后写给苏共中央的报告说：“政权日益从同志们的手中丢失，敌对分子的平行中心正在形成……”拉科西也忧心忡忡地说：“我感到自己像坐在一只随时可能爆炸的火药桶上”。
    就在裴多菲俱乐部6月27日最后举行的那次讨论会结束几个小时之后，波兰发生了波兹南事件，采盖尔斯基工厂的1万多工人罢工，走上街头举行示威游行。这使裴多菲俱乐部6月27日研讨会的性质显得更加严重。时任苏联驻匈牙利大使、后来任苏共中央第一书记的安德罗波夫事后在向莫斯科递交的外交报告说，裴多菲俱乐部的这些研讨会从本质上看已演变成对党的领导的示威，超出政权的容忍限度。他认为匈牙利这个时期的局势与波兰、捷克斯洛伐克等国发生的事情在性质上是一样的，都是帝国主义向社会主义进攻的一部分。
    6月30日，拉科西召开劳动人民党中央委员会会议，谴责裴多菲俱乐部的活动“反党、反人民民主制度”，并且断定是“主要由纳吉·伊姆雷周围所形成的集团所指挥的”。7月1日，内务部下令禁止裴多菲俱乐部继续活动。这样，裴多菲俱乐部的活动便告一段落，直到9月在新的形势下才又恢复。届时，全国的政治危机已一触即发，以“拉科西主义”为特征的那个时代已经躺在墓穴中。不久后的10月23日便发生了匈牙利事件，布达佩斯的数十万群众举行示威游行反对拉科西政策并很快发展为武装暴动，最后被苏联出兵镇压下去。
    总的来看，裴多菲俱乐部虽然不是1956年匈牙利事件的组织者，但对这个事件的发生起到了舆论动员的作用，就如同匈牙利1848年革命之前科苏特主办《佩斯新闻报》发动群众一样。它通过举办各种研讨会向民众指出社会面临的危机，使人们有机会公开表达不满和提出民主要求，从而匈牙利党内的反对派与广大民众汇合到一起，猛烈地冲击了拉科西政权的基础。与此同时，那些主张对社会进行实质性改革的人还全面阐述了他们的理念与设想，为国家勾画了社会主义改革的蓝图，鼓舞人们努力去争取实现它。
    发挥了历史作用的匈牙利裴多菲俱乐部就这样留在世人的心目中。
    （作者系新华社驻匈牙利原首席记者）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第5期

读者来信摘登（五则）

作者：马国征等

字体： 【大 中 小】

    关于“人定胜天”、“自作孽，不可逭”及其他
    《报刊文摘》今年2月25日转载《炎黄春秋》第2期杨慎的文章：《人是不能胜天的——任仲夷同志的一幅墨宝》，文中引用了任仲夷写给作者的一段话：
    “与天斗与地斗其乐无穷，何乐之有？到头来还是其苦无穷。从根本上讲，人是不能胜天的。天——大自然，大宇宙，只能与之和平共处，与之适应，绝勿做违天之事。违天，即违背自然规律和客观规律，违天，是自孽，古语曰，人作孽，犹可违，自作孽，不可活，我说的自做孽是指做违反客观规律之事，教训太多了。”
    任仲夷这段话有精辟的见解，如说人要与大自然适应，勿做“违天”之事。但也存在两个问题，一是对“人定胜天”的理解、诠释有一定的片面性，二是引用古语错了两个关键性的字。现分述于后：
    一、“人定胜天”一语出处甚多：《史记·伍子胥列传》：“人众者胜天”。《逸周书·文传》：“兵强胜人，人强胜天”。宋·刘过《龙洲集·襄阳歌》：“人定兮胜天，半壁久无胡日月。”金·刘祁《归潜志》：“人定亦能胜天”。清·梁启超《新罗马》六出：“小生每念物极必反，人定胜天”。毛泽东有“与天奋斗其乐无穷，与地奋斗其乐无穷，与人奋斗其乐无穷”。“与天斗”、“与地斗”实际上都是指大自然，“人”，可以理解为阻碍社会发展、压迫人民大众的统治者、阶级敌人。在“奋斗”中是十分艰苦的，甚至会遇到挫折和失败，但只要人们充分发挥主观能动性，坚忍不拔，一往无前，就可能取得胜利，享受苦尽甘来的欢乐。从这个意义上说人是能胜天的。但它又是相对的、有条件的，对它的诠释要适度、准确，不能超越一定的极限。如人们抗拒各种自然灾害，由于树立了“人定胜天”的信念，领导有方，尊重规律，顽强拼搏，往往能战胜自然灾害，缩小和减轻灾害造成的损失。但有时面对百年不遇的灾害，虽经主观努力，却未能取得理想的成果，造成不小的损失。不能因此就否定“人定胜天”的精神。“人定胜天”，从个人角度说，还可以理解为：树立坚强的意志，克服前进道路上的艰难险阻，与坎坷的命运抗争，不屈于邪恶势力，争取条件转化，达到预期的目的。
    任仲夷告诫人们不要做违反自然规律和客观规律的事，本意是好的，但如果说过了就会导致片面性和绝对化。如认为与天斗与地斗“何乐之有”，“到头来还是其苦无穷”，容易理解为曲解毛泽东的论述，对亿万战天斗地、征服自然的人民产生“泼冷水”的作用。对“人定胜天”讲过了、超过一定的极限，会产生负面影响；同样，批评“唯意志论”过了，断言“人是不能胜天的”，同样是片面的，也会产生负面影响。
    （二）关于任文引文的错误
    “天作孽，犹可违；自作孽，不可逭。”语出《尚书·太甲中》，“孽”，邪恶、罪恶；“违”，抗拒；“逭”，逃避。意谓天（大自然）造成的罪恶和灾难，人们可以抗拒；但人为的罪恶就难以逃避其带来的惩罚。由于“逭”字比较冷僻，其发音huàn与“活”huó近似，故往往容易误写为“不可活”。任文将“活”印成“治”，可能因为“活”与“治”字形相似造成的。《报刊文摘》转载时将“治”改为“活”也是不对的。任文还将“天作孽”错为“人作孽”，这一字之差就会产生歧义，与“自作孽，不可逭”相矛盾。
    江苏读者马国征

    《炎黄春秋》2008年2月号刊登了题为《奥斯特洛夫斯基：“我们所建立的，与我们为之奋斗的完全两样”》一文，在读者（多数是早年参加革命的老人）中引起了强烈的反应。在短短不到一个月当中，就有10多位读者主动对作者表示支持、赞同。其中，熟悉作者的朋友们、同事们通过电话、电邮，与作者交谈感想、感触、感动；素不相识的读者则寄信给作者致意。为了使更多人读到此文，他们有的将此文上网，有的将此文扫描后加以复印，送给没有订阅《炎黄春秋》的朋友。
    新华社老记者戴煌说：读了此文深受感动。这是因为人同此心，心同此理。彭迪写道：“你的文章写得很好，对大家很有启发。”冯东书说：这篇文章影响很大，写出了一代人的心声。
    作者的老友熊永年（《人民日报》老编辑）写道：“你的文章写得很好，观点鲜明，内容深刻、亲切，文字简练。我完全支持你！”
    一位与作者无甚交往的友人自成都来信说：此文使我感到激动和敬佩。特别是文章最后一段“写得何等的真诚、动人和勇敢！”他举出李慎之、韦君宜、胡绳和健在的李锐、胡绩伟等这些领军人物，说“坚持追求真理的人总是这么纯朴、无畏的，即使年老了，仍然是年轻的，只是更理性了。跟随者浩浩荡荡，正是人同此心，心同此理之谓也。”
    安徽大学原副校长的老伴给编辑部打电话说：我们这些知识分子是靠理想活着的，想不到我们奋斗多年而造就的现实与我们的理想距离那么远。这篇文章说出了我们的心里话。我们老俩口共140多岁，我们一边读这篇文章一边老泪纵横。
    （本刊讯）

    我是贵刊的忠实读者，我之所以爱读贵刊，是因为贵刊实话实说，敢于直言。作为一名从事编辑工作多年的老人，我钦佩贵刊有错必改，决不文过饰非的求是作风。贵刊虽办得好，但却偶有千虑之失，即使这样，仍然是大醇小疵，瑕不掩瑜。
    2008年第2期《阎锡山的最后岁月》中说：阎锡山于1950年3月6日辞去“行政院院长”，“离职前，‘行政院’召开了一个小型茶话会，为阎锡山辞行。会后，有人将老子《庄子·取筮》里的两句话‘绝圣弃知，大盗乃止’送给阎锡山……”（2008年第2期54页）
    该文以上这段话有三处讹误，其一，阎锡山离任时，“行政院”举行的茶话会，不是为阎辞行，而是为他送行。辞行是指行者辞别亲友，送行则是送者送别行者。其二，《庄子》一书，系战国时庄周及其后学所著，并非春秋时老子李耳所著。其三，《庄子》中没有《取筮》篇，该文所引“绝圣弃知，大盗乃止”，系《庄子·箧》中语，而“绝圣弃知”，则系庄子引自《老子》十九章语，其“知”音义同智。
    此外，该期《张申甫：“我是一个宁折不弯的人！”》中说：“他来欧洲时，陈独秀已经让他全权负责招收党员。”（2008年第2期37页）招收应改为吸收。因为，这里所指的是党组织接受其人成为自己的成员，不是用考试或其他方式接收学员或学徒等，所以应该用吸收，不应该用招收。
    湖南读者胡渐逵

    官员申报私人财产是反腐倡廉的一个好办法，许多年前就提出过，为何不见行动。对此，街谈巷议，意见不一。
    愚见以为，要制定法规，规定官员必须申报个人财产。制定这个法规，会有些困难，但比制定物权法和别的法律要简易得多。从官员个人来说，申报个人财产也很简单。之所以未能实行，是不为也非不能也。
    反腐倡廉事关党风政风的重大建设，党员和领导干部把申报个人财产开展起来，是顺理成章的事。
    我指望，绝不是奢望，尽快制定相关法规，早日实行官员如实申报个人财产，并形成风气。
    北京读者李志国

    贵刊登了不少宝贵的史料性的资料，使大家了解了许多历史的真实。文化大革命中，北京很多机关有一段时间也抓“5·16反革命集团”，整死了人，整病了不少人，最后也没有听说抓出来多少“5·16”分子。当时，正式文件把萧华、杨成武、余立金、傅崇碧列入了后台。此事的真相如何？最后也没有给出一个说法。希望贵刊能刊登有关此事的文章，让大家知道事情的来龙去脉。
    北京一读者


首页 -> 2008年第6期

教育投资体制：从过去看未来

作者：思　源

字体： 【大 中 小】

    中国提出教育改革，从1958年算起，已经半个世纪；从1993年中共中央、国务院关于《中国教育改革和发展纲要》发布以来，也有15年了。应当说，工作做了不少，争论也不少。其中有一个问题似是而非，却又争论不休，每每令人欲说还休——请问：是教育部办学还是学校办学？
    当今中国除了13万所学前教育机构以外，大中小学共有42万多所。这42万多所学校都由教育部办？简直是对教育部的莫大讽刺。似乎毫无疑问应该是由学校办学。然而大学、中学、小学，如今都在抱怨没有办学自主权。在这遍及城乡的校园呼声后面，反映的是目前中国教育体制的一个主要弊端：高度集权、高度垄断和单一化。针对这一主要弊端，现代中国教育制度改革的基本方向应当是教育多元化。这是人类社会生活多元化的需要，是满足人们多样化教育需求的必然途径。也可以说，没有多元化，现代教育便难以发展。
    教育多元化的内容十分丰富，简单罗列一下，就有十多项，诸如教育投资多元化、办学主体多元化、办学体制多元化、办学目标多元化、办学方式多元化、教育供给多元化、教育需求多元化、教育领导体制多元化、学校内部管理体制多元化、教育效益多元化、教育发展途径多元化、教育发展策略多元化、考试制度多元化、招生制度多元化等，不一而足。
    纷繁之中，何为关键？关键在教育投资多元化。这是因为，投资所有权不仅可以决定投资的性质，而且往往决定教育事业的特点。一个国家教育投资如果全部或大部分由政府负担，那么，与此相应，整个教育事业就难免会由政府垄断包办，教育多元化及其他多元化便没有生存基础。
    据2007年《中国统计年鉴》，2005年国家财政性教育经费投入共计5161亿元，是社会团体、公民个人办学经费（不包括学杂费）以及社会捐资、集资办学经费总和545亿元的9.5倍。正是这么多的国家投资，使公办学校占据了学校总数的95%，这就是高度集权和单一化的雄厚基础。从某种意义上说，教育部就是每年几千亿元国拨教育经费的监护人，你叫他放手不管，不行使决策权，行吗？
    根本出路在于采取各种措施鼓励和调动社会团体、企业和公民个人投资教育的积极性，一方面减轻国家财政的压力，另一方面提高非国有教育投资的比重，使之达到三分之一乃至二分之一左右，真正开创一个教育投资多元化的局面，其他的多元化也就水到渠成。

    国家有责任将义务教育延长到12年
    教育投资多元化主要包括两个问题：一是国家要负全责保证全体适龄少年儿童都能享受免费的义务教育；二是鼓励社会团体、企业、公民个人投资参与兴办大中小学和学前教育机构。我们不妨先从义务教育谈起。
    多年来，全国人民代表大会和全国政协不断有人呼吁，建议将中国义务教育的年限由9年延长到12年。2007年秋季开始，珠海市中小学已在全国首开12年免费义务教育之先河。2008年的“两会”一开幕，12年义务教育的呼声再起。
    3年的高中或职业高中教育对于初中毕业生来说，可能会改变他们一生的命运。用法律的强制性把义务教育延长3年，对提高下一代公民的素质、提高国家的软实力、强化发展后劲，意义实在是太大了！
    面对“议员”们的动议，教育部长断然拒绝。据《北京青年报》2008年3月8日报道：教育部部长周济明确表示，目前不会考虑将义务教育时限延长到12年，目前这种建议在我国没条件实现。义务教育意味着政府要对整个教育阶段负全责，目前日本、韩国以及中国台湾地区实现了在高中阶段义务教育，但这不符合目前中国的国情和政府的财力。我们不能对教育的实施水平目标过高，我国的教育能力还是相对比较低的，因此提出将义务教育延长到12年，目标过高，很难实现。
    周部长没有具体说出12年义务教育究竟如何不符合中国的国情和政府的财力，但世界上现已实行12年义务教育的并不仅仅只有日本、韩国和我国的台湾，而是遍及大多数国家和地区。像拉丁美洲的古巴，经济发展远不及中国，他们也实行12年免费义务教育。不但学杂费全免，连校服费也全免，还免费提供午餐。目前全球90%以上的国家都实行了全部免费的义务教育，连亚洲一些知名的穷国，包括人均GDP只有中国三分之一的老挝、柬埔寨、尼泊尔等国也是如此。据2003年9月8日《望东方周刊》报道，缅甸联邦军政府也实行了12年义务教育。学龄少年儿童入学，不但不用交学杂书本费，还解决吃饭、穿衣及住宿等。来自外邦的穷人同样能享受如此待遇，以致于中国云南临沧边境地区不少孩子跨过国界去求学，直至高中毕业才学成归国，成了小小的“海归派”。让我国同胞不能不脸红心跳。
    2006年3月20日人民网曾报道，中国教育部周部长在国务院发展研究中心主办的“中国发展高层论坛”上还说到，普及9年义务教育的奋斗目标，是1949年新中国成立时就已提出来的。60年了，各项事业都在与时俱进，义务教育的奋斗目标为什么偏偏不能与时俱进，不能由9年前进到12年？！
    众所周知，政府是人民的公仆，政府办义务教育，不能随心所欲，随意而为，这是政府对人民应尽的义务和职责。正因为如此，世界上100多个国家都将公民受教育的权利在宪法中作了详细的规定。
    如日本宪法规定：一切国民，按照法律规定，都享有同等受教育的权利。一切国民，按照法律规定，都负有使受其保护的子女接受普通教育的义务。义务教育为免费教育。如白俄罗斯宪法规定：每个人都享有受教育的权利。保障免费接受普遍中等教育和职业技术教育。这些国家宪法的教育条款，对于我国颇有借鉴意义。
    中国有个口号叫做“再苦不能苦孩子，再穷不能穷教育”。可惜至今为止这还只是一句口号，并未落实。1991年世界平均公共教育经费占GDP的比例为5.1%，其中发达国家为5.3%，发展中国家为4.1%。我国1993年发布的《中国教育改革和发展纲要》规定：这一比例要在2000年达到4%，却迟迟没有实现，2003年还只达到2.84%，2004年更降到2.79%。据专家计算，仅1993──2003年间，全国财政对教育经费的欠账高达9391亿元。
    国家教育经费欠账的后果有二：
    一方面使老百姓的学费开支增加，不堪重负，以致全国失学儿童高达2000万人。中央电视台2005年6月18日介绍：一位老实巴交的农民，为了让孩子能上学，铤而走险搞起了贩毒，最后梦想破灭。另据报道，宁夏银川市13岁的小学毕业生秀秀，因不忍心让家长背上沉重的择校费，而悄悄地离开人世，她留给父母的遗书里有一句话：“我死了可以帮您节约10万元”。此话叫人如何不心痛！
    另一方面，教育经费不足，使许多学校教学场地和设施短缺，导致老师带着学生在马路上跑操的情况，在全国各地相当普遍。正因为如此，2005年11月14日早晨6时，山西沁源县第二中学师生在马路上跑步被一辆货车撞倒，21条鲜活的生命暴亡，哭声震撼山河。尤为可怕的是，此类悲剧的隐患至今尚未消除。据《北京青年报》2008年4月3日报道，中国青少年发展基金会委托独立研究机构对全国12个省（区）的34所希望小学进行了体育运动状况的抽样调查，调查结果显示：没有专门运动场地的学校高达47%！
    目前世界上大部分国家的义务教育公共投资的主体是中央或地方高层政府，而我国却恰恰相反，把包袱压在低层或基层政府，甚至是以乡镇为主。据国务院发展研究中心调查，全国义务教育中，中央财政负担2%，省地财政负担11%，县财政负担9%，乡镇财政负担78%（其中大部分负担实际上又转嫁给了农民）。由于各地贫富悬殊，对义务教育的重视程度也各不相同，这种以基层财政为主的义务教育投资结构，必然导致各地义务教育经费多寡不均，学校面貌大相径庭，以致于有媒体戏曰“城里学校像欧洲，乡下学校像非洲”。

[2] [3]


首页 -> 2008年第6期

教育投资体制：从过去看未来

作者：思　源

字体： 【大 中 小】

    针对此弊，中国的义务教育要真正实行免费并不难，关键是要在提高义务教育投资总量的前提下，改变投资结构。我建议乡镇财政承担5%，县财政承担5%，省地财政承担10%，中央财政承担80%。其中义务教育经费的最大部分即教师工资，应由中央财政全额保证，以避免发生某些地方长期拖欠教师工资，西部地区50.6万代课教师20年拿40-80元月薪之类的悲惨事件。

    财政性教育经费，中央财政应承担50%以上
    中共中央、国务院早就明确提出“必须把教育摆在优先发展的战略地位”。然而中央财政的支出结构却并没有体现这一点，请看下表。
    中国财政总收入与教育经费统计分析表:（见附表）
    通过此表我们发现四个重大问题：
    1.在全国预算内教育经费中，中央财政与地方财政二者所占比重极不相称。1996-2005年间，中央财政的教育经费投入一直十分低下，并且从11.6%降到8.1%，地方财政的教育经费则从88.4%上升到91.9%。可以说，我国教育经费匮乏之责，主要在于中央财政表现不佳。
    2.中央财政总收入中，预算内教育经费所占比重历年都没有超过4.1%，并且自1996至2005年十年间，每况愈下，在2005年竟然降至2.3%！鄙人斗胆请问中央财政：这能说是“优先发展教育”吗？
    3.中共中央、国务院1993年提出的公共教育经费达到GDP4%的目标至今未能实现，使国人蒙羞。究竟原因何在？2008年3月27日《北京青年报》报道，财政部教科文司司长赵路近日表示，是由于国家财政收入占GDP的比例偏低。言下之意还要提高财政收入！我说此言差矣！上列“中国财政总收入与教育经费统计分析表”有力地证明：主要拖后腿的因素，恰恰是中央财政预算内拨付的教育经费太少！2005年才区区378亿元，只及地方财政预算内教育经费4287亿元的8.8%，实在是太可怜了，在现有财政总收入不变的情况下，中央财政只要舍得拿出1984亿元，公共财政占GDP的比重4%的老大难目标就能一举实现了！
    4.中央财政如果能以身作则，增拨教育经费4084亿元，总金额则为4462亿元，就能在全国预算内教育经费（8749亿元）中雄踞51%，为地方财政投资教育作出像样的表率。而此举确有现实可行性。因为以上财政总收入与教育经费的统计分析十分直观地告诉我们：即使中央财政为教育投资4462亿元，也只占中央财政总收入的27%，略略超过四分之一，还有几乎四分之三的财力可以用于其他领域，可谓绰绰有余！
    以上四个问题概括起来就是说：我国财政性教育经费应当由中央拿大头，中央有此责任，也有此财力；公共教育经费占GDP的比重4%的目标并不难实现，也不难超越，关键就看中央财政的实际行动。

    教育券，公民受教育权的有效凭证
    我国宪法第四十六条规定：中华人民共和国公民有受教育的权利和义务。
    公民受教育权利落实在经费上，应是公民有平等享受国拨教育经费的权利。但是，实际情况却是千奇百怪。例如，据《羊城晚报》2007年7月25日报道，2006年度广东省省级预算执行和其他财政收支审计情况显示，广东上年享受免费义务教育的1000.8万名农村学生中，有25万多名属于“子虚乌有”。25个县（市、区）以及省农垦系统的6个农场，凭借虚报免费义务教育学生数量，多获得省级财政补助资金1027.9万元。农村免费义务教育资金的使用方面，除了虚报学生数量多获省财政补助上千万元外，还发现有20个县（市、区）的220所中小学校，挤占补助资金611.1万元，用于发放教职工工资福利500多万元等。
    2001年出台的《长兴县教委关于教育券的使用办法》标志着长兴县开始实行教育券制度，《办法》规定，发放扶持民办学校和职业学校的教育券，由学生交到职业学校或者民办学校，抵充相当面值的学费；2002年秋季，长兴县开始发放扶贫助学教育券；2003年发放补助薄弱高中和民办高中的教育券；2004年，劳动力转移培训经费的划拨也开始采用教育券的形式，农民凭券选择培训基地，培训基地凭券向政府领取经费。
    “教育券”最初是一些美国学者目睹社会中弱势学生教育机会不均等与不公平的状况而提出的改进措施。1962年，弗里德曼（FriedmanM.）在其《资本主义与自由》一书中首先提到教育券制度。其要点是：政府发给每位学生一定数额的有价证券（即教育券），以此支付部分学费。这样，家长可为子女选择任何学校就读，不再受到学区的限制。而学校将所收集的教育券向政府兑换现金，用以支付办学所需费用。于是，学校间将会为了争取学生和经费而互相竞争，努力改善教育质量，以符合教育消费者的需求。
    美国自20世纪70年代开始了对“教育券计划”的论证和可行性研究。90年代初，一些地方便以立法的形式确立了教育券制度。后来这一制度逐渐被不少西方国家接受，并根据自己的情况作了灵活的调整。
    教育券政策有不同的“版本”。西方国家在实行教育券政策时，根据各国的国情和实际需要作了不同的选择和调整。我国香港地区的教育券制度则被称为“学券制度”。
    许多教育专家都认为，教育券政策是一个好政策，它具有以下优点：
    1.家长有自主选择的权利，可以因此而更加关心教育，也更加了解教育的本质；
    2.通过教育的开放和引进竞争机制，刺激教育机构和教育工作者更加努力地改善教育环境、提高教育质量，并积极发挥自己的优势，促使教育的多元化，以满足社会的不同教育需求；
    3.通过家长的选择，自然地筛选、淘汰那些不合格以及不符合社会需要的教育机构；
    4.更加有力地支持那些质量优越、管理良好的教育机构，使得教育及学校行政人员能无后顾之忧地致力于办学。
    我建议分两步走，全面推行教育券制度。
    第一步，在初等教育和中等教育中实行教育券制度。各省、自治区、直辖市财政部门、教育行政部门在联合调查研究的基础上，共同制定本行政区划范围内小学、初中、高中的国拨教育经费的标准。譬如说，每年每个学生的平均教育经费标准分别如下：
    小学500元（北京市已定为800元）
    初中1000元
    高中1500元
    教育券可按以上标准相应分成三种，均由省级财政和教育部门共同审定、编号制作。学生凭录取通知书领取相关教育券。
    财政部门派员到相关招生学校或学校附近设点，按录取通知书，记名颁发教育券。教育券的含金量就是国家核拨给该学生每年的教育经费。学生领取教育券之后，相当于得到了一份国家拨给的教育经费持有券。他或她可以选择就学的学校，并将所持教育券交给学校。学校则将所收到的教育券向政府财政部门兑换成经费，用于办学的各项开支。
    第二步，在高等教育中实行教育券。具体做法及其意义，与中小学基本相同，只不过国拨高等教育经费由国家财政部负责，大学教育券也应以财政部为主，会同教育部监制、颁发。这里就不赘述了。

    鼓励社会集资办学,发展民办教育
    不言而喻，教育投资多元化意味着：一方面国家投资要足额到位、保证公平；另一方面社会集资要广开门路、鼓励多元化。而教育券制度恰恰把这两个方面联系起来了。
    在我们的设想中，财政部、教育部颁发的高等院校教育券，按院校专业特点制作。相同专业的大学生，其教育券每年的含金量是相同的，大家一视同仁；而由各省市自治区财政部门、教育部门颁发的中小学生教育券，在省市自治区范围内，含金量也是相等的。这就保证了每位学生所享受的国拨教育经费是大体相等、大体公平的。

[1] [3]


首页 -> 2008年第6期

教育投资体制：从过去看未来

作者：思　源

字体： 【大 中 小】

    由于国家对义务教育范围内的初等教育、中等教育负有全责，国拨教育经费只要完全到位，便足以保证初等、中等教育的顺利完成，全国绝大多数中小学生应该是能满足于国立中小学的免费义务教育的。与此同时，由于人们对于教育的需求客观上存在着差别，当今世界各国普遍鼓励个人或企业、社会团体集资打造私立学校或曰民办学校，以满足一部分人对于教育的更高需求。在一些发展中国家，教育私营化的比例已经达到70%甚至80%，超过了发达国家的水平。
    在普遍实行教育券制度的情况下，民办学校的学生毫无例外也应当享受教育券所体现的国拨教育经费。譬如说，民办小学的学生在将教育券交给学校，由学校向政府财政部门兑换成500元现金用于办学的同时，又缴纳500元额外的学费，这家民办小学便拥有生均1000元教育经费，可以进一步改善办学条件、提高教学质量，满足这部分学生及其家长更高的教育需求。
    对于民办中小学的学生来说，平等的、免费的教育券保证了公平地享受国拨教育经费，在此之外自己交付的学费则是实现差别化教育需求的必要条件。二者相辅相成，这就是集资办学的民办中小学校合理合法的生存、发展空间。
    对于高等教育来说，由于它完全不属于义务教育的范围，高教经费由各方分担是理所当然的。据教育部规定，北京高校普通专业每年收费一般在5000元、5500元、6000元三个档次。若按5000元计，约占高校生均经费两万元的1/4左右。余下的15000元，假设国家财政投一半，为7500元，凝聚在大学生教育券中；另外的7500元，就成为社会集资的空间。
    社会集资又可以分为两类，一类是只出资而不参与学校管理，如给大学捐赠钱物；另一类是出资同时享受股权，行使股东权益。如此，则大学如同股份公司，社会集资达到控股地位时，该大学便可称为民办大学了。股份制大学不仅可以减轻国家投资高校的财政压力，而且可以增加社会及个人投资办教育的积极性、创造性。同时，将教育成果与股东自身经济利益挂钩，也有利于调动各方资源，切实监督教育经费的利用效率和教学质量。
    2002年底，我国颁布了《中华人民共和国民办教育促进法》，规范国家机构以外的社会组织和个人，利用非国家财政性经费，面向社会举办学校及其他教育机构。规定民办学校与公办学校具有同等的法律地位，国家保障民办学校的办学自主权，鼓励投资办学。
    民办教育促进法第37条规定：“对接受学历教育的受教育者收取费用的项目和标准由学校制定，报有关部门批准并公示”。
    民办教育促进法第49条又明确规定：“人民政府委托民办学校承担义务教育任务，应当按照委托协议拨付相应的教育经费”。
    以上两条规定显示，民办学校在一定条件下既可以使用国拨教育经费，也可以使用社会集资和学生缴费。这实际上也就是民办教育投资渠道多元化的法律根据。而多元化投资的比例结构，则因地制宜，因校而异。
    民办教育促进法颁布已经5年多，各项配套法规和政策也陆续出台，对民办教育的促进作用不小。据中华人民共和国历年公布的教育事业统计公报，截至2006年，全国已有各级各类民办学校、民办教育机构9.32万所，比2002年增加3.2万所。其中各类学历教育在校学生达2313.02万人，比2002年增长1197.05万人，规模已经翻了一番。
    民办教育顽强的生命力体现为民办学校办学规模扩大，教育质量明显提高，涌现出一批办学水平较高、特色较为鲜明、社会信誉较好的学校，得到学生及其家长的追捧。据《北京青年报》2007年7月2日报道：6月30日，广州15所民办初中联合招生考试，尽管只有3000个名额，却有两万多名小学毕业生前往赶考。与如此热闹相对照，公办初中却显得出奇的安静。一位资深的省一级公办初中校长对记者透露，“说实话，民办初中抢走了不少好生源，公办初中现在只能坐等电脑派位生”。
    一些民办学校教育理念先进，课程设置、教育内容全面，教学手段多样，教育方法灵活，卓有成效。从根源上看，这一切都是教育投资多元化带来的局面。从前景上看，开创新的局面，还需要在进一步维护民间投资、民办学校的合法权益上做工作。譬如说，目前民办学校被定性为“民办非企业单位”，直接影响了教师的身份和与公办学校教师的平等待遇问题，阻碍了教师流动；民办学校建设用地、信贷融资及其他不以营利为目的的教学科研和经营活动都无法享有与公办学校同等的政策待遇，制约了民办教育的发展。亟需将民办学校确立为自收自支的事业法人单位，从根本上解决民办学校的法人属性问题。
    教育投资多元化除了表现为民办学校如雨后春笋之外，也表现在企业家捐赠和教育类基金会的快速发展。此外，还可引进外资，以合作方式办学，或由外国在华独资办学，等等。教育投资多元化的潜力是无穷的。
    社会力量在资助教育的同时，也在改变着传统的教育模式，主要包括推进教育理念的转变、教育模式上的创新、引进新型课程等等。
    例如：由江苏长江平民教育基金会捐助建设的安徽德胜鲁班（休宁）木工学校和德胜（休宁）平民学校，就倡导“诚实、勤劳、有爱心、不走捷径”的价值观，强调了在中国农村有许多读不起书、生活毫无着落的穷苦孩子，通过对他们的持续化、体系化的学校教育，将爱的教育、感恩的教育、独立自主的教育，以及与此相关的一系列有关孩子生活方式的转变方面的教育等结合起来，把一个传统的农家孩子转变为一个具有现代文明素养的合格公民的成长过程。经过这个转变，这些孩子不再是现代文明的被动接受者，而是现代文明的体现者，以及现代文明的传播者。其价值来自于多元化的教育，其影响则远远超出教育领域。

    许多忧国忧民之士，面对我国教育界问题重重而忧心忡忡，都在思索出路何在？我以为，教育改革与经济改革在某一点上是相通的，那就是都要走所有制结构多元化之路。
    在所有制结构问题上，改革开放之前，中国的工业和教育，几乎都是清一色的国有制；三十年之后的2006年，中国工业总产值中的国有工业只占31.2%，生龙活虎的非国有工业已达68.8%（见2007年《中国统计年鉴》第501页），而教育界的国有制仍然僵持在90%的高位上，这就是教育改革落后的综合标志。如果未来若干年之内，中国民办的大中小学能达到50%以上，真正实现多元化了，神州的学堂就将满园万紫千红！
    这个未来“若干年”，究竟是五年、十年还是二十年，就看国人的努力了。

[1] [2]


首页 -> 2008年第6期

我们写信告迟群

作者：唐少杰

字体： 【大 中 小】

    2005年8—10月是原清华大学党委副书记刘冰、惠宪钧、柳一安、政治部主任吕方正两次联名给毛泽东写信反映清华问题30周年。我采访了四位当事人之一的惠宪钧。
    惠宪钧，男，1932年生，原中共清华大学委员会副书记、清华大学革命委员会副主任、清华大学总务长，现已退休。
    唐：惠老师，在1975年11月初至次年9月，这短短的十一个月所经历的变化中，你是怎么过来的？你当时有无失望过？
    惠：其实，我们作为个人无所谓，作为我们的国家才是重要的。我先大致把自己的情况给你说一说，完了以后看你有什么提问的。
    我是1947年参加人民解放军的，是四野八纵队独立团。参军以后，我参加了辽沈战役、平津战役。因为我过去在家乡读过私塾，学过的东西，我都背下来了。读书有五、六年，所以在部队我算是有文化的。解放天津后，我们算留守了，就留在天津公安局了。1951年我调到了中央警卫师。一开始中央警卫师有一个团负责中南海，其余的团负责别的地方，其实8341是在“文革”前从中央警卫师分出来的。中央警卫师曾负责党和国家领导人的警卫工作。“文革”之前，8341成立，就把中央警卫师编为北京卫戍区第一师，我曾在该师四团当过作战股股长。我们团负责从王府井到西城区的警卫工作。我在部队期间，表现总的来说还是不错的。我过去在战争年代立过两次功，到清华之前做警卫工作也立过四次功，一共立过六次功。部队为了培养我，又送我去了步兵学校，所以我在部队，总的还是比较顺的。我来清华工作时才36岁。那时我是我们师重点培养对象之一。我来清华的时候，我们的师长、政治部主任都来了，我是师作战科科长。那天不是（1968年）“7·27”嘛。当天，我参加了组织指挥。解放军一共有三百多人，有海军的，有8341的，一师的是我负责，一百多人。在清华平静了以后，我们师长和政治部主任不同意我回去，我就留下来了。我在部队这阶段，我感觉自己从参军到成长，都是毛主席思想培养的。
    到“文革”期间，自己思想上就有些变化，是什么呢？就是“文革”期间，虽然我对于毛主席没有任何可以怀疑的，但我总感到国家搞得这么乱，那么多老同志都被挨斗、下台，非常不理解。对我影响特别深的、感到思想上波动比较大的有几个事件：一个是在首都体育馆斗“走资派”，以彭真为首的，一一揪出来。斗的时候，我作为警卫部队领导人负责组织警卫。到了那里，造反派把彭真、安子文等圈到厕所里去了，我说为什么这样啊，他们说你不要管，我说我该管的就得管，我说不许这样。还有一个就是彭真同志渴了，我说给弄点开水去，造反派他们说不行，渴了喝凉水去，把厕所的凉水管打开喝就行了。我当时感到特别难受，我说把这些领导人闹成这样，在万人大会挨斗，还关到厕所里喝凉水，很不理解。还有一件事，对我印象很深，贺龙元帅那时被关押在西山，那里也归我们团管，我有一次晚上去看警卫战士。我问执勤战士，首长现在有些什么要求，战士反映首长想要吃点辣椒，专案组他们不让给。我说，想吃点辣椒有什么不让给的，怎么这样呢？战士说，咱们没办法。那时候，贺龙身体也不太好，一两个礼拜，不是老吃窝窝头，就是在生活上受到虐待。贺龙这样堂堂的军队缔造者、国家领导人，落到这种地步，多么心酸呀。还有一件比较突出的事，就是罗瑞卿跳楼。罗瑞卿的住地也是我们团管的。那时候罗瑞卿天天挨斗。一次挨斗完后，一个警卫战士当天晚上就向我反映，首长昨天晚上回来情绪不好，我嘱咐说，你们注意点，要保证绝对安全。第二天我就去检查。我到时大致十一点多，十二点罗瑞卿跳楼了，我正在现场。唉！罗瑞卿是中午正十二点跳下来的，他住的是一个楼，有三层，那个时候，他日夜睡不着觉。他把衣服脱到二楼，从三楼往下跳的时候就穿了一个衬衣跳下去。他是直着跳下来的，就是站着跳下来的，腿一下子就完了。最后我们工作人员和警卫班就往屋里抬，把罗瑞卿抬进屋里去，然后一层一层报告，向军委报告，向中央报告，你得治呀，还得请示批准，上哪个医院，一直拖了四个小时没人管。跳下去四个小时没人管啊！这几件事，我现在想起来，真难受啊。我就想到，咱们的国家怎么这样呢，罗瑞卿这样一个元勋怎么受到这样的待遇，遭受这样的结果呢。
    我写信的思想初衷，我就感觉这几件事对我挺有影响。所以，就是说为什么要写信，这首先就有一个原来的思想基础。再一个，我们写信的事，这件事不是刘冰提出来的，是我们三人提出来的。从提出写信来讲，有好多方面的原因，第一个就是说迟群、谢静宜紧跟“四人帮”，因为那时候“六厂二校”是他们的大本营。为什么对迟、谢有这种看法，就是迟、谢接触的这些人大都是“四人帮”那条线上的。那时候我们不是很确切地知道，但知道江青、姚文元、陈伯达，他们来清华，不管是深夜还是清晨，迟、谢都积极接待。可是，朱德总司令到清华参观，迟群不接待，他对我说，你接待去吧。我说，哎呀，朱总司令来清华，让我负责接待，这合适吗？你这个清华党委书记，你不去接待，让我去接待。迟群说，他是“老右”。朱总司令来了以后，迟群不见，我想在朱总司令走时你总可以见一见面吧，也不见。迟群说，走就走了呗，“老右”有什么可见的。迟群那个时候说，他和谢静宜是毛主席的两个“兵”，开始时还和主席有联络，后来越变越不是这个状况了。后来，他们主要同包括毛远新在内的一些人经常打电话，还经常给我们这些人发什么这个材料、那个材料，一大堆。
    第二个呢，就是迟群这个人野心勃勃，没有当选上中央委员，狠狠闹了一通。平时，迟群和谢静宜关系比较好，谢静宜当选上了中央委员，他没选上，一闹差不多就是胡作非为了，前前后后，连哭带闹，大概有半个月。他不是一般的闹，有时是喝酒乱闹，有时是和谢静宜吵骂。有一次，在夜间，迟群为了找谢静宜闹事，竟在谢的门口撒尿。最后，刘冰跟我们说这个怎么弄？我们为了避免这样的事对教职工的影响，我们找人把迟群干脆看住，不许他出这个门，只能在工字厅东院，让他在那里睡觉，他闹完了就睡，睡起来再闹。他当时认为，谢静宜没有在主席面前给他说好话，所以他没有当上中央委员。一次抽烟，把被子烧掉了，还有一次撞门把头撞坏了。他闹的时候，对我们说，你们给我召集人，他还想开大会，我们说不能给你召集，你有事我们可以给你去做。这些都暴露了他的野心。他当时是国务院科教组组长，他原想当教育部部长，下一步呢，他是想当副总理的。他当不上中央委员，副总理也当不上了，教育部部长也没份了。再一个就是对教职工，比如有一次在二教楼会议室的会议上，他一口气点了几十位清华教职工的名，把他们都打上了反革命，点了建筑工程学系的何家辉，说这个人是想一口气吃掉社会主义；点了邢家鲤，说他是“养猫反党论”，等等。他一点到谁，被点名的人就由所在的系的人带出去。
    还有对待柳一安同志的问题。那个时候，柳一安带着一个组进驻中国科学院哲学社会科学学部。柳一安回来后，迟群不给安排工作。正好有一次，吕方正、刘冰、我几个人商量说迟群现在这种状况怎么办，我们决定，把柳一安叫回来。回来以后，吕方正、柳一安和我，三人商讨，没有让刘冰参加。我们说，迟群现在大吵大闹，对工作不管不问，另外他这么闹下去，我们怎么工作？对学校的影响怎么挽回，这样下去是个什么结局。听我们简单介绍了一下情况后，柳一安说，我们要想办法了。这事得解决，我们对解决的办法作了考虑。一个办法是让迟群离开清华这个地方。我们决定，干脆给毛主席写信，我们通过党组织来反映。后来，我俩跟吕方正说，不行，咱们先跟迟群谈一次话。所以，有一次，吕方正、柳一安和我就到国务院科教组迟群住的地方，跟他正式谈了一次。我们说，你跟谢静宜这么闹，对学校影响很大，这样就造成我们在工作上非常被动，这样下去是绝对不行的，所以你必须注意这事。当时跟他谈，他还听得进去，他也说，我就出不了这口气，我为什么当不了中央委员。最后，迟群还在他那儿请我们吃了顿饭。其实，他以后还照样，他心里对我们已经有看法了。有一次，我们决定干脆找刘冰，我们四个人干脆把迟群和谢静宜召在一起，咱们正式谈一谈。我们还真去了，因为到一定时候有碰头会呀，去了以后，迟群他也闹得出来，我们跟他说，咱们的碰头会，要注意些什么东西，教职工对我们有反映，就是说你们两个关系不好，这以后对全校可是全局问题；再一个，我们这些人多少在行动上若是不注意，一个是我们讲错话，一个是我们做错事，教职工就会有反映；另外就是说，你迟群对谢静宜有意见，你们可以交换意见嘛。谢静宜当时说，我做得不对，但是我不是要干预你当什么，这不是我的事，你这么闹，这不是我愿意的，也不是我告你的状，我们工作这么长时间，你还不知道。最后，他们两人又火了，又当面吵起来了，最后我们没有办法。迟群没有悔改的表现，他也不想认识自己的错误，他不认为他这样做是错的。其实，这个事我们为什么考虑谢静宜，谢静宜本人应该对迟群的行为向主席或者是向杨德中反映，因为你们都是8341的，你可以反映，你却不反映，而且把这个矛盾都暴露在清华园，暴露在教职工面前，让我们领导班子跟着倒霉。所以，这个正式集体谈话也没有奏效。最后，干脆吧，咱们向毛主席反映吧。这在当时是柳一安建议向毛主席反映的，他说咱们直接向主席反映，我们讨论后认为可以，作为一个党员向党的主席反映情况是正常现象，我说我同意，吕方正也同意。但是，我个人认为，向主席反映，咱们三个人可能在威力、影响面上还差点儿，因为我们不知名啊，我们想来想去，还是找刘冰同志吧。刘冰同志在对迟、谢的看法上跟我们是相通的。另外，就是刘冰同志这个人呢，他整个的聪明才智呀，老实呀，心胸呀，道德呀都比较好，而且他当时对“四人帮”、对迟、谢是敢怒不敢言。为什么写信一事不是刘冰同志提出来的，而是我们提出来的呢？这个问题，我就想，现在我们这三个同志都提出来了，你让刘冰同志提出，不行。为什么呢？因为刘冰他本身被打成过“走资派”，他是有“前科”的，“带罪之身”的，他怎么能提出来呢？就是他本人有这个想法，也没这个胆量提出来。我们提出来，我们没有“前科”，起码不是“走资派”，我们该怎么提就怎么提，我们没有这个压力。

[2] [3] [4]


首页 -> 2008年第6期

我们写信告迟群

作者：唐少杰

字体： 【大 中 小】

    唐：但是你们一提出来，想没想到，刘冰会不会拒绝呢？
    惠：我们有把握，他会同意的。但是，我们得先征求他的意见。有一次，我们去政协礼堂开会，休息时，我们就把他拉到一边长谈。我们把迟、谢的那些行为，以及当前清华教职工的一些反映，作了概括。作为共产党员，所以我们想把这些事向主席反映，请你刘冰同志参加，他欣然说“我同意”。
    唐：我在一个材料上看到，迟群说，1973年，周恩来总理要调他到国防科委去当副主任，他不去。有过这事吗？迟群说，我哪儿都不去不去，我就在清华待着。迟群还说，能当省长、部长的人不一定能当了清华校长。
    惠：他说过这话一点也不假。他说副总理有什么了不起的，连“走资派”都能当，我为什么不能当？这些话，他在我们跟前经常说起。他说的话，那简直是毫不隐瞒。
    唐：有一个问题，当时你们写给毛主席的第一封信，为什么只提到迟群而没有涉及到谢静宜呢？为什么在第二封信上，你们把迟、谢连在一起呢？是否可以说，毛主席对迟群可能还不像对谢静宜那么熟悉，毛主席收到你们的第二封信，一看到提及了谢静宜，因为毛主席比较了解谢静宜，所以他对你们的这封信大为不满。你觉得这种说法有道理吗？
    惠：不是这个情况。为什么我们第一封信要告迟群，因为闹的是迟群，但是他有好多在学校的做法以及在政治和经历上，跟谢静宜都有关系。我们在写第一封信之前，我们还想，我们写这封信能不能征求一下谢静宜的意见，让她和我们一起向杨德中反映情况。我们当时还有这种想法，怎么会在第一封信里涉及谢静宜呢？还有一个想法。我们把迟群搞掉，谢静宜也就无关大局了，因为她不是政治决策者，而是顺从者，就是迟群说什么，她就同意什么，她就是这么一个人。
    唐：谢静宜是不是能力比较差？
    惠：能力比较差。凡是出头露面的，政策决策的，出点子搞坏事，都是迟群提出来的，谢静宜她是举手者。所以，在第一封信中，我们主要是反映迟群问题。另外，我们考虑现在也不能把两个人都弄上，谢静宜毕竟是主席的联络员。我们写那封信，我们是从一般的意见谈起，好让主席派人来清华调查，我们再谈深层次的。我们准备由浅入深，深层次的问题，我们等着派人来找我们面对面地谈，因为我们要是把信写到深层次、写得广了以后，这个东西可能就说不清楚了，主席就可能产生很大的误解，所以我们在第一封信没有涉及谢静宜，主要是反映迟群的问题。为什么我们在第二封信又写了谢静宜问题呢？就是我们的第一封信上去以后一个月，没有回音。一个多月以后，在北京，有些人告诉我们说主席收到信了，还没有表态。这第一封信还引起了李先念、纪登奎等副总理以及吴德等在有关会议上的议论，说清华有几个副书记写信告迟群。我们还感到，这些人挺支持我们的。但是，这封信到了主席那里，谢静宜知道以后，她就对我们采取了很多措施，就派人监视我们，在领导班子有关会议上指使人反对我们，派人跟踪我们。我们就不能工作了。那时候谢静宜出面要为迟群“打抱不平”了，谢静宜把一些人组织起来，对付我们，因为她知道我们写信了，就把我们基本上控制起来了。最后我们实在是没法工作了。这事儿，我们本来是在这第一封信给她留着面子呢，其实很多决策是你和迟群两个决策的，好多做法你们是同心同德的，我们没有告你，就是我们还有一个主次问题，所以这次我们写第二封信就考虑，不把这两个人连在一起不行，要反映就同时向主席反映。不反映谢静宜的问题，我估计主席是不可能派人来的。所以，我们基于这个原因，才反映谢静宜的问题。也就是说，她对我们采取措施了。实际上，这些都是迟群暗中布置的。
    唐：那时，迟群也知道了？
    惠：迟群知道了，他们都知道了，所以就采取了措施。写第二封信，我们也没有敢写深了，我们也是大致从思想作风、工作作风谈起，每一句话都不要写得太重。我们想了，如果主席知道了，如果主席要是能客观一点儿，能派人过来了解，我们会把详细情况，向主席全面地、实事求是地做个汇报。那个时候，至于主席怎么断，我们都心服口服了。我们告迟群的信，摆在主席的床头上很长时间，主席看了一次又一次。这个信，现在看来，主席把它与邓小平同志搞的整顿联系起来了。第二封信上去后，主席看了就重视了。毛远新等一些人经常同迟群、谢静宜联系，几乎是天天电话联系。毛远新的干预作用很大。
    唐：在我看到的有关材料中说，1975年11月3日下午，吴德来清华口头传达毛主席让清华就你们的两封信进行辩论的指示精神，当时你们没有想到吧？
    惠：没有想到。
    唐：当时还设了个圈套。在这次会上，先让大家辩论，先让你们表态，迟群到底是好人还是坏人。这次会议故意没有公布毛主席对你们的信的具体批评。
    惠：第一次辩论会，传达了主席指示精神。参加会议的总共有三四十人（实为53人，——唐少杰注）。他们挑好了地点，事先做好准备。我们一看就知道了。我们认为，这既是好消息，又是坏消息。好消息是指主席看到我们的信以后，有说法了；坏消息呢，那我们可能要倒霉了。我们当时就感觉到，一看吴德来了，他们兴高采烈地通知我们，下午开会。吴德没有讲什么，他传达完了以后，说主席让大家辩论，宣布这次会议由清华大学党委书记迟群主持。辩论开始后，我们发言。我们首先就说，我们说的这些事，实事求是地讲，是不是真事儿？我们发言时，一帮人在那儿有组织地起哄，喊撒谎，你们说撒谎，你们知道谁撒谎？再一个，对吴德，我们说，吴德同志，你传达毛主席的指示，我们写信有什么不对？我们作为清华大学的领导班子成员之一，我们有权向北京市委、向主席写信，这封信也给你这位市委书记了。我们写信同时两份一起送的。我们就问，吴德同志，这封信我们也给你送去了，你知道不知道？他一声不出。我们说，我们要是不对，你为什么不说？在这次会议上，有人看那个劲头，又哭又闹，好家伙，说你们四人反对毛主席，我们看错人了。原来一些人还是对迟、谢有看法的，但是一经鼓动，什么上当了啦，“走资派”啦，“投降派”啦，全来了。他们说，刘冰是“走资派”，你们三个是“投降派”。
    唐：还有就是公布并指责你们写信一事，从那时起一直到毛泽东去世之际，批斗你们，这个人际关系及清华文革方方面面的问题，你当时都有什么看法？
    惠：挨斗，我是最多的，因为拿我做典型，我没有什么思想负担。为什么呢，我当时考虑，第一个你撤我的职，撤我的职没关系啊，这对我是无所谓的事儿。
    唐：军籍还有吗？
    惠：有。你要是开除我军籍，你得报中央军委，我不怕。你撤我职，我无所谓；你开除我，就开除我。我当时死都不怕，还怕什么，我是思想有准备的。批我反对毛主席，我就没有什么可顾及的了。我没有什么可以愧对毛主席的。你们说我反对毛主席，那是你们的事，对我后人自有评论。所以，那时候斗我们，我的态度最强硬。他们把我弄到清华农场斗我，我在那儿站着。他们说，你给我坐下，我就不坐下，把我摁下。一会，他们又说你给我站起来，几个人抬我，我也不起来，就不站。我说为什么斗我，他们说你说瞎话啊什么的，我说你们胡说八道。反正我不服，我们给毛主席写信有什么，我们犯什么错误了？我不服。折腾到最后，又拉回去斗，弄到清华后勤系统来斗。他们让我背诵毛主席语录，我说背诵毛主席语录我不反对，但大家要一起背，你指着我背，我也有权利指着你背。
    唐：当时，你挨打了吗？
    惠：没有。那时候他们不敢打我。还有，那时在胡健（当时任清华大学党委副书记——唐少杰注）主持的一次会议上，他问我，斗你，你有什么收获？我说，我收获大了。什么收获呢？我说，你斗我一次一小时，你得准备一个星期，而我就听一个小时，我占便宜，我说这就是收获啊。他们说，不行，决定连夜斗我。我说，你们连夜斗我，你们还得准备夜餐。我是不怕死的，看你能把我怎么着。你们叫我一讲，就说我是反对毛主席的。我反对毛主席吗？不反对。我反对迟群吗？反对。难道反对迟群就是反对毛主席，反对谢静宜就是反对毛主席，或者说，反对毛主席就是反对迟群，反对毛主席就是反对谢静宜？我说，这些都是你们说的。每次我都这样，挺有意思的。

[1] [3] [4]


首页 -> 2008年第6期

我们写信告迟群

作者：唐少杰

字体： 【大 中 小】

    唐：1975年11月18日，在清华、北大万人参加的有关大会上，才正式公布了毛泽东对你们写信所作的批评。你听到毛泽东的这段批评以后，你当时有什么想法？
    惠：当时，我不相信。很长时间，我一直不相信。我因为对主席一直怀着感恩之情，即使对主席感觉到有这个问题、那个问题，你比如说“大跃进”的时候有人批评他，我都是从客观上积极地评价主席。我想，即使一时出现误判，主席也是可以改正错误的。所以，我认为我们是对的。我还认为那不是毛主席批的，有可能是“四人帮”捏造的。
    唐：很有可能，这个批评是由毛主席口述的，毛远新或别的什么人记录下来的。毛主席对你们的信有一句批评在当时是很厉害的，即你们写信告迟群，“矛头是对着我的”，你怎么看？
    惠：有可能，我们写的这两封信还没个结局，总得有个结局呀。主席考虑来，考虑去，“四人帮”这些人吹吹风，主席可能说几句，他们就记下来。但是，我完全可以说，我从不反对毛主席。我们对主席的感情有什么可怀疑的？
    唐：你现在对毛主席的感情也是依然如初吗？
    惠：是的。但是，我现在看文革那时候的事，是主席一个非常大的错误。“文革”是主席晚年的错误所在。你再肯定主席，“文革”这个事儿都在。不管怎样把主席一生功过各分为“七开”和“三开”，那“三开”都是存在的。我现在都认为，“文革”是把国家搞乱了。
    唐：对评价历史上杰出人物而言，功和过是不能相抵的。
    惠：对，不能相抵。不能说，我有功我就可以杀人。“文革”这个事儿，你对主席再崇敬，他也是有错误的。跟着你出生入死、共同战斗的一些老帅，你都把他们打倒了，你不知道吗？把这个国家搞到这个地步，头脑还清醒吗？
    唐：“四人帮”倒台以后，给你们平反等了一年多的时间，那时候把你们怎么处理的？把你们放在哪儿了？
    惠：让回家休息了，但很快又让我第二次回清华农场劳动。这时，因为“四人帮”倒台，迟群、谢静宜被逮捕，我再次回农场，很有意思，你到哪个班，哪个班都不要。人家说“四人帮”倒台了，你又什么了；我说我也不是什么，你们不要怕我说你们什么。我到农场劳动，就是来老老实实劳动的，什么活都干。
    唐：当时你们看到了希望吗？平反大约是什么时间？是在邓小平复出后吧？
    惠：反正我们知道“四人帮”倒台了，迟、谢倒台了，平反不平反，我们心里踏实。那时候迟、谢刚倒台，清华还有人来到我们面前，他不敢斗我们了，说你们等着吧。我们与他大吵，就指着他，我们的案子你能说了算吗？谁让你说了算的？吓得他赶紧跑了。
    唐：就在你们给毛主席写信的前夕，在社会上流传着对“四人帮”的不满，什么毛主席点名批评了江青呵，什么毛主席指责了“四人帮”呵，当时你们能知道这方面的消息吗？因为当时有些材料说，你们听到了关于所谓中央首长的“谣言”，就说你们也参与了所谓攻击中央首长的“坏话”，你们当时知道毛主席对于“四人帮”的不满吗？而且这些和邓小平1975年的整顿正好是非常吻合的。
    惠：当时我们知道的并不多。你说知道太多深层次的东西，我们从未有过。我们只能从现象上看。迟群、谢静宜经常不断地在清华一些会上议论中央上层的事情，不仅议论“四人帮”的一些事情，就连毛主席的以及教育部的等等事情，都大加议论。再加上江青还不断给他们来电话，内讧的东西，乱七八糟的东西，我们似乎都见怪不怪了。
    唐：当时清华一些人，尤其是工宣队的一些人，对你们四人的批判和迫害非常卖力，到最后甚至令人觉得他们比迟群、谢静宜还积极，挺可悲的。你是怎么看的？
    惠：这批人呢，感到大局对他不利，要保护自己，除了像清华政治部吴××是想出人头地之外，其余的人都是为保护自己。所以，在我们写了第二封信以后，迟、谢给他们的人打了招呼，我们也打招呼，因为有些人，迟、谢一给他打招呼，我们就知道了。迟、谢给他打完招呼，我们接着给他打招呼，迟、谢说我们不是好人，我们也说他们不是好人。一些人是不负责任的，我感觉他们都是为了保护自己。我总结过，一开始斗我们的时候，他们就给我坐过“喷气式”，即两个人按着我的脖子，让我竭力低头弯腰，还让我把双手高高向后伸。在清华西主楼阶梯教室里斗我，他们是高凳子上再加高凳子，让我站在上面，“高高在上”。还有“坐飞机”，就是四个人把我抬起来往地下扔。还有“站电线杆子”，等等。我想得开，你怎么斗我吧，反正你让我站着的时候，我就让你搀着。你怎么折腾我，你折腾到最后的时候，许多群众也看不下去。我特别难过的就是1976年7月底大地震之后，一些人斗我，让我在防震棚外“喂蚊子”。别人在外面搭的防震棚都挂有蚊帐，却不让我挂蚊帐，让我只穿衬衣。那蚊子咬得可真厉害。整你什么花样都有。还一个就是吃苦，“吃苦思甜”，让我吃饭的时候不能吃好的，不能给打好饭好菜，只能吃窝头咸菜之类的，就得吃这个。
    唐：这就是说，你吃饭的时候，自己不能去买，是看守人员给你打的？
    惠：他们给打的。人家告诉我不许吃好的。平时，喝水也没有开水，没开水，我可以上厕所，拿水壶打凉水，我也能喝，也没出事。
    唐：就是来大地震的时候，他们也没有减轻对你的批斗，比如说，现在是地震时期，可以减轻批斗？
    惠：没有，斗得更多了。他们没事儿，好家伙，在防震棚外面斗。他斗一次，我画一道，一共斗我214次，这就是结果。
    唐：你还真不错，挨完了这么多次的批斗以后还能在清华继续工作，你有什么想法？
    惠：“文革”结束后，原来我是想回部队的。清华新的一把手是刘达同志，他说，不行呀，你留下来是党的需要，因为你们四人写信给毛主席这件事就发生在清华，所以你们总得有一个人留在清华这儿。柳一安同志回原来的单位去了，吕方正同志也回去了，刘冰同志调走了，所以你写的回部队申请，我不能批准。我原来所在的部队本来打算我回去就给我安排新的工作。
    唐：在迟群、谢静宜被逮捕之后，你见过他们吗？
    惠：与谢静宜没有见过面。迟群出狱后不久，就病死了。
    唐：审判迟群的时候，让没让你作证？
    惠：作了。我发言了，那时迟群在场。
    唐：那就是审判会的证人发言了。我问一句，迟群个人的工作能力如何？
    惠：迟群这小子有能力，有点才能，在8341担任过宣传科副科长。迟群是毛主席派到清华来的，在那种环境下，他太狂，太骄傲，把握不住自己。他写字模仿主席的字体，还模仿得特像。他大会讲话，好多时候不用稿子。这个人还是有点才。谢静宜没有什么能力，她也没什么特殊经历，就是中央机要局的一个给主席送信的机要员。她没有迟群那样的能力，客观上，我们写第一封信时不考虑她。
    唐：但是，谢静宜的机会太好了，那时任过许多职务，如中共中央委员、北京市委书记、全国人大常委会委员、北京市团委书记，还有清华党委副书记，等等。
    惠：人家就是看主席的面子嘛。有主席，她行，没有主席，她什么都不是，她懂什么呢，你让她出点子？出不了。你给她出点子，她半天还不理解呢。迟群就聪明。反正她没有。
    唐：你的家人或亲属在当时受到什么牵连吗？
    惠：我的家乡在辽宁。毛远新当时不是在辽宁吗，这回我出名了。毛远新说，辽宁出了一个“投降派”，所以他的亲属，你们都要把他们监视起来。我的一个妹夫就被抓了。在辽宁呢，我的事，辽宁各区、县都知道，辽宁出了这么一个人物，毛远新亲自下指示要监视他的亲属。

[1] [2] [4]


首页 -> 2008年第6期

我们写信告迟群

作者：唐少杰

字体： 【大 中 小】

    唐：1975年11月3日开了第一次关于你们写信的辩论会后，你们四人的表现有所不同。当时，刘冰处在你们当中的第一位，迫于巨大压力，他很快就承认“错误”了，这对你们三人是不是有影响？
    惠：主要是因为让他参加了中央政治局的有关会议。在政治局会议上，“四人帮”大加指责、批判刘冰同志。还有其他一些人也批评刘冰同志。还有列席的几位所谓犯错误的老同志也很快承认了错误。当时，他也没办法。
    唐：当时让刘冰列席政治局的有关会议，告诉过你们吗？
    惠：没有。
    唐：刘冰回来也没有跟你们说？
    惠：没有，也不可能。那时我们不能见面了，我们四个人，每个人被分在一个地方，每个人都由好几个人看管。
    唐：你们写给毛泽东的两封信的原件，你知道现在存放在哪里吗？应该在中央档案馆吧？
    惠：信的原件在哪儿？我也闹不清楚。反正这两封信是历史文物。
    唐：我很长时间找不到你们两份信的全文。我在清华档案馆看过一回，那是当时清华党委副书记周家悫在1975年11月18日会议上对你们的信一边念一边批的记录稿，我不知道哪些是你们写的，哪些是他批的。不但清华档案馆、图书馆、校史馆等都没有收藏你们的两封信的原文，而且清华当时绝大多数人也从未看过你们两封信的原文。这真有些遗憾。我后来从1988年湖南人民出版社出版的、余习广编集的《位卑未敢忘忧国——“文化大革命”上书集》才看到了你们两封信的全文，并复印给清华档案馆收藏。
    惠：那个信，总的来说，我们是从侧面写起，浅写深谈，我们采取这个策略。我们希望主席派人来，我们要全面汇报深层次的东西。
    第一封信是吕方正起草的，我们讨论、修改；第二封信是刘冰起草的。第一封是我送去的，第二封信是刘冰托教育部的一位叫李琪的同志，通过邓小平办公室转送的。
    唐：1973年夏季开了中共“十大”、1975年初开了第四届全国人大以后，迟群没有爬上去，对于你们的关系来讲是个关键点。
    惠：对！关键点。他的本质暴露也是在这个时期，就是说他当不上中央委员、当不上教育部部长，别的台阶他又上不去，他的要害就在这里。迟群跟谢静宜的关系是又和又反。和的时候，他想利用谢静宜跟主席说他的好话；反的时候呢，就是说他没当上中央委员，跟谢静宜有关系，要不怎么是你当上了中央委员，我怎么就当不上呢？就是说，你谢静宜当上了以后把我挤掉了。他怀疑谢静宜在主席面前没有给他说好话。就是这个事儿。迟群说，清华大学的地位和作用，非常重大。谁能领导清华大学呢？他大会上说，下来也经常跟我们说，这是他的名言，出口就来，“我的能力是超强的”。“我能领导清华大学，我就可以当一个副总理”。
    他的野心支配他好多的言论。有的言论呢，是他表达能力强。还有些呢，是他嘴上把不住门。他要是心血来潮以后，什么都可以说。你说他水平高，那他跟谢静宜闹矛盾后，在谢住室的门口小便，那算什么？就因为这个事，我们还专门找过他，批评他。
    唐：我的采访差不多了。非常感谢你！
    （作者系清华大学人文学院教授）
    （责任编辑 萧 徐）

[1] [2] [3]


首页 -> 2008年第6期

朝鲜停战协定签署仪式和战俘谈判

作者：阎稚新

字体： 【大 中 小】

    年前，当年参加朝鲜谈判的林戊荪战友告诉我，1953年在西方出版的书籍中有两张我的照片。翻开这历尽沧桑仅存的孤本，半个多世纪前参加朝鲜谈判的日日夜夜恍若昨日。同人亦发现，在我国出版的正式文献上有彭德怀签字照片，我也在后排见证。从1952年到1954年，我是以板门店联合红十字会中方代表的身份参加朝鲜谈判的。当时也只有国际红十字会代表才可以进入对方占领区。

    赴朝前我曾接收毛岸英遗物
    我还没到朝鲜，战争的残酷就透过前线的硝烟传到北京。最使我感到震撼的是接收毛岸英烈士的遗物。
    1950年11月25日，美机疯狂轰炸大榆洞志愿军总部时，在志愿军总部担任俄语翻译兼秘书的毛岸英，在美机几十枚凝固汽油弹的火海之中，不幸牺牲。不久志政组织部将毛岸英的遗物，送来总政组织部。
    我那时在总政组织部兼管志愿军的优抚工作，亲手检点过这包烈士遗物。这是一个普通的包裹，里面只有几件洗干净的衬衣、内裤和鞋袜。最大的发现是遗物中夹着毛主席写给毛岸英的一封信，是四十年代从延安托林彪捎到苏联的。这是毛主席在三四页泛黄的麻纸上，用毛笔行书写的一封亲笔信。可惜过了五十多年，对信的内容已经淡忘。印象中只记得毛主席谆谆嘱咐儿子毛岸英：要好好学习苏联经济工作，将来为新中国建设做贡献。
    看着这一件件遗物，我不禁想起1950年春和毛岸英偶然相邻的情景。当时我在太原战役前线被子弹击中胸膛，从心脏和脊椎间斜穿而过。九死一生后转到北京治疗养伤待命，住在中组部前门外利顺德饭店招待所。当时毛岸英的岳母张文秋大姐也住在那里，同在一个小灶餐厅就餐。毛岸英和他的新婚妻子刘思齐，每逢假日就来招待所看望张大姐。我初次看到毛岸英时，他穿一身朴素的蓝布中山服，体型修长，相貌英俊，和年轻时的毛泽东有几分相像。那时他刚二十多岁，但显得很稳重。和不苟言笑的毛岸英相反，刘思齐笑容甜美，背着一个帆布书包，一身学生装扮。他俩是1949年开国大典后结的婚，那时还在新婚蜜月之中。
    毛岸英夫妇和邻居们一样，进进出出，也逗一下我两岁的儿子。这个四合院顶棚下的天井里，摆一个乒乓球台子。毛岸英和刘思齐常在一起打球，有时我也和他打两盘，不计输赢。巧合的是，毛岸英1948年从苏联回国后，还曾经到我老家临县搞过土改。作为毛主席长子，毛岸英牺牲时年仅29岁，也没留下一个后代。战争的残酷和命运的莫测可想而知。
    这包遗物经我检验后上报总政首长，按要求应该交给家属。不管经历了怎样的周折，它肯定要经过毛泽东的手。最高领袖把儿子放到彭德怀身边，除了对总司令“唯我彭大将军”的信任，还有对湖南同乡个人的托付，彭德怀的压力可想而知。
    不久，我就受命作为国际红十字会板门店小组的中方代表前往朝鲜三八线高丽古都开城。当时《人民日报》还发了消息。

    亲历朝鲜战争停战协议签字仪式
    1953年7月26日，朝鲜持续三年之久的大规模战争，经过上千次的艰苦谈判终于达成停战协议。我作为板门店联合红十字会中方代表，首先参加了双方首席代表的板门店签字仪式。
    7月27日9时30分，出席签字仪式的双方人员，分别由大厅的西门和东门入内就座。大厅东部、西部作为双方出席人员的席位，各有一排排可坐３００人的长条木凳。西部第一排就座的有中朝方面的杜平、曾思玉、张明远、李呈瑞与张香山、王焰等领导人。我坐在他们身后的木凳上，等待着庄严时刻的到来。
    这座签字大厅规模很大，双方商定共有一千多人参加，每方各有300名代表，各国记者数百人，大厅需要占地1000多平方米的面积。根据双方协议，签字大厅及内部设备，由朝中代表团提供和布置。这是一个关系全球观瞻而又极其紧迫的繁重任务。有的美国记者说：“摊子铺的这样大，要修到何年何月呀？”不料，朝中方面早已从全国各地把预制配件紧急调运到开城，经过通宵达旦的设计和施工，只用了一个星期，就奇迹般地矗立在板门店了。
    上午10时整，我方首席代表南日大将与对方首席代表哈里逊中将，从南门走进大厅会议桌前，各自在事前准备好的朝、中、英三种文字的9本朝鲜停战协定上，用了不到10分钟时间，就顺利地完成了签字仪式。唯一的插曲是，美国首席代表哈里逊中将一反翻译常例，坚持把中文译名改成“海立胜”。看来，这是美式的阿Q精神。
    随后在汶山的一个帐篷里，“联合国军”总司令、美国陆军上将克拉克，在朝鲜停战协定上签了字。他在签字后说：“当我在停战协定上签字时，我知道这件事并未结束。”接着他又沮丧地说：“敌人甚至较以前更强大，更具有威胁性。”
    值得注意的是，在停战谈判和签约中，一方为朝鲜和中国，一方为美国代表的联合国，但没有当时南朝鲜的代表。据我的记忆，这一方面是由于朝鲜方面的坚决不承认李承晚政权的合法性，另一方面也是美国和南朝鲜当局在战和问题上产生裂痕，担心坚决反对停战的李承晚影响和谈。而我方则对朝鲜政府给予了最大的尊重，由朝鲜人民军南日大将出任朝中方面首席代表。

    彭德怀用毛笔一笔一划地签下自己的名字
    我怀着喜悦的心情走出签字大厅，在回开城的一路上，锣鼓喧天鞭炮齐鸣。街道上的扩音器里，传来了金日成元帅和彭德怀司令员停战命令的声音。夜幕降临，板门店中立区的探照灯光柱，骤然升起，划破天空。这是双方代表签署停战协定后12小时起立即生效的标志！
    7月27日下午，已在北京主持军委工作的志愿军司令员兼政治委员彭德怀到达开城，下榻来凤庄。当天晚上，彭总出席了志愿军代表团庆祝停战的晚会，还高兴地观看了由著名越剧演员徐玉兰、王文娟主演的《西厢记》。当时越剧团隶属总政归志愿军建制。余兴未尽的彭总还走上后台勉慰演员说：“你们这些小鬼不容易呀，从老百姓一下子变成志愿军！”
    7月28日上午，我又有幸在开城参加了彭德怀司令员签署《朝鲜停战协定》的隆重仪式。彭德怀在代表团李克农、杜平、乔冠华及李呈瑞、张明远等领导人的簇拥下走进松岳堂，腰杆笔直旁若无人，一派大帅风度！几十个中外记者蜂拥而上，镁光灯闪成一片。
    彭总从容地戴好老花镜，看着摆在面前的《朝鲜停战协定》，拿起毛笔。和前天“联合国军”总司令克拉克在纹山用钢笔率性潦草的签名相比，彭总端握狼毫一丝不苟地签了彭德怀三个大字。在双方悬殊的火器停歇以后，两种文化的差异越发凸显。
    看着彭总倔强的棱角，这是一个东方男子汉的形象。我想起1939年在山西沁源县支角村第一次听他讲话的情景。那时我是抗日决死队的年轻教导员，第一次听作为八路军副总司令的彭德怀训话。他身穿普通灰色军服戴着“八路军”臂章，也是这种不屈必胜的表情，在龙王庙用那铿锵的湖南话一气讲了几小时。
    彭总签字那天也是普通军装，那时还没有军衔。那年他55岁，短短的平头已看见白发，但他的每一个字都震动着世界。他在签字后谈话说：“朝鲜战争证明，一个觉醒了的爱好自由的民族，当它为祖国的光荣和独立而奋起战斗的时候，是不可战胜的！”
    后来身陷逆境的他在《自述》中可能更真实地表现了他的军人个性：“我在签字时心中想，先例既开，来日方长，这对人民来说，也是高兴的。但当时我方战场组织，刚刚就绪，没有充分利用它给敌人以更大打击，似乎有一些可惜！”
    在彭总签署朝鲜停战协定的珍贵照片上，也有我在后排见证了这一历史时刻。

    烟火舞会不夜天
    当晚，在彭总签过字的会议厅里举行庆祝舞会，总政越剧团上海姑娘们化妆伴舞。我们以往驻地相邻，曾有来往。在庆祝停战胜利的舞会上相逢，再也不用怕飞机的轰炸防空警报的干扰，格外尽兴，直至东方欲晓。

[2]


首页 -> 2008年第6期

朝鲜停战协定签署仪式和战俘谈判

作者：阎稚新

字体： 【大 中 小】

    彭总不跳舞，但酷爱京剧，最喜欢的剧目是“失、空、斩”。陈赓喜欢的是“贵妃醉酒”。那些天，代表团驻地成了欢乐的中心。志愿军文工团和人民军协奏团，在可容二千人的开城人参厂大礼堂轮流慰问演出。记得朝鲜著名舞蹈家崔承喜的女儿安圣姬，也作了精彩表演。
    演出刚刚落幕，桌椅板凳立刻搬走，那时探照灯划破夜空烟花腾空而起，大型交谊舞会开始了。安圣姬和朝方女演员浓妆艳服，主动邀请我和中国战友跳舞。作为大家推选的俱乐部主任，我带着刚从舞台下来的安圣姬跳了一曲。还没卸妆的安圣姬非常漂亮，飘起的长裙飘飘欲仙。我们严守规矩，保持距离，一曲终了礼貌地把舞伴送回座位。而朝方官员与舞伴脸贴脸、胸贴胸的作风，比较开放。那时朝鲜人民军苏式建制军装笔挺，营以上军官都配备一辆吉普，除司机外同车还有警卫和女秘书。
    在会仓的岩洞大礼堂，著名越剧演员徐玉兰、王文娟，主演了《西厢记》和《梁山伯与祝英台》。在炮火连天的战场硝烟还未消散，那些天长地久的爱情故事更显得情意绵绵令人陶醉。

    西方书籍的两张照片引起的回忆
    1952年至1954年，在停战谈判代表团领导下，我作为板门店国际红十字会的中方代表，先参加了联合红十字小组交换战俘的筹建工作，又参加过解释代表团战俘解释工作的攻坚战。这两张西方书籍中的照片，一张是在战俘交接区，我和各国代表一起接收伤病战俘。一张是在中立国印度代表的主持下听受虐战俘的控诉。
    当时双方的根本分歧是：我方认为应按《日内瓦公约》“战争结束后战俘应该毫不迟延地释放并遣返”回国；美方认为应就地释放由战俘自己选择去向。双方进行了艰苦的谈判，因为这不仅关乎战俘的命运，也关乎两大社会制度的政治形象。最后达成的协议是有中立国主持，由交战各方向本国战俘集中进行甄别解释工作，最后在中立国遣返委员会主持下，逐一由战俘本人决定去留。这就是战俘“解释代表团”的由来。
    当时曾有指示争取全部战俘回国，但一进入实际操作遇到的困难难以想象。战俘交接在一个200平方米的帐篷里，中间是中立国代表，一侧是中方代表。战俘集中在东场里交接区几十个这样的帐篷里。战俘从一侧门进来，在中立国的监督下，听取中方代表的解释后当场表态。愿意回国的从另一侧门出去，由我方接待和医务人员接收，不愿回国的从原门折回。
    当时我担任板门店交接组（中组）的中方代表。面对一个个战俘，我的心情是十分复杂的。很多战俘由于在战俘营的威胁充满恐惧，当他们折回原路时眼睛里是诀别故乡的绝望。决心回国的战俘也是充满疑虑，他们有的写过拒绝回国的声明有的被迫纹身。有时遇到当场指着你大骂和把唾沫吐到你脸上的战俘，虽然明知他是受人驱使，但也要表现出极大的耐心和定力，这时所有的镜头都在对着你。
    我们接收的战俘状况凄惨，我曾在中央人民广播电台的元老主持人齐越主持的座谈时，介绍了朝战双方交换战俘和解释工作的艰苦斗争。我们也组织战俘在记者招待会上揭露战俘营里的虐行。包括印度总理在内的各国舆论，都对联合国军违反日内瓦公约的行径进行了谴责。两个西方左派记者，根据调查和我们提供的资料写出了《巨济岛真相》和《背信弃义》。
    我见过这两个西方的左派记者。贝却敌（WilfredBurchett），澳大利亚人，法国巴黎《今晚报》（CeScoir）记者。阿兰·魏宁顿（AlanWinnington），英国《工人日报》记者。他俩都个头不高，体型瘦长，看样子三十多四十来岁。贝却敌虽少言寡语，可跳起“华尔兹”来舞兴甚浓，满场旋转。

    谈判桌外的美国代表
    实际上由于美方的重重阻挠，原定90天的解释工作只进行了10天就被迫中断，85%的战俘没有得到见面。当时有案可查的中方战俘有1万4千多人。最后只有440名战俘申请回国，12名申请去中立国，15名在看管期死亡，14，235名被裹胁到台湾。
    这件事现在的学者可能难以理解，美方为什么花这么大代价背上安置上万战俘的包袱。但在当时这是甚至高于战场胜负的两种制度两大阵营的政治较量。在板门店我方的彩色牌坊上写着“祖国怀抱”，对方也竖起一座牌楼写的标语是“奔向自由”。
    从战场的较量到会场的对峙，双方在谈判桌上的冷战达到了空前绝后的地步。在双方上千次的谈判中曾创下了双方一言不发“静坐”132分钟的记录。但在联合红十字会，由于是以人道主义为宗旨，相对沟通容易些。
    双方在帐篷里工作会谈时，隔着一张铺着绿呢子台布的长桌。有意思的是，代表东方阵营的中朝代表坐在西面，而作为西方的联合国美国代表坐在东面。双方轮流担任主席，互相不握手、不递烟，表情严肃。我记得我作为轮值主席时要整个班子连夜开会，准备大量文案。而美方则显得比较有个人色彩，常常随意提出议题或建议休会。这时我们的英文翻译尤为重要，他们在同声翻译的同时，往往在条子上写上几个字给你提出建议。
    在谈判桌上虽然也是唇枪舌剑，但相对比较务实。对明显违反日内瓦公约的事例，美方也能表示歉意。我的对手记得是美国的奈德琳和英国的纳托。在冬天，我们穿着新发的毛料军装和大衣，皮鞋皮帽。美国代表会在会下摸摸你的衣襟说料子不错，但接着耸耸肩膀说可惜样子难看。
    那张在朝中方面扎起的“祖国怀抱”下的照片，就是双方红十字代表的合影，右边分别是美国、英国、澳大利亚和南朝鲜代表。牌楼两侧分别写着：“朝鲜民主共和国万岁”和“中华人民共和国万岁！”这在当时拒绝承认中国的敌对的美国也是很难得的。
    当然，我们深知，对手对你的尊重首先取决于战场上的胜利。但外交领域的斗争艺术无疑也是难以替代的。在这里，我们领略了留着八字胡的李克农和才华横溢的乔冠华的风采，不少人都由此走上了外交舞台。
    55年过去，斯人多已作古。我也过了88米寿，所幸顽躯尚健，笔耕不辍。友人都劝我撰写回忆。但正式文献权威回忆高山仰止，我只能以亲历亲闻，或可缀以边角，留给后人。
    （责任编辑 萧 徐）

[1]


首页 -> 2008年第6期

好一个“小兵”金敬迈

作者：李南央

字体： 【大 中 小】

    父亲李锐1966年7月9日的日记中记有：“至下午四点半，将《欧阳海之歌》<读毕>。此书值得多次翻阅，可学之处甚多，完全崭新的品质。”父亲那时已近知天命之年，且是戴罪之身，在看此书。我的同龄人中就更是无人不读“欧阳海”，无人不知它的作者——金敬迈了，除非他从来不知“书”为何物。金敬迈笔下的欧阳海与同时代的雷锋不同，他不是党要我们学的“样板英雄”，而是个有血肉，有性情的战士，让我们这些少男少女们由衷地爱，由衷地效仿。
    后来，金敬迈这个名字在“横扫一切”的年代曾被列入了报纸上那已经缩得很短、但能领导我们“继续革命”的耀眼名单中，只是时间不长，便无声无息地消失了。现在若在大陆的街头做个调查，能够答出金敬迈何许人也的，怕是上不了两个百分点。
    香港时代国际出版有限公司的老总送了我一套“九思实录书系”中已经发行的书，其中有一本《好大的月亮好大的天哪》，作者居然是金敬迈。我把这本书放到了聂元梓、徐景贤这些当年名气更大些人的回忆录的后面，但这最末读的一本却让我记下了一万多字的摘记，写了这篇文章：请读读《好大的月亮好大的天哪》，这本书厉害！
    “不知从哪年开始，说清楚、说实话成了难题。……你要谈‘亲自发动、亲自领导’的这件往事，别说别说，说不得；你要提到‘四人帮’的什么什么，别讲别讲，不能讲。不说不讲行吗？这是对老百姓造下的孽、欠下的债，因为你不好意思，它就不存在了？这么糊弄下去，哪年是个头？”

    一
    几十年过去了，尤其1989年夏后几年，“文化大革命”在大陆成了个不能碰的禁区，其真实面貌已经模糊得十分可以了，要不在纪录片《MorningSun》中将面孔隐在黑暗中的宋彬彬，怎么会不再忌讳让自己给毛泽东带袖章的照片和博士像一起堂堂正正地印在2007年师大女附中的《知名校友》册上？要不编辑怎么会把正是在毛泽东的一句“彬彬？要武吗！”的激励下被打死的校长卞仲耘和宋放在册子的同一面上！纽约百老汇也有了音乐剧《江青》。弄得我女儿这一代中的一些孩子，以为江青与阿根廷前总统夫人艾薇塔·贝隆一样，虽然是影视演员出身，靠姿色手腕当了主席夫人，却是个给国家做过不少好事的悲剧人物。
    而江青是与林彪搅和在一起作为“林彪、江青反革命集团案”在1980年的11月20日由最高人民法院特别法庭开庭审判的。当天的《人民日报》头版头条写着：“林彪、江青一伙是新中国建立以来罪行最重、为害最烈的反革命集团。他们为了篡党篡国，有预谋地诬陷、迫害包括国家主席（按：刘少奇）、全国人大常委会委员长（按：朱德）、国务院总理（按：周恩来）、中共中央总书记（按：邓小平）在内的党和国家领导人。一批卓越的无产阶级革命家，在长期革命斗争中，没有死于敌人的监牢和炮火，却被林彪、江青一伙折磨致死。”
    金敬迈在书中先引了江青在文革中接见红卫兵时讲的一段话：“革命小将们，我也是个很普通的人，普普通通的人，只不过为党为革命多做了些工作罢了。这也是应该的。你们不要把我看成个什么了不起的人物。不是。首先，我是个共产党员，其次，我是主席身边的一个工作人员，第三，我才是他的老婆……”
    金敬迈然后说：
    堂堂中华，如今只剩下八出戏了。八个样板全都没有了作者，都是首长一个人“磨”出来的“剑”。谁要是提个意见，谁就是反革命。……不就是对待一部文艺作品吗？样板戏成了人人必须信奉的“圣经”，它比圣经还神圣。世上还有什么事情能比这个更荒唐？
    面对这个荒唐，谁都不敢吱声。八亿人民都懂得：她是碰不得、沾不得、惹不起的。黎民百姓懂，当官的也懂，而且官越大、地位越高，说话越算数的官，懂得的越具体：她的可怕不在于她“第一”是什么什么，也不在于她“第二”是什么什么，她的可怕、她的碰不得沾不得，她的惹不起，在于她“第三”才是个什么什么。
    首长不是自称：我只是谁谁谁在文艺战线上的一个游动哨兵吗？哨兵，你手里拿的是一支步枪，还是一颗原子弹？怎么威力就这么大，把全国的老百姓，不，岂止是老百姓，把全国全军全党的各级干部，包括中央领导人在内，都给震住了？
    据称中国有八亿舜尧，假定男女各半，都是四亿，那为什么单单她这个“四亿分之一”是如此神圣、如此不可侵犯，如此至高无上呢？她凭的是什么？她仰仗的是什么？
    金敬迈谈的不是什么理论问题，是“浩劫”中人人尽知的事实。
    问：她仰仗的是什么？

    二
    感谢香港让金敬迈发出了声音，让我们知道这个曾短暂地“混进”领导队伍的人眼中所看到的“文化大革命”是个什么东西。金敬迈字字滴血，他让我们必须面对、必须审视、必须承认那场运动过后沉淀在中华民族心底的是些什么样的污垢，扪心自问：不把文化大革命留给我们的耻辱说清楚、洗刷干净，我们的民族还有希望吗？我们的后代还有未来吗？
    金敬迈如此写道：
    一场“史无前例”把人们心底最丑恶、最肮脏、最狠毒、最惨酷的一面搅翻了……小时候，我知道日本鬼子很坏，长大后，在这场“非常及时、非常必要”的创举中，我才明白，中国人当中的有些人并不比日本鬼子更好。
    作为一个人，没有什么比尊严更值得珍贵的了。哺乳动物中……只有癞皮狗才不要尊严。我们则动不动就侮辱人，以侮辱人为乐，以侮辱人为革命。我们把自尊、清高、独立的人格，都看成是“资产阶级”的东西，反倒以不怕丑、不要脸为荣。斗争会上，谁最会污辱人，谁就最革命；谁能变着“花样”作贱人，谁就是积极分子；谁肯下狠心，谁就是我们重用、依靠的对象——几十年来，我们培养造就了这样一些“基本群众”。不管你犯的是什么罪，也不管你有错没错，只要“上边”说话了，就谁都可以往你脸上吐唾沫。吐唾沫的人革命最坚决、革命性最强，是好人；被吐的人，稍有不满，就是对抗无产阶级专政，只有让唾沫挂在脸上，仍然满面笑容，这才表明你是可以“挽救”的。……我们到底要怎样折磨我们的人民，怎样来糟蹋我们这个民族呢？难怪敌人咒骂我们，骂我们是“痞子运动”！
    “中国赫鲁晓夫的臭婆娘”在挨斗时，胸前挂着一长串乒乓球，……为什么要这样来作贱污辱一个人，特别是污辱一个女人呢？因为首长说了：她出国以前来请示过我，我嘱咐她说，衣着打扮要得体，你是代表社会主义中国出访的。但是，革命小将们，她不听我的，她把我的话当成耳边风！她居然像资产阶级的贵妇人似的戴了一串项链……这就犯下了滔天大罪了。大学生们、红卫兵们心领神会，于是，我们在污辱人的招数上又开创了一片新的天地。乒乓球加入抹黑脸戴高帽的行列，成为我们这个黑铁时代的又一标志性的象征。历史会记住这一“创举”的。创举发生在那个全国著名的大学里。他们玷污了自己的光荣传统。我不知道他们痛不痛心。但是，历史不会把这件事忘记。受污辱的不是哪一个人，也不管他是好、是坏。受污辱的是我们的整个民族!

    三
    我们这个民族有一个传统，管你是当爹妈的、还是当领导的，从来都只喜欢听话的“乖孩子”，“乖下级”。“听话”、“乖”是晚辈和下级为人的首要条件，是一切被肯定的品德中最优秀的品质，是诸多美德中最关键最美的美德。“乖”，家长气顺，家庭和睦。“听话”，领导放心，天下太平，一个胜利接着一个胜利。
    听组织的话叫做“进步”，是向组织“靠拢”，是被赞扬、被肯定的；而保留自己的看法，坚持自己的信念，被当成是“顽固”、“错误”，和组织上“分道扬镳”，不走一条路。这算什么标准？这正是被马克思批得头破血流的那个“柏林小市民”麦克斯—施蒂纳的观点！正确与错误、好坏是非的标准如此荒谬，只因为多年来，我们以什么“立场”的名义，“阶级”的名义在提倡背信弃义。我们从“阶级斗争”出发，鼓励落井下石。我们根本不谈人性，我们不承认有人性，我们完全无视人性中的正直，无视品德中的善，无视人间的美，用“斗争”用“立场”来掩盖一切假、恶、丑，借斗争弘扬假恶丑，以至假的、恶的、丑的人和事，四处泛滥，上下泛滥，无处不泛滥。人性泯灭了，道德沦丧了。这是我们做的孽！我们种下的这颗苦果是肯定要发芽的。

[2]


首页 -> 2008年第6期

好一个“小兵”金敬迈

作者：李南央

字体： 【大 中 小】

    一个丧失了自信、自豪、自尊的民族，一个毫不计较人格、人品的民族，一个挨了一拳连哼都不敢哼哼的民族，必将被淘汰。世界民族之林中，没有它这么一棵歪脖树赖以扎根的土。

    四
    金敬迈是以“反对无产阶级司令部，图谋政变”为由被抓的。刚进秦城的头几年，没有人发给他如当年延安知识分子们整风必读的“学习文件”，而且不像那时多人关在一孔窑洞，是单人监禁。他与外界唯一的连通，是高高镶在墙上被铁栏分割成32块的一扇小窗。他要求看书，要求看马克思、恩格斯的书：
    我要看书，我不能光听你们是怎么说的，你们说的这些我已经听够了，我还想知道“世界五百年出一个”、“世界一千年才出一个”之外的其他人是怎样认识世界、评价历史、理解人生和预期未来的。……我要的这点“自由”也不能给吗？你们怕什么呢？
    无人理睬，他只能日日枯坐在那张直接放在地上的硬床板上，盯着那32块小天苦思冥想。他想出了眉目：
    害怕犯人看书的所谓专政，是弱不禁风的专政，是不堪一击的专政，是野蛮之至的专政。
    后来有马列的书读了，他如饥似渴地看，看得那一双被打坏了的眼睛瞧什么都模糊一片，他只好放下书又开始想呀想啊：
    我是个人，一个活人，我不仅仅是个读书机。作为人，我要求得到人应有的起码待遇。在无法证明我罪当枪毙之前，你就得把我当成一个人来对待。即令我罪恶万端，早该五马分尸，那在您“分”我之前，也得把我当成一个人。……早在几百年前人们就已经确认：“人权天赋”。……当然，也可以像我今天这样，一切做人的权利都被剥夺了。这又怎样呢，这能说明您伟大，您有力量吗？不。这只能说明您的虚弱，您的害怕和您的毫无自信以及这个时代的无比黑暗、无比野蛮和无比荒唐。
    金敬迈在受难中思考，这思考让他的精神升华：
    岂止是被关在单身牢房中的我？所有被抹杀了人的个性的人，都不是一个完整的人，都不是一个真实的人。什么“工具”，什么“齿轮和螺丝钉”？“工具”能是人吗？“齿轮”、“螺丝钉”能是人吗！几千年来，人类进步的重要标志之一就集中在对“人”的解释上，对“人”的日益尊重成为人类进步的尺度。人类是逐渐把人当成人的。只有奴隶主才一直把奴隶当成工具……
    金敬迈悟出了自己是“人”而不是“工具”；认识到把人当作人，对人日益的尊重才是进步，而把人当成工具则是倒退到奴隶社会了。在这一点上，他比秦城监狱中关押过的许多共产党的高级干部要了不起得多。回归人性！有多少共产党的干部悟到了这点？
    我知道母亲在文化大革命中揭发了父亲几乎所有的朋友，写了很多负面的外调材料。后来在整理父亲的旧日信件和日记中，又知道父亲在文革中也被要求写了很多的外调材料。虽然他要求自己实事求是，但是从未拒绝过写材料、有求必应，尽管有时实在无甚可写，搜肠刮肚地也要应付差事。而金敬迈不然，当中央专案组的外调人员让他在秦城写揭发陈伯达的材料时，他拒绝了：
    史无前例的无产阶级文化大革命，除亲自发动、亲自领导者外，还有“文化大革命小组”，组长就是陈伯达。如果组长是骗子，那怎么看待这个“文化大革命”呢？揭发陈伯达，会不会误伤“就是好，就是好，就是好”的“文化大革命”？揭发陈伯达，会不会成为炮打无产阶级司令部？
    我不能揭，太危险。再说我也没有什么可揭的。硬要我揭发，我觉得他这个“骗子”比有些“中央领导人”还多少强一些呢。
    ……中央领导人、马克思主义理论权威和骗子之间究竟有多大的区别？如果能一夜之间就变过去，那说明他们如果不是同一流货色至少也相差无几。这就有点麻烦了。陈伯达“披着”马克思主义的外衣，混进党内少说也“凡四十年”了。这么长的时间全党也没能识破他的真面目，那说明要区别一个中央领导人是不是骗子，非常困难。是他隐蔽得太深，我们不易察觉呢，还是他们之间的区别本来就不大，或者说他们本来就是一回事？还有没有别的“中央领导人”也是尚未被识破的骗子呢？往后平民百姓们怎么看待“中央领导人”呢，是先把他们当成骗子免得上当，还是宁愿上当，姑且先把他们当成中央领导人再说呢？或是既把他们看成是中央领导人又把他们看成是“刘少奇的一类骗子”呢？“刘少奇一类”骗子的出现，确实带来一系列问题：骗子和领导人穿的是连裆裤，已经难解难分了。
    这不是危言耸听，这是今后还将时时遇到的一个十分具体的问题。遭罪的是真正的“小小老百姓”。从今往后，他们还能信得过谁呢？把骗子当成了中央领导人，吃二遍苦受二茬罪；把中央领导人当成了骗子，炮打无产阶级司令部，照样没有好下场。反正老百姓啊，完了。
    这是何等上乘的黑色幽默佳作！金敬迈参透了！
    ……我们现在正借反对资本主义、反对修正主义为名，大肆复辟封建主义。你就看看现在的“一言九鼎”、“唯我独尊”、“天无二日”，就明白我们在干什么了。
    ……什么“脱了裤子割尾巴”，什么“竹筒倒豆子”，把最见不得人的事“抖落”出来……都是主张人们不要尊严，不要脸的。……当你连自尊心都不要了，当你连脸面都不顾了，那么好了，你已经“脱胎换骨”了。这该是多么荒唐。
    ……硬要把人往死里逼、往疯里逼、往坏里逼，这算什么本事呢？重新做人？怎么重新做人？重新做鬼吧！
    金敬迈拒绝做鬼，他要做人。他认为：“一个由连自尊心都没有了的人民所组成的民族，能自立于世界民族之林吗？这样的民族能被世人瞧得起吗？”他在书中记述了如何为做人而抗争，他以命相拚，让那个将烟灰弹在他牢房地板上的“领导”用手帕擦净它；他喂养过一只小老鼠，一只后来因天天放在“红宝书”上由绿变红的蚂蚱，两只跌落在放风夹道的地上凄凄待毙的小麻雀，他从这些小生灵的身上体恤着灵物的温暖和情感，让自己像个人一样地活下去，而不变成鬼！金敬迈了不起啊!还有什么比从“狗洞”中“走”着出来，保持了“人”的尊严和情感更让人敬佩的事呢！

    五
    刚解放时，金敬迈是个文工团的小演员，他说除了想演好英雄人物，对自己的一生没有太大的奢望。一本《欧阳海之歌》把他身不由己地推进了政治的漩涡，在里边蒙头蒙脑地跟着转了四个月零三天，还没找着漩涡的流向就灭了顶。他说：
    我还是老实交待一下吧：我从未反对过谁。我是从基层来的一个小兵，我有什么理由，有什么根据去反对谁呢？原先我以无比钦佩无比敬仰的心情把您们看得无比神圣，后来，特别是这七年多来，当我明白了“伟人们之所以看起来显得伟大，只因为我们自己正跪着。站起来吧！”这个道理后，当我冷静地想了想后，我倒是很瞧不起一些人了。从我那还没脱掉的胎，没有换掉的骨子里瞧不起一些人：凡夫俗子，不过尔尔，既不伟大，更不神圣。
    这不是学者之言，这是个曾经被“伟人们”翻手招入近侧、又被他们覆手推入大狱，经过了“思考着”这一美丽境界的“小兵”，用双腿支叉起大写的“人”之后的实在话。这个觉醒了的小兵的认识质朴而彻底：
    一个人水平的高低，取决于他的觉悟、修养、道德、学识，情操等等，而不是由他担任什么职务而定。人，如果不和他屁股底下的那把“椅子”分开，世界就麻烦了。世上还没有这样的椅子，谁一坐上去，水平马上就高了。
    金敬迈在这里道出了一个真理：一个知耻的民族，方能爆发出“后勇”的精神；一个由“人”而不是“工具”组成的自尊的民族建立起来的国家，才会是一个真正意义上的强大国家！
    （责任编辑 吴 思）

[1]


首页 -> 2008年第6期

请理解老一代

作者：刘志琴

字体： 【大 中 小】

    今年是李慎之先生逝世五周年，时间早已远去。我与他既不是深交，也不是同辈，只是因为他的言谈风貌光照后人，尤其是他一篇《国庆独语——风雨苍黄五十年》感动过无数人，有一件事至今难忘，我想应该公示于众，以告慰崇敬他的读者。
    李先生晚年萌生了口述自传的想法，但这要有一些花费，虽然为数不多，但对一个两袖清风的长者来说，也是一项额外的开支。这时有个朋友对我说，有一个李先生的崇拜者愿意提供资助，不要任何报偿。这个朋友50年前在新华社工作时，曾经奉命监督李先生劳动改造，虽然并没有过分为难李先生，但为此他一直心怀内疚，总想有所报偿，因此就这机会引来了邹先生。
    记得那是在一个秋天的午后，从广州出差来的邹先生来到我家，丢下一万元托我转交，我说，李先生住处不远，我带你去见见他，他说不用了。我说：“那我代表李先生谢谢你。”他说：“不！你应该代我谢谢李先生，是他的文章使我看到了共产党的希望。”就这样，他连地址也没有留下。其实闻讯要予以资助的不止他一人，我的老同学复旦大学教授汤纲，多次提出他可以资助李先生出书，都被李先生拒绝了，唯有这素昧平生的邹先生，是我说服李先生收下的，因为他一句“谢谢李先生”，也使我看到了中国的希望。
    5年前，李先生去世后我写过一篇悼念文章《不是谢幕，是序幕》，发表后收到一些年青人的来信，我就其中一些共同性的问题作了回答，5年了，有些问题尚未过时，因此照录如下：
    丹冰：
    看到你的来信，就有一股想说些什么的冲动，这可能在我心底早有与隔代人相互沟通的愿望，虽然我每周上班都与年青人交谈和争论，但学术问题与两代人经历的体会并不一样。
    怎么说哩！我与李先生相比是晚辈，但比起你们来就是前辈。我是处在上下两代人的中间地带，中间也是中介，所以我很想在老一辈革命者与新生代之间做个媒介和桥梁。这是因为我看到老一辈与新一代之间理解问题的差异，或者说我体会到老一代的苦闷、辛酸和无奈，这是不容易为年青人理解的，若能充分理解这种境遇和心态，才能真正了解我们所处的时代。
    我这样说，是因为看到网上有人批评李慎之是圣人的说法，在这以前也看到对周总理的责难，这些都不无道理，但这都是在当今环境中的质疑。殊不知，在社会大变革之际，隔代如隔山啊！有一则传闻说，李敖对一个大陆的知识分子说：“我敢在总统府前骂李登辉，你敢在中南海门前骂毛泽东吗？”使他哑口无言的回答是：“我敢到台湾骂李登辉，你敢来北京骂毛泽东吗？”其实，毛泽东早已断言鲁迅若活在建国后的大陆，不是下牢狱就是沉默，不可能有第三种选择，鲁迅历来被认为最有硬骨头精神，连最有骨气的中国人只能不成功即成仁，又有谁能超越其外哩？
    “圣人”是早已消逝的词汇，到21世纪又召回这一用语，只是用来表述此乃人中之杰，这样极品式的歌颂，只为一个非常简单的理由：敢于说真话。说真话算什么圣人？！这在哪国、哪代也只是普通的道德操守，任何一个教徒都要以说真话为虔诚的起码原则，可在这里竟然成为圣人，又有谁能理解呢？
    是的，在中国说真话之难，难于上青天。这不单单是出于对严刑峻法的畏惧，民不畏死，奈何以死惧之！不怕死的中国人也不少见，重要的是有各种理论，消解你说真话的愿望和信念，一种可怕的精神慑服，使你自我瓦解。
    人们往往从品节上评论中外人士的差别，比如说布鲁诺受到宗教裁判，宁死不屈，当他遭受火刑时，仍然高呼：“你们烧死我，地球仍然在旋转！”在中国很难找到一个像布鲁诺那样，为追求知识而献身的勇士，但却可以找到很多为道义、民族而英勇就义的英雄豪杰，所以个人的品节不单是性格，更是一种信仰。
    一般来说，宗教和科学容易开发出个体的超越性，因为上帝是凌驾人类之上的力量，不受人间约束；科学是探索未知的世界，它可能受到人类的干预，并不受人世的支配，自然规则远比社会规则更为深不可测，不是人类所能左右的，可人们为什么又去孜孜以求？靠的是信念。信念是比生死存亡更高的意识，具有此种情怀，才有不畏死的行为。传统中国没有真正意义上的宗教和独立的科学精神。宗教是出世的，中国的佛教和道教都被儒家化了，他们都具有不同程度的入世情结，为现实的人情世俗所左右。科学在古代中国主要表现在技术层次，靠的是经验积累，师徒传授，缺少独立自主的科学精神。在中国只有道义能超越生死，这道义是以伦理为本位，伦理又是以家、国、民族利益为出发点和归宿，家庭、国家和民族都是复数，是群体，个人只有附着家、国和民族，才是有价值的存在。个人附着群体，那群体就消解了个人的意识，以群体的价值为个人的价值。因此人与人的差异，除了背景、环境、生理不同外，大多是性格特征，在价值观念上不外乎儒、佛、道三家，佛、道很少进入主流的意识形态，儒家则以修身、齐家、治国、平天下为人生的最高境界，这种价值观主导中国数千年。持有这种人生信仰的，根本不可能出现为了说明地球绕太阳转而献身亡命的有志之士，这是古代中国不能产生布鲁诺的重要原因。关于这点我在《公私观念与人文启蒙》一文中就中国人缺少个体意识的传统，作了初步的分析。
    在群体价值消解个体意识的土壤中，很容易滋长脱离实际和造假的作风，而且还以“义正词严”的姿态出现，包括撒谎者本人。有些不讲真话的人未必有品质问题，因为在政治运动中撒的谎，往往是受到党国利益的驱动，自己也可以原谅自己，诸如顾全大局；个人事小，国家事大；国家的事再小也是大事，个人的事再大也是小事；不要只看一个指头，要看到九个指头云云，只要持有这种理由，说了弥天大谎，也可以面不改色心不跳，不必受到良心谴责，这种状态很难有个人的自悟，也没有诚信可言。所以中国不讲诚信是群体道德的缺失，是在“正义”掩盖下的非正义行为，这是制度的塑造，并不完全是个人责任。试想，当一个人的内心有这“道义”的驱使，周边有超强的压力诱导，其结果只能是彻里彻外的投降，而且还心甘情愿。
    在上个世纪六十年代有一部《欧阳海之歌》在中国发行三千万册，这是按真人真事写作的纪实小说，作者如实写出欧阳海出身贫困，哥哥被国民党拉了壮丁，本人当过乞丐的经历，可在审查后，传出江青的指示说，怎么能写他哥被拉壮丁？这不成了反动军人的家属！乞丐也不行，这是游民不是贫农！小说写他临终时对生命的依恋，也成了修正主义。接受这批示就不得不篡改历史，而且有理可据，振振有词。办雷锋展览也是如此，雷锋那件皮夹克，上了撤，撤了上，反反复复，不以事实为根据，一切按宣传需要而转移，为了表现他艰苦朴素，非撤不可。小事尚且如此，大事大谎者不知有多少。从上到下提倡这种风气？弄虚作假怎能不弥漫全社会。
    说真话的是什么后果，有时是祸患无穷啊！我有个品学兼优的同班同学，安徽人，大跃进中回家探亲，发现他一家活活饿死了5个人，只剩下2个嗷嗷待哺的小孩，但他是纪律性很强的复员军人，回校后并未声张，只向组织作了汇报，并私下向同学要了一些粮票，就这些横遭批判，变成内控对象，毕业后发配到边远地区。六十年代中国近代史所有个出名的才子沈元，他在北大读书期间因为翻译了赫鲁晓夫报告被打成右派开除，摘帽后因为一篇出色的论文被调到研究所，在那个年代他是唯一在《人民日报》整版发表学术论文的青年学者，名气很大。文革期间遭了殃，被近代史所扫地出门，到街道又被赶走，投奔亲戚，没人敢收留，他无家可归，吃住无着，为了活命投奔苏联大使馆，被抓回，定成叛国罪，发回本所讨论，全所同仁一致通过给他以极刑，包括当初赏识他的黎澍。后来我到所后，私下打听，发现有许多同情者，但当时没有一个人敢为他说话，可见许多人是违避良心的。这怪他们吗？不！文革中我在信阳农村干校劳动，才知道三年困难时期这里饿死上百万人，有的全家死绝，到了易子而食的地步，令人惊诧的是，事态发展到这一步居然没有发生动乱。事实并不如毛主席所说，哪里有压迫，哪里就有反抗的，在极端的高压中，是无人反抗的，信阳也有不怕死的，至多也是准备到北京告状，但走不出县界，就作为反革命被处治。后来因为李先念回家乡蔡县探亲，发现邻县信阳的灾情，才被纠正。据官方统计在这时期全国饿死的有二千万人，民间统计有三千万，比八年抗战死的人还要多。

[2]


首页 -> 2008年第6期

请理解老一代

作者：刘志琴

字体： 【大 中 小】

    暴政猛如虎时百姓是噤若寒蝉的，这是中国的民族性，我起先认为这与中国文化传统有关，并就这个问题请教过李先生，他的一句话真可谓言简意赅，他认为，是制度造就民族性，这是很有道理的。
    在这种情况下，说真话怎能不成为道德的最高品节哩!这是中国的国情，不会为外国人理解，也不会为现代年青人理解。有一次朋友聚会，有一位年青作家当着许多学者的面指责说：“你们这一代人太没有骨气了，难道就不会辞职？”这句话问得我们是哭笑不得。
    在我们这一代人身上，可怕的是人的异化，其中最可怕的是自我异化。在1959年的交心运动中，人人都把最切忌的隐私全都晾出来交给党，比天主教徒向神父忏悔还彻底，因为宗教并不要求你说自己没有的东西，可交心运动，要把自己说得最坏、最丑，还要公示于众，才是对党的最忠心。因此你说你自己坏，我说的比你还要坏；坏得还不够，那就再添油加醋，要知道这不是对别人，是对自己，是自己给自己贴小字报、大字报，就这样在年青的大学生中展开了一场践踏自己的竞赛，弄得人人面目全非，最后连自己都不认识自己了。我有一个同事甚至编造出在朦胧中想谋害毛主席的一闪念，把自己妖魔成罪大恶极的反革命来显示忠诚，发疯一样地扭曲自己，真是不可思议，后来我成为他专案组的成员，才弄清真相。自己坑害自己，人成为非人，后人又怎能理解这鞭入骨髓的精神戕害啊!
    中国人为什么这样疯狂地践踏自己和同类，这也许是后人永远不理解的谜团。不进入这特定的历史境遇，感同身受这一代人的苦难和精神残缺，又怎能找到答案？
    圣人不是天生的，李先生也是。他本名李忠，参加革命时化名李慎之，名为心声，由此可见，他是以谨慎言行的自勉投奔共产党的，并没有天生的反骨。他也软弱过，被打成右派后，一度想自杀，有时他对着镜子伸出舌头，恨不得一剪子把这惹祸的舌头剪掉。这样的苦痛、惶惑、动摇，是由于全身心地献身他信仰的事业，而又被他追求的信仰无情地抛弃。所谓的“错误”是他遵循党的教导说了一点真话的结果，那足以使人遭受灭顶之灾的右派帽子也是他崇拜的毛主席一手钦定的，这怎能不为一颗赤子之心所痛苦。
    众所周知，他的再次被贬，是因为说的一句话：“我不在刺刀下做官!”这时正当国家用人之际，他也不是没有晋升的可能，只要稍示悔意，完全可以再上青云，可他抛下这句话后就义无反顾，直至被封杀，依然为忧国忧民殚精竭虑，披肝沥胆。
    他从五十年代的彷徨到九十年代的坚定不移，经过了信仰的动摇、幻灭和重新组合，以半个世纪的风霜刀剑，写就了这篇《风雨苍黄五十年》的传世之作，充分表明，他是一个真正的共产党员。有一件事，你也许不知道，他曾经是那样坚决表示“不在刺刀下做官”，这是非常难得可贵的，为此被罢了官。时过十年以后，有一次他对朋友表示，他对当局的断然措施也是有同情的，否则国家可能会大乱，改革也可能会毁掉。这似乎不像他说的话，他也从未在这问题上做过检讨，但这确是他的心里话，在高压的情况下不屈服的，为什么在疾风骤雨之后却作了这样的反思？其实李先生并不为过，彭德怀是个硬汉子，可他向毛泽东做检查是诚心的；顾准是自由主义的先行者，但他多次表白自己拥戴社会主义，以至有真假顾准之说；张志新难得可贵，可她是以毛泽东思想批判文化大革命；不少老干部在文革中被整的死去活来，还口口声声拥护这是冲击灵魂的大革命，这就是中国特色的共产党员!党的兴亡盛衰已与他们的生命融为一体，不管当初有多么强烈的反叛精神，最终仍然以党的利益为重，党的利益一旦被高度抽象化，那就可以随心所欲地解释，最终也使党的利益异化，这种价值的悖论，经常报以党性强，识大体、顾大局的表彰，消解有可能发生的疑问，最终连怀疑也无从产生。
    政治道义的言词不管说得多么美妙，如果没有个体只有群体，那就有可能通向专制主义，所以忠于党的都有可能在不同程度，不同时段上接受专制主义。自我往往就在这泛化的道义中萎缩而至泯灭，这是共产党员的悲哀，也是民族的悲哀，因为从传统的公私观念到党的以大局为重，都是以公灭私，在这方面是一线相通。从这里可以理解不屈服于压力，不是共产党员的梁漱溟，晚年出的书却表示衷心拥护社会主义，拥护党，这是以群体为本位的中国社会，必然导致的结果。民主制度是以个人为本位，但有群己界限，有公民教育和公德，并以法律为保障，首先保护每个人不受侵犯，也不侵犯别人，这就保护了社会的整体性。整体利益是以个体利益为基础，立私为公也为私，奉公不克私，得到公私两利。晚年李先生说他要为个人主义翻案，这是他对这问题的新体察，有人指责李先生说过，三十年后还要加入共产党，反对你那个“共产党”。其实这才是李慎之的本色，真正的党内改革派。所以从这意义上说，李先生并不能说是自由主义的思想家，但可说是自由主义的首席发言人，是他首先在改革大潮中举起自由主义。在当代中国，自由主义尚无立足之地，所以自由主义者就以李先生为领军人物，这是时代造就的错位。
    有的朋友对我的《思想者不老》颇有微词，认为刘大年学术思想是左的，也整过人，有什么值得称赞的。其实我主要是想写出老一代学者的治学精神，虽到垂暮之年仍然笔耕不辍，这种精神在当前尤为可贵。要知道在阶级斗争年年讲、月月讲、日日讲的时代，你整我，我整他，他又整你，整得人们团团转，又有哪个人前不整人，哪个人后不被人整？文革期间流传一首顺口溜说：“表不完的态，站不完的队，写不完的检查，流不完的泪。”真实地再现了一代知识分子的痛苦和无奈。然而，不管铺天盖地的运动是多么雨骤风狂，不管时代和境遇给知识分子留下多少创伤，他们都在学业上孜孜以求，在一个求知世界里忘情地跋涉，这就值得为后世留下他们的剪影。至于学术观点的分歧和差异，这不该是评价的标准。即使有人整过人，只要不是品质问题，都应该给予宽容和谅解。其实，若用现在的眼光看那个时代，会发现人人都标榜自己是左派，不论是大左、小左，在主观上大多数也是真诚的，这是传统观念和党长期熏陶的结果，凡人常态又哪能超然物外。
    在那种大张旗鼓地整人运动中，过后也有人留下内心的不安，但这也是在环境变化后的心情。改革开放后第一任中国检察院检察长关山复，文革前是中国社会科学院前身哲学社会科学部的第一把手，在干校中他对我们说过，土改时他是东北一方土改的负责人，杀了许多地主，现在想想，有的也不该杀，那时的情况就这样，抓到地主，召开群众大会，在会上一呼，该不该杀？大家喊杀，立即镇压，不用经过法律程序，就像李自成起义一样。从他的言谈神色中我感受到他的隐隐内疚，类似这种心情的也不在少数。
    李慎之先生也说过一件事，他对郭沫若在文革中的表现不满，认为有些事不可原谅。可他听说，文革中郭老的儿子被抓，郭夫人要求郭老向周总理说情，郭老没有听从，可天天抄录他儿子的日记，直到他儿子被迫害致死，也没有说一句求情的话。李先生为此深有感触地说，他要用多大的毅力抄录儿子的日记来排解内心的苦闷，作为一个父亲，这是刻骨铭心的伤痛，由此他理解并原谅了郭沫若。对于郭老这种行为，你尽可以指责他愚昧、盲从、虚伪，可知道在他心目中有一个比他儿子更重要的党国利益压在他的身上，这并不是人人都能做到的，也不是胆小怕事所能解释的。1999年姬鹏飞的儿子出卖国家利益，受贿二千多万，事发被判死刑，姬出面要求以自己的功劳减少儿子的罪责，被拒绝后自杀，这种行为又哪能与郭老相比，所以李先生原谅了郭老。
    走近那个时代，设身处地为其人其事想一想，还能选择什么路，也许可以心平气和地理解他们。其实刘大年的内心也不平静，我听他女儿说，晚年的他经常陷在矛盾和烦恼中，我想这可能是他追求的信仰与现实的冲突而带来的痛苦。只不过中国没有忏悔的传统，制度也不允许他这样一名老干部擅自表态，一个人为了所谓顾全大局，宁可牺牲自己的儿子，像这样的老革命、大才子都这样，一般人又能怎样!只有理解他们竭尽真诚的心，才能感受这刻骨的痛苦和无奈。
    我们有幸生在梦魇已逝的年代，但我们能理解这一代人旷古未有的悲哀吗？
    善待这些无告而忠诚的一代人，这是我由衷的想法。
    （责任编辑 萧 徐）

[1]


首页 -> 2008年第6期

走在艰难平反路上的一年

作者：何　方

字体： 【大 中 小】

    (一）要求平反我的案情
    1978年，我是在艰难平反路上走过来的。平反什么呢？这就得稍微谈一下有关情况。
    1959年庐山会议后，全国掀起声势和规模都超过1957年反右派的反右倾运动。由于我跟被毛主席在庐山封为“军事俱乐部”副帅的张闻天工作过十多年，所以经过批斗被定为外交部张闻天反党宗派主要成员和右倾机会主义分子，受到撤职、降级和留党察看处分，随即长期下放。文化大革命一开始，我才从农村回到外交部，就被部党委作为重点抛出，交“群众专政”，接受批斗和从事打扫厕所等劳动。半年后，毛主席发动了批判“资反路线”（资产阶级反动路线）的斗争。为了免得外面学生们冲击，周恩来总理、陈毅部长和部党委也支持外交部群众起来“造反”。于是由青年干部带头，很快就成立了一个二千多人的“造反联络站”，由毛主席、周总理授权他们“领导运动、监督业务”。本来只允许他们“火烧(限于批判)陈（毅）姬（鹏飞）乔（冠华）”，可他们在1967年“二月逆流”后竟自行提出“打倒陈姬乔”的口号。这些本来都与我这个专政对象无关，但我还是被运动卷了进去。联络站一要我对“打倒陈姬乔”表态；二要我写揭发陈姬乔的材料，因为我当过党组秘书。经过两三个月，知道和领会到毛主席、周总理都反对“打倒陈姬乔”的口号后，立即改变态度，也再没写过揭发材料。等到1967年8月，在王力发表对外交部运动的谈话而被打倒，周总理宣布他对联络站的支持只到八月底，联络站也就随之垮台。部党委又收回了运动的领导权，并结合反对“打倒陈姬乔”的无革派（无产阶级革命派，以别于执掌运动领导权一年左右的造反派）群众组织，开始清算和镇压造反派以及与之相关的人。这一来，对我的专政也更加重了。经过一年多的批斗，又押送干校，劳动改造九年，并在此期间被开除党籍和行政再降级。直到1978年春，我才自行离开干校回到北京，要求对我的问题重新审查，特别是恢复党籍。

    外交部不谈平反
    文化大革命中制造了那么多冤假错案(加上以前的就更多了)，文革结束和揪出四人帮以后，对冤假错案进行平反应该是天经地义，全国从中央到地方也都是这样叫和这样做的。但外交部却显得特殊，把涉及到上千人的这一庞大的甄别平反工作给取了一个与众不同的名称，叫做复查。为什么呢？因为直到1978年6月20日外交部在给中组部的报告中还肯定，“外交部没有发现冤、错案，不存在昭雪平反问题。”因为他们认为，文革中外交部所做的一切，都有党中央和毛主席的指示，有周总理直接领导，哪能错呢？既然没错，还谈什么平反？这一基本认识还成了外交部一个长期传统。这就是外交部的甄别平反工作始终得不到应有的重视，拖的时间特别长的原因；也是对文革结束前的外交部干部一直要分站队正确还是错误，在干部使用上存在派性的原因。
    正是由于这一特殊情况，使我多参加了两三年文革，住了九年五七干校，走了一段艰难的平反路，并长期受到负面影响。新任外交部政治部副主任的朱霖同志，在她的回忆录中就说，外交部领导在文革后对干部问题上的拨乱反正极不重视，1978年政治部成立了一个复查办公室，只有一间房子和两名刚调来的干部。后来由于形势所迫，复查办公室才加强了力量，工作人员增加到二百多人。

    等待复查
    1978年初我拒绝外交部领导的动员再回干校，就是为了争取平反，解决恢复党籍和分配工作问题。部领导虽然不得不准备对我进行复查，但是同我的想法却相差甚远。他们的作法，基本上还是传统的暗箱作业，没有什么变化。具体说来，就是复查工作不和本人见面，由他们安排几个人查阅档案，并按领导规定的框子写出复查结论。一般的都要比原结论减轻，例如原来是“五一六”分子，现在给你摘掉帽子，算成犯了严重错误；原来定为敌我矛盾，现在改为人民内部矛盾；原来开除了党籍，现在恢复党籍，只给予留党察看处分，等等。但绝不承认原来处理错了，而是说成党的宽大。照例要写上根据党一贯执行的批判从严、处理从宽的精神和毛主席惩前毖后、治病救人的教导，以及鉴于本人已有悔改表现，决定从宽处理。还有一种情况是，有的人不同意结论措辞甚至处分，专案组也可在不大变动领导意图的条件下，作一定的松动、缓和甚至改变。多年来这已变成一种办案八股，而且在多数场合还是有效的。它使受处分的人感到宽大，以至于产生感激之情，顶多也只是在签字时作点更正事实或表示心迹的说明，附在结论后面，这样就算结案了。作这类复查工作应该说并不困难，一般干部都可以胜任。
    但是经过文化大革命，我个人的思想和态度却有了很大变化，就是一定要摆事实、讲道理，弄清是非，不再吃那老一套了。我曾跟人开玩笑说，经过文化大革命，我的一个重要收获就是多少学会了运用“斗争哲学”，不合理就斗，决不再逆来顺受，不想再受一些人的摆弄和欺侮。一句话，豁出去了。这也是形势逼出来的。
    应该说，参加革命以后，我就心甘情愿做党的驯服工具，服从命令听指挥，对分配的工作一直是积极、认真、拼命干，在物质待遇和职务安排上从不向组织伸手，但还是一而再再而三地无端挨整。延安整风中硬被打成特务，最后上面不认错，反而说是由于本人思想意识有毛病。1959年受张闻天牵连，被毫无根据地定为反党宗派成员和右倾机会主义分子。对这一定性和处分，陈毅部长还让韩念龙部长助理找我和徐达深谈话，把这说成是党的宽大，否则无论按哪一条（不知指的是什么）都可开除党籍。好容易从下放农村和饥饿线上挣扎过来，文化大革命一开始又被领导上当作重点对象交付群众专政。怎么这革命老是往自己头上革？但我仍然抱定了逆来顺受的态度，接受一些人的欺侮和凌辱。不想1972年以姬鹏飞为首的部党组竟下令开除我的党籍。即使这样，我也没有灰心绝望，还是适应党内老一套作法，在表示不同意处分决定的同时，承认错误和提出留在党内的要求。此后又不断苦苦哀告，提出申诉，要求保留党籍，或将我的问题提交中央重新审理。这些书信和申诉，有写给部核心小组的，有写给党组转中央的，但是全都石沉大海。既然老一套作法根本没用，我就不能不采取新的做法，这就是，进行面对面的说理斗争。为此，1978年春就坚决留在北京，没再按部领导要求重回干校。不过呆在北京也没用，领导上还是坚持老一套暗箱作业的作法，由专案组（对外称复查办公室）背着本人在那里查档案改结论。

    临时工作

    等了好几个月也没动静，我只好三天两头地打电话给政治部主任也是我当年在办公厅的老同事林中，要求他自己或派人找我谈话。林中和政治部后来倒是没有再动员我回干校，但又一直借口工作忙。我虽然一家四口人在招待所十三平方米的小屋可以独成一统，但不解决党籍问题又没有工作，总觉得烦闷。在忍无可忍的情况下，我就向政治部提出了“哀的美敦书”。我说，“如果你们总是借口忙，拖延不决，那就表示外交部不打算解决我的问题了。那我以后就不再找外交部，而去直接找中组部。”林中听后说，等他们商量一下，然后约我谈。下午就来电话，请我到政治部去一谈。我的“斗争哲学”算是初步见效了。去后，林中态度倒是挺友好，先寒暄了一阵。我请他有话直说。他表示，我的问题正在复查，总得要点时间。现在《世界知识》正在筹备复刊，还在招兵买马。我在这方面是轻车熟路，是否先到他们那里帮助工作，等复查完了再谈今后的安排。我听后一想，终究胳膊扭不过大腿，党内形成的这一套解决干部问题的暗箱作业，我只能遵守，无力改变，因此先去《世界知识》打工也行，一则总算有了工作，二则可以恢复一下业务。所以当场就答应了。

[2] [3] [4]


首页 -> 2008年第6期

走在艰难平反路上的一年

作者：何　方

字体： 【大 中 小】

    （二）复查的交锋——第一次交锋
    在《世界知识》打工不到半年，专案组以中共外交部政治部的名义，于1978年7月24日给我写出了复查结论。外交部党组于同年8月25日批准。10月20日政治部负责复查工作的三位主要领导同志（两位政治部副主任和一位干部司副司长）约谈，拿出决议稿让我看，如果同意，就签字，有意见也可以提出来附在后面。态度还算温和。
    我一看结论是新账老账一起算，总的精神还是以前的老框子。题目虽是《关于何方同志在文化大革命中所犯错误的复查决定》，但内容却从延安抢救算起，说“何在1943年延安整风审干时，曾因受过组织审查而对党不满”，1959年“因犯严重错误而受到处分”，1962年甄别时又“乘机翻案”，由于“翻案企图未能得逞，因而耿耿于怀，对组织更加不满”，在文化大革命中又跳出来，“采取颠倒是非、混淆黑白的手段”，“支持‘外联’头头打倒陈毅、姬鹏飞等同志，妄图混水摸鱼，借机翻案，造成了极为恶劣的影响”，因此1972年给予开除党籍等处分。经复查，何“所犯错误属实，情节严重”，但考虑到“他受处分后，对所犯错误有一定的认识，本人又多次要求给予留在党内改正错误的机会。根据党的‘十一大’精神和思想批判从严、组织处理从宽的原则，决定对何方同志的错误从轻处理，将开除党籍的处分改为留党察看一年的处分，留党察看的时间，自本复查结论之日算起；将行政处分改为由11级降为13级（已扣发的工资不再补发）”。
    我也是有备而来，看完结论后表示完全不能接受。我说，先不谈旧账，就说给我定的文革中的错误吧，主要是支持联络站（外联）所提打倒陈姬乔的口号，和应联络站要求写了所谓揭发陈姬乔等同志的材料，时间在一两个月以内。我承认支持打倒陈姬乔的口号是错误的。但是第一，陈姬乔为什么可以完全错误地两次打倒我（一次是1959年，一次是文革一开始），而且后果极为严重，使我受了二十年的迫害，几乎送命，陈姬乔不但没有受处分，而且可以不负责任，至今还被认为是正确的。我支持打倒陈姬乔，对他们毫发无损，不起半点作用，怎么就变成了严重罪行？我们不是经常说，在宪法面前，公民人人平等；在党章面前，党员人人平等。为什么外交部的党组织就“只许州官放火，不许百姓点灯”？第二，如果由于一时支持打倒陈姬乔的口号犯了错误，就受这么严重的处分，那么长期高喊打倒刘邓陶的口号，又当何论？这两个打倒究竟哪个更严重？我就亲自看到陈姬乔和包括你们在内的外交部各级领导不但喊打倒刘邓陶的口号，而且一直用它教育干部，进行工作，影响恐怕要比只在内部表态支持打倒陈姬乔严重千万倍。对这些人又应给什么处分？第三，外联得到毛主席、周总理和部党委的支持，并授权它领导运动。我同它的关系是一个专政对象和正式组织的关系。它要我开会和写材料，我只能服从。为什么周总理和部党委支持联络站就是应当的，不算错误，一到我这里就算犯了天条？第四，想不到外交部党组织怎么这样落后和保守。现在已经到了1978年10月，去年12月胡耀邦出任中组部长，开展了平反冤假错案工作，中央也在酝酿为刘少奇（邓小平早已出来工作）、彭德怀平反，你们还坚持打倒刘邓陶和1959年反右倾的立场，难道就不怕犯错误？
    她们三位听了倒没生气，只是提出要我把意见写出来由他们转交党组。我说，我知道这是你们结案的一种办法，把本人意见附在后面，决定就算生效了，因此我不会写一个字。只是请求你们把我的意见报告党组，如果党组坚持原有决定，那我就要求将我的问题提交中组部审理。
    由于她们也不打算说服我，对我的问题又不十分清楚，所以双方没有辩论就结束了第一次谈话。
    后来听张闻天夫人刘英说，也是她们三人于同一时间（1978年10月27日）去找她，要她对1959年的复查结论签字。刘一看结论上还留了一条“态度不好”的尾巴，就当即打了回去，表示根本不同意。接着，刘将这件事报告了时任中组部长的胡耀邦。胡表态说，“态度不好就是立场稳，做得对嘛！”过不久，召开了十一届三中全会，刘英当选中纪委委员。第二天又是这三位，登门拜访，转告刘英，党组决定她的问题完全平反，一风吹了。
    ——“讨价还价”

    在既要坚持原有观点，又不能不适应形势变化的条件下，外交部党组织对我采取了讨价还价、逐步后退的办法。1978年10月28日和11月6日，又由政治部三位领导同志两次找我谈话。详细经过和具体内容现在记不清楚了，但印象是结论修改得一次比一次宽，而且态度始终是友好的，用的是商量的口气。例如对错误的严重性就在不断降低，太勉强的提法也可去掉。例如第一次复查结论中说我有严重泄密行为，在给外联写的材料中，从我“非法保存”的十七本工作笔记中摘抄了大量“党和国家的核心机密”，并为外联所扩散。我的答辩是，第一，我没有那么多笔记本，即使保存的那些笔记本也根据有关规定和过去教训，除必须记的工作安排和向下传达的事项外，不再记其他内部资料。加之我受处分后的工作处境，根本接触不到党和国家核心机密，因此谈不上什么严重泄密。说是“非法保存”，更是不讲道理的诬陷。第二，外联是中央和周总理承认和支持的领导运动的合法组织，我奉命写不涉及机密的内部材料，即周总理和部党委提倡的所谓小字报，因此谈不上泄密。何况中央和总理授权他们监督业务，插手当时的高度外交机密。与之相比，我写的材料对他们根本无秘密可言。这条罪状，在后来第二还是第三次复查决定的修改稿中，好像就给去掉了。
    随着错误性质的下调，处分也一再减轻。第二次是把留党察看的时间换成了过去式，行政降级也有减少。第三次的稿子又把留党察看改成了严重警告，行政上不降级了。对这两次修改，我都作了说明和反驳，也决不接受他们的决定。三位女同志还是使用以前的策略，提出让我写出书面意见。当然又遭到我的婉言拒绝。我还最后提出，部党组批准对我的复查决定和这两次修改，说明外交部党组织在掌握党的原则和处理干部问题上也太不郑重、太不严肃了。在不到一个月的时间里，就三变对一个干部的处分，难道党组真的竟为我的问题开了三次会？这当然是不会有人相信的。
    第四次谈话是1979年1月26日。决定草案提出，本人虽在文革中犯有严重错误，但基于党的宽大政策，决定取消1972年开除党籍和行政连降三级的处分。这就是说还要保留1959年因受张闻天牵连给我的处分。对这个草案我自然不能接受。因为第一，如果说我在文革中支持打倒陈姬乔，就算犯有严重错误的话，那全国应作为错误处理的当以千万计。想想看，从打倒彭罗陆杨起，全国有多少人参加了这些“打倒”行为。单是我参加的一些大会上直接听到中央和领导同志带头喊要打倒的就有：彭罗陆杨、刘邓陶、贺龙、谭震林、杨余傅等十多个。这些都是打倒错了的，算不算犯了严重错误？相比之下，我那点子“打倒”实在算不了什么。第二，我不但不能接受给我安的文革中的错误性质和处分，而且还强烈要求对1959年给我的批判和处分迅速进行平反。我说，现在中央对那次庐山会议和反右倾运动的态度已经非常明确，希望外交部党组织不要老是落在形势后面，处于被动。

    ——《审改决定》

    又过了一个多月，1979年3月1日，三位女同志又找我谈话。表示根据新的精神，文革中的问题就不算了，有关档案材料一律销毁。关于1959年的处分也决定取消，并且重新做一个审改决定，如果同意，就请签字，我的问题就算从此结束了。我拿过文件一看，题为《关于何方同志问题的审改决定》。除前面简历和以前的处理情况外，结论写道：

[1] [3] [4]


首页 -> 2008年第6期

走在艰难平反路上的一年

作者：何　方

字体： 【大 中 小】

    “经复查，我们认为，何方同志在1959年反右倾运动中被定为‘右倾机会主义分子，积极参加了张闻天在外交部的反党宗派活动’，并给予党纪和行政处分是不对的，应予纠正平反。1962年8月，虽对何方同志进行了甄别，但仍给予何方同志以党内严重警告和行政上降职的处分，也是不当的。现决定撤销中共外交部委员会1962年8月《关于何方同志的甄别结论》，取消给予何方同志党内严重警告和行政上降职的处分。
    “有关何方同志1959年反右倾运动中的材料（包括1962年的甄别结论），一律从其个人档案中撤出。
    中国共产党外交部党组1979年2月28日”
    我看后，觉得对1959年的问题能写出这样由党组织承担责任的复查结论就相当不错了，能做到这点，当然不是外交部党组织认识的进步，而是由于不得不适应全国平反冤假错案的形势。文化大革命中的问题不再提，也是根据中央精神，特别是胡耀邦的指示和干预。虽然我对外交部的处理并不完全放心，但也认为自己的问题只能这样结束了。因此于3月20日签字“同意”后，交还了政治部。
    我的不完全放心有两点。一是，外交部是否会根据中央统一规定全部销毁文革中有关我的材料，会不会留几件作为以后必要时用的把柄？例如中央规定应归还文革中查抄的本人的物品和资料，外交部政治部竟以“找不到了”为由，至今没有交回我一件。而这些东西是按组织系统收缴的，并不是红卫兵随便抄走的，怎么会丢个精光？二是外交部对我的那种处理显然是迫于形势，而不是出于思想认识的转变。否则，在那两三个月的时间里怎么可能会发生那样大踏步后退的变化？外交部由于坚持文革中是否站错队的派性观点，所以即使给你取消了处分，也还会控制使用，或像在湖南那样，事后给用人单位打招呼说此人有问题。我就看到不少有为的青年干部，只因参加了几个月造反派的活动，一直被控制使用到退休，不得提职，不得出国等等。其中许多人（包括被错误地当作外交部头号“五一六”分子批斗、关押的姚登山）就是一开始在外交部政治部那种表示“宽大”的结论上签了字，或者附上了保留意见和说明的。而这个结论也就放在本人档案袋中长期保存和跟着本人走一辈子。
    根据我对外交部的估计和看法（事后不但在我，而且在许多人的身上，都证明了这种估计和看法并没有错），在问题得到平反后，我就已下决心离开外交部了。

    （三）几点思考——历经三次甄别
    在我参加革命后的短短40年中（1938-1978），已亲身经历过三次甄别。而且每次都是在大运动中挨整，又在大运动中甄别的。至于甄别结果，有的得到平反，有的只是减轻处理。第一次是在延安整风抢救运动中被打成特务。当时延安的脱产干部约三万人，被打成特务的占一半。经过两年多的甄别，据说一个特务也没查出，包括许多带有特务嫌疑尾巴挂起来的，以至被当做特务枪毙了的如王实味等，最后也都查明并不是特务。那次给我作的甄别结论，不是说党组织搞错了，而是说由于本人思想意识有些毛病，所以受到审查，结果没有发现有政治问题。对这一推卸责任和极不实事求是的结论，我拒绝了签字。
    第二次是在1959年庐山会议后的反右倾运动中，我被打成反党宗派主要成员和右倾机会主义分子，并受到党内和行政上的严重处理。这次运动的打击面也极宽。据1962年中组部的统计，全国的批判重点和戴上右倾机会主义分子帽子的党员干部为365万人，而当时全国的党员也还只有2600万人。三年困难使得大跃进的牛皮破了产，全国饿死三四千万人，得浮肿病成为普遍现象。后来不得不对反右倾运动中被整的人进行甄别。但是从中央到各级领导，也都是不愿公开认错和作点自我批评的。所以这次甄别，地方上县级以下是被趁势基本上一风吹了，但到了省市特别是中央机关，进行起来就难得多，能拖就拖，能不平反就不平反。对我的甄别，由于外交部党组织的一拖再拖，直到1962年8月才作结论。而这时正是毛泽东在北戴河会议上大讲阶级斗争和大反“翻案风”的时候。在这种气氛下，外交部对我的处理既没有作实质性的改变，反而将我实事求是的申诉算成了翻案。于是文革一开始，又把我打成牛鬼蛇神交群众批斗。
    文革后的平反也很不顺利。在经过十二年的专政和监管后，对我的复查还进行了几个月的讨价还价。我了解的外交部情况大都是这个样子。由于是领导和积极分子进行批判和处理错的，他们又不愿承担责任，所以都不愿给整错者完全平反，总要设法留个尾巴。如果处理公正，没有派性，胡耀邦也不会干预，外交部也不会改换专案组的人。所以我经历的这第三次甄别，虽然走了一段“艰难平反路”，但总还算从“复查”走到了平反。如果没有当时的大气候，那对我的处理很可能是三位女同志第一次拿出的那个“复查结论”，甚至连“复查”也都不会“多此一举”了。
    经过三次挨整和三次甄别，特别是这最后一次“复查”，使我考虑了很多问题，涉及到党的性质和章程。我在党内生活只差一年就整七十年了，经过和看到的政治运动实在不少。每次运动都有大批人挨整，现在看来绝大部分都是整错了的。完全整错的就有延安的抢救运动、建国后的抓胡风分子、反右派、反右倾和文革中的抓“五一六”（抓了两三千万）。其他如解放初期的镇反、紧接着的三反五反，1955年后的肃反和文革前的“四清”，恐怕大部分人也是被整错了的，经不起全面的甄别和复查。但是非还是应该分清，而且是能够分清的。例如文革初期那半年左右的所谓资反路线，就是由中央和省部级党组织公开点名批判和逮捕了一大批干部群众，包括高级干部和知名人士如周扬、李达、田汉等（外交部也有孟用潜、王炳南、陈家康），派出工作组镇压迫害机关学校的大小知识分子。后来执行这一“路线”的中央和各级领导大部分被打倒了，还受到各种迫害。于是在作有关文革的决议时，这段历史就不算了。难道这称得上实事求是吗？从道理上讲，应该是各有各的账，不能用“宜粗不宜细”的办法把是非搅混，连文革初期那半年被整的成千上万的人，也笼而统之地归罪于林彪、四人帮。这说得通吗？
    对于我们党这种先整一大堆人，然后搞甄别平反（还不算有好多没有得到平反），而且整人容易平反难，我在以前就有些想法，经过文革后的这次“复查”，更感到问题严重，所以也想在这里简单谈一下对其他几个相关问题的看法。

    ——整错了人要不要负责

    过去的作法是，整错了人不但不会受到批评处分，而且还会受到表扬和重用，这就是保护政治运动中的积极分子的政策。要搞政治运动，没有积极分子不行，正像在农村搞土改需要勇敢分子一样。每次运动，在发出号召和进行动员后，一个首要工作就是发现和培养积极分子，由他们首先响应号召，冲锋陷阵，才能把群众“发动”起来。其中有些确实是出于认识问题，但也有不少是基于个人利害得失的考虑，故意表现“左”和挟嫌报复的。在运动中，组织上不但要相信和依靠积极分子，而且往往事后还要加以表扬和重用。于是一些积极分子也就越来越“积极”，出现逼供诱供和各种严重违法行为，直到草菅人命。到甄别阶段，党仍要坚持保护积极分子的政策。而被整错的人，除一小部分检讨“好”和表现“好”的外，一般都会留点尾巴，影响到此后的使用。因为你挨过整，总要怀疑你会对党有怨气。过去领导上对保护积极分子政策的解释是，如果批评和处分他们，下次运动谁还敢当积极分子？这一保护积极分子政策长期执行的结果是：第一，使历次政治运动中的积极分子在党内的比重越来越大，地位越来越重要，成为各级的领导骨干；第二，使政治运动中总是犯极左错误，逼供信得到不断重复和发展，制造出大量冤假错案；第三，造成弄虚作假特别是说假话的风气。

[1] [2] [4]


首页 -> 2008年第6期

走在艰难平反路上的一年

作者：何　方

字体： 【大 中 小】

    因此，不但不应该无条件地保护积极分子，而且在批判和处理人的问题上应该实行一定的透明度和“问责制”。也就是对人的处理不能总是暗箱作业；凡是政治批判，事后证明错了的，批人者也应该检讨和认错。不能一些人老是批评者，而且一贯正确，批错了也不负责；另一些人老是挨批，即使被批错也得不到个说法。外交部1959年批斗张闻天的领导人和积极分子，至今没有一个人出来认错，而且还要表示一贯正确。所以张闻天的平反在外交部几乎没有什么影响，好像平反和不平反一个样。这是很不合理的。过去由于整错了人不负责，所以不但整人不慎重，而且还夹杂派性和私心。因此，为了防止乱整人整错人，不光是要平反冤假错案，而且必须查清责任，找出冤假错案的制造者和积极追随者，该批评的批评，该处分的处分，该绳之以法的也不应例外。对高级领导人也应说清原委，不能由于为尊者讳连名字都不能提。只有这样，才能杜绝专门整人的运动，防止乱整人和乘机报复的现象。

    ——党内讲不讲平等

    我们常说的“党章面前党员人人平等”，不但没做到，大概也没想做到。大的方面不去谈它，就说甄别平反吧。在我们党内实行批评与自我批评时，好像有个分工，一些人是专门批评别人的，一些人是一直受批评的，一搞起政治运动就被抛了出来。每次运动完了，照例是整错一大批，于是就要由整人者给被整者进行甄别平反。想想看，这能公平吗？
    再就是处理问题有不同标准，不但分上下，而且分亲疏。例如我们上面说的，陈、姬、乔主持打倒我两次，事后证明他们打倒错了，可是他们连责任都不负，更谈不上受批评和处分了。我只是跟着摇旗呐喊，丝毫作用不起地打倒了一次陈姬乔，就算犯了必须开除党籍和行政降级的处分。又比如，最近看到胡乔木在文革末期揭发批判邓小平的全文，真可谓淋漓尽致，但没有听说有什么处分。我对陈姬乔受命写了一些所谓揭发材料，就罪不可赦。这也说明在党章面前只有尊卑之分，没有平等可言。再如文革后过了好久由党中央发动，有的领导同志再三强调不要手软，搞了五六年的“清查三种人”运动（所谓三种人是指“追随林彪、江青反革命集团造反起家的人、帮派思想严重的人、打砸抢分子”），对于文革初期在北京搞打砸抢很著名却因为有许多高干子弟参加的“联动”和“西纠”成员，就网开一面，还说指望这些人接班呢，因为他们起码不会挖祖坟。而受到清查的，主要却是文革初期响应号召起来反对所谓“资反路线”和冲击各级领导的造反派。主持清查的正是这些受过冲击的领导人和支持他们的积极分子。在外交部就是这样：违法乱纪、逼死好多人命的一些领导人和无革派，被说成一贯正确；既没有打砸抢，也没人命案子，但提出打倒陈姬乔口号的造反派，却永世不得翻身。
    还有个话语权问题，也就是发言权和辩护权。这在党内，特别是在政治运动中更被弄到了蛮不讲理的程度。本来在平时，已经往往是领导人讲话，下级听话；领导人批评，下级检讨。驳领导人的话，一般是没有好下场的。根据我的体会，这种不民主、不平等的体制，大约从延安整风后就逐渐加强，经过后来的各种政治运动，更进一步完全巩固下来了，在运动中，不但挨整对象被剥夺了申辩权，稍作解释，还会被指责为态度不好。而且其他一些人也只能墙倒众人推，不准为挨整者作点辩解或说句公道话，不然轻则自己也变成批判对象，重则被打成挨整者的同伙，什么分子或某反党集团成员。这样就必然在党内建立起严格的等级制、宗法制和专制主义。

    ——平反是否表示党的宽大

    过去经常的说法和人们的理解都是：对你进行平反，这是党对你的宽大。一些长期受苦受难的挨整者，一旦得到平反，如同拨开云雾见青天，顿生感激之情，这是可以理解的。但是我认为，这是颠倒了是非，带有浓厚的封建性。因为当年整错了你，那是党组织，具体讲，就是有关领导人和积极分子的错误。他们现在给你平反（往往还是出于不得已，为形势所迫），是改正自己的错误，是完全应该的，并不是出于宽大，更不是恩赐。由于他们的错误，使你受到委屈，应该是他们向你道歉和检讨（胡耀邦就是这样做的），而不是你感谢他们。过去那种把党说得很神秘，连个人的一切都是党给的，也属于封建传统,是颠倒了党员和党的关系。殊不知党是由党员组成的，没有党员哪来的党？党的一切都来之于党员的贡献（在党政不分和以党代政的情况下，非党员不管你愿意不愿意，也得作贡献）。至于贡献的大小，则取决于个人的能力、机遇和入党时间。一次社科院有位新领导，批评一个爱提意见、要求民主的老干部，说他吃着党的饭还对党不满，简直是忘本。这位老干部后来对人说，没有我们这些老家伙奋斗牺牲，他哪能当成什么领导？他吃的饭倒有我们大家的贡献在内。这也是对那种故意把党神秘化、便于以党压人的一种回答。
    对整错了的人进行平反，不但不是宽大，实际上还缺少应有的补偿。这不仅是个工资和其他物质待遇问题，而且主要是精神和时间的损失。光是平反，这些能得到补偿吗？应该认识到，得不到相应补偿的平反，终究是不会公正的，是党组织对整错者欠的账。这里只谈点近年常听到的一件小事。据说中央领导为了照顾老干部制定了一项政策，规定文革后的司局级干部，凡文革前为正局级的都可享受医疗上的某种优待。这对文革后才得到平反的人就有点不公平了。难道得到平反的那几百万正局级以下的干部，都是水平低、能力差，不会有人在二十多年中得到提升？可见，制定这种以文革前的任职设槛的政策本身就带有歧视性。
    （责任编辑 萧 徐）

[1] [2] [3]


首页 -> 2008年第6期

恳请不任内蒙古区党委书记

作者：孙　奇

字体： 【大 中 小】

    1987年，我在任中共辽宁省委常务副书记期间，曾有一件对我后半生有重大影响的事儿。
    当时党中央决定调我去任中共内蒙古自治区党委书记。这对我是重用，是提升，金榜提名。人生之大幸，上可光宗耀祖，下可荫及子孙。
    我经过慎重考虑，自知文化知识水平有限，担此重任，唯恐有误内蒙古2000万人民，恳请中央不任命我内蒙古区党委书记职务。
    往事转眼20年，现离休在家，翻阅当年工作日记，感慨颇多，故整理成文，以飨当年很多曾经关心过此事的同志和朋友。
    1987年7月13日，星期一。中共中央组织部、中共中央党校，共同在锦州市召开地方党校职称改革会议，中组部副部长刘泽澎同志到锦参加会议。我时任中共辽宁省委常务副书记兼省委党校校长，前去锦州看望与会同志。
    午后我陪刘泽澎同志到笔架山参观，休息时他告知我说：“中央干部小组已讨论决定，调你去内蒙古区党委任书记，接替张曙光同志。”我听后一怔，是不是我听错了？他接着说：“中央要找全树仁同志去北京先谈，即做他工作，辽宁省再调出一个干部，也让他先和你谈谈。”听到这个消息，令我十分惊喜。惊的是，我脑海里从没想到这么快又要提拔我，我1983年春从朝阳地委调至辽宁省人民政府做副省长，1985年10月又到中共辽宁省委任常务副书记，这才一年半多时间，又要提拔我到内蒙古区党委任书记？！喜的是，我从基层一步步成长至今，经过文化大革命九死一生，又经过朝阳地区八年艰苦工作与磨难，终于得到组织上了解和认知，这是我精神上的最大安慰和鼓励。
    7月15日，星期三。我从锦州返回沈阳。当晚，全树仁同志找我说：“我刚从北京回来，紫阳、宋平同志找我去谈：中央干部小组已讨论，调你去内蒙古任区党委书记，征求辽宁省委意见并让我做你本人工作。”我问：“你怎么说的？”全树仁说：“我向中央两位领导谈了，不赞同再从辽宁调人了，这几年辽宁人事变动很大，再调也不利于辽宁工作；再者内蒙那里也较复杂，孙奇去那里要搞好也有困难……”全又说：“宋平同志让我先和你谈谈，听听你本人意见，并给中组部回话。”我说：“你已经代表省委谈了，不同意调我走，我自己也不大愿意离开辽宁，那就最好不调我了。”
    要调我去内蒙古自治区任党委书记的消息很快在省直机关传开，一些关心的同志在问询，有的同志支持鼓励去内蒙工作；也有知道一些内蒙情况的同志说，那里人际关系比较复杂，前几任书记不太愉快地离开那里，能不去就不去……这促使我认真思考去不去内蒙工作的事。那几天真有些心潮起伏、翻来覆去。回想自己从小孤儿，贫困家庭出身，靠哥哥抚养长大，靠共产党培养当了干部，从来未敢想当“大官”，现在已经是副省级干部，“官”已经不小了；自己小时只念了六年书，这些年虽在工作中努力学习，但已深感知识不足，再挑重担，唯恐难以胜任；自己升迁事小，内蒙古二千万人民事大。人应有自知之明，回忆我从政多年，在县、地都担任过要职，“文革”中险些人亡家破，任地委书记期间也遭诬陷。除客观原因外，就个人性格来说，自认刚毅，但柔韧不足，不善于处理官场里复杂的人际关系。再三思考结果，能不去内蒙任书记就不去了。但同时也查阅了一些与内蒙古有关的资料，了解一些那里的情况，一旦中央不改变原意，就要服从决定，愉快的去工作。
    8月6日，星期四。刚上班，中办秘书局北戴河值班室王景中同志电话：“中央通知，孙奇明天到北戴河，宋平同志找谈话。”
    8月7日，星期五。我乘12次快车到北戴河，中央机关事务管理局服务处杨德信同志接站，住在北戴河中央机关事务管理局招待所。原定8月8日宋平同志找谈话，后因他8日有其它事，改为9日再谈。8日上午中办服务处王德军同志陪同福建省胡平同志和我，一同去山海关游览，参观“老龙头”、“天下第一关’’、“孟姜女庙”等名胜古迹。
    8月9日，星期日。宋平同志找我谈话。他开门见山地说：“已找全树仁同志谈过，准备让你去内蒙古自治区任党委书记。中央领导已经议过几次，内蒙那里急需解决人选，张曙光同志急于退下来，认为你去比较合适。你在东北工作多年，与内蒙相连，还了解一些民族工作，不会很难。蒙古族很憨厚，好合作，要多和他们接触，多谈心。你去后，先把班子建设好，团结好。现在相互间有些疙疙瘩瘩，存在一些矛盾，一是蒙汉干部间，因为是民族自治区，同样条件要优先选用蒙族干部，有些汉族干部有才能，但当不了正职，有些人不大安心；蒙族干部内部也有矛盾，主要是东部和西部之间，认为东部干部在上层领导里少……那里地域广阔，资源丰富，很有发展前途，你去把这副重担挑起来……”他又介绍了那里主要干部的情况，鼓励我把那里工作做好。宋平同志谈了大约一个多小时，后问我有什么想法？
    我说，中央调我去内蒙任书记，对我个人是莫大的信任。我深感担子很重，责任重大，由于本人能力知识有限，恐难胜任，怕辜负党的重托。来北戴河之前，曾反复考虑过想法，向宋平同志如实的汇报了。我诚恳请求，请中央考虑，最好不让我去内蒙任书记。宋平同志又鼓励、动员我接受去内蒙的重任。我说，我讲的个人思想，是经过再三考虑、发自肺腑之言，当然中央决定不变，我会服从组织决定，去内蒙尽力工作。
    8月10日，星期一。上午，中组部副部长孟令琨同志，又继续找我谈话，除动员我去内蒙古工作外，并较详细地介绍了内蒙区党委11名常委每个人的情况，并概括的介绍了自治区政府5位副主席、自治区人大7位正副主任、自治区政协9位正副主席的情况。我把向宋平同志讲的个人要求，也向他做了汇报。他说，宋平同志跟我说了，还是动员你去内蒙工作，你要做好去的准备。他说，准备把辽宁省委及你个人意见，再向中央报告一次，最后再定。
    午后，我从北戴河乘火车返回沈阳。照常进行工作并进一步查阅一些有关内蒙古自治区的有关资料。
    8月14日，星期五。夜晚，宋平同志亲自从北戴河把电话打到家里告诉我说：“我们把辽宁省委意见和你本人要求，又向中央人事小组做了汇报，中央经过研究就不再调你了，决定调湖北省委副书记王群同志去内蒙任党委书记。”我说：
    “谢谢宋部长。”
    回忆往事，心境坦然，无怨无悔。
    （责任编辑 萧 徐）


首页 -> 2008年第6期

胡耀邦谈“反对精神污染”

作者：魏久明

字体： 【大 中 小】

    “反对精神污染”在上个世纪八十年代初是一个很敏感的问题，当时无论在党内或党外对“精神污染”具体内涵和如何“反对”、“清除”的做法都有不同的看法。听说时任党的总书记的胡耀邦在这个问题上受到“非议”。1983年，反对“精神污染”的那一年，我亲自听到胡耀邦同志就这个问题的一次讲活。他全面、清晰和针对性很强的论述，在我脑海里留下了深刻的印象，多年来难以忘怀。最近我找到笔记，并和当时一道听讲话的同志核对了记录。现记述下来，以飨读者。

    “精神污染”的概念
    1983年10月11日至12日，党中央在北京召开了党的十二届二次全会。会上讨论通过了《中共中央关于整党的决定》。邓小平同志在这次会上作了题为《党在组织战线和思想战线上的迫切任务》的讲话。他着重讲了整党工作要防止走过场和思想战线、主要是理论战线和文艺战线，不能搞精神污染，要加强思想战线领导的问题。他说：“精神污染的实质是散布形形色色的资产阶级和其他剥削阶级腐朽没落的思想，散布对于社会主义、共产主义事业和对于共产党领导的不信任情绪。”他指出：无论在理论界或文艺界，主流还是好的或比较好的，搞精神污染的人只是少数，问题是对这少数人的错误言行缺乏有力的批评和必要的制止措施。精神污染的危害很大，足以祸国殃民。十二届二中全会后，各地迅速地传达贯彻了会议精神。在层层动员开展整党工作的同时，“清除”精神污染“它在人民群众中间混淆是非界限，造成消极涣散、离心离德的情绪，腐蚀人们的灵魂和意志，助长形形色色的个人主义思潮泛滥，助长一部分人当中怀疑以致否定社会主义和党的领导的思潮”。当时“清除精神污染”的声势很大，报刊上发表了很多有关言论、评论、文章和“清除”的消息。人们的思想很紧张，过去多年来搞政治运动的影响使很多人心有余悸。
    团中央于十月十九日发出了《关于认真贯彻党的十二届二中全会精神的通知》，团中央第一书记发表谈话，号召团员、青年积极抵制和清除精神污染。各地共青团的组织在正面向团员、青年进行“三热爱”教育的同时，也在青年中搞“清除精神污染”活动。本来，邓小平同志是“针对理论界、文艺界存在的相当严重的混乱，特别是存在精神污染的现象，强调思想战线不能搞精神污染”的，但是，一旦把“清除精神污染”搞到群众里面去，不少地方就针对青年日常思想、生活中一些“看不惯”的穿戴、或者“标新立异”的现象进行“清除”。比如当时流传：“反对打扮、穿花服；剪掉长发、喇叭裤；不准烫发、抹口红；活动不能搞跳舞。”把这些当成“资产阶级生活方式”来加以反对。这些做法，引起很多青年和群众的不满。

    胡耀邦的两次谈话
    党的十二届二中全会结束后不久，胡耀邦同志在抓传达贯彻中央全会精神的同时，关注各地开展反对精神污染的情况。这年11月10日晚，耀邦同志在中南海勤政殿和团中央几位干部谈话。这几位同志向他反映了反对精神污染的情况和问题。耀邦听了以后认为：反对精神污染问题，需要正确引导，及时指明方向。他说：小平同志本来是说“不能搞”精神污染，而且是指思想战线、理论战线、文艺战线，中央发文件时有人把“不能搞”改写成了“清除”，我审稿时没有把好关，文件发出后，各地纷纷表态，把大家吓了一跳。他接着说：我就担心这个，不要一说反对精神污染，就不让人家穿花衣服、搽香水，不要把美化生活搞掉了。当时他对在场的中国青年报社长佘世光同志说：你们《中国青年报》写一篇评论员文章，题目就是《污染要清除，生活要美化》，先在青年报上发表，然后请《人民日报》转载。一个星期后，11月17日中国青年报发表了评论员文章《污染须清除，生活要美化》。文章指出：“把青年美化生活的正当愿望不加分析地当作‘资产阶级生活方式’、‘精神污染’来反对，这样做法是有害的。第一，它会引起青年的反感，从而影响他们生产、工作和学习的积极性。第二，它会在人们中混淆是非界限，甚至可能过去某些‘左’的做法重又出现。第三，它也会妨碍人们特别是青年对真正的精神污染的斗争。”由于这篇文章切中时弊，《人民日报》和全国各地报纸都很快加以转载。
    这年的12月8日至12日，团中央召开了十一届二中全会。会上传达学习和贯彻了党的十二届二中全会精神。会后，团中央专门召开各省、市、自治区团委书记会议，进一步讨论安排共青团在建设社会主义精神文明、清除精神污染中的工作问题。13日，胡耀邦同志在中南海接见了与会同志。
    在一个小会议室里，耀邦同志热情地和大家握手。与会同志围他而坐，面对面交谈。耀邦同志以他常有的对人真诚的微笑问大家：“你们的会开得好吗？”有几位团省委书记回答：“我们的会开得很好。听了中央精神传达很受教育，回去我们一定把工作做好。”耀邦同志满意地点点头，又说：“你们看还有什么问题、困难需要帮助解决的？”大家看到耀邦同志坐椅边放着笔和纸，想听取大家意见，这样有多位团省委书记依次讲了本省对青年进行反对精神污染教育的情况。他们谈了各地团组织通过多种形式对青年进行理想、信念教育，帮助青年把个人的前途和国家的富强、民族的振兴联系在一起，积极投身到改革开放和现代化建设中去的情况。也讲到不少地方“清除精神污染”工作中某些过头的做法和扩大化的偏向。比如有的工厂工人上班时，要进行衣冠检查，有的青工蓄了长头发、穿喇叭裤的，必须剪成短发、剪掉喇叭裤腿才能进工厂，等等。耀邦同志对大家谈的情况和问题，不时地作了记录。他见大家讲得差不多了，就即席讲活。
    他首先问：“小平同志在党的十二届二中全会上的讲话你们学习了没有？”这时团中央第一书记回答：“我们传达了，大家都认真学习讨论了。”
    耀邦同志说：“小平同志关于反对精神污染的讲话很好，很重要，是中央同志都同意了的，都拥护他这个讲话。”
    耀邦同志接着说：“什么叫精神污染，精神污染指的是什么范围，小平同志这篇讲话讲得非常清楚的。”他加重语气说：“精神污染的实质是散布形形色色的资产阶级和其他剥削阶级腐朽没落的思想，散布对于社会主义、共产主义事业和对共产党领导的不信任情绪。反对精神污染，建设社会主义精神文明这件事情我们是要坚决做到底的。”
    他针对与会同志汇报中所反映的问题，他说：“小平同志讲了以后，在执行中，有的地方走了样子，就是说没有按照小平同志讲活去做。小平同志明明讲思想战线不能搞精神污染，但是许多地方搞到普通群众中去了，小平同志明明讲主要是理论战线和文艺战线，许多地方搞到经济战线的政策上去了，甚至搞到人民群众生活方式中的纯属个人兴趣爱好上面去了。这就不好。如果不注意，照这个样子走下去，我们就可能发生偏差，要走偏方向，引起思想混乱，使我们的工作受到损失。”他分析：“为什么会走样？走样子的实质在什么地方？就是用‘左’的东西或者用守旧的观点，用封建主义的观点，去对待反对精神污染。这是万里同志提出来的，我觉得他提得很对。一个‘左’的东西，一个封建主义的东西。在前天书记处会议上，尚昆同志说，我们许多东西一做起来就采用了‘文化大革命’那个破‘四旧’的办法。破‘四旧’造成了多少损失，把文物古迹都扫光了。‘文化大革命’后，经过拨乱反正，已经过了五年，怎么还搞‘左’的东西？还有封建主义的东西。封建思想的东西，对现代世界各国文明的东西看不惯，还要把社会生活拖到一百多年以前去，拖到封建的秩序方面去。六、七十年前男的都梳辫子，辛亥革命后就开始剪辫子。男的留长头发当然我们不提倡，但是，人家要留点长发有什么关系？我看没有什么关系，你管人家的头发干什么嘛！”

[2] [3]


首页 -> 2008年第6期

胡耀邦谈“反对精神污染”

作者：魏久明

字体： 【大 中 小】

    讲到这里，他突然笑了，想起过去一件事，他说：“1958年大跃进的时候，我到河南登封县。当时他们看到团中央第一书记来了，中央委员来了，把七、八个女孩的头发剪得很短。我说你们把头发剪了像个什么女孩子，你们两个月内把头发蓄起来好不好？一搞名堂就从头发上做文章，从头上革命呀，头发遭殃。鲁迅写过的，你们从鲁迅全集上找。清除精神污染，先搞头发，这不是落后嘛！”
    胡耀邦同志针对会议和各地开展“清除精神污染”工作中存在的问题，接着讲了要注意的八个问题。
    他说：“第一条是服装问题，穿衣服的问题。现在穿的衣服情况是好还是不好？我看不好，包括你们今天穿的。现在我们的衣着还不行，一个花色，一个品种，着衣并不好。什么奇装异服，这个话不好。外国人看我们的女同志总是穿长裤子，也认为是奇装异服。日本女的穿和服，我们看来有点像奇装异服。现在我们穿短袖子衣服，不是很好吗！两千多年前，你们看我们先人衣服的袖子那么大，长袍马褂。战国时期，有个赵武灵王，提倡穿短衣紧裤的骑服，这样好射箭、好打仗。服装也是要发展的嘛。我觉得在可能条件下，衣着搞好点是应该的。衣着搞干净、整洁、式样多一点，适当提倡一下是必要的。至少规定一条，不许干涉人家穿什么衣服。
    现在我们的布积压大概是五十亿米吧！今年我们生产的棉花是八千万担，就是四百万吨，是世界第一。美国是三百一十万吨，苏联大概是三百三十万吨。美国没有我们多，苏联也没有我们多。化纤我们也多了。所以适当提倡穿着，也就是适当刺激人们的消费，是我们推动生产不可缺少的措施。要弄清楚生产和消费的辩证关系，消费可以推动生产。同时，人们看我们的面貌，第一是环境卫生好不好，第二是衣着好不好，所以适当提倡一下注意衣着是关系我们社会主义精神文明建设的问题，当然精神文明建设主要还不在衣着上。
    第二个问题是歌曲。允许唱什么歌曲，允许听什么歌曲，现在搞得很严！我前天看了你们青年报星期天版登的《前进吧，青年》这首歌，萧华作的词。我看词做得不错，曲子是不是稍差一点？第一要适当提倡唱一点革命歌曲，包括好的进行曲和抒情曲；第二不要禁止那些无害的歌；第三，要禁止唱的歌只是极少数、极个别的，应该有一个单位来审查批准。让各个单位自己决定，那还行？第四要鼓励作曲家、歌唱家创作一些好的歌曲。时代在不断前进，歌曲也要随着时代的变化而增加新的内容。比如，延安时代的八路军进行曲，当时你不要他唱他也唱，那是时代的需要。现在唱延安时代的八路军进行曲、纺线线，那就没有多少人唱了。青年都是爱唱歌的，应该让青年放声地唱。歌曲这个问题是一大政策。
    第三个问题是文艺作品。前天书记处讨论，所有中国的、世界著名的、称得上是文艺作品的都不能禁止。哪怕它里面有恋爱的情节，有一些男女关系的描写。比如《红楼梦》，还有《被开垦的处女地》、《静静的顿河》等作品，你禁止它干什么？国内国外公认的著名的作品，不能禁止青年阅读。有些没有文艺价值的作品不叫文艺作品，就是现在人们讲的“手抄本”，什么《少女之心》之类，这样一些书对青少年危害特别大，对青少年要进行教育引导。
    第四个问题是绘画、雕塑。也要适当划点界限。中国古代女人穿的衣服手指头都不露，就像嫦娥奔月，脚也不露出来。我出国不多。在日本看到裸体雕塑、裸体绘画并不是很多的。但是欧洲的传统，裸体像就很多。流行了几百年，大人小孩，天天接触，习以为常，司空见惯，没有什么神秘感。我们现在还没有开放到那一步。我们总有一天，也许二十一世纪下半世纪，要更多开放一点。我觉得对人体结构的绘画、雕塑，究竟要禁到什么程度，必须研究清楚。适合中国的情况，可以在多少年之内稍微比外国搞紧一些，但如果完全禁得死死的，说女人的裸体像不能画，这就不恰当了。我觉得根据我们国家的国情，这个问题慢慢开放好一些。
    第五个问题，电影、电视也要规定几条。第一，要多创作一些好的电影、电视片；第二，要提倡多放映一些好的，能够鼓舞人民、青年革命精神，干四化的影片；第三，一般没有什么害处的，我看也不要禁止。一部电影片里面插一点爱情故事、接吻，这个怕什么？”耀邦同志讲到这里，有的同志插话说：一阵儿是八个样板戏，不能有爱情的内容，一阵儿是无爱不成书，电影和文学作品里好像没有爱情不行。从一个极端走到另一个极端。耀邦同志听了点点头，说：“这个要注意啊！”他说：“有的同志说，有的地方随便禁止电影，这是犯法呀。我前几天看了《不该发生的故事》、《被控告的背后》这两部片子，小平同志都看过了的，是称赞的。他的警卫参谋通知我看，我看了觉得好得很嘛，为什么禁呀？”耀邦同志讲到这里，有的同志插话说：有的地方，原来排好了节目，舞台上一个管灯光道具的工人，说是精神污染不能演，这个节目就删掉了。谁都有否决权，这怎么行呀？
    耀邦同志接着说：“第六个问题是跳舞。在节、假日里，要允许青年人、特别是少数民族同志跳集体舞。我们只禁止那些伤风败俗的所谓舞蹈。对少数民族可要注意哟，汉族没有什么舞蹈，把少数民族的舞蹈一禁，就糟糕得很了。我说的是节日、假期允许。用‘允许’两个字嘛。
    第七个问题关于清查、禁止淫秽品。淫秽物品限制到什么范围，也要把它搞清楚。采取什么办法禁止？光靠收缴，你怎么收缴得到吗？他不交给你，怕交了，你把他记录在案，也不解决问题。我看要号召人家自己毁掉。不许抄家，也不要限令收缴。开个团支部会、党支部会，让人家自己毁掉嘛！淫秽物品也要规定范围。前几天，余秋里主任讲，有的单位收缴淫秽照片，有的战士把他姐姐、妹妹、未婚妻的照片也交了。人家穿得好一点嘛！不许搜查哟，搜查就乱套了。对一些所谓淫秽品，人家愿交就交，不愿交就让人家自己毁掉。”这时有人插话说：流氓团伙犯罪那是另外一回事。
    耀邦同志说：“第八个问题是从高中开始，要有计划地讲点人体结构、生理卫生方面的知识，破除人们对生理卫生知识的无知、愚昧和封建思想。生理卫生、人体结构，讲开了就没有什么神秘了。这是关系到民族的健康问题。”
    胡耀邦同志讲完八条后，作了小结式的讲话。“我讲了八条。总而言之，反对精神污染决不许在小平同志讲的范围之外去任意扩大。反对精神污染的问题，小平同志讲得很清楚，是散布资产阶级和其他剥削阶级形形色色的腐朽思想，散布对党对社会主义的不信任情绪。重点又是党的干部。我们这一代人要有一个好的精神状态，建设起社会主义精神文明。在青年中要提倡生活上丰富多彩，可不能把生活上的丰富多彩搞掉了。我们建设社会主义，不能建设一个穷的、贫困的、苦行僧式的社会主义。如果那样就糟了。工作（包括劳动、读书）紧张认真，生活丰富多彩。要明确地提出这个要求来。我主张，青年团要搞正面教育，少搞清除呀、斗争呀，多搞点文体活动。青年人应如何把社会主义精神文明搞得热气腾腾？比如夏天游泳，冬天滑冰，体育方面的、文艺方面的、科学方面的，要搞群众性的、小型的、多样化的、生动活泼的活动。”耀邦同志进一步强调：“你们少搞一点这里清理什么东西，那里斗争什么东西。用积极的东西去代替那些不好的东西嘛！把社会搞得凄凄惨惨、冷冷清清，这不好。青年团明年准备一年，后年开个会，主要解决建设中国式的社会主义精神文明的问题，找出一套办法。”最后，耀邦同志说：“党的二中全会上，小平同志的讲话是很正确的，但我们不能用‘左’的东西，用封建主义的东西去反对精神污染。我们要防止出现‘左’的偏差，可能有的人又会说‘清除精神污染又要收了’，这种说法是错误的。”

[1] [3]


首页 -> 2008年第6期

胡耀邦谈“反对精神污染”

作者：魏久明

字体： 【大 中 小】

    大家一面聚精会神地聆听，一面紧张地作记录。当时耀邦同志的深入浅出、针对性、指导性很强的讲话，使很多同志对“清除精神污染”的紧张、担心和困惑的心情，突感茅塞顿开，对今后如何进一步开展工作心里更托底和有信心了。当耀邦同志讲话一结束，大家热烈地鼓掌。耀邦同志多次举起双手，示意大家不要鼓掌，微笑地问：“还有什么问题吗？”大家继续鼓掌，表示没有问题了。

    二十多年后的反思
    会议结束以后，我连夜把记录整理出来，回到单位向干部作了传达，并按照耀邦同志讲话精神，调整了编撰和宣传计划。
    会议结束后一些日子，我参加中直一个工作会议。在开会前，一些同志正在议论开展的“清除精神污染”情况和问题，其中好像也提到胡耀邦同志在一个什么会上的讲话。我以为就是胡耀邦同志在团省、市、自治区委书记会上的讲话，于是我把他讲话的要点、主要是八条内容讲了。有些同志听了兴奋地说：耀邦同志讲得好呀！他强调反对精神污染要坚决按照小平同志讲的要求去做，同时又强调要注意政策界限，有很强的指导意义。当时有的同志要我重述八条内容的要点，他们作了记录。但是，也有的同志怀疑说，你讲的不对吧！听说耀邦同志讲的与中央精神不一致。此言一出，在场的人都目瞪口呆，大家想总书记讲话还能“与中央精神不一致”吗，难以置信。我连忙说：耀邦同志讲话除我以外，还有三四十人在场听了，不会听错的。那位同志欲说而没有再说，这样大家也就不作声了。此后我一直为此事感到茫然。
    现在事隔二十多年了。那时发生的事不过是历史的一个浪潮，或者是浪花。现在我们再看看当年胡耀邦同志讲话的内容，他讲的依然是正确的。其中有很多观点、论述以及对待具体问题的政策界限，现在大都是这样做的，不成什么问题了，但是当年却属于“思想解放”的范畴，或者是“讲过头了”、反对“反精神污染”的言论。
    2005年11月18日，我到人民大会堂参加党中央举行的纪念胡耀邦同志诞辰九十周年座谈会。我看到许多熟悉的脸孔，和曾经在一起工作的战友。那种亲切的情感，好像我们昨天还在一起工作，现在不同的是两鬓斑白了，已经老了。纪念座谈会举行着，中央有关部委的领导同志和胡耀邦同志家乡的代表依次讲话，畅叙胡耀邦同志的历史功绩和崇高品德。我边听边时而回顾往事，茫然的心境依然笼罩着心头。当曾庆红同志代表党中央讲话，说到胡耀邦同志作为马克思主义者，他的一生是光辉的。倡导要学习他忠于党的事业、鞠躬尽瘁的献身精神，学习他锐意改革、勇于创新的思想境界，学习他密切联系群众、关心群众疾苦的优良作风，学习他顾全大局、光明磊落的高尚道德。这些话深深地印在与会同志的脑海里，在当时庄严的氛围中，大家虽然没有什么明显的表情，但内心却响起了掌声。
    （此稿写于2007年3月30日）

    注：
    （一）陪同党中央总书记胡耀邦接见团中央及各省、市、自治区团委书记会议的有中央书记处书记胡启立。文中插话人为胡启立。
    （二）参加胡耀邦这次接见会议的有团中央第一书记王兆国，团中央常务书记胡锦涛，团中央书记处书记刘延东、李海峰、克尤木·巴吾东、李源潮、宋德福，候补书记张宝顺、李克强等。
    （三）主持这次接见会的是团中央第一书记王兆国。
    （四）1983年12月23日中宣部的《宣传动态》上，刊登了胡耀邦同志这次讲话不准确的摘要。文中引叙讲话的内容，基本上是胡耀邦同志讲话的全文。
    （责任编辑 萧 徐）

[1] [2]


首页 -> 2008年第6期

《译林》事件始末

作者：施　亮

字体： 【大 中 小】

    原译林出版社社长李景端先生是先父的挚友，父亲病逝后他还与我家保持了亲密联系。他曾经赠我两本书《波涛上的足迹》和《如沐清风》，书中回顾了他编辑生涯数十年见闻感受，尤其《译林》创刊伊始，因一封告状信引起的风波，颇能反映改革开放以来，我国的外国文学特别是西方通俗小说出版的几经波折历程。这也表明了，改革开放过程实质也是思想不断解放的过程。我得到他同意，对此事件一些资料经过编辑整理，概述其始末。

    《译林》创刊
    《译林》创办于1979年。时任江苏省出版局的局长高斯说，那时由于文革灾难而造成了全社会的“书荒”局面。江苏的出版事业刚恢复，为应急重印了一批中外文学名著，文化部出版局决定的外国文学图书目录中，依然仅限于托尔斯泰、巴尔扎克、狄更斯等名家作品。但是，这些名著毕竟只反映的是历史社会生活，与现实有一定距离。可广大读者经过长期文化禁锢，迫切需要打开窗口，了解当今世界。于是，江苏省出版局审时度势，决定由江苏人民出版社创办两种大型文学期刊，一是刊登中国当代文学创作的《钟山》，再是介绍外国文学翻译作品的《译林》。
    筹办《译林》的任务，交给了李景端。他原在大学学的是外贸和俄语，1975年才进入出版界，与外国文学界可称是隔行如隔山。但是，他凭着满腔工作热情，白手起家，团结一大批外国文学翻译界的专家学者，创办起了后来在海内外文化界有着巨大声誉的《译林》杂志。一次，李景端从报纸上看到著名翻译家戈宝权是江苏人，便给戈老去了一封信，说明江苏正筹划创办《译林》外国文学杂志，希望能得到戈老的指教和帮助。不久，戈老复信表示积极支持，寄去6首罗马尼亚爱明内斯库的译诗，供创刊号刊用，信末还表示如有困难尽可以去找他。戈老后来在文章里自豪地说：“在外文所里，可以说我是第一个支持《译林》的人。”《译林》受到挫折时，戈老在第二期写了一篇文章《把“窗口”打开得更大些吧》，结果有人嘲讽他说：“窗口再开大，蚊子、苍蝇就全进来了。”可见得，当时对改革开放的态度，在知识分子中也是看法不一致的，有人欣喜欢呼，也有人徘徊疑虑。李景端在戈老的帮助下，还聘请一批著名外国文学翻译家担任编委，帮《译林》出点子。其中有钱钟书、杨绛夫妇和杨周翰、周煦良等人，都是他费尽周折，再三“蘑菇”，好不容易才请来的。这些学者专家以后都真诚地关心与支持《译林》，在李景端的《如沐清风》一书中就刊有数十封他与钱钟书、杨绛夫妇及萧乾、黄宗英等人的通信，可以见证他们与《译林》的亲密友情。
    当时，北京已有《世界文学》，上海也有《外国文艺》，《译林》在外国文学界将如何定位？他们经过一番征询调查，为了有别上述两本刊物，《译林》决定以“打开窗口，了解世界”为宗旨，以介绍外国当代文学、特别是健康的通俗文学为重点。1978年夏天，全国影院正放映英国侦探影片《尼罗河上的惨案》，受到广大观众们欢迎。李景端灵机一动，若把该片小说原著译出，就能使观众们更进一步了解影片疏漏的许多细节。于是，他很快约请了上海外语学院的3位英语教师翻译，赶在《译林》创刊号上全文登载。1979年11月，《译林》第一期推出了，首先以本刊编辑部发表文章《打开“窗户”，了解世界》，明确指出：“创办《译林》外国文学丛刊，就是为读者多开辟一个了解和研究世界的‘窗口’。”同期发表了著名学者范存忠、陈嘉、袁可嘉等人的文章，尤其在这期登载了《尼罗河上的惨案》的全文后，使得长期受到文化专制禁锢、多年未读西方当代小说的广大读者们引起不小震动，初版20万册，很快售完，立即又加印了20万册。据邮局的人说，南京邮局每天外地邮购的汇款单要用大邮袋装，汇款员们因工作量顿时增加好几倍而叫苦不迭。甚至，还出现一个有趣的小插曲，《译林》的原定价1元2角，而黑市小贩卖一本则要2元，还外加两张香烟票。这说明广大读者是渴望了解外部世界的，是欢迎《译林》的。《译林》第一期出刊后，就收到了读者来信1万封。时任中国科学院副院长李昌同志还在一次大会上推荐了《译林》刊载的作品，此外广东省徐闻县勇士农场林伟等6名青年，及黑龙江涤纶厂与贵州凯山467信箱的一部分青年，还自动组织了读评《译林》的活动。
    读者们的反映如此强烈，使《译林》编辑部的人们既感到欣喜，也感到意外。但是，更出乎意料之外的是接踵而来了一场风波。

    一封告状信引起的风波
    1980年4月中旬，主持《译林》编辑部工作的李景端听说，北京有某位领导人的讲话传单，上面点了《译林》的名。那时有不少小道消息，多是通过这种油印传单先传出来的。李景端打电话向消息比较灵通的《钟山》一位编辑打听，那位编辑说是有这回事儿，是中央负责意识形态方面的领导人胡乔木在一次讲话中点了《译林》的名，说是“现在有些杂志只顾赚钱，南京《译林》就是这样的杂志”等等。这使编辑部的人们有些不安，他们怎么也猜不到，一本刚出刊的《译林》，究竟犯了什么错误，竟会惊动了这么高的领导人？
    直到4月下旬，才进一步明了情况。原来是中国社会科学院外国文学研究所的所长冯至先生，在1980年4月7日给胡乔木同志写了一封长信，对江苏的《译林》刊登了《尼罗河上的惨案》和浙江出版了《飘》表示不满，信中说：
    “目前有关翻译出版外国文学作品的某些情况，觉得与左联革命传统距离太远了。近年来有个别出版社有片面追求利润的倾向，当前我国印刷和纸张都很紧张，他们却翻译出版了些不是我们所需要的作品。如江苏人民出版社出版的‘外国文学丛刊’《译林》一九七九年第一期，用将及全刊一半的篇幅登载了英国侦探小说女作家克里斯蒂的《尼罗河上的惨案》，浙江人民出版社出版了同一作家的《东方快车上的谋杀案》，这些书刊被一部分读者争相购阅，广为‘流传’，印数达到数十万册以上。
    侦探小说也有优秀的、启人深思的作品，但是大多数都没有什么教育意义，有时还能造成坏的影响，根本谈不上对于发展和繁荣社会主义文学、培养社会主义新人有任何好处。
    克里斯蒂在本世纪二十年代已开始写作，三十年代已大量生产，我见闻有限，过去却很少听人提到过她，为什么现在忽然这样‘时兴’？从这点看来，我们读书界的思想境界和趣味，真使人有‘倒退’之感。
    我国自从‘五四’以来，翻译介绍外国文学，对于新文学的建设和革命事业是起过积极作用的。回想三十年代，我国进步的出版界，出了许多进步书刊，为革命事业做出不能磨灭的贡献。现在为什么有的出版社置自己的责任于不顾，出那些‘惨案’、‘谋杀案’之类的书籍而沾沾自喜？自‘五四’以来，我国的出版界还从来没有像现在这么堕落过。
    去年八月，美国文学研究会在山东烟台开会，江苏人民出版社在会上散发了三种他们新出版的美国小说（按：指《钱商》、《珍妮的肖像》、《医生》）。一位美国专家说，这样的小说，在美国都是供人在旅途上消遣，看完就抛掉的书。据我所知，就是在资本主义国家比较正派的出版社和书店，也很少出版出售红红绿绿只供人旅途上消遣的书籍，想不到我们社会主义的中国，在党的领导下的出版社，却有人对那样的书趋之若骛，这真有失我国文化界的体面。还听说，浙江人民出版社把解放前傅东华翻译的《飘》印了几十万册，大为倾销。既不问《飘》对我们今天有什么意义，也不问翻译质量如何，这种行动，除去为了赚钱以外，我得不到任何别的解释，可是‘社会主义’不知随风‘飘’到哪里去了。
    当前出版界和读书界之所以有这样混乱现象，可以说是对十多年极‘左’路线广设禁区的一种惩罚。希望出版界多出些好书，不要趋‘时’媚‘世’，多想一想作为社会主义国家的出版者应负的责任，把不良的风气扭转过来。

[2] [3]


首页 -> 2008年第6期

《译林》事件始末

作者：施　亮

字体： 【大 中 小】

    以上只是个人的感想，可能很不恰当，但我感到有向你陈述的必要，请你指教。”
    冯至先生是五四新文化运动中的著名诗人，也是享有盛誉的学者。他当时还担任学部委员，出版过《杜甫传》和《歌德论述》等多种著作。但今天看来，他的这封长信显然带着那个时代的痕迹，有些观点看法是有着局限性和偏见的。这是由于一些老知识分子受到长期以来文化禁锢政策的影响，被那些教条主义的僵化观念所束缚，对改革开放初期的纷繁文学现象存有某种疑虑。其实，这正充分说明了人们的思想解放确实是一个逐步渐进的过程，也是一个艰难的过程。
    胡乔木同志收到冯至先生这封信后，很快加批语转发给中共江苏省委和浙江省委研究处理。以后，李景端心有余悸地说，此事倘若发生在文革期间或在这之前，像这样一种由中央负责同志批转给省委“研究处理”的文件，少不了要当成一桩“案子”对待，甚至会将刊物停刊整顿，主持工作的李景端也难免隔离审查。幸好，此事发生在十一届三中全会之后，党内民主空气浓厚起来，因此，江苏省委对此事处理采取了十分慎重的态度，当时的省委负责人在来信上做了大意如下的批示：……《译林》还是应该办下去，但选稿应当坚持党的文艺方针，要办得更好，要认真做到为社会主义四化服务，这方面建议认真总结改进。还应开展文艺评论工作。接着，江苏省委政策研究室在《调查与研究》上转发了胡乔木同志批转冯至先生的长信，并加了语气缓和的按语，认为“对一些可资借鉴而内容不怎样健康的作品，可内部发行，主要供文艺工作者参考，而对于广大群众，则应当努力提供有益于心身的精神食粮。”并对《译林》提出期望，希望能够通过这封信，总结自己的工作，进一步把刊物办好。
    在接到了省委转下来的上述文件后，江苏省出版局党组也进行了多次讨论。时任局长和党组书记的高斯同志态度鲜明，他认为在电影公开放映《尼罗河上的惨案》之后，《译林》将其原著加以翻译出版，更有助于使读者全面地认识这部作品，这不是什么错误。如果要算是“大错误”的话，我作为局党组书记，当然应负其责，撤职、党纪处分我都接受，但是，我还是要提自己的看法和意见。局党组经过一番严肃认真的讨论，尽管个别同志也有不同意见，但最终大家还是赞同高斯局长的观点，强调对《译林》应该实事求是，不要轻率地采取组织处理措施。随即江苏省出版局党组责成《译林》编辑部对照党的文艺方针，认真全面进行自查，并向省委写出自查报告。
    《译林》编辑部在自查报告中坚持实事求是的原则，认为《译林》的办刊编辑方针还是正确的，得到广大读者和翻译工作者赞同和支持。《尼罗河上的惨案》既不诲淫，也不诲盗，《译林》登它没有错。唯一缺点是，在当时纸张紧张的情况下，印数多一些。对于冯至先生在信中批评的“三种美国小说”，《钱商》、《医生》和《珍妮的肖像》，也都是比较健康的文学作品。外国著名作家及国内外国文学专家其中一部分人认为，那些叙述故事情节为主的畅销小说、推理小说、科幻小说，甚至民间神话，都是属于通俗文学，不值得加以介绍。但也有很多人，包括一些著名翻译家则认为，“通俗文学”是文学中的一种体裁，也是外国现实社会的某种反映，具有题材广泛，情节生动，通俗易懂等特点，能够吸引更多的读者，因此，有选择地介绍一些外国比较好的“通俗文学”作品，也是符合党的“双百方针”的。对外国“通俗文学”有不同看法，是一个有待探讨的学术问题，可以展开讨论，但以此就说《译林》“追求利润”，“倒退”，“堕落”，“有失体面”，“趋时媚世”，甚至把外国人抛掉的东西也捡来翻译等等，这些指责是不是之词，他们难以接受。
    这份自查报告上报以后，《译林》编辑部仍然处于等待处理的状态，虽然编辑工作未受到很大影响，也颇有些忐忑不安。如高斯同志所说，“在内部，有关人员遭到不同意见者的追究；在外部，则传闻很多，指责纷来，甚至外省市有人散布江苏《译林》犯了路线性错误的说法。内外交迫，压力很大。幸好，《译林》的创办是取得省委负责人同意的，这是一个‘底’；李景端等办刊同志工作认真，殚精竭虑，保证了刊物的品位与质量，有刊为证，又是一个‘底’；这时候，敢说真话、直话的人更多了，尤其是许多德高望重的翻译家对这场风波做了公正的评判，给《译林》以有力的支持，发表了要全面看待外国通俗文学的正确意见，也是一个‘底’。”他们心中有“底”，决定坚持自己的原则立场来反映真情，同时也向左右上下做好解释及化解工作，以期使刚创刊的《译林》渡过难关。

    中宣部做出了结论
    冯至先生写信的一月之后，1980年5月上旬，中国作协在北京召开全国文学期刊编辑工作会议。《译林》作为刚创刊的新刊物，也被指名邀请参加。江苏省出版局决定派副局长陈立人和《译林》编辑部副主任李景端出席这个会议。他俩报到后领取文件，发现每人文件袋里都有一份冯至先生所写的长信，听说会议日程中还准备安排他在大会上发言。他俩都预感到了《译林》仿佛成了会议中的热门话题，颇有“备受关注”的某种压力。但是，经过认真的自查，他们又确信自己没有什么问题。有了这样的“底”，陈立人与李景端商量好，头两天他俩注意倾听与会者们的意见，态度冷静谦虚，只听不说。到该说的时候，也要理直气壮地表明他们的观点。
    会议中，外国文学研究所的一位代表，先在分组中做了发言，他也认为当时全国各刊物和出版社，介绍外国通俗文学尤其是侦探小说太多了，已形成一种倾向。他还认为群众并不懂得艺术，年轻人欣赏能力低，前一阵报刊上宣传“文艺的最后评定者是群众”，这个提法不妥。但是，与会的许多文艺界人士在发言中，并不同意冯至先生长信中对外国文学出版工作的看法，也不赞成介绍侦探小说太多“已形成一种倾向”的估计。著名学者作家冯亦代、陈登科、于浩成、黄伟经等，更直率地针对那封信的观点发表自己的见解。时任《读书》副主编的冯亦代说，他是研究英美文学的，去年他参加过烟台召开的美国文学研究会议，也看到江苏出版社送请代表们提意见的3本美国小说，这些书的作者是严肃的，书的内容也反映了当前美国社会现实。这几本书都是我国著名翻译家推荐的，译文质量也是好的，把它们介绍过来是好事，为什么要借一个美国人的话，来指责这些书是“红红绿绿”的、“随手抛掉”呢？他还说，《读书》杂志下一期就要登一篇怎样看待外国侦探小说的文章，大家争鸣嘛。在会上，还有人半开玩笑地说，浙江出了一本《飘》，难道就能把社会主义“飘”掉吗？
    在活跃与民主的会议气氛感染下，李景端也做了一个坦诚的发言，认为估量当前外国文学翻译出版工作的形势要实事求是，不能因为出了一两本有争议的书，就认为出现了什么倾向，更不能因此把出版界、读书界都说成是“倒退”。有人对外国通俗文学、侦探小说有不同看法，这是学术问题，应当提倡争鸣和讨论，不要简单地下个“堕落”的断语。此外，他还说，“左联”时期的革命精神要发扬，但时代已经变化了，今天介绍外国文学的视野，应当比50年前更有发展，这正是繁荣社会主义文艺的需要。李景端还在会议上澄清了《译林》是否惟利是图的问题，并介绍了编辑部自查的结果。
    参加会议的新华社记者听了李景端的发言后，认为这方面实际情况与冯至先生长信中反映的不一样，觉得有必要让更多的领导同志了解。于是，散会后记者又约李景端专访，并连夜编发了一篇专稿，刊登于新华社1980年5月8日的《国内动态》上。这篇专稿的题目是《江苏省〈译林〉编辑部副主任李景端谈当前出版外国文学作品的状况和意见》，文中介绍了李景端在会议上发言的那些观点，首先他认为当时外国文学作品出版得不是太滥，而是远远还不够，已经介绍的不过是“九牛一毛”；其次，他解释了出版那些外国文学作品和创办《译林》并不是单纯为了赚钱；紧接着，他对发扬文艺民主，繁荣艺术和学术，鲜明提出自己的看法：“文艺现象十分复杂，尤其是外国文学更加复杂，经过‘四人帮’的长期的禁锢，可以说我们所知还有限。因此，更有必要允许不同意见、不同做法的交流和讨论，实事求是地来提高大家的鉴别能力和欣赏水平。即使社会上出现了一些不该提倡的现象，光靠‘堵’恐怕不是唯一的办法，更重要的是引导，要用更好的东西去代替它，战胜它。”他还充满感慨地说，“我们很赞成耀邦同志讲的，对文艺问题不能性急，要慢慢来。要允许不同的实践，实际上，有些问题只要领导在一定范围打个招呼，点一点，下面就会注意的，最好不要轻易用行政命令的办法来处理。”

[1] [3]


首页 -> 2008年第6期

《译林》事件始末

作者：施　亮

字体： 【大 中 小】

    会议上多数人发言所形成的基本共识，会议主持者也感受到了，后来通知，原定冯至先生的大会发言不讲了。那位来自外国文学研究所的代表，也主动地找陈立人和李景端诚恳交换意见，说他们在北京呆久了，对下面的实际情况不够了解。那封信只是冯至先生的个人意见，他年纪大了，难免有片面性等等。这时，陈立人和李景端已经隐约感觉到，会议刚开始他们所面对的压力有所减轻，领导人的看法也在发生改变。到了5月9日下午大会闭幕，时任中宣部部长王任重同志做了大会总结报告，他在讲到不能认为党委领导同志过问文艺界的问题就说是粗暴干涉时，特别举出了《译林》做例子。他讲了冯至先生给胡乔木同志写信，后来批转给了江苏省委，以及江苏省委非常慎重予以处理的经过情况后，特别指出：“这些信和江苏省委转发时的按语，我和耀邦同志都看了。耀邦同志要我说一下，这件事就这样处理，就到此结束。同志们，这样的态度，这样的处理方法，对不对呢？《尼罗河上的惨案》印得多了一点，这一件事，要追究责任？要进一步处分？不会嘛！及时指出工作中的某些缺点，是为了引起同志们的注意，以便今后改进工作，这叫做打棍子吗？不能叫打棍子。至于冯至同志的信，这位老同志七十多岁了，他的用心是好的，是为了文艺事业搞得更好，信中有些话可能说得过于尖锐一点，个别论断不够适当，但出发点是好的。我们认为，江苏省委对这个问题的处理是妥当的。”
    至此，关于《译林》创刊号所登载的《尼罗河上的惨案》而引发的告状信风波，算是画上了句号。李景端后来回忆此事说，当时主持中央工作的耀邦同志，中宣部，江苏省委对这一次风波采取了实事求是和关心爱护的态度，对学术问题切实坚持了“不打棍子，不戴帽子，不揪辫子”的三不政策，既允许冯至先生有批评权，也允许我们《译林》有辩护权，还允许其他人有反批评权；而且把对学术的不同看法，与对刊物和人的处理严格区分。这样，才使新创刊的《译林》被保护下来，在文艺界的知名度还大大提高了。这样的处理方法，不仅未使《译林》与冯至先生之间产生了严重的隔阂与矛盾，还促使了他们互相间的谅解和团结。会议结束当天，冯至先生特意派车接陈立人和李景端去他家做客，时任上海译文出版社副总编、《外国文艺》主编汤永宽也随车同往。进门寒暄之后，冯至先生首先对陈立人与李景端说，“由于我的那封信，给你们带来了很大的压力，对此向你们表示歉意。信里有些地方是有片面性，有些提法不太妥当。”见这位享有盛誉的文学界老前辈开门见山即做自我批评，不禁引起了大家对他的敬意。陈立人说，有些情况由于不沟通，难免有些误会，不过这次中央、省委处理这件事的方法非常好，这对我们今后的工作也是一种促进。李景端向来直爽，有话在心里憋不住，他还是用较委婉的口气对冯至先生说：“您是外国文学研究界的老前辈，如果您对《译林》有什么意见，写信批评我们，甚至把我们叫来，当面训斥一顿，我们都会诚心接受。只是用向中央负责同志写信，并批转省委处理这种方式，似乎太严重了一点。以后我会按期把《译林》寄给您，您有什么意见，只管直接向我们提。”这样一聊开了，谈话的气氛更加融洽亲切了。冯至先生还向在座人们提出很好的建议，希望北京、上海、南京三家外国文学刊物更好地分工：《世界文学》主要介绍名家名作，《外国文艺》主要介绍外国流派，《译林》可以多介绍一些有社会意义的外国通俗文学；他还主张，适当时候可以在江苏召开一次外国通俗文学讨论会。以后，《译林》与冯至先生也建立起日益增强的友好关系。冯至先生家的地址变更，他主动给李景端去信，要求按新的地址仍然给他寄赠《译林》。冯至先生1987年亲自主编一套“德语文学丛书”，指名要李景端牵头负责与其它几家出版社合作出版事宜。当这套丛书的第一本书由译林出版社率先出版后，他非常高兴，特地写了一篇书评文章，发表在《译林》杂志。接着，又将冯至先生撰写的这套从书总序也发表在《译林》上。冯至先生逝世后，听说他女儿打算出版冯至先生的文集，李景端当即表示，译林出版社决定接受出版。后来因为冯至先生是河北人，遂由河北教育出版社来出版。
    1981年5月1日至4日在扬州召开了《译林》的首次扩大的编委会，大约有著名作家和学者40余人参加。著名翻译家王佐良和戈宝权寄去了书面发言。钱钟书、杨绛夫妇也特地向会议写来一封见解精辟、饱含深情的贺信，信中说：“《译林》这一年来不断改进，在我们接触的青年人里，有很好的‘口碑’。”与会的著名专家学者也纷纷赞扬《译林》这一年的成就，实现了“打开窗户，了解世界”的办刊宗旨，他们祝愿这个刊物办得更有特色。

    回顾与思考
    《译林》杂志渡过了这一场难关后，在广大读者和翻译界的影响日益扩大，发行量一直居同类刊物的首位。但是，它在发展过程中仍然不免历经坎坷。1983年，在宣传舆论中提出在文艺战线要“清除精神污染”的口号。但是，就像以往多次发生过的那样，总有某些领导人喜欢接过这些堂而皇之的口号，来诠释其属于教条主义的僵化观念。因此，《译林》又得经受种种压力了。那些看《译林》不顺眼的人，又把它划入“精神污染源”，进行横加挑剔与肆意指责了。李景端回忆道，当时曾在西安召开的一次外国文学会议上，有人指名批评《译林》是主要传播西方商业化的小说，发行量又那么大，对读者是很大的精神污染。还有人在那时组织了省研究机构的几个人，对《译林》创刊以来的各期，逐篇逐句进行审查。也许未查出问题，最后不了了之。可是，有人却向他们打招呼说：“《我的茉莉花》那篇日本短篇小说，讲了妓女的身世，最好不登或者删掉。”甚至连一篇作品提到妓女的身世都看成是精神污染，也真是“左”的可以了。可能当今年轻人很难理解这一段历史。《译林》因此而无缘无故受到排挤和冷遇，他们曾在当时与翻译界的一个组织提议联合举办几项活动，却都遭到了谢绝。事隔多年后才得知，这个组织一位负责人，曾经指示不要同《译林》合办活动，要同《译林》保持距离。
    在上世纪80年代初，也就是改革开放伊始，大家对外国通俗文学的不同看法，既是学术问题之争，其实也有一个对改革开放的态度问题，也就是要不要“打开窗户，了解世界”，要不要打破教条主义僵化的封闭观念，要不要解放思想的问题，这才是争论的实质。当时，负责意识形态领域工作的胡乔木同志是存有保守偏见的，从最初对“《译林》事件”发生后的态度，以至于后来对外国文学界及整个文艺界的干预，他都起到了某种消极、负面的作用。2005年，我曾拜访过著名翻译家傅惟慈先生，他说在80年代初曾经为某出版社编选一套外国现代惊险小说，第一卷已经打出了校样，但也是在那种社会气氛的影响下，加上出版社又更换一位思想比较僵化的领导，斥此书为“不良倾向”，竟然与他毁了约。傅先生不忿，找到另一家出版社又签订合同，同时还给周扬同志写了一封信，此事才得到完满解决。由这些事情即可看出，在改革开放初期，要想真正打开窗户有多么不易！
    我还记得，也是上世纪80年代初，文艺界思想活跃，作家们开始注目欧美的现代派文学，彼此的一些通信还发表在报刊上。这些作家认为，应该借鉴现代派文学的某些技巧，吸收精华，扬弃糟粕，丰富自己。但是，也有些理论家秉承那位意识形态大总管的意思，对现代派文学横加批判，认为这是资产阶级思想腐朽没落的表现，是以形形色色个人主义世界观来歪曲现实，是精神污染，要警惕对其盲目吹捧，注意批判抵制云云。有一次，我与先父施咸荣闲谈，问他对这场争论持怎样看法？父亲对我说，这些思想明显都是从胡乔木那里来的。所以，这不是一场学术争论，而是又一场大批判。你发现没有？讨论的是外国文学研究的问题，却很少有外国文学的专家参加。现在批判现代派的那些理论全是苏联文学界教条主义的老一套。50年代时，苏联主管意识形态的领导人日丹诺夫就说过，西方现代派文学是资产阶级的一堆破烂，采取的态度是一概打杀。父亲生气地说，这种粗暴态度哪里是文学批评，简直是村妇骂街。现在实际上又恢复教条主义的那一套，根本不是学术讨论。他一直认为，西方现代派文学是一种错综复杂的文艺现象。对意识流、黑色幽默、荒诞派等，许多学者将它们视为文学流派，而他却认为只是一种写作技巧，它们在思想上既有左翼的，也有右翼的。有些人忘记了，苏联十月革命后的“拉普派”，其中很多左翼作家就信奉现代派，例如布洛克的长诗《十二个》，就是采用象征派手法；还有被公认是无产阶级诗人的马雅可夫斯基，其作品是采用未来派手法；那些现象又如何解释呢？总之，对西方现代派文学应该具体作品具体分析。我问他，这些观点挺新鲜也挺深刻呀，为什么不写成文章发表呢？父亲摇头苦笑说，写文章势必卷入那场争论，人家现在是搞大批判，我何必去纠缠不清呢！我倒不如脚踏实地多翻译些作品。当时他告诉我，他正准备将《麦田里的守望者》的黄皮书译本修改出版。此书先在漓江出版社印行，以后又转到了译林出版社，如今已印近百万册了。
    抚今追昔，回忆起外国文学出版的那些曲折经历，实际上也是人们思想解放充满了反复却又逐步渐进的历程。可以说没有开放，也就没有改革。而没有思想解放，要打开窗户也是不可能的。从《尼罗河上的惨案》引发的波折，再看以后的那些艰难坎坷，从这些事物的对比中，也照射出我国改革开放前进的历史步伐。
    （责任编辑 赵友慈）

[1] [2]


首页 -> 2008年第6期

集体世袭与“权力场”

作者：杨继绳

字体： 【大 中 小】

    当今，那些父兄是高官的人，进入官场，就会飞黄腾达；进入商场，就会财源涌进。政府机关，外国公司，大型的国有和私有企业，也争先恐后地吸收高干子弟，并给予高位高薪。有人说，当今，高干子弟是集体世袭。
    平心而论，“集体世袭”的说法有点以偏概全。高干子弟千差万别、良莠不齐，有依赖父兄权力的纨绔子弟，有出类拔萃的优秀人才。就是已进入高位的，也不全是靠父兄权力的荫护。高干子弟向上流动的机会超过平民子弟，也是任何社会难以避免的现象。不过，在民主国家，家庭背景只给他一个起点，他的上升是依法的，是按程序的。小布什能当总统，与他的家庭背景不能没有关系，但显然不是出于“让我们的子女接班，不会挖祖坟”的意愿。他是按程序选举上来的，不是老布什或老布什的朋友提拔的。
    领导干部不可能不让自己的子弟当官、经商。高干子弟也是独立的公民，他也有自由选择职业的权利。问题的关键在于，他们当官、经商，是不是借助了父兄掌握的公共权力。不能限制高干子弟进入市场和官场，但必须限制公共权力进入市场。一旦公共权力进入了市场，借助权力升官发财就不可避免，高干子弟就有近水楼台之便利。
    在公共权力不受制约的条件下搞市场经济，权力就会进入市场交换领域。两千多年的专制社会，在中国形成了权力至上的传统。在权力崇拜的社会，权力一旦进入市场，就会成为极其昂贵的商品。我是主张搞市场经济的，但我反对公共权力进入市场。在中国将市场经济体制作为改革目标的时候，我发表了一篇评论：《权力不能进入市场》（载《经济参考报》1993年2月11日），我写道：
    搞市场经济并不是什么都能进入市场的。权力就绝对不能进入交换领域。我这里说的是公共权力。公共权力应当在更高的层次上体现大多数人的利益，它应当公正地对各种利益个体进行管理，监督，协调，不能参与到利益个体之中。权力一旦进入了市场，它就失去了公正，也就失去了管理社会的合法性，社会就会出现极大的混乱。设想一下，如果球场上的裁判员一边吹着口哨一边踢球，球场会乱成个什么样子？权力进入市场以后，权钱交换，权权交换，权色交换，必定腐败丛生，民怨沸腾，这还能搞什么市场经济？
    很不幸，我国现实的发展和我的期待不一样，进入九十年代中期以后，权力真的进入了市场。经济市场化了，公共权力的运作方式还基本保持计划经济时的状态。权力高度集中，政企不分，大量的经济活动需要官员们审批。办公司，申请营业执照得审批；向银行贷款要审批；进口商品要审批；地皮需要审批。审批的权力掌握在官员手中。对经营者来说，需要审批的是发财机会。得到了批文就得到了财富。所以，手中有审批权的官员如果没有高尚的情操和坚强的意志，就无法抗拒“糖衣炮弹”的进攻。何况，我们的审批有相当大的随意性，他可以批给这个人，也可以批给另一个人。这样，没有认真改革的政治权力，在市场上可以兑换成大量的黄金白银。市场化的过程是利用政治权力聚敛财富的千载难逢的好机会。
    在这种情况下，与高官有关系的人，是接近审批权的通道，他们就成了一种极为宝贵重要资源。有了他们的帮助，就有了贷款，就有了订单，就有了地皮。高干子弟最接近权力。高干子弟亲自出马经商，很快就成亿万富翁。商人们有高干子弟参加他们的商业活动，也会日进斗金。经济权力部门在权钱交易中获得了实惠，党政权力部门也不能“守着大饼挨饿”，官员任免权也随之进入了市场，成为高度垄断性的“商品”，卖官鬻爵频频发生。高干子弟不需要花钱买官，人家会送给他官帽子。今天我送给他官帽子，明天他父兄会给我更大的官帽子。给高干子弟送官帽子是风险最小，收益最大的买卖。
    因此，只要权力参与市场交易，只要干部选拔缺乏民主制度，高干子弟即使老老实实地呆在家里，也会有人千方百计地找上门来。于是，高干子弟依靠权力升官发财就有了一种利益机制：公共权力参与市场交易——要升官发财必须亲近权力——拉拢高干子弟，让高干子弟升官发财——让高干子弟升官发财者，自己升更大的官发更大的财。20多年前，身居高位的一位老人曾经有过“让我们自己的子女接班，不会挖祖坟”的说法，这一说法对世袭当然会起作用。但是，如果仅有这句话，没有利益机制作为动力，世袭现象不会普遍、持久。有了这种动力机制，不仅是高干子弟，连高干的跟班、司机、情人，也有了升官发财的机会。
    自上世纪九十年代中期以后，中国社会出现了不公平问题。社会不公平的主要表现是，对改革成本的承担和对改革的收益分享不对称。获益最大的是各级掌权者及其亲属和朋友，收益较小的是工人和农民和中下层职员。而对改革的成本的付出，工农和中下层职员比官员大得多。产生不公平的原因很多，其中一个重要原因就是市场交易不公平。交易不公平的一个重要原因就是权力参与交易。我曾提出过“权力场”的概念。像“物理场”一样，“权力场”也是一个能量场。在这个“场”的每一点的能量都是不一样的。每个人都生活在“权力场”的某个位置。中国的改革还没有破除计划经济时代的“权力场”。在原有的“权力场”的基础上建立了经济市场。这样，处在“权力场”高能位置的人与低能位置的人进行交易，必然是前者胜，后者败。不公平的交易就是这样发生的。一个有趣的例子，有一项技术成果多年无人问津，某公司得到这个技术之后，声称这是某公子的专利技术，结果订单如潮。为什么能产生这样的效果？因为这家公司把这一商品从“权力场”的低能位置移到了高能位置。与这商品搭上关系的买主，就有可能和某公子搭上关系，就有可能接近公共权力的高端。
    我曾写过一篇文章批评“红顶商人”（《市场经济不需要“红顶商人”》，载《经济社会体制比较》1997年第2期）。我说的“红顶商人”是指用行政权力发财的商人。他们有的没有“红顶”，而是与“红顶”有亲密关系。“红顶商人”是高度集中的政治体制和不完善的市场交媾的怪胎，是权力和金钱的私生子。在这篇文章中我提出，要防止“红顶商人”破坏市场经济，必须改革上层建筑，使上层建筑适应经济基础，即尽快建立民主政治体制。没有民主政治的市场经济会发展成为“权力市场经济”。
    1998年，印尼苏哈托下台，当时的报道说，苏哈托家族在全国1247家公司中拥有重大股权，这些公司分属20个财团。苏哈托的三子三女、女婿、儿媳、孙子、异母弟弟及其它亲属都各有财团，业务遍布全国，涉及公用事业、金融、地产、通讯、交通运输、石油化工、建筑、传媒、超级市场，等等。苏哈托家族在许多外国公司中也拥有股权。苏哈托家族带头，印尼“廉洁官员凤毛麟角，要找一个手脚干净的官员难似大海捞针。”苏哈托政府自身不干净，怎么能站出来清除腐败？退一步讲，即使印尼中央有廉洁的人站出来反腐，下面谁来执行？法不责众，腐败就成了常态。这些腐败官商们还是国家商业活动的主体，打击他们，商业活动就要停顿，经济就要遭受损失，没有人敢下这样的决心。想清除腐败，还要涉及到很多外国投资公司。在苏哈托家族聚敛财富的过程中，外资公司起了不少作用。苏哈托家族在这些外资公司中拥有大量股权。没收苏哈托家族财产，就要影响这些外国公司的利益，外资就可能退出。苏哈托家族的公司有一些是上市公司。如果将这些上市公司清盘，就要涉及一大批小股民的利益。这也为反腐败增加了难度。
    我借苏哈托下台的机会，发表了一篇题为《权力市场经济的教训》的文章（载《方法》1998年第8期）。我写道：
    苏哈托家族聚敛财富的手段主要不是贪污，而是利用权力经商。他们的公司可以享受种种优惠政策，可以取得政府合同，可以取得某些紧俏商品的进口权。印尼经济市场化了，但政治并没有民主化。苏哈托搞的还是铁血政治。在这种情况下的市场经济只能是扭曲的市场经济，即权力市场经济。权力市场经济的一个重要特征是权力进入市场，权力可以转换成金钱，金钱可以买到权力。权力大的人不仅自己很容易成大富翁，他的亲属也可以分享权力之惠。

[2]


首页 -> 2008年第6期

集体世袭与“权力场”

作者：杨继绳

字体： 【大 中 小】

    还应当说，苏哈托执政时期，印尼经济发展还是比较快的。人均国民生产总值从1966年的70美元增加到1996年的1160美元。谁是经济发展的最大受惠者？是各级大大小小的掌权者，其中以苏哈托家族为最。随着经济的发展，贫富差距不断拉大，社会矛盾也越来越尖锐。老百姓生活比原来是提高了，但不满情绪也增加了。亚洲金融危机引起社会矛盾总爆发，老百姓的怒火烧毁了苏哈托的王冠，也烧毁了他的金权王国的漂亮外部装饰，把一切丑恶暴露在光天化日之下。
    印尼表面上是法治的。苏哈托下台的权力过渡，虽然是在群众风暴中进行的，权力交接却还按照法律程序。但是，印尼民主化程度低。权力不受制衡。看来，没有民主的法制只不过是掌权者的程序游戏。民主和法治，二者不可分，在某种意义来说，只有有了民主，才有真正的法治。
    时间又过去了10年，被腐败官司缠绕的苏哈托逝世。只要靠他升官发财的人还有势力，他的官司肯定是打不清的，为他举行国葬也不会出人意料。此时中国改革进入了第30个年头。经过30年的改革开放，中国经济得到了空前的发展，国民经济的蛋糕已经做大。与此同时，一方面市场化加速，一方面原有的权力体系没有大的改革，甚至更加强化。在权力政治加市场经济的格局下，权力和金钱往往私下结盟，权贵资本急剧膨胀。结果，改革中造就的既得利益群体形成了强势，强势群体不仅占有了蛋糕中最甜美的部分，还吞噬了改革前劳动者创造的、以国有名义存在的大量财富。他们还企图利用这种强势左右改革的政策，企图在改革中得到更多的利益。“改革目标部门化，部门利益政策化”，就是既得利益者们扭曲改革的一种形式。党和政府一些有损既得利益者的改革，出台都是困难的；而有利于既得利益者的改革，出台就相当快。以公车改革难为例。上世纪90年代后期有一个统计数字：当时有350万辆公务用车，每年耗费3000亿人民币，这些公车消耗高于当时国家财政对国防、科研、农业、公共卫生、教育等方面的投入。而这些公务轿车只有1／3用于公务，1／3被官员家庭私用，1／3被司机私用。所以，党和政府1996年就提出了公车改革的问题。1998年国家正式启动公车改革。但是，公车改革喊了十年，试验了近十年，没有进展，到新世纪，公车继续大量增加，2005年我国公车轿车保有量超过了500多万辆，每年为此消耗6000多亿元。而据国家统计局数字，2005年“文教科学卫生事业费”为6104亿元，“社会保障补助支出”为716亿元，国防费用为1817亿元。为什么政府推动的公车改革这么难？主要是触动了乘车官员的利益。公车改不动是因为“公权”没有改革。住房改革又是一例。住房商品化是中国住房改革的目标。1996年政府硬性规定，到1998年7月1日止，停止福利性分房。但是，到了截止日期，不少单位还没有吃完“最后的晚餐”，新世纪过去了几年，福利性分房还在进行。1998年以后，按每平米1480元出售给个人（北京价格，当时市场价格平均6000元左右）。2007年，北京市盖了一批档次很高的住宅，市场价格在15000元左右，却以“经济适用房”的名义，以4000元的低价卖给中直机关的高级干部。“经济适用房”本来是照顾穷人的，买“经济适用房”必须对其家庭收入经过严格的审查。人们无奈地说，说房改是“吃不完的最后晚餐”。
    邓小平以后，强人政治转化为常人政治。进入中国高层领导的是普通人。他们能走上高层是因为机遇、性格、能力和人品。常人政治的一个特点是，他不能按照自己的既定的理念行事，只能按照社会现实需要行事；他不能凭借自有的政治强力来推行某些主张，他只能在各种政治力量合力的推动下作为。而在社会合力中，强势群体的力量有着更大的权重，它常常左右着社会合力的方向。如果按这个社会合力的方向走下去，社会就更加不公平，社会危机就更加深重。常人政治既不能违抗社会合力，又要防止强势群体左右中国的发展方向。这是常人政治的困境。常人政治的领导人要走出这个困境，必须建立宪政民主制度，用民主来制衡强势群体。
    （责任编辑 杜 晋）

[1]


首页 -> 2008年第6期

能反省历史的民族才有光明的未来

作者：资中筠

字体： 【大 中 小】

    有一则消息称英国电视台近日对3000名观众进行了一项关于历史名人的调查，有23%的受访者竟认为丘吉尔是虚构人物，却有58%的人认为福尔摩斯确有其人。还有其他一些历史人物如甘地等也有不少人以为是虚构的。读到这一消息当然令人惊讶。我已见到我国不止一家报刊以不同的方式刊载此事，语气调侃者有之，生发感慨者有之，上海《文汇报》刊登一篇短文提到“忘记历史就是背叛”，还举一反三联系到日本人不知道“东京审判”，我国《三国演义》掩盖了正史《三国志》等等。并提出要引起教育界的反思。
    英国人不知道丘吉尔固然出人意外，只是这受调查的3000人是什么年龄段，什么文化背景，有无代表性，我们不得而知。在讥笑他人，或联系国人的古代历史知识之余，不妨反思一下我国当代人对当代史的了解或态度如何？在我脑海中立即浮现出一件近事：
    就在几个月前，著名的北京师大附中（实验中学）大张旗鼓举行90周年校庆，竟然把“文革”中最初起来造反的红极一时的红卫兵头头宋彬彬作为“知名校友”奉为上宾，甚至还把当年毛泽东接见她的那张照片，与被她们残酷虐杀的卞仲耘校长的照片同时展出。为此，卞校长还健在的丈夫写了致在任校长的公开信，提出抗议。可以想见，这种抗议照例是没有下文的，而且也是无法公然见诸媒体的。此事可不同于一家电台普通的随机调查，而是北京名牌学校正式的、大张旗鼓的行动。所涉及之事的性质也不可同日语。这家中学的这场校庆组织者是无知还是有意？宋彬彬女士后来有什么杰出贡献，因何现在成为母校为之骄傲的“知名校友”，我不得而知。对国人而言，宋彬彬最“知名”的就是那张领袖接见的照片，以及钦赐名字“要武”。从此，“要文斗不要武斗”只是一句空话，全国掀起人格污辱、肉体折磨乃至武力虐杀“批斗”对象的狂潮。不但打死卞仲耘校长之事无形中得到默许，又不知多少校长、教师死于他们曾经精心教育、呵护的学生之手。当然“文革”的冤魂决不止于教育界。
    尽管可以说，当时的“红卫兵”千千万，在“革命不是请客吃饭”的鼓励下，做出丧失理性之事何止一人，这是特殊历史背景的产物，不必苛求个人责任，特别是少不更事的青少年。但是当年北京师大附中的特殊性就在于卞仲耘校长是全国第一个被本校红卫兵群殴至死的校长，那第一拨兴起的红卫兵是以“血统论”为基础的。他们之所以成为“好汉”就因为老子是“英雄”。宋彬彬本人当时是否直接参与，我本人没有考证，也无意讨论她的个人责任，应该说她本人及其同伴在某种意义上也是受害者。但是她是该校红卫兵的领袖，当有不可推卸的责任。更重要的是她在此以后得到了领袖的接见和鼓励。宋彬彬女士个人的心路历程我无从知晓。她后来放弃了“要武”之名，看来并不以此为荣。作为个人，在那以后的道路各自有所不同，但参与残害无辜的经历终归是一段耻辱，无法以后来的任何“光辉业绩”抹杀。稍有良知的人总会良心不安。至于这批人中有些后来又经过曲折的命运然后再飞黄腾达，那是高层政治斗争的结果，与千百万被剥夺健康成长的机会的同代知青属于两个世界。个人的良心道德千差万别，无法强求。这不是本文的主题，如果没有今之校庆事件，宋彬彬其人也不会进入公众视野。问题是师大附中（今之“实验中学”），几十年来总该培养出一些在各个方面有成就、对社会做出有益贡献的人才，为什么非要在此次隆重校庆中抬出这样一位“知名”校友？是趋炎附势，还是另有背景？如果此人确实在以后的年月中有正面的、特殊成就，为什么不突出那些成就而“哪壶不开提哪壶”，要高调突出其“文革”经历，展出那张象征性的照片？今天的校领导对自己校史中那鲜血淋淋的一页，对被污辱、被残害致死的卞仲耘老校长，大而至于对整个中华民族所遭受的那场浩劫是如何对待的呢？
    德国作家君特·格拉斯尽管得了诺贝尔奖，终于还是以某种形式披露了早年不光彩的历史。对他最后的坦白，公众可以有不同的反应，或谴责其隐瞒太久，或欢迎其良心未泯，或原谅其年少无知，但没有人会认为那是值得宣扬的光荣事迹。德国曾出现过祸害人类的法西斯，但是德意志民族仍是有希望的优秀民族，正因为其从上到下有自省和忏悔精神，能从灾难的废墟中获得新生。
    对于毛泽东的全面历史功过可以有不同评价，恐怕要争论一百年。但是对他发动的“文革”，党中央早已做出否定的结论，其祸国殃民，特别是对青少年灵魂的摧残，现在尚健在的五十岁以上的人都有切身体会。那张著名的照片，以及“赐名”之事，正是有象征意义的见证。联系到长期以来，在不论是宣传还是教育中对“文革”的历史多所回避，而或隐或现为“文革”翻案之风却此伏彼起，最近甚至有人点名要为“四人帮”翻案，鼓吹需要再来一次“文革”。这些立论的根据一部分是谎言，掩盖或歪曲历史事实；一部分是利用当前存在的社会弊病，完全否定改革开放，因而对无知青年和普通百姓有相当的欺骗性。众所周知，昔之北京师大附中今之实验中学在北京享有特殊地位，师资、设备、生源都是一流的，一方面集中了高素质的优秀生，一方面也是权贵、富商子弟云集之处，其毕业生以后变成“知名”校友的机会也较大。正是这样一间学校，如此蔑视历史，挑战良知，不论校领导的主观意图如何，这次校庆所发生的事件客观上起了与为“文革”翻案风相配合的作用，因此不能等闲视之。如果一代高智商的青少年对于在他们父母师长辈身上所发生的历史真相都全然无知，被传授的都是谎言和颠倒的荣辱是非观，我国教育将走向何方？
    最近又见消息称：教育部规定在九年义务教育的音乐课程中增加京剧以弘扬国粹，先在少数学校试点，然后准备全国铺开。而选定的15个剧目中有近一半是“文革”“样板戏”选段。姑不论强制全国青少年学京剧之不足取，这八个“样板戏”恰好是当年新老文化传统一概被铲除，文化专制导致文化荒芜的象征。对我们说来全国人民被迫学唱样板戏与语录歌的记忆犹新，那是怎样的灾难岁月？记得一位老文化人说过，他们一听样板戏就联想起“文革”中挨斗受辱，备受摧残的经历，为之不寒而栗。以此来弘扬传统文化岂不是南辕北辙？如今选剧目者在如此丰富的京剧艺术中偏偏对“样板戏”情有独钟，更加令人忧虑，不知方今掌握文化教育权力的当政者自己对中国文化有多少知识，对当代历史如何认识，让青少年接受什么样的熏陶？
    小至个人，大至整个民族，只有能正视历史，有反省的勇气，才有光明的前途。因此面对这事件和这股歪风，我心有所忧，心有所危，为下一代，也为民族前途。了解历史，更应了解当代史。
    与其讪笑他人癣疥之疾，不如关注自己心腹之患。（鼠年初一于芳古园陋室）


首页 -> 2008年第6期

继承北大“思想自由、兼容并包”的遗产

作者：李　忠　叶向忠　马　句　杨卫和

字体： 【大 中 小】

    2008年1月11日是蔡元培先生诞辰140周年，5月4日是北京大学校庆110周年。在两个纪念日之际，我们建国前在北京大学就读的许多老校友，缅怀蔡校长对北京大学的丰功伟绩。今天，我们要把北京大学建设成为国内外一流大学，应当发扬蔡元培先生倡导的思想自由、兼容并包。

    蔡元培出掌北大
    1916年9月，北京黎元洪政府的教育总长范源濂给在法国考察欧洲教育的蔡元培先生发电报，请蔡先生回国担任北京大学校长。蔡元培先生是前清翰林，留学欧洲，富有学术修养和民主精神，是孙中山先生领导的同盟会的骨干会员，参加辛亥革命，1912年南京临时政府建立时，曾任教育总长，对旧制度教育进行过改革。蔡先生接到电报后对是否回国就任曾有两种考虑，一方面顾虑在北洋军阀统治下，改革北大困难重重；另一方面考虑，北京正需要传播民主革命思想，培养人才。在孙中山先生劝导之下，他毅然决定回国就任。1916年12月回国，1917年1月就任校长，首先对大学定性，他给大学下了定义“大学也者，研究学问之机关”；“大学生，当以研究学识为天责，不应当以大学为升官发财的阶梯”。蔡先生认为：“大学者，囊括大典，网罗众家之学府”。他赞成《礼记》、《中庸》说：“万物并育并不相害，道并行而不相悖”，鲜明地提出了“对于学说，仿世界各大学通例，循思想自由原则，取兼容并包主义”的主张，对不同学派实行百家争鸣。北大改革千头万绪，文科改革摆在首位，文科学长长期缺人，需要一位有学识、在思想教育界有威望的人士来担任。为了聘请一位思想新颖的文科学长，他请教汤尔和先生和沈尹默教授，两人都推荐陈独秀，并以陈独秀在上海编辑出版的十本《新青年》相赠，称赞陈独秀是在“青年中最有影响的指导者”。陈独秀参加过辛亥革命、反袁世凯的“二次革命”，是一位激进的民主革命者，1915年在上海创办《青年》杂志，一年之后改为《新青年》，以民主、科学为旗帜，向传统的旧思想、旧道德、旧文化宣战。蔡元培认识他，很快接受了汤、沈的建议，亲自三次到前门外一家旅馆登门拜会，聘请陈独秀为文科学长，同时聘请李大钊为北大图书馆长，不久又聘请了胡适、刘半农、周作人、马叙伦、陈垣、鲁迅等到北大任教，汇同原已在北大任数的钱玄同、沈尹默、王星拱等，文科教师焕然一新。在法科、理科，聘请了马寅初、陶孟和、王世杰、周鲠生、夏元栗、李四光、丁燮林、何杰、翁文颢、丁文江、朱家骅、李书华等名流，一时名师荟萃，人才济济。对校内领导体制、系科设置、课程内容各方面进行了改革，推行教授治校和教授会制度，实行思想、学术、言论、出版、结社自由，支持师生组织社团、出版刊物、探讨真理。当时建立的著名社团有哲学研究会、新闻研究会、道德会、地质研究会、少年中国学会、平民教育讲演团等。在这种教育方针指导之下，北大很快发生了巨大而深刻的变化，一扫过去暮气沉沉、万马齐喑的旧局面，出现了名流云集、学派林立、人才辈出、鸢飞鱼跃，蓬蓬勃勃，生气盎然的新景象。
    在蔡校长支持下，随着陈独秀来北大，《新青年》编辑部也迁到北大，它的编辑、作者群体主要出自北大师生。陈独秀、李大钊、张申府在1918年创办了《每周评论》。邓中夏、许德珩、周炳霖创办《国民》。傅斯年、罗家伦创办了《新潮》。他们大力宣传新文化，使北京大学很快成为新文化运动的中心。
    新文化运动提出两大口号：民主和科学。它提倡民主，反对独裁；提倡科学，反对迷信盲从；提倡个性解放，反对封建礼教；提倡新文学，反对旧文学，实行文学革命。胡适首先提出《文学改良刍议》，陈独秀接着提出《文学革命论》，蔡元培赞成推广白话文运动，撰文称：“白话派一定占优胜”。他们推广白话文代替文言文成为中国语文的主要表达方式，在中国文化史上留下了受惠于广大人民的深远影响，对在广大人民中普及文化和新思想起到了巨大作用。
    新文化运动对中国封建传统文化进行了坚定、勇猛的冲击，有力地打击和动摇了中国两千多年以来封建思想的正统地位，对广大中国人民，特别是知识分子和青年进行了一次民主和科学的洗礼，打开了新思想、新文化的大门，形成了中国一场空前未有的思想启蒙运动，是一场空前深刻、生气勃勃的思想解放运动。

    蔡元培在五四运动中
    1919年5月，以北京大学师生为先锋的北京青年学生发动了一场声势浩大的五四爱国运动。
    1919年上半年，第一次世界大战结束后协约国召开了巴黎和会。中国代表在会上提出废除外国在中国的势力范围，撤走外国在中国的军队和巡警，归还租界，撤销中日签订的“二十一条”及换文等正义要求。这些要求在和会上都遭到拒绝。在讨论德国殖民地问题时，中国代表提出战前德国在山东攫取的各项特殊利益均应归还中国，而日本竟然提出它在大战期间强占德国在胶州湾的租界地、胶济铁路以及德国在山东的其他权益应该无条件地让给日本，英、法、美三国竟完全支持日本的无理要求，出席会议的中方代表提出抗议，而北洋军阀政府屈服于帝国主义的压力，竟准备在这个丧权辱国的和约上签字。

    5月2日，蔡元培校长将这一消息告诉北大学生许德衍、罗家伦、段锡朋、傅斯年等。消息传来，引起各阶层人民，特别是青年学生和知识分子的强烈愤怒。5月3日晚，北大一千多名学生和北京十几所学校的学生代表，在北大三院法科礼堂开会，商讨进行抗议的活动。当场决定联合各界一致反对北洋军阀政府的卖国行径，通电巴黎和谈代表坚持不要在和约上签字，通电各省市在5月7日举行游行示威，定于5月4日齐集天安门举行学界大示威，推傅斯年、许德珩等20人组织。5月4日下午，北京大学十三所大中专学校的学生三千多人到天安门前集会，傅斯年是游行总指挥，许德珩在大会上宣读宣言。散发了由罗家伦起草的《北京学界全体宣言》，集会群众高呼“外争国权，内除国贼”、“取消二十一条”、“还我青岛”、“诛卖国贼曹汝霖、章宗祥、陆宗舆”，强烈要求拒绝在巴黎和约上签字，接着，游行前往东交民巷日本驻华使馆抗议，被军警阻挠，游行队伍转奔东单赵家楼胡同的曹汝霖住宅，在愤怒之下冲入曹宅，没有找到曹汝霖，痛打了正在曹家的章宗祥，火烧了曹宅。游行队伍遭受到军警镇压，北大许德珩等32位学生被捕。5月5日，北京市大中专学生25000人实行罢课。5月6日北京市中等以上学校联合会成立，要求释放被捕学生。
    5月6日蔡元培校长亲自到教育部、警察所，对被捕学生保释营救。北京的爱国运动迅速得到全国各地学生的声援和社会舆论的支持。5月7日被捕学生被放，蔡元培校长率领北大教职员、学生在沙滩广场集会迎接。北洋军阀虽然释放了被捕学生，但对学生的正义要求却置之不理，而且逼迫爱护学生的北大校长蔡元培离校，下令禁止学生干预政治，扬言要严厉镇压学生的爱国行动。5月19日，北京学联发动总罢课，6月1日，北洋军阀政府连下两道命令，一是表彰被学生斥为卖国贼的曹汝霖、章宗祥、陆宗舆；另一道是取缔学生的一切爱国行动，这更加激起学生的愤怒，在北京学联领导和号召下，6月3日、4日、5日，几千名大中学生走向街头演讲抗议，有870名学生被捕。在高压之下，学生不屈服，继续坚强斗争，6月6日有多达5000人上街抗议。
    北京的爱国学生运动一直受北京各大学爱国教授，特别是北大的爱国教授的支持和鼓励，陈独秀、李大钊等在报刊上发表文章，同许多社团组织和进步学生密切联系，积极指导、推动运动的发展，成为五四运动的著名领袖人物。毛泽东在中共七大报告称陈独秀是“五四运动的总司令”。在斗争的关键时刻，6月11日，陈独秀、高一涵到前门外新世界游艺场，向市民散发他们起草的《北京市民宣言》，声称：“中国民族乃酷爱和平之民族，今虽备受内外不可忍受之压迫，仍本斯旨于政府提出最后最低之要求如下：一、对日外交不抛弃山东经济上之权利，并取消民国四年、七年两次密约；二、免除徐树铮、曹汝霖、陆宗舆、章宗祥、段芝贵、王怀庆六人官职，并驱逐出京；三、取消步兵统领及警备司令两机关；四、北京保安队改由市民组织；五、市民须有绝对集会、言论自由权。我市民仍希望和平方法达此目的，倘政府不顾和平，不完全听从市民之希望，我等学生商人劳工人等，惟有直接行动以图根本之改造，特此宣告，敬求内外人士谅解斯旨。”会场上立刻轰动，群情激愤。陈独秀被逮捕，监禁了三个月。

[2] [3]


首页 -> 2008年第6期

继承北大“思想自由、兼容并包”的遗产

作者：李　忠　叶向忠　马　句　杨卫和

字体： 【大 中 小】

    上海工人从6月5日起举行罢工，全国工人相继支持。迫于广大人民群众的压力，特别是工人的罢工压力，北洋军阀在不得已的情况下，于6月上旬释放被捕学生，宣布罢免曹、章、陆等。在巴黎和约签字的前一天，6月27日，旅法华工、留学生、华侨数百人找到中国和谈总代表陆征祥，要求拒签和约。第二天，中国代表没有出席巴黎和约的签字仪式，爱国五四运动的要求获得了胜利。

    北大成为传播马列主义和中共建立的根据地
    在俄国十月革命的影响和蔡元培先生的支持下，北大成为传播马克思列宁主义和建立中国共产党的根据地。
    李大钊是最早传播马克思列宁主义的先行者，他主张向俄国十月革命学习。1918年，他发表《法俄革命之比较》，阐述了俄国十月革命与法国1789年法国资产阶级革命的本质区别，强调俄罗斯十月革命是立于社会主义之革命，是世界新文明的曙光。接着又发表《庶民的胜利》和《Bolshevism的胜利（布尔什维主义的胜利）》，赞扬十月革命是世界历史的潮流。1919年10和11月，李大钊分两期在《新青年》上刊登了《我的马克思主义观》，系统地介绍了马克思主义的唯物史观，政治经济学和科学社会主义。在此期间，《新青年》、《每周评论》、《民国日报》、《建设》等期刊共发表了介绍马克思列宁主义的文章达200多篇，其中很大部分是马克思、恩格斯论著的译文，掀起了介绍社会主义新思想的高潮。陈独秀在《新青年》第9卷第3号《社会主义批判》一文中，回答了为什么要走社会主义道路，走哪种社会主义道路。他说：“在生产方面废除了资本私有和生产过剩，在分配方面废除了剩余价值，才可以救济现代经济的危机和社会不安的状况。这就是我们所以要讲社会主义之动机”。“中国不但有讲社会主义的可能，而且有急于讲社会主义的必要”。
    在北京最早建立的马克思主义学术团体是李大钊倡导的。他于1920年3月在北大建立的马克思学说研究会。开始是秘密组织，为了扩大影响，1921年10月决定公开。经蔡元培校长批准，1921年11月17日在《北大日刊》上刊登了成立启事，发起人是北大学生邓中夏、罗章龙、高君宇、何孟雄、朱务善等19人。蔡校长批准在西斋拨给他们二间房作为活动场所，成立之日并亲自到会致词祝贺。成立后报名参加者很踊跃，1922年2月达到63人，后来发展到近200人。
    毛泽东1918年从长沙到了北京，渴望在北京大学边学习，边工作。蔡元培从杨昌济、李大钊处得到信息，知道毛泽东是一位有见识、好学的青年和他的处境。毛泽东原来只想谋一个校工，蔡元培亲自安排毛泽东在北大图书馆当助理员，满足了毛泽东的愿望，不但解决了他的生活问题，还给他提供了一个结识陈独秀、李大钊、胡适等著名教授，在北大旁听，参加北大社团活动的机会。这为他学习马克思列宁主义、传播马克思列宁主义，回到湖南长沙建立新民学会，筹建共产党组织奠定了思想基础。毛泽东在回忆中对蔡元培的这一帮助终身不忘；对陈独秀、李大钊对他的影响铭记在心中。
    1920年5月陈独秀在上海建立了马克思主义研究会，8月在上海建立了共产主义小组。李大钊听到这一消息后，先派张申府，后派张国焘到上海同陈独秀商议在北京建党的问题，得到陈的同意。张国焘在上海还向蔡元培校长报告了筹备在北京建党的情况，蔡元培明确表示赞成，蔡讲：“看来，中国只有走社会主义道路。马克思主义者要有作为，就应该赶快组织起来。”张申府、张国焘在八月底回京后，将情况向李大钊汇报，三人在9月成立了中国共产党北京小组，11月改称中国共产党北京支部。
    上海、北京建立党组织之后，在1921年7月中国共产党召开第一次代表大会之前，董必武、陈潭秋、包惠僧在武汉，毛泽东、何叔衡在长沙、王烬美、邓恩铭在济南，谭平山、谭植棠在广州，都建立了共产主义小组；张申府在北京入党后到巴黎，在巴黎建立旅欧支部。王效廷、黄文一在《北大校史上光辉的一页》一文中讲：“中共一大前，在8个地方建立了党组织，共有党员53人。其中6个地方党组织中的负责人都是北大的老师和校友，53名党员中有北大21人（包括当时在校入党的师生11人和在北大学习、工作过已离校的校友10人），约占党员总数的40%。参加中共一大代表12人，有北大的学生和校友4人，占1/3。加上陈独秀指派的一名代表包惠僧共13人中，有北大的学生和校友5人，占代表总数的38.5%。从这几个数字可以看出北大在建党时期的重要地位和重大作用。北大在建党过程中作出了突出贡献。”（《战斗的足迹——北大地下党有关史料简编》第632页）。

    蔡元培的教育思想泽被后世
    从以上对北大校史的简要回顾中可以看出，蔡元培先生在中国近代史上是一位杰出的思想家、教育家，对北京大学的发展作出了伟大的贡献。
    他在北京大学推行的教育方针最重要的是贯彻兼容并包、思想自由。蔡元培主张大学应当是独立和自主的，应当具有思想自由和学术自由，而这种思想自由和学术自由需要有相应的自由的社会政治环境，这是他总结了国内外大学的办学经验得出的正确结论。（见蔡元培1919年6月15日《不肯再任北大校长的宣言》）。
    1929年6月北京大学正式复校之后，蒋梦麟先生任北大校长。蒋先生继续贯彻蔡元培先生倡导的教育思想和方针，聘请李四光、江泽涵、丁文江、汤用彤、钱端升、周炳琳、马叙伦等一批著名教授，并聘请年轻教师傅斯年、许德珩、侯外庐、千家驹到北大讲课。蒋先生贯彻兼容并包、思想自由，实行学术民主，提倡爱国、民主、科学，亲自规定马克思的《资本论》是经济系的必修课，提倡和实行校内的思想、言论、结社、出版的自由，支持师生的爱国抗日救亡运动，使北大在1937年“七七事变”前成为全国文、理、法的著名学府和一二·九爱国民主学运动的坚强阵地，并为党和国家培养了一批杰出骨干。
    抗日战争爆发后，北京大学同清华大学、南开大学迁到长沙，后移到昆明，建立了西南联合大学。蒋梦麟先生为三个主任委员之一，同梅贻琦、张伯苓先生共同商定继续坚持蔡元培先生的办学方针，坚持学术独立、思想民主、对不同学派兼容并包，校方不干预师生的政治思想，支持师生的抗日爱国民主活动。在这一方针的贯彻下，作为大后方的最高学府，集中了全国文、理、法、工的许多著名教授，为国家培养了闻名世界和国内的著名科学家——杨振宁、李政道、邓稼先、朱光亚等。为国家造就了一大批科技尖端人才。据1995年统计，西南联大师生被评为中国科学院院士和中国工程院院士的共有153人。在社会科学方面，1955年选出的54名哲学社会科学学部委员中，联大教授就有11名。西南联大发扬了五四、一二·九爱国民主学生运动的优良传统，高举民主、科学的大旗，坚持爱国、民主、抗日，成为大后方的“民主堡垒”。冯友兰教授在《国立西南联合大学纪念碑碑文》中赞称：“联合大学以其兼容并包之精神，转移社会一时之风气，内树学术自由之楷模，外来民主堡垒之称号，违千夫之诺诺，作一士之谔谔。”
    1946年6月西南联大结束，三校迁回平津复校。北京大学迁回北平复校，由胡适担任校长。当时蒋介石国民党政府在美国的支持下，实行独裁、内战，叫嚣“一个党，一个主义、一个领袖”，公然撕毁政协决议，向解放区发动全面内战。蒋介石国民党政府的这种倒行逆施，受到了要求独立、民主、和平的广大青年和人民的反对，为了控制北京大学师生的爱国民主活动，蒋介石派国民党青年部长陈雪屏到北京大学当训导长，在校内组建国民党区党部、三青团、进行各种阴谋活动，挑拨学生团结，阻挠学生的爱国民主活动。具有五四、一二·九学生运动的光荣传统，长期受蔡元培、蒋梦麟倡导的思想自由、兼容并包的薰陶，富有民主、科学精神的北大师生当然不能不奋起斗争，保卫思想、学术、言论、出版、结社的自由，保卫师生的民主权利。1946年11月一开学，许德珩教授在《社会学》开讲时，就大声疾呼：“我是蔡元培先生的学生，坚决保卫北大思想自由、兼容并包的传统。我是五四运动的参加者，我继续高举民主、科学的大旗，反对蒋介石的独裁、内战。”五四运动的老战士、国民党著名人士钱端升、周炳琳教授多次在集会中声言：北大师生一定要高举民主科学大旗，发扬北大蔡元培先生的光荣传统，捍卫思想自由、政治民主。在广大北大师生的斗争下，胡适校长一再重申，坚持蔡元培校长思想自由、兼容并包的方针，延请了不同学派的教授自由开课，保障校内言论、出版、结社的自由，阻止军警到校内捕人。由于北大师生的坚决斗争，保卫了北大的光荣传统，不同学派的教授自由讲课，允许校外自由旁听，校园里呈现了蔡元培当校长时期的情景：进步社团纷纷建立，壁报贴满校园，课堂内外讨论、辩论，师生共同斥责内战、专制、独裁、贪污、腐化，追求民主，探讨真理的欣欣向荣的景象，使北大成为解放战争时期全国爱国民主运动的坚强阵地。1946年底，北大校园里喊出了“驻华美军滚出中国去”，爆发了声势浩大的抗议美军暴行的全国大游行。1947年5月20日，北大同北平、上海、南京、天津等大城市的学生一起举行了“反内战、反饥饿”全国大游行，开辟了第二条战线，有力地支援了解放战争，促进了全国革命形势的高涨，迎接了北平的解放和新中国的诞生。

[1] [3]


首页 -> 2008年第6期

继承北大“思想自由、兼容并包”的遗产

作者：李　忠　叶向忠　马　句　杨卫和

字体： 【大 中 小】

    思想文化是一定的社会经济形态的产物，有相对的独立性，有它自身的产生、发展、消亡的自然过程。世界上有180多个国家，社会经济发展不同；在一个国家内、民族、地区不同，因此文化意识形态是多元的。文化、艺术、学术、不同学派，相互争论，相互渗透，正确的发展，错误的淘汰，其发展有一个复杂的扬弃过程。历史上凡是以权势压制，以行政命令禁止、打击取缔学派者，都是不成功的。这种错误作法，不利于文化、艺术、思想理论的发展。
    苏俄共产党执政后，由于没有实行言论、出版的自由，以权势、行政命令禁止、取缔不同的学派，不仅障碍理论、学术的发展，而且最后落到共产党丢权，苏联解体。我们在建国的头二十多年，效法苏联共产党，同样没有实行言论、出版自由，以权势压制不同学派，以行政命令取缔了社会学、政治学，发生过胡风案、反右派、反右倾、吴晗案、文化大革命等严重错误，究其原因，都是没有正确对待意识形态问题，没有平等地按照意识形态的发展规律办事，犯了左倾的严重错误。这是沉痛的历史教训。国内外的历史实践证明，蔡元培主张对文化思想采取学术民主、百家争鸣、思想自由、兼容并包的方针是正确的。
    实践证明，没有思想自由、兼容并包，不可能呈现百花齐放、百家争鸣。曾经担任过多年中共中央宣传部部长的陆定一同志在平反之后的晚年，在20世纪80年代，总结了苏联和我们的经验教训，赞成蔡元培先生倡导的思想自由、兼容并包，百花齐放、百家争鸣的方针。他说：“百花齐放、百家争鸣是一个好方针，认真执行将使我国受益无穷，不执行就会吃亏。听了李四光的地质学说，我国由无油国变成了有油国，不用马寅初对人口的意见吃了亏，都是例证。”他讲：“争取人类的自由解放，是共产主义运动中的一个核心价值部分。”“马克思的共产主义社会，其革命和建设的最终目标，就是要实现人的自由和社会及自然的和谐发展。共产主义社会的本质，是实现人的自由全面的发展。这是在《共产党宣言》中早已被界定了的。”“社会主义，是在一切社会的、科学技术成果的基础上发展起来的社会。我们应该吸收和借鉴人类社会创造的一切文明成果。”“对社会发展，对人类文明，应当继承发展。这个继承，是在兼收并容基础上批判地吸收和继承；这个发展，是在人类文明的基础上的创新和发展。”（见陆德：《陆定一晚年的几点反思》刊登在《炎黄春秋》2007第4期）从陆定一上述讲话，可以看出思想自由、兼容并包，不仅是繁荣文化、科学的方针，而且是建设社会主义社会的方针。
    温家宝总理2006年11月13日在《同文学艺术家谈心》第二部分讲：繁荣文学艺术要解放思想，贯彻双百方针。他强调双百方针是党促进科学技术进步和文艺事业发展的基本方针。贯彻这一方针，对于建设和谐文化，构建社会主义和谐社会，推进现代化建设，具有重要的指导意义。实行双百方针，“就是要保障学术自由和创作自由，鼓励解放思想、提倡兼收并蓄，尊重客观规律，为探索真理，勇于创新，营造良好的社会氛围和学术土壤。他总结国内外历史经验，指出：“判断学术上是非得失和艺术的优劣高下，都不能靠行政命令，而要靠艰苦的学术探索，艺术实践和民主讨论，最终由实践、历史和人民来检验和批判。实行双百方针就是要鼓励创新。创新是民族进步的灵魂，也是社会发展的源泉和动力。创新与解放思想有着直接的因果关系，思想解放是因，创新是果。创新的源泉和本质是独立思维、解放思想。离开解放思想就不可能创新。倡导创新，就必须首先解放思想。人类的思想史、科技史、文化史、艺术史以至整个社会发展史早已充分证明，一切新的思想、新的理论、新的发明、新的创造，它的产生、发展和完善，都需要思想解放作为必要条件。”
    2007年4月28日，北大许智宏校长在北大校友会上作了报告，介绍近几年北大的巨大发展，要开展多项工作，迎接北大建校110周年。他强调把北京大学办成世界一流大学，应当贯彻和发扬蔡元培老校长倡导的思想自由、兼容并包的方针。在场的三百多老校友热烈鼓掌，表示支持和赞成。我们许多北大老校友相信在蔡元培先生倡导的兼容并包、思想自由的指导下，在广大师生努力下，北京大学一定会与时俱进，越办越好，早日把北京大学建设成为站在国内外前列的世界一流大学。（责任编辑 赵友慈）

[1] [2]


首页 -> 2008年第6期

怀念爸爸李斌

作者：李　静

字体： 【大 中 小】

    沧海桑田，世事如烟。我们亲爱的爸爸——李斌离开人世已经整整四十一年了。作为一名中国共产党的高级干部，他在一个男人一生中智慧最充沛,经验最丰富，最应该生活得自如，事业大有作为的年华,却在倏忽间成了党内斗争的牺牲品。为了不陷害同志，不制造混乱，不连累家人和对得起良心，他在混沌的1967年初春，断然以结束自己年仅51岁的生命为代价，退出了那个混沌的政治舞台。假如他还活着，如今应该是九十多岁的幸福老者，他会看到中国的发展与强盛，而这正是他作为新中国经济界第一代领导人呕心沥血，孜孜以求的目标。亲爱的爸爸，要是您活到今天，那该有多好啊。

    投笔从戎的高才生
    爸爸李斌原名李绶宝，安徽合肥市人。1938年2月,在燃遍全国的抗日烽火中，爸爸不顾南京金陵大学对他这名机电系高材生三番五次的挽留，毅然投笔从戎奔赴皖西，以国民党皖西地区货物检查处长身份作掩护，秘密为新四军筹集军费，机智地从过手的税款中抽取一部分送到新四军部队。被国民党察觉后，他逃脱通缉追捕，将所有在管的货款全部带回新四军江北指挥部。1939年3月爸爸加入中国共产党。
    1940年春，日军向淮南津浦路东地区大肆“扫荡”。爸爸奉新四军二师罗炳辉师长的命令赶赴被日寇四面包围的淮阴、淮安、宝应一带建立抗日政权和武装力量。如今的淮宝县就是由那时成立的抗日联防办事处而来，爸爸是办事处主任，也就是县长。淮宝县东临宝邮湖，西靠洪泽湖，南濒淮河，境内小河纵横，稻田密布，盛产稻米，是淮北“粮仓”。开辟淮宝地区就打通了华北八路军与华中新四军的汇合之路，扫清了八路军主力向苏北进军的障碍。爸爸领导群众减租减息，筹集军粮，团结争取开明的村绅乡贤建立抗日民族统一战线，迅速发展和壮大了抗日根据地。1941年初，日军对淮北进行了连续33天的大扫荡，爸爸领导抗日武装和群众反扫荡。他有勇有谋，在分析了淮宝地区处于日伪军几部分敌人的接合部是个薄弱环节后他果断出击，率县独立团成功伏击了高良涧出动之敌，然后乘胜追击，全歼闯入岔河的日伪军，成功保卫了根据地。此时的爸爸已经从一介书生迅速成长为英姿飒爽的抗日将领。爸爸的这些故事在淮安地区党史和中共党史中都可以找得到。
    由于爸爸是从南京金陵大学走出来的高才生，新四军非常缺乏这样的知识人才。虽然他所学专业是机电，却并不妨碍他为了党的需要而将金融、经济和财贸类专业从头学起，并迅速成为内行。从抗日战争开始，党就委派他做经济和财政工作，为大军筹集粮食、药品、武器和金钱。在抗日战争和解放战争的岁月里，爸爸担任过皖东北行署粮食局局长、淮宝县县长、苏皖地区工商局局长等职务，为党和党的武装提供了尽可能好的物资保障。上了年纪的人应该还记得当时风靡中国的电影《南征北战》、《51号兵站》和《东进序曲》，里边就有爸爸和他的同志们的身影。
    1946年，爸爸担任华中财经干校校长。这一年国民党撕毁国共协定，大举进攻解放区。为了保住解放区宝贵的经济人才，爸爸受命率领大批财经干部从苏北撤到山东。不料国民党又向山东解放区猖狂进攻，特别是在胶东施行了残酷的梳篦政策，以十路纵队的密集队形，由西向东扫荡。爸爸在威海和烟台之间组织船只，护送这批干部向旅顺和大连转移。这时威海已经被国民党军队四面合围，爸爸随时都可能牺牲。他临危不惧，镇定指挥，直到所有人员都撤退到了东海边的石岛，他才在敌人的四面夹击下趁夜突围与大部队汇合。

    奋战在经济战线上
    淮海战役打响后，爸爸受华东局委派任豫苏皖边区七专署专员，参与解放战争中规模空前巨大的后勤保障工作。他日以继夜地辛劳，组织运输队和担架队，紧紧跟随突击前进的部队，送弹药，送给养，出色完成了支前任务。1949年4月南京解放，爸爸在刘伯承任主任的南京市军管会班子里担任金融贸易部部长。他深入调查研究，多次邀请地下党的同志和工商界人士开座谈会，摸清南京工商业的情况且留意从中总结和提出一些方针政策性的意见，为接管和改造国民党政府的银行和商业机构，掌握粮食、药品、布匹棉纱等重要物资，打击投机倒把和囤积居奇，筹建中国人民银行南京分支机构等工作中殚精竭虑，废寝忘食，几次因疲劳过度昏倒在办公室里。
    建国以后，爸爸历任西南财经委员会秘书长、国家计委城市建设计划局局长、国家建委副主任、国家经委副主任等建设新中国的重要职位，担负城市基本建设的重任。1953年我国大规模的经济建设开始了。城市基本建设在社会主义改造的基础上艰难起步。经验缺乏，装备陈旧，技术人员严重不足，建筑材料品种少产能低，现代工业基本上就是一张白纸……面对山一般重重的困难，爸爸和他的同志们一腔报国和建国的热血澎湃。在这一群年轻的领导者面前，困难反倒成了他们接受挑战的巨大动力。爸爸日以继夜地工作，一面深入实际调查，一面刻苦钻研业务。我们只记得那时的爸爸和他身边的伯伯叔叔们虽然每天都非常辛劳，却个个干劲十足，兴致盎然，就连对我们小孩子都常常谈笑风生。等长大了我们才懂得，这就叫做为理想而工作，这才是真正的身心舒畅。
    那时不少基建单位对占用农田和拆迁民房毫不在乎，爸爸几次陪同邓小平同志视察西北数省时都察觉了这一情况。根据邓小平指示，从我们国家人多地少，一穷二白的实际情况出发，爸爸提出“节约用电、少拆民房，标准不要过高，定额不要太大”的建设性意见，受到中央重视并被采纳。这也许是新中国历史上第一次对征地和拆迁提出的战略性意见。
    1958年中央机关抽调精兵强将支援地方。爸爸被调任四川省副省长、西南协作区副主任。虽然此时我们全家已在北京百万庄申区中央机关舒适的大院里安家了多年，但爸爸二话不说就带着全家去了四川。西南局成立后，爸爸任经委主任、西南三线建设委员会委员。就这样爸爸在国家的经济和金融领导岗位上兢兢业业地埋头苦干了30多年，要不是那场所谓的“史无前例”，爸爸一定会在这个他擅长并热爱的岗位上痛痛快快地干到再也干不动为止。对他来说那将是多么辉煌的人生！

    “你们要永远记住，你们的爸爸决不是反革命”
    然而命运是无法抗拒的。1966年夏，那场极为荒诞的“文化革命”开始了。8月，一群身穿绿军装的北京航空学院红卫兵趾高气扬地跑到西南局大院来“革命串联”，气势汹汹要揪“走资本主义道路的当权派”。在西南局的高级干部会上，他们手举“红宝书”，大喊大叫地朝台上的爸爸冲去。这帮在别处都“全无敌”的年轻人没想到在这里碰到了对手。没有人号召也没有人组织，西南局机关的干部们迅速而沉默地手挽起手肩靠起肩，一道厚厚的人墙刹那间就立了起来。他们将爸爸死死围在中间，坚决不允许有人侵犯他们的李主任。后来还是爸爸说服了干部们，自己走出圈外。那些蛮横的后生们看到众怒难犯，撇下“走资派”自己倒先撤了。
    因为造反派把西南局所有的办公室都占领了，正常的经济工作根本无法开展。但是再革命也得吃饭，生产的事总得有人来管。爸爸就在这样的环境中，不得不经常把干部们叫到自己家里开会，研究生产计划。有一次，大姐李昭从学校回到家，一推门迎面是一大屋子人，那是爸爸的又一次工作会议。大姐因为刚在学校被人骂做“走资本主义道路当权派的狗崽子”，正气不打一处来，头脑一热就冲着爸爸大喊大叫“你都被打倒了，还在这里开什么破会……！”从来是最宠爱大姐的爸爸脸色陡变，用从未有过的愤怒指着大姐怒吼：“你给我滚出去！这是我的工作！滚出去！！！”现在已经60多岁的大姐每当回忆起这一幕都禁不住愧悔的泪水。

[2]


首页 -> 2008年第6期

怀念爸爸李斌

作者：李　静

字体： 【大 中 小】

    如果只是文革初期的混乱，爸爸还是有足够的能力和经验来对付的。然而命运在他50岁上开了一个荒唐苦涩不堪的玩笑。文革一开始爸爸就被指定为西南局文化革命委员会领导小组副组长，所有来到成都，来到西南局串联，造反，外调，揪斗的团体、帮派、个人都由爸爸去面对，去应付。在这个艰难而荒诞的位置上，像很多知识分子出身的高级干部一样，他很快就在这场既无谓又肮脏的所谓“文化革命”中迷失了，然而高度的党性又使他不能不硬着头皮工作，很快他就陷入了对运动的怀疑和对党的高度忠诚这个极度冲突的漩涡中无法自拔。1966年11月，例行的中央经济工作会议在北京召开，爸爸作为唯一的西南局负责人到会。会上林彪代表中央向全体到会人员宣布当时任西南局书记的李井泉为三反分子。但紧接着又说“这句话只在这个会议上说，不要传达，这句话消灭了。”爸爸完全蒙了，这样的事情中央岂能开这么大的玩笑？回到四川他非常苦恼，百思不得其解。他问妈妈怎么理解？怎么办？如果传达，整个四川省以至西南地区必定大乱，既违背了林彪“不传达”的指示又因为还没有给李井泉同志通气而陷入不仁不义的境地；如果不传达，红卫兵很快也会知道（这种事情在当时太多了，中央再绝密的会第二天会议内容就上大字报了），那可就是李斌封锁党中央的声音，欺上瞒下，和三反分子李井泉同流合污。爸爸没有参加过延安整风之类的党内政治斗争，不知道在这样的政治是非场中每分钟都会出现变数。他忐忑不安，身心俱疲。终于，“李井泉就是三反分子，是李斌封锁了党中央的声音”的滔天罪名两个月后还是落在了他的头上，接下来就是我们永远都不愿意再回忆起来的批斗会，爸爸那与生俱来，高贵的，作为人的尊严在泥淖中被践踏。在理想和现实，良心和潮流的残酷碰撞中爸爸累极了，也惶惑极了。这个可以和日寇血拼，可以和国民党肉搏的战士，当他面对的都是同志时却傻了。像中国历史上许许多多骨子里还是文人的将领一样，他们可以在真正的战场上纵横驰骋，叱咤风云，却往往在和平时期残酷的政治厮杀中成了弱者。在清白与肮脏，抗争与苟且之间，他们常常选择前者，而这是需要以付出生命为代价的。我们勇敢的爸爸，直到生命的最后一刻也没有传达那个似是而非的所谓“中央精神”，他对妈妈说的最后的话，其中有一句就是——“看来我和李井泉是划不清界限了”；我们可怜的爸爸，这个金陵大学的高才生，他什么都懂却不懂变通，不懂作假，不懂推诿，不懂陷害……这些政治场上的惯技他统统不会。这个只知道“整工作”，不知道“整人”的人，这个只知道工作和困难会“整”他，不知道还有“自己的同志”也要“整”他的人，爸爸，爸爸，你怎么挣扎得出来？
    1967年3月17日，这是我们全家刻骨铭心的凶日。爸爸就在这一天永远的走了。在这短短的4个月里，他承受了多大的压力，遭遇了多大的恐惧，忍受了多大的屈辱，凡是过来人都知道，那是怎么形容都不会过分的。
    爸爸的死是我们五姐弟终身难忘的痛。四十一年前那个痛彻心腑的夜晚更是我永远的噩梦。1967年2月，爸爸在巨大的精神压力下整晚整晚睡不着觉。我就要返校，去向他告别。爸爸一而再再而三地拉住我的手，想让我“再坐五分钟”，“再坐五分钟”。一贯粗心的我，此时也看到了爸爸眼里盈盈的泪光。我至今一个字也不曾忘掉爸爸说的最后几句话：“我过去做了许多好事，也犯过不少错误，现在造反派说我是反革命，是走资本主义道路的当权派，你们要永远记住，你们的爸爸决不是反革命！共产党我是跟定了，毛主席我也跟定了。要我，我跟，不要我，我爬也爬在后面跟。”我跨进列车的一刹那，心脏好像突然被一只巨手猛击了一拳，疼出了一身冷汗。我难受得要命，只想呕吐，突然就痛哭起来。一个列车员好心地上前询问，我却浑身颤抖说不出一个字来。我预感到怕是再也见不到爸爸了。果然，20天后预感成了现实，那封晴天霹雳般的电报至今还被我保留着，却从来不敢拿出来再看。我们都相信就在我在火车上痛哭的同时爸爸的心也在痛哭。他那时已经做了最坏的打算，他是在向亲爱的孩子做最后的诀别啊。爸爸！

    爸爸的外号叫“问不倒”
    爸爸爱读书，和很多党内外高级知识分子是好朋友。孙冶方伯伯、李人俊叔叔都是他最好的朋友。爸爸的头脑里随时装着各种数据，不论是上级、同事还是我们小孩子，谁问到什么问题，他都能用数字清晰地回答，大家因此给他取了个外号叫“问不倒”。爸爸从不耍小聪明，总是那么勤奋，那么努力。他说头脑身体都不能偷懒，否则就会聪明反被聪明误了。1956年，中央提出在民用建筑的设计上要提倡经济而实用，在可能的条件下尽量讲求美观。爸爸当时分管城市基本建设。他翻阅大量的建筑书籍，对具体的设计方案进行反复的研究和修改，力争做到实用、美观又节约。对设计人员他总是悄悄地鼓励：“别怕，尽管放手干，我支持你。”在“一五”期间，为了节约木材，国家决定推广混凝土轨枕。爸爸深入基层，研究和寻求木枕、防腐木枕和混凝土轨枕的大量数据作为分析对比的科学依据。他广泛地宣传推广，终于实现了西南数省枕木混凝土化。爸爸尊重知识，尊重知识分子，有一个解放初期从美国回来的化学家对人说：“我从美国回来，一点也不了解共产党，我接触的第一个共产党高级干部就是李副部长，他平易近人，尊重知识，我就是从他身上开始认识共产党的。”1960年中央决定出版《毛泽东选集》第三卷，由四川省生产印刷用纸供应数省的需要。当时的造纸原料尤其是化工原料十分紧张。爸爸组织力量回收大量的废纸，在那个天灾人祸最剧烈的年代不仅超额完成了任务，还从此建立起了一整套“节约资源，变废为宝”的机构和制度，有些甚至沿用至今。就在这段时期爸爸敏锐地发现四川的经济已经严重比例失调，钢铁和煤炭指标都定得过高，农业受到轻视。爸爸提出必须有科学的经济观，农轻重，积累和消费，必须按比例发展，注重平衡。在编制1959年计划时，爸爸和计委的同志们熬更守夜，亲自计算和整理出大量资料作为依据。他坚决主张降低钢铁和煤炭指标，缩短基本建设战线，搞好综合平衡。他再三说要实事求是，不平衡就是不平衡，比例失调就是比例失调，我们不能回避问题。有的人有顾虑，不敢讲老实话，怕犯“右倾错误”，怕当“算账派”。爸爸却说做经济工作就必须按经济规律办事，否则就会给国家造成不可估量的损失。他一笔一笔的给干部们算细账，用数据说话，使大家真正从思想上认识了“三高五风（高指标，高估产，高征购和‘共产风’，浮夸风，强迫命令风，生产瞎指挥风，干部特殊化风）”的危害。在参与《工业七十条》的制定和试行时，爸爸特别留意工矿企业的管理制度。他到重庆水轮机厂、重庆钢铁厂、花果山煤矿、重庆杨家坪机器厂蹲点，常常是会议一结束便直接回工厂而不是去机关。他从不凭听来的第二、三手材料向中央和西南局汇报，而是凭着坚实的数据说话。他严谨细致，对信口开河深恶痛绝，特别讨厌“大概、可能、差不多”这类模棱两可，不负责任的汇报。爸爸一直认为干部要懂技术，熟悉生产流程，掌握生产规律，他在大会小会上都不断地强调这一点。爸爸的书架上堆满了各种专业书籍，《统计学》、《车工知识》、《电焊入门》、《建筑工程预算定额》，五花八门什么都有，他甚至一直跑到车间和工人们一起干活以了解工艺流程。爸爸一直认为外行领导不了内行，要尽快变外行为内行才谈得上领导生产。这在当时的政治环境中是多么的不容易啊。
    那时孙冶方伯伯，李人俊叔叔也在北京，他们都在新中国经济建设的第一线，孙伯伯是国家统计局副局长，李叔叔是石油工业部副部长，爸爸是国家经委副主任。他们三个人都正当壮年，对新中国充满信心，大家又志同道合，聚在一起有说不完的话。爸爸常常对人说孙冶方是共产党的大学问家。孙伯伯在50年代就提出了利润理论，是中国最早提倡社会主义市场经济的理论家。为坚持自己的观点，他不惜丢官被斗，文革中曾在秦城监狱坐牢7年。在孙冶方（下转74页）（上接64页）研究中国经济现状过程中，李人俊给他送去很多部门的统计资料和数据，为他的市场经济理论提供了大批实证依据，李叔叔也因此在文革中受到巨大的冲击。1965年我们从李叔叔给爸爸的信中知道孙伯伯被调到郊区劳动去了，孩子们不明白爸爸常挂在嘴边的大学问家为什么不去做学问而去做农活。由于无法向孩子们解释，爸爸只能一味叹息，摇头，说“他可真是老天真！可他是真正的理论家，是真正的大学问家呀。”

    爸爸尸体上的八件衣服
    爸爸死前的一段日子非常苦闷，烟抽得很凶。爸爸妈妈的工资在那个年代算是很不少了，但是为了能给我们多留一点钱，就在那样绝望的时刻他竟然改抽当时九分钱一包的香烟，这是事后弟弟李嵩和小川在他的衣袋里找到残留的烟盒才知道的。在爸爸去世的那个阴冷的下午，西南局那些可敬的叔叔阿姨们全然不顾将会受到什么样的牵连、谩骂甚至殴打，他们哭红了眼睛，喊哑了嗓子，一个个脱下自己御寒的大衣覆盖住爸爸的身体，一件、两件、三件……整整八件！他们这是想用带着自己体温的衣裳护住李主任尚未冷却的身体，拉回他尚未远去的灵魂呀。爸爸的司机谭叔叔难过得三天三夜吃不下睡不着，他泣不成声地对妈妈说：“我是再也遇不上这么好的首长了。”（王晓林对此文亦有贡献）
    （责任编辑 赵友慈）

[1]


首页 -> 2008年第6期

托派老人刘平梅

作者：段　跃

字体： 【大 中 小】

    一位气质高贵的老人
    2007年11月9日傍晚，我接到黄先生从香港打来的长途，他告诉我，刘平梅老人在昨天的晚上故去了。黄先生是刘平梅的女婿，消息不会有错；而一年多以前我已得知，刘平梅患上老年痴呆症，记忆全失，生活不能自理，恐怕不久于人世了。对他的过世，应该说我早有心理准备。然而，那一天，电话中传来的消息依然令我感到意外，面对电话，竟无语。
    我第一次听到刘平梅这个名字，是在2000年采访上海的托派老人熊安东时。从熊安东老人口述中，我获知关于刘平梅的三个信息。
    首先，他是信仰托洛茨基主义的中国人中，在1952年以后被处以无期徒刑者之一。第二，他是少数坚持不认罪、态度强硬者之一。第三，他在被释放后曾经从银行里取出他在上海青浦劳改农场7年的积蓄，但没有取走利息，理由是，利息是剥削来的，分文不能取。三件事联系起来，足以使我对这位老人产生好奇，我设法去采访他。
    熊老先生说他已多年没和刘平梅联系了，他推荐我去找上海的另一位托派老人周履锵。不久周履锵老人给我回信，说刘平梅同意接受我的采访，并随信寄来一张便条，是刘平梅亲手画的地图。为了减少我的寻找之累，刘平梅把他家的住址以及乘车路线一一绘出、标明，地图画得非常仔细，字迹清秀，位置明确。虽未见面，我已感受到老人的慈祥与细腻了。
    2006年4月，我终于来到广州，依图索骥，在一条老街上找到了刘平梅的住处。他给我开门的时候，动作有些缓慢，我可以透过防盗门近距离观察到他：满头白发，面部轮廓清晰，神情平和，动作从容；一袭浅色居家便装，整洁朴素。观察所得，我对这位老人的第一个印象是：超凡脱俗，气质高贵。
    在以后7天的采访中，每天我都和他谈4个小时左右。像以往的采访一样，谈话以他为主，我只是倾听，偶尔提些问题，或确认他提到的人名、地名。口述时，他使用普通话，语速缓慢，时而夹带出广东口音。与我所采访的其他托派老人一样，他出口成章，思路清楚。可以想象，他在风华正茂之年，曾经才华出众。

    托派路线忠实的奉行者
    刘平梅1920年出生，他的祖籍在广东中山，其家族是当地一个破落的地主。父亲很早就到上海去做生意，所以他是在上海出生的。出生一年后即回到广东。学龄期曾在上海读过一年小学，此后，他的生命故事几乎都发生在广东一带。
    他加入中国托派组织的时候正在读高中师范。他在初中时已读过很多书，先是无政府主义的文学作品，然后是马克思和托洛茨基的著作。他在回忆参加托派的过程时说：“一天我的老师高擎宇对我说：‘我已参加了共产主义同盟，为中国实现共产主义而奋斗。’他问我是否愿意参加。我回答，‘这样的大事，让我考虑三天后答复你’。三天后，当我把决定告知高擎宇后，高擎宇带我去见黄静波。黄静波向我讲述了共产主义同盟的历史，组织系统，及党员应该遵守的纪律。我表示愿意参加组织，服从组织纪律。自此我就成为共产主义同盟的党员。那时我还不知道共产主义同盟是托洛茨基派，也不知道托派和共产党有什么不同。后来我逐渐知道了托派的革命路线、政策、战略与策略。自此，我就忠实地奉行托派的革命路线。”
    那一年是1938年，刘平梅18岁，自此一直到死，他没有放弃过这个信仰。
    刘平梅加入托派后更加热情地投入到广东中山县青年战时服务团的抗战工作中。1937年他就和他的老师、同学们一起成立了服务团，其主要工作是，向民众宣传抗日，抵制日货，帮助前线士兵写家书，组织战场救护等活动。一年多后青年服务团被当地政府强行解散，他和同志们散发了一份“告中山民众书”，提出：“人民有集会结社自由，抗日自由，反对镇压抗日的群众团体。”为此他遭到政府通缉，东躲西藏，潜行于广东、澳门与香港之间。期间他冒着危险继续在青年学生与工人中开展抗日宣传活动；他也经历了托派组织内部的分裂和整顿。1941年初，他总算把工作稳定在香港一家印钞票的工厂里。
    1941年12月8日，日军攻占香港九龙，18日从湾仔到筲箕湾分4个地方向香港岛登陆。刘平梅一家及工友们避难的茅屋遭到登陆日军的搜查，老弱病残被放走，青壮年男工被留下，他亲眼看到一些人被捆起来带走，一些人当场被砍死。他也没有逃脱砍头的厄运，他说：“日军举起刀就向我砍来，我用左手一挡，刀把我左手砍伤，我站不稳，倒在地上，日军用指挥刀从我颈后插进去，刀在颈骨上发出沙、沙的声音，血涌流出来，淋到我脸上，血是暖暖的，我还没有感到疼痛就昏过去了。”他醒来后，日军已经退去，他被当作死人丢在一片死寂中。在历尽一系列生命的冒险之后，他终于从屠刀下捡回一条性命。他说，他的头几乎被砍下来，刀入最深处离颈动脉只有一指之遥，如果再多用一点力，脑袋就掉了。
    我用相机拍下了他的伤痕：臂上一处，颈上两处，刀痕深深凹陷。
    抗日战争胜利后，刘平梅拖着伤病的身体在广东、广西一带做工、教书，同时宣传托洛茨基主义思想。期间经常因国民党政府的通缉、追捕颠沛流离，生活贫困不堪。

    “我不是反革命，托派不是反革命”
    1949年新政权建立前夕，广州托派组织几乎瘫痪，他出面主持这个时期广州托派的工作。他在生活艰难、政治环境紧张的压力下，设法维持广州托派组织的活动。当时的所谓组织活动，无非是在青年学生和工人中恢复读书会，讨论形势，学习列宁和托洛茨基的著作。刘平梅的想法是，“在组织处于低潮的时候应该有人出面担当责任”。他说，“从那时开始，我做好了准备，早晚有一天我会被捕”。
    1952年12月22日，他回家吃过冬至饭，然后返回学校宿舍。那天晚上他在学校宿舍被捕了。刘平梅的前妻也是托派，我采访她时，她讲述了那天晚上家里发生的事情：她正在家中带孩子睡觉，孩子当时还不足三个月。有人敲门，她打开门，几个公安人员闯进门，用枪对着她说，你被捕了。她问：孩子怎么办？回答：抱着，一起走。刘平梅回忆：“几天后，我在牢房里听到婴儿的哭声，我听出那是我女儿的哭声”。“这时我明白了，我的妻子和女儿也在这里”。
    在采访的第三天，刘平梅拿出一份判决书来。判决书共两页，是那种印有红色竖格的、很软、很薄的纸，纸已经发黄，字是用蓝色钢笔手写的，很多字迹已经模糊。抬头写着：“广州市人民法院判决书，市字第476号”。判决书简要地历数了刘平梅的三个罪状。末尾处写道：托匪刘平梅“捕后无悔改表现应予严惩。根据中华人民共和国惩治反革命条例，特此判决罪犯刘平梅无期徒刑”。落款处印有广州市人民法院的大红印。时间是1954年。据刘平梅回忆，他收到这份判决书的时间已是1956年。
    老人向我一一说明了三个罪状的不实之处。他回忆，审判期间没有经过任何取证、申诉、辩护等法律程序，只是在收到判决书后，公安人员曾对他说：如果你不服此判决，可以继续上诉。刘平梅没有上诉，他说“我心中已经明白，这个罪不是针对我一个人的，是对整个托派的。”从被捕的那天起，不论是审判还是谈话，刘平梅都没有认过罪，他反复重申一句话：“我不是反革命，托派不是反革命。”
    从1952年到1979年的27年中，他因为认罪态度不好，思想顽固，受过刑具之痛、重刑关押之苦。他的妻子也因此被判刑10年，他的妻子告诉我：“出狱后我看到孩子生活得太困难了，我提出离婚”。刘平梅说：对于离婚，就像当年等待被捕一样，我早有思想准备。
    文革期间，他又作为不思悔改的典型，在监狱中被批斗。根据熊安东和王国龙老人的回忆，文革中监狱里有三个托派被拉出来批斗，郑超麟、蒋振东和刘平梅。蒋振东被强迫跪在地上，刘平梅也被强迫下跪过。

[2]


首页 -> 2008年第6期

托派老人刘平梅

作者：段　跃

字体： 【大 中 小】

    1972年，监狱在押的托派们暂时被安置在上海郊区的劳改农场管制。据说毛泽东开恩下了指示，要对这批人宽大释放，因为尚在文革中，社会秩序混乱，即做此处理。就在那一次，别人都走了，唯独把刘平梅一个人丢在监狱。他被送到上海郊区青浦劳改农场的时间比别人晚了很长时间。原因是他不认罪，态度强硬。
    1979年，在劳改农场管制的托派们被正式释放，每人收到一份裁定书。刘平梅的裁定书全文如下：
    “刘平梅，男，五十九岁，广东省中山县人。因反革命罪，于一九五四年被广州市人民法院判处无期徒刑。在服刑期间，有悔改表现，已于一九七二年十一月三十日宽大释放，现决定给予公民权。”
    时间，一九七九年六月五日，
    印章，“上海市高级人民法院”。
    刘平梅回忆，当他接到裁定书后即找到管理人员，他说：“你们有没有搞错？我不是反革命，托派不是反革命，我没有认罪，没有悔改。你们可要想好，如果一定要认罪才释放我，我宁愿回到监狱。”大概管理人员把他的态度向上级做了汇报。第二天答复他说：上级的意思是“不论态度如何，一律释放”。
    刘平梅的女儿回忆道：“1979年，公安局的几个人找到我，动员我把父亲接回来，我想，既然政府都给他出路，我怎么能不给他出路呢？”
    从出生三个月，女儿就离开了父亲，12岁之前她曾和祖母一起探监见过父亲两次，以后父女俩再没有见过面。她对父亲的记忆除了因反革命家属而备受社会歧视，生活异常艰辛外，就是听奶奶说：“你的爸爸是个好人。”1979年，她已28岁，她拿不准自己是否能够认出父亲。她是带着公安局提供的一张照片去上海接父亲的。

    “我不会因为中国共产党的胜利而改变我的信仰”
    回到广州后，刘平梅开始了他对中国托派史的研究工作，在他的房间，几只高大的书柜，排满书籍。他说，那几年他的生活费除了吃饭都买书了。我浏览一番，书约在千册以上。可分为三类，一类是马恩列和托洛茨基的原著；一类是中共党史、俄共党史、国际共运史；另一类是有关托派的理论、历史资料，包括六十年代出版的供批判用的内部读物灰皮书。我问他，那些灰皮书很珍贵，怎么搞到的？他说，都是在旧书摊上一点一点淘来的。
    在他的晚年，最重要的工作就是研究中国革命史。2003年，他的《中国托派史》在香港出版。他说：“唐宝林先生的《中国托派史》，我们是不满意的。我想，不满意不如自己也写一本，用我们所掌握的事实说话。”在我结束采访的几个月后，他把这本书寄给了我。客观地说，这部《中国托派史》作为史书，还有许多缺陷，其学术价值也有待商榷，但是作为非专业学者，能做到此，谈何容易！何况这部《中国托派史》在一些史料和史实的掌握发掘上也有新的进展，对研究中共党史和托派史具有参考价值。
    他在总结自己人生经历时说：“我决不后悔，在信仰问题上，我的思想一直是稳定的。”
    我问他：“据说中共胜利后，中国托派在思想上发生了混乱，你当时有什么想法？”他说：“这个事情，主要在香港，而不是在大陆。大陆的托派，在当时的最大问题是生存，是怎样在新政权下立足；香港的托派确实比较集中地思考托派本身的问题。”就个人而言“我不会因为中国共产党的胜利而改变我的信仰。”
    我又问：“判无期徒刑时，怕吗？”“他说：“不怕！这个准备早就有了，加入托派的时候就准备好要为革命牺牲。”我问：“当时的革命目标是推翻国民党政权，现在推翻了，而逮捕你的，不是国民党是共产党。”他笑了一下说：“是呀，没想到，最终，我坐了共产党的牢，这一点我没有想到，想错了，没有想到会是共产党。”
    我问他：“苏联的解体，是否意味着社会主义理想的破灭？你的信仰没有因此而动摇吗？”他说：“没有，这是托洛茨基早就料到的。苏联问题的主要教训是党的专制，党本身变质了。社会主义乃至共产主义不是一两次革命能够成功的，要有多次的斗争，要不断革命。”
    我问他对无产阶级专政的看法，他认为，“无产阶级专政理论是对的，但中国实行的无产阶级专政是错的。因为中国的无产阶级专政都是自己同志之间斗，是群众斗群众，方向错了。无产阶级专政应该是对敌人的专政。但在中国成了党内的派系斗争，成了文革的武斗。”
    结束采访的那一天，我在街上买来一大捧鲜花送给他，他看到花，脸上绽开童稚般的笑容，那个笑容令人感动，我不由地想起他对自己名字的解释：“刘平梅这个名字，是我参加托派后自己改的，我喜欢梅花，因为它高傲、耐寒，有坚强的品格；最初我想用‘铁梅’二字，又觉‘铁’字太硬，就改为‘平梅’了，取‘和平’、‘平和’之意。”
    我和刘平梅老人相处的时间虽然只有7天，我却和他一起穿行于他85年生命的往事中，受益匪浅。我有幸与这样一位陌生而传奇的老人相识，记录他生命的轨迹，被感动，并产生深深的敬意。
    我相信，老人走的时候，一定是带着遗憾的。因为，在我们中国，法制还没有足够强大的力量来维护个人，尤其是持不同政见者的信仰自由、思想自由；我们的政治文明还迟迟不得前行，所以在老人活着的日子里，听不到一个郑重的声音：“托派不是反革命，你们不是反革命！”
    我相信，老人走的时候，一定是从容而坦荡的。因为就个人良心而言，他不会留下明末清初士大夫吴梅村式的万古惭愧。在他从1952年至今的55年中，不论遭遇怎样的处境，他都没有停止过作为一个生命的申辩：“我不是反革命，托派不是反革命！”
    思其人，悲其遇，感其志。尽管我和刘平梅老人之间的信仰不同，政见不一，作为生命，他永远值得我去尊重。如果抛开特定历史环境，对刘平梅老人选择信仰和坚持信仰的方式还有重新审视的空间，但万变不离其宗的是：尊重个人的信仰，确保个人思想的自由，却是我们永远要坚守，要捍卫的原则，我期待着那个时刻的到来。
    作者近期从老人女儿处获悉，根据刘平梅生前遗嘱，他的遗体已捐献给广州市中山医科大学，用于教学。（责任编辑 萧 徐）

[1]


首页 -> 2008年第6期

“带病提拔”症结何在

作者：谷　翔

字体： 【大 中 小】

    “带病提拔”这个词，是近些年才出现的一个新词汇。它的意思并不是说提拔了身体不健康的人，而是指提拔了在德才方面都有问题，甚至有严重问题的人。比如，对一些贪腐分子(即有病患者)不仅未能按党纪国法予以查处，反而提拔升迁，予以重用了。“带病提拔”这个词汇好像几年前首先出现在中共中央组织部一份关于对干部提拔任用的管理条例的文件中。这是因为近些年来，随着党内和社会上贪污腐败风气的蔓延发展，“买官”“卖官”的市场也在党内党外出现了。这种市场，对我党一贯以来“任人唯贤”的干部路线和“德才兼备”的选拔干部的标准，产生了极大冲击。许多地方或许多单位，在对任用干部的选拔上虽也履行了考察、调查、公示乃至民意测评等程序，但几乎成了形式，只是作作样子。而真正起决定作用的并非被考察者的“德”或“才”条件如何，而是他们能给对提拔有直接或间接有决定权的人，提供多少钞票或多大经济利益！这就是“买官”和“卖官”。这样一来，想当官或想升官者，不论他们的德和才的条件是否够格，甚至是个严重的贪腐分子，即患有严重的“疾病”者，往往也会照常被任用，被提拔，甚至破格重用！因此，近些年来，党中央、中组部在许多会议上，在许多文件中，都把杜绝和严防“带病重用”，作为一个必须严肃对待的重大原则问题提出来了。

    令人意外的恶性蔓延
    然而，令人遗憾的是，尽管近些年来，党中央、中组部以及国家人事部门，对严防“带病提拔”问题,下了很大决心，三令五申，而“带病提拔”的现象，不仅没有减少，却反而发展得更严重了；不仅基层有，上层乃至高层也有；不仅企事业单位有，党政机关也有；不仅经济或文化系统有，司法、纪检系统也有。
    笔者近十年中走得比较多的一个省，有人提供了该省的一个不完全的数字，近十年来，这个省先后被提拔的地(市)和厅局以上领导干部近三百名，其中有经济问题、有生活作风问题(主要是包二奶)的竟占到一半以上！其中，由于为省上大官(包括其亲属子女)牟私利作出过贡献并还在继续作贡献的就有近百人！还有一个特征是：不论是一个地区还是一个单位，只要主要领导(特别是一把手)是个贪官或是个掌握人事大权的贪官，那这个单位选拔任用干部的实际标准就是贪腐能力如何，是对他牟私利的虔诚度如何，等等。凡是这些地区或单位的贪官不是成“伙”就是成“窝”；凡是这些地区或单位的纪检监察部门、组织人事部门的职能也变了：由对贪腐行为的监督变成了庇护，变成了保护伞。我所熟悉的那个省在前几年的情况就是这样，省委的组织纪检部门，宣传系统的省报、广播电视单位，省司法系统的公安、检察、法院等单位，以及信访部门等等，几乎多数被省的“一把手”的亲信所掌控，以致于这位“一把手”十年来在这个省所做的大量严重违法乱纪的行为，被封锁得几乎滴水不漏，难以向上反映，以致于这位“一把手”敢于在调离该省前夕，同他的一位也将调离的“志同道合”的组织部长一起，私自突击提拔了40多名德才条件差而能效忠他们的人，成为厅局级的“高干”。此事虽在该省引起公愤，但由于通往北京的信息渠道，皆被“一把手”的亲信所把持，无法向上反映。而且，在被这些贪官把持的地区，经他们多年经营，不仅腐败者互相利用互相保护的机制己经形成，而且党风社会风气也向着有利于贪腐势力阶层转变。诸如：“贪官有能耐有本事”、“举报者是傻子”、“被打击报复是自找的”等等这类混淆是非的流言蜚语，在这个省的许多地方颇为流行。就在这个省的一个省辖市，原来的一个先任市长后是市委书记的人，受到该市一位副局级的共产党员的举报，虽由于得到中央一位领导同志的支持，而受到省纪检委的调查，发现该市委书记的问题确实严重，正准备采取进一步审查措施时，该省的一把手竟公然出面阻挡，把这个面目真相已暴露的贪官，搞成省一级的领导干部！于是，这个贪官又继续把那位举报者的官职免了。然而，这位铁骨铮铮的共产党员，继续坚持举报，终于中纪委出面调查，现已把这个贪官送交司法机关。按道理，原市委书记的贪腐罪责被查处后，因举报而被错误撤职的副局长的职务应该恢复，却迟迟无人过问，直到中纪委有人出面说话了，才勉强同意恢复。可是却不想让他回原单位，提出的理由竟然是“爱举报的人是不安定因素”；更令人可气又可笑的是，这位举报者官复原职后即送市委党校学习，学员们一致推选他当学习班长，可是党校领导竟不敢同意，理由是“不敢重用爱举报的人”。

    透过窗口看究竟
    这个窗口，就是那个省的一个城市。这个城市，从上个世纪九十年代中到今年初的十几年时间里，出现了一位“从小贪到大贪，从小官到大官”的被“带病提拔”的著名人物：他是从中央机关的一个副处长的岗位上，下放到这个城市中心的一个区当区委书记的。他在这次下放后的工作安排中，初显了他善于钻营的能耐。不长的时间，他就与当地带有黑社会性质的“八大金刚”结为团伙，滥用职权，以“国企改革”的名义把国有资产无偿交给那帮团伙去糟蹋，自己也私吞了四百多万巨资。就在这位区委书记贪腐“政绩”堪称显赫的时候，却被晋升为市委常委、副市长了。就在他晋升后不久，他当区委书记时一手提拔的一个区检察长的杀妻案发生了，而且还进一步暴露了这个区检察长的官位是花15万元向这位贪官买来的。就在这位人物贪贿嫖赌等新问题不断暴露的同时，还暴露了一起令人发指的事件：还在他当区委书记期间，区法院一司法人员向省上写信举报区法院院长和区委书记贪赃枉法的问题，他竟然勒令区公检法机关把写举报信者打入冤狱，对此新闻媒体通过调查，在公开和内部报道中都先后揭露曝光了，中央领导也要求对事件主要责任人“严肃查处”,可是“查处”的结果，他却又被晋升为市长、市委书记！
    这位贪腐分子的“带病提拔”并未到此为止。就在这个贪官从小贪到大贪,其官位也随之从区委书记到副市长、市委副书记、市长、市委书记之后，手中权力愈来愈大了，胡作非为的胆量也愈来愈大了：他不但要求全市各县区各部门必须以高薪聘用他的老婆当法律顾问（年收入达数百万元），而且他还可以不顾企业职工的死活，强行把一个又一个好端端的可以持续生产的工厂，让他的“八大金刚”和他的老婆，勾结开发商，拆厂建房搞房地产；他甚至还把价值近两亿的一个区的党政机关的房产和数十亩土地，仅以五千来万元的低价“转让”给中央一位部级官员的儿子搞开发，转手就让那位公子赚到过亿巨资。也许就是这些堪称已是大贪官的“新政绩”，又让他的官位晋升了一大步：在全国各省换届前，他竟成了那个省的省高级人民法院院长候选人！此消息一传出，那个省就像发生了大地震！反对声、责骂声响彻全省。尽管如此，这位大贪官，只是到了另一个省，还是当上了省高级人民法院的院长！
    这样一个可以说已经“病入膏肓”的贪腐分子，不仅是一般的“带病提拔”，而是“病”愈重，提拔得愈快，“病”愈大，晋升的官位愈高,为什么？问题究竟在哪里？还是透过这个窗口来看看吧！
    中国工人出版社不久前出版了一本《检察官手册》，是一位资深检察官长期从事反贪腐斗争经验的总结和论述。他在这本著作中提出了我国近些年来虽然反贪腐斗争取得了重大胜利，但有一些地区由于权力失控，由于对权力的监督体制失效，使贪腐势力得到恶性发展，从而变成了贪污腐败的灾区或重灾区。而在这些灾区或重灾区，一个突出的象征就是“买官”“卖官”的市场几乎公开化了，“带病提拔”比比皆是。这些现象在我长期考察的那个省和那个城市，几乎全都存在。不过最突出的有以下几点：其一，上层领导大权为“一把手”为首的贪官团伙所把持；其二，对权力的监督体制已基本失效或失灵；其三，贪腐势力互相保护互相支持的网络机制也已基本形成。在这里，不仅“带病提拔”比比皆是，而且到了“无病难提”、“无钱难上”的严重地步。

[2]


首页 -> 2008年第6期

“带病提拔”症结何在

作者：谷　翔

字体： 【大 中 小】

    具体分析这个城市那个区委书记“小贪变大贪”的案例，有这样几个直接原因：一是，当事者善于钻营，他从北京某高级机关下放前，就巴结上了一个亲如父子式的高官，他正是依靠这个高官，在自己因犯错而下放的情况下，谋得了一个区委书记的好官位；而且还靠这位高官疏通了同省上“一把手”的关系。二是，对省上“一把手”的拉拢卓有成效：他一面抓住与“一把手”的“老校友”关系作文章，一面滥用职权，利用城市财政的资金、人力、技术等资源，到“一把手”的家乡，为“一把手”的弟弟搞项目，办企业。三是，他又利用北京那个高官，为庇护“一把手”及其团伙的违法乱纪的贪腐行为出力服务；四是，不断滥用手中的权力，把过亿的国有资产奉送给北京高官的儿子，让那个高官也分享了他的贪腐成果；这样，这个贪官，就把北京高官和省上的“一把手”拉上自己的船，成了“一荣俱荣,一损俱损”的“命运共同体”了。这样，这位贪官，就给自己打造了两把特别有力的保护伞：一把是对官位有决定晋升大权的“当地的一把手”，另一把是北京高官。正是在这两把“保护伞”的保护下，这个贪官，才能在小贪变大贪的同时，也由小官成了大官，由一个县处级的区委书记，仅仅十年左右时间，就成了亿万富翁，同时也成了一个副省级的省高级人民法院的院长了。

    失去监督的权力真可怕
    应该说，不论党内党外，大多数党员和干部群众，对包括“带病提拔”在内的贪污腐败行为是恨之入骨的。也应该说，近若干年来，我们党领导的反腐败斗争也取得了很大成就，像成克杰、胡长清、田凤山、王武龙等“带病提拔”起来的大贪官，一个一个受到党纪国法的严厉查处之后，最近，那个显赫一时的上海大贪官陈良宇，在当区长、秘书长、副市长直到市长、市委书记时期的贪腐行为都按党纪国法清算查处了。但是也不得不面对的是，眼下，我们党内外的贪污腐败情况仍然十分严重，在干部选拔中的买官、卖官、“带病提拔”情况也还十分严重。何故？简单地说，就是近些年来，许多地方党内党外的监督体制被大大削弱了，甚至失效了，失灵了！就以我们所透视的那个城市为例，那个市的纪检书记就是几年前花几十万元向省上那个“一把手”买来的；那些公检法司法机关和报刊电台等舆论机关的许多当权者，也都在贪腐势力的严密掌控之下。几年前，一个媒体记者通过秘密采访调查，揭露了那个区委书记打击迫害反腐斗士的情况和一个区检察长杀妻案的实情之后，省市领导是如何面对的呢？他们首先，一面通令全市各地区各单位，一律不准接待媒体记者采访，一面又让公安系统严禁中央某媒体入境，严禁干部群众外出上访，等等。随后，凡在这次反揭露、反监督中庇护贪腐分子有功者，几乎都得到了提拔。
    大量事实表明，贪腐势力与反腐败正义力量之间的较量斗争，其焦点集中在加强监督与反对监督上。而反监督的目标，一是严控舆论媒体的采访报道，特别是严控揭露性、批评性的报道；另一是想方设法削弱甚至企图瓦解反贪纪检机关的监督力度，甚至收买和拉拢反贪纪检的办案调查人员。这些，在那个省，都相继发生过数次，而且拉拢乃至收买的对象竟是北京的一个高层纪检机关！看来贪腐势力坚持搞“带病提拔”的用意，显然是为了不断扩大自己的势力范围，不断扩大自己的阵地呵！
    （责任编辑 吴 思）

[1]


首页 -> 2008年第6期

样板戏进课堂有感

作者：王海光

字体： 【大 中 小】

    前几天，友人来告，说是教育部要搞样板戏进中小学课堂了。笔者半信半疑地打开电视，果不其然，正播一群孩子咿咿呀呀学唱样板戏的镜头，唱的是《红灯记》选段，李铁梅的“都有一颗红亮的心”。这个场面，我们这些从“文革”过来的人可是再熟悉不过了，谁都有过那段大唱革命样板戏的经历。“文革”过去三十多年了，样板戏再度回到课堂上，抚今追昔，真还是有些感慨，更是有些诧异。
    教育部关于“京剧进课程”的文件中说：“为贯彻党的十七大精神，传承中华民族优秀文化，建设中华民族共有精神家园，我部决定将京剧纳入九年义务教育阶段音乐课程之中”，并指定了15首京剧经典唱段，先在部分省市试点。所指定的15首教学曲目，大都是“文革”中独行全国的“革命样板戏”。难怪社会舆论为之哗然。网上，“愚蠢的决定”，“不得人心”之类的斥声不断。看来出师不利。反对意见主要是两类。一是对京剧进课堂提出质疑：京剧能进，昆剧、豫剧、越剧及其他剧种为什么不进？戏剧能进，琴棋书画、四书五经、诸子百家为什么不进？其二，是对选用样板戏进课堂提出质疑，优秀的传统京剧剧目很多，为什么偏偏看好江青一手搞出的“革命样板戏”？反对者言之凿凿，并不无道理。
    笔者认为，教育部此举，确有着贯彻十七大“加强中华优秀文化传统教育”的精神和弘扬“主旋律”相结合的考虑，积极表现之心可嘉。但是，“革命样板戏”并非是“中华优秀文化传统”，而是“文化大革命”的政治文化标识。八个“样板戏”从出台，到独霸文艺舞台的“一花独放”，记录着中国上世纪六七十年代文化专制主义的发展史。所以，以行政手段在中小学生中推广“样板戏”，不但做法上是草率的，政治上也是孟浪的。于雷厉风行“贯彻”之中，似有把“助兴”变为“添乱”的味道。
    “革命样板戏”的出台，是上世纪六十年代阶级斗争扩大化的极“左”思潮发展的一个标志性产物。六十年代初，在文艺政策调整的背景下，戏剧舞台出演了一批优秀的新编历史剧。如孟超编写的昆剧《李慧娘》、田汉编写的京剧《谢瑶环》、吴晗编写的京剧《海瑞罢官》等。这些出自名家手笔的新编戏曲剧目，继承传统，“推陈出新”，堪称佳作。这些剧目表现了惩恶扬善的传统戏剧主题，受到广大观众欢迎，评论界誉声不断，但却被认为是涉嫌影射“大跃进”的现实。1963年12月12日、1964年6月27日，毛泽东接连发出两个批示，对文艺工作进行严厉批评，在文学艺术界开展了一场政治大批判。上述“李剧”、“谢剧”、“海剧”等一批优秀新编历史剧目，悉数成了这场大批判的反面典型，是为“文化革命”的滥觞。在文艺大批判的连天烽火中，不但优秀的古典传统剧目不能再登舞台，连改编历史剧和新编历史剧的做法也被尽数否定，大演京剧现代戏成为时代潮流。作为江青包办的大讲阶级斗争的革命文艺代表作，“革命样板戏”得以粉墨登场了。
    “革命样板戏”的特点是“革命”，在内容和形式上都反映了那个大搞“阶级斗争”时代的需要。在江青手里，样板戏的“革命”特点被发挥到极致。她不仅移花接木，利用特殊权力把别人的劳动成果据为己有，而且还对原主创人员、编导和演员加以迫害。通过搞样板戏的“功劳”，江青获得了指导“文化革命”的权威，开始露出“峥嵘”，在政治舞台上频频“亮相”。1965年，她组织搞出了对吴晗新编历史剧《海瑞罢官》一剧的批判，拉开了“文化大革命”的序幕。1966年4月，她与林彪合谋，炮制了《部队文艺工作座谈会纪要》，提出了“文艺黑线专政论”，成为了发动“文化大革命”的指导性理论。江青本人也因此戴上了“文化革命的旗手”的桂冠，成为祸乱天下的罪魁。
    “革命样板戏”不仅迎合了大搞“阶级斗争”的需要，还成为了实施“文化专政”的一根棍子，是推行“文化专制主义”的一个强硬的政治符号。江青给样板戏规定了一套程式，即所谓从政治需要出发的“主题先行”，所谓突出正面人物、突出英雄人物、突出主要英雄人物的“三突出”。英雄人物必须是“高、大、全”，出场要“红、光、亮”，唱腔要高亢、激昂；反面人物则以“短、小、缺”，“蓝、阴、暗”来衬托。这套脸谱化、概念化的艺术表现程式，在“文革”的意识形态中，成为无产阶级新文艺创作的金科玉律。不仅奉为圭臬，推行到文学艺术的各个门类，其他的艺术表现方式俱被一概否决，“假、大、空”充斥于世；而且视为“禁脔”，定为“天条”，不允许有丝毫的触动和冒犯。无论各地方的演出，还是其他剧种的移植，对样板戏的一招一式，一言一行，都得原样照搬。稍有不同，就是破坏样板戏的“阶级斗争”。一些创作新剧目的企图，更是被视为对抗样板戏的图谋不轨。因“破坏”样板戏而遭到迫害的人士不计其数。在样板戏大行其道的年代，给我们留下了一段铭心刻骨的记忆。记得前几年曾有一个老作家著文说，一听到电台里播的《红灯记》中李铁梅《仇恨入心要发芽》的高尖唱腔，他就会想到批斗和牛棚岁月，神经就受不了。“文革”十年浩劫，伤及上亿人。闻样板戏之声，触“文革”受难之境，情动而潸然泪下者，应是不乏其人。
    当然，“革命样板戏”虽然出身有“左撇子”的问题，但毕竟是举倾国之力，集众多戏剧精英搞出来的，也还是有着较高的艺术水准。既有对传统艺术形式的套用，也有对现代艺术形式的借鉴。近来戏剧舞台上演出的一些样板戏的段子，受到不少群众的欢迎。电台和电视台也时有样板戏曲目的播出，说明还是有不小的受众群。但是，这很难说是传承了传统京剧文化的衣钵。试想，现在五六十岁的人，有几个接触过真正的古典传统戏剧？笔者对传统古典京剧的知识，只知道《四郎探母》是歌颂叛徒的，《游龙戏风》是下流淫荡的，《恶虎村》是宣扬地主阶级走狗的。在最需要文化滋养的成长时期，大家接受的都是大搞阶级斗争的意识形态文化，哪里知道传统文化为何物。在“文革”整个十年间，全国八亿人民的文化生活，颠来倒去，倒去颠来，反反复复，重重叠叠，就是这八个“革命样板戏”。在这种无微不至的大功率强行灌输中，我们的音乐细胞中，早已浸透了这些样板戏的音符。所谓“八亿人民八台戏，人人会唱样板戏”是也。时至今日，一谈起京戏，过来人哼出的总是几段样板戏。这与其说是对“革命样板戏”的喜好，不如说是一种怀旧情怀，一种生活的惯性作用，或者说，是当年长期“一花独放”的后续效应——再也不会别的东西了。
    在文化生活丰富多彩的今天，人民群众的文化欣赏取向早已是多元化个性化了。土洋古现，酸甜咸辣，生旦净末丑，老虎狮子狗，可以各取所好。作为人民群众的文化喜好，样板戏的演出，在电视广播的播出，都是无可厚非的。这是人们文化选择的自由，谁也干涉不着。但是，作为一项政府行为，将学唱“革命样板戏”纳入九年义务教育体系，则是一种在我们的孩子中强行灌输的做法，是让他们从小接受阶级斗争意识形态的洗礼，实在大为不妥。在这里，可以试析一下他们的决策思路：弘扬传统文化，即发扬国粹；京剧是国粹，即发展京剧文化；革命样板戏是革命京剧，即要重点继承；继承要后继有人，即要从孩子抓起；从孩子抓起，即要教育灌输；要教育灌输，即要行政干预，于是，就纳入九年义务教育体系，就有了京剧样板戏进课堂。虽然，“京剧进课程”只是某些官员拍脑袋的产物，实践上注定是行不通的。但当下一些官员价值观念的混乱，历史常识的匮乏，行为方式的陈旧，也由此可见一斑。有道是“时过境迁”，须“与时俱进”。唐人刘禹锡有诗云：“请君莫奏前朝曲，听唱新翻《杨柳枝》”。毕竟中国改革开放已有三十年，物是人非了。
    笔者行笔至此，也许是头脑中的旧音乐细胞作祟，总是缭绕着《红灯记》中“都有一颗红亮的心”唱段的旋律。忽然间，一个怪念头闪现了出来：心“红”是因为流淌着生命，如果“亮”了出来，失去了生命的流动，那不就变成紫的了吗？
    （责任编辑 萧 徐）


首页 -> 2008年第6期

经济发展随想三则

作者：杜润生

字体： 【大 中 小】

    农民在中国
    一位领导同志说过：新中国是用了3000万人头换来的。由于通过乡村包围城市战略取得胜利，所以3000万人中农民占大多数。
    国家转向经济建设时期，农民努力耕种，粮食产量由3200亿斤提高到10000亿斤，避免了从外国大量进口。农民认真执行计划生育政策，同一时段少生了4亿人口，减轻了人多压力。农民还创造出公有土地家庭承包体制，有助于全社会生活达到温饱水平，正向小康阶段挺进。农民已摆脱天高皇帝远，生死无人知的命运。可见9亿人力资源闲置不用是大包袱，一经开发，潜力无限。
    勤劳的农民面临人多地少的困难。
    土地不能再生，人口可以转移。工业发展要求相互聚集，提高城市化水平，若城市人口的比重提高到50%，形成人口转移，减少农民、富裕农民。

    矿难
    过去几年，发生多起矿难，死伤矿工多人。这些今天的矿工，就是昨天的农民。领导上曾主张有水快流，工人提着脑袋下矿，为了生计，不顾生死。
    矿难，并非不可避免，只要认真去办，一定能办好，要争取一个好的开端。

    能源问题
    国家工业化，必须有充足的能源不断供应。我国资源缺乏，大庆之后再无重大油田发现，形成发展瓶颈。现在需要发展新能源，太阳能，潮汐能，风能，我国地形高山低谷，北风、西风、南风，连续不断，风能可作为优先选择，国外技术成熟，可以引进。
    煤矿可作为后备资源。现在从国外购进能源，代价过高，不能持续，可增加若干核电站，从中掌握安全技术。据说，法国主要靠核电站推动经济运转，我们还可以在较大的规模上利用核能。


首页 -> 2008年第6期

《从囚徒到省委书记》的文学史定位

作者：鲁　煤

字体： 【大 中 小】

    初读《从囚徒到省委书记》，还不禁胆战心惊，忐忑不安，攒一把冷汗。这是它的特殊题材与主题所引发的。
    书中的男主角白刚，少年时候参加反对国民党反动派的地下革命斗争，被捕入狱，在反动派严刑拷问下顽强不屈，表现出高尚的革命品德。蒙冤成“右派”后，在新中国的劳改农场服苦役，依然坚持实事求是，决不屈服“认罪”，同样表现了共产党人的崇高品质。这同一位白刚，在新旧两个时代，经受两种社会制度的专政、镇压，前者来自真正的敌人，而后者却来自自己的党和国家的专政机关！伏案思之，怎不令人痛不欲生？而自己的专政机关在客观上竟变成反人民的工具，何其荒诞、可笑、可恨而可悲！
    “文革”结束，进入改革开放新时期，“右派”及其他各种冤假错案得到平反。随之，一批表现“右派”苦难历程的优秀电影、文学作品涌现。但这些作品有局限性：有的主要靠艺术虚构创作，有艺术真实性，而没有史料、文献价值。有的是受难者的个人回忆录，有史料价值，但限于个案，视野狭窄，信息量小。鉴于此，作者白石、冯以平夫妇决心构筑宏伟工程：以白石十二年在劳改农场、十年在农村，和冯以平类似的亲历、亲见、亲闻、亲感为依据，多视角、全方位、全过程，立体化地、更大范围、更深程度展示这一段历史的悲惨与荒诞，给国人留下那个时代的真实证言，以便党和人民永远记取历史教训，促进思想解放，尽快完善以法治国的大业。但是，这是对长期以来不准写社会阴暗面的习惯势力的挑战，尤其表现公安、劳改机构的错误、阴暗面，更是极敏感的禁区，作者是要闯关冒险的。但作者认定，科学、全面的历史观，绝不可隐瞒我们国家的社会生活光明面背后的阴影与悲剧。于是他们运用自己拥有的最丰厚的资源，以在劳改中坚持真理、决不屈从的顽强意志，“十年磨一剑”胜利完成了这一部煌煌巨著，尽到了责无旁贷的神圣使命！
    我和作者白石同志是解放战争年间华北联大文学系同学、老战友。自1948年睽别三十多年后，于1979年他为落实平反政策来京，我二人偶尔相会。我问他，是否需要找中央负责文艺界落实政策的领导人帮助解决，并调到北京来工作，我可代为向上反映。他表示还是回河北省去解决。1984年春又在京相会，知他已升任河北省委书记，我为他庆幸，但并未予以特别关注。而这次读此书，正沉溺于主人公血泪悲情中不能自拔时，忽然读到这一情节，我却马上感到“石破天惊”般震撼与狂喜。我从中感悟到进入新时期党的组织工作路线、干部政策彻底抛弃了过去的某些陈规陋俗，实现了180度大转变。第一，白石对各级领导强加给他的错误决定，从不认错，绝不奉行“组织服从”，而是抵制到底。而改革开放新时期的党中央和河北省委的组织部门，不但不责难于他，反而连提四级——从副处级提到副部级，破格任用，近乎“一步登天”，这实是认同、赞扬、表彰他敢于坚持实事求是的共产党人的硬骨头精神了。
    白石从劳改农场放出来后，又在农村劳改十年。他从在农村最底层艰苦谋生的生产实践中，深感人民公社制度阻碍了农民生产生活的出路，认为允许农工商各业同时发展，才是唯一正确出路。他在刚平反后，在参加中科院召开的农业改革研究会上发言，大胆讲他对改革走向的科学预见，一鸣惊人！于是他被调到河北省委能参与高层决策的岗位上来。这最有力地彰显出，新时期的党中央和省委组织部求贤若渴，任人唯贤，决不再搞论资排辈、压制人才那老一套。
    这是一本写从错误中汲取教训，走上正路、走向光明、走向辉煌的书。


首页 -> 2008年第6期

一把手更需制衡

作者：肖　荻

字体： 【大 中 小】

    如今，反腐败斗争力度不谓不大、斩获不谓不多。但，贪腐案件发生率居高不下，一些硕鼠巨贪的惊天大案此起彼伏，成为举国上下最大的内忧。在监督机制上，我们有党内监督、纪检监督、媒体监督、人大监督、政协监督、民主党派监督、群众来信监督……但，为何仍难强有力地遏止腐败呢？最近作家出版社出版白石的新作《上任以后》，以一系列起伏跌宕、扣人心弦的情节，对上述问题给出一个深层次的回答。
    这本书里的主人公，依然是前卷《从囚徒到省委书记》里的白刚。不过他再也不是那位无辜被错划、被侮辱、被损害的老右，而是在“实践是检验真理唯一标准”的光辉照耀下，党中央赏识白刚在农村改革上的真知灼见，不拘一格用人才，经省委严格审查和筛选，他被越级提拔任命为省委副书记、省纪检委书记，省委第五把手了。命运的铁锤强化了白刚俯首甘为孺子牛、横眉冷对千夫指的坚强、坚韧和坚定，在纪检岗位上面对腐败链里的魑魅魍魉，他具有疾恶如仇、洞烛其奸的冲击力。他的对立面倒也不是什么三头六臂的大人物，一个省辖市的市委书记官世通。此人身上有三件宝：“壮阳药、避孕套、上上签、佛光照”。他一贯滥用权力，贪财贪色，到处玩弄妇女，敢在路边车内野合鬼混，长期霸占女电话员，情妇争风门前厮打，臭名远扬，人送外号“大叫驴”。他拉帮结派，勾结黑白道构成横行霸道的腐败链，与奸商沆瀣一气借房地产开发狂吞暴敛。罪行暴露，为消灭罪证，设计杀人灭口，疯狂对抗检查。就是这样一个劣迹斑斑、臭名远扬、人人唾弃的败类，竟能边腐边升，即便兵临城下，也总能化险为夷，原因就在于他精通官场人脉的运做，在省委最高岗位上，拥有一堵抵挡正义审判的影壁墙、一把遮风挡雨的大黑伞！
    《上任以后》打破了“大黑伞”总由“副书记”担当、一把手一旦归来漫天云雾散的老套路。滨海省省委一把手平哲，是一位习见不鲜的“权力迷恋狂”，在筛选信息上其特征是“选择性失聪”。白刚率纪检人员通过“三贴近”掌握其亲信严重违法乱纪的铁证，他均不屑一看。相反，凡是官世通对白刚凭空捏造的诬告，他却视若珍宝，待人处事上实行赤裸裸的双重标准。他紧紧盯住白刚的莫须有的“问题”，但当白刚带领纪检、公安坚持深入查办坏人时，他则认为没必要，甚至勃然大怒。当官世通罪证如山无可辩驳时，他则质疑“你们没搞错吗？”“够了，不要说了，散布这些干什么？”“坏人要处理，但也要顾及省委的形象吗？”省委会议上他垄断话语权。在“顾全大局”的神圣口号下，他巧舌如簧，硬把罪行累累的官世通从县级干部“一步到位”提到省级岗位上来，常委会上有异议，他则动用书记权威“就这样吧，散会！”最后他指使亲信来一个恶人先告状。如果不是中纪委及时分清是非，拿下罪行昭彰的官世通，曾因错划右派劳教，如今刚正不阿反腐败的白刚，就不仅是在反腐斗争中被横生枝节左拦右挡，即便已难以叫你重尝铁窗滋味，也会微笑拍板逐你出局。有些一把手工作创新虽然常交白卷，但整起人来招法很是老道。白刚最后的艰难取胜，令人感慨万端。
    这一系列尖锐复杂的冲突，悬念丛生，波谲云诡，紧张得使人透不过气来。作者的艺术提炼和概括，令人警醒：在我国政治生活中，一把手具有至高无上的权力，甚至“不怒而威”，人说“十个副省也顶不了一个正省”。但，大权独揽、缺乏制衡的权力是把双刃剑，可为善，也可为恶。高风亮节、公道正派的领导干部，可以发扬正气，为民造福。但，像本书中那位高高在上、惟我独尊的省委一把手平哲就是人民之祸了，一呼百诺的权力使他发生了可怕的异化，曾经在他们头脑中“闪存”的“这主义”、“那理想”，早已掏空，如今其生存意义100%就是“保住权力、养尊处优”。对己有利，坏蛋也是好人；对己不利，忠良也成叛逆，他亲小人远君子，爱则欲其生，恨则欲其死，全然情绪化行事。从表面上看，是平哲保护和指挥亲信官世通，从实质上看，为他谋私利、“知道他很多事”的官士通，也在牵着（下转68页）（上接76页）他的鼻子走向悬崖。这就突显出一个重大课题，在政治改革中，一把手更需要制衡和分权，更需要“灌水”和“拍砖”，这不是对谁的不敬，而正是其尊严所在。
    人们常说，监督难就难在上级太远、同级太软、下级不敢，但就白刚而言，作为省纪检委书记，监督起一把手来来既不远、也不软，但面对一把手平哲种种悖逆原则的行为，曾在国民党监狱和右派改造流放地誓死不屈的白刚，竟囿于长期缺乏党内民主的僵硬框框，在斗争中难以放开手脚，似乎有许多明规则和潜规则捆绑着他，动作失据就会授人以柄、自我倾覆，起码会被认为是“破坏团结”。他的监督意志难以到位，内心十分痛苦，包括那位年事已高、世事洞明的徐书记，明知不对也只能“圆通”行事，不见锋芒。读这本书没有廉价的快乐，但会体认人生的艰难。本书令人看到政治体制改革开步的必要性、紧迫性和起步的艰难性。作者白石虽已年届八旬，但笔力纵横。由于他在省纪检委书记岗位上博弈多年，积累深厚，在他笔下的高官们，语态、心计各有鲜明个性，在文学创作中最难摆布的会议场面，也写得色彩纷呈、活灵活现。读罢掩卷沉思，如是种种，在现实生活里不都似曾相识吗？
    （责任编辑 赵友慈）


首页 -> 2008年第6期

朱元璋为何要把孟子清理出孔庙

作者：陈　虎

字体： 【大 中 小】

    洪武五年（1372）的一天，对于亚圣孟子的神灵来说并不是一个安静的日子。这一天，盛怒之下的朱元璋，想把孟子的木主牌位从孔庙四配的位置上撤下来，取消他配享的待遇。这一事件的发生，不仅对孟子本人，而且对儒家的传统信仰均将产生极为强烈的冲击。要了解这一事件的原因，我们首先要弄清楚孔庙中四配的渊源。

    四配的由来
    旧时中国的孔庙（或称文庙），多以颜渊、曾参、子思、孟轲配祀孔子，其中颜渊、子思居孔子的右边，曾参、孟轲居孔子的左边，统称四配。孔庙的配享制度，与历史上孔子地位的不断提高有着密切的关系。但三国以前，在文献记载中还不见有孔门弟子的任何人配祀孔子。三国魏齐王正始二年（241）“春二月……使太常以太牢祭孔子于辟壅，以颜渊配”（《三国志·魏书·三少帝纪》），孔子最得意弟子颜渊开始配祀。
    一直到唐朝初年，孔庙中也一直只有颜回一人配祀。贞观二十一年（647），唐太宗诏令以自左丘明、子夏、公羊高至晋杜预、范宁等二十二人配享孔子庙中，配祀人员也是不固定的。总章元年（668），唐高宗命赠颜回太子少师、曾参少保称号。唐睿宗太极元年（712），加赠颜回为太子太师、曾参为太子太保，皆配享（以上见《新唐书·礼乐志五》）。孔庙中的配享者增加为颜渊、曾参二人。一直到唐玄宗时期，孔庙中的配祀方式才有了较为明确、具体地规定。玄宗开元二年（714），“司业李元上奏曰：‘先圣庙为十哲象，以先师颜子配，则配象当坐，今乃立侍。余弟子列象庙堂不豫享，而范宁等皆从祀。请释奠十哲于上，而图七十子于壁。曾参以孝受经于夫子，请享之如二十二贤。’乃诏十哲为坐像，悉豫祀。曾参特为之象，坐亚之。图七十子及二十二贤于庙壁”（《新唐书·礼乐志五》）。
    五代后周显德二年（955），“别营国子监，置学舍。宋因增修之，塑先圣、亚圣、十哲像，画七十二贤及先儒二十一像于东西庑之木壁”，宋太祖赵匡胤还亲自撰写了《先圣赞》、《亚圣赞》（见《宋史·礼志八》）。宋神宗熙宁七年（1074），“立孟轲、扬雄像于庙庭，仍赐爵号”，“诏封孟轲邹国公”。元丰六年（1083）冬十月，“封孟轲为邹国公”。七年五月“壬戌，以孟轲配食文宣王”（见《宋史·神宗本纪三》）。徽宗大观二年（1108），从通政郎侯孟请，绘子思像，从祀于左丘明二十四贤之间。……又诏改封曾参武成侯。“政和三年（1112）……以兖国公颜回、邹国公孟轲、舒王王安石配享殿上”（以上见《宋史·礼志八》）。南宋度宗咸淳三年（1267）春正月“戊申，帝诣太学谒孔子，行舍菜礼。以颜渊、曾参、孔、孟轲配享”（《宋史·度宗本纪》）。“诏封曾参国公，孔沂国公”，配享的秩序为：兖国公、国公、沂国公、邹国公居正位之东面，西向北上，为配位。冉损、冉雍、端木赐、仲由、卜商，居殿上东面，西向北上；冉耕、宰予、冉求、言偃、颛孙师，居殿上西面，东向北上；为从祀。此为十哲（见《宋史·礼志八》）。
    综上所述，孟轲的配享起自宋朝。但当时，孟轲的配享地位并不是没有争议的。北宋神宗熙宁年间，诏封孟轲为邹国公。当时任晋州州学教授的陆长愈奏请于春秋释奠孟子应与颜子并配享之时，就曾引起不小的争议。“议者以谓凡配享从祀，皆孔子同时之人，今以孟轲并配，非是”，提出质疑。礼官们据理力争，说：“唐贞观以汉伏胜、高堂生、晋杜预、范宁之徒与颜子俱配享，至今从祀，岂必同时？孟子于孔门当在颜子之列。”一时争论激烈，只是由于宋神宗亲自下诏裁令“以孟子配食……自国子监及天下学庙，皆塑邹国公像，冠服同兖国公”，才最终平息了这场争论（见《宋史·礼志八》）。
    元朝仁宗延三年（1316）“秋七月，诏春秋释奠于先圣，以颜子、曾子、子思、孟子配享。封孟子父为邾国公，母为邾国宣献夫人。……至顺元年（1330）……（加封）颜子，兖国复圣公；曾子，国宗圣公；子思，沂国述圣公；孟子，邹国亚圣公”（《元史·祭祀志五》）。至此，四配的名位、名号、封爵等已基本完备。历经数百年的波折、反复，孟子才最终确立在四配中的地位。谁曾料到，至明太祖朱元璋时期，孟子的配享地位又一次受到了冲击。这次可是来自封建皇帝的冲击，看来孟子的配享地位真得要难保了。这其中的原因何在呢？这恐怕要从朱元璋和孟子两人身上去找根源了。

    朱元璋为何如此恼怒孟子
    首先，这要从对儒生首鼠两端的朱元璋身上找原因。在朱元璋一生的政治生涯中，既重用佛、道，又时而杀戮和尚、道士。对儒家、法家等也是如此，虽然他经常大骂李斯、韩非等法家，但他治国思想的精髓又多是从法家著作中生吞活剥而来的。他一向标榜孔、孟，言必称三代，儒家思想似乎是他的惟一旗帜，但他在骨子里又实在看不起儒生。如他命令“有司造成均，凡士人肄习案座，皆以独木为之”，人问其故，朱元璋回答说：“秀才顽，使之坚厚，毋败吾案。”（见《明朝小史》卷1）此虽小事一桩，但可以看出读书人在朱元璋心目中处于什么位置。明朝建立之初，不仅治理地方需要大量人才，而且南京中央政权也需要一批文人学士，朱元璋对于罗致治理天下的贤才包括元遗民，还是曾表现出相当的耐心与真诚的。对于一些早期投奔他的读书人，如宋濂、刘基、陶安等，他也一度都非常信任。建国前后，对他们也曾给以特殊优待。如把刘基看成是自己的诸葛亮、张子房(良)，从不直呼其名，而尊称之为先生，这算是皇帝所能给予的最高礼遇了。洪武初年，在制定处州府税粮时，朱元璋还专门为刘基的故乡青田县减免五合亩税，说是要“令伯温乡里世世为美谈”（《明史·刘基传》）。四先生之一的宋濂，更是一个标准的儒生。他曾做过朱元璋长子朱标的老师，并为朱元璋讲解经史和治国平天下之道。后来任起居注、翰林院学士、知制诰等官，主持修纂《元史》，被称为明代开国文臣之首，是朱元璋的文学、儒学首席顾问，相当长的时间之内，君臣关系相当融洽（见《明史·宋濂传》）。很早就跟了朱元璋的陶安，也同样受到礼重。朱元璋还亲自为陶安的府邸撰写“国朝谋略无双士，翰苑文章第一家”的楹联，使其门楣生辉，文士与荣。
    但其他读书人就没有这么幸运了，尤其是攻陷大都后从元朝廷转投过来的那些读书人，最为朱元璋所鄙视，最突出的代表人物要推号称元朝“国史”的危素了。危素在元朝曾参与编修《宋》、《辽》、《金》三史，纂写《后妃》等传。明军入大都，“兵入府藏，垂及史册，公（危素）言于镇抚吴勉辈而出之。由是累朝实录无遗缺者，素之力也”（《玉堂丛语》卷4）。“危学士素以胜国名卿事我太祖，年既高矣，上重其文学，礼待之。一日，上燕坐屏后，素不知也。步履屏外，甚为舒徐。上隔屏问为谁？素对曰：‘老臣危素。’语复雍缓。上低声笑曰：‘我只道是伯夷、叔齐来。’”（见《前闻记》）如此学富五车之人，尚且受到如此轻慢，其他人就不用说了，动辄惨遭杀身之祸（见拙文《农民皇帝朱元璋的血腥文字狱》）。
    朱元璋对历朝历代所给予各路神仙、名人的各种封号也不甚感兴趣。洪武“三年，诏革诸神封号”，只是对孔子还算宽容，“惟孔子封爵仍旧。且命曲阜庙庭，岁官给牲帑，俾衍圣公供祀事”（以上见《明史·礼志四》）。洪武元年（1368）二月“丁未，以太牢祀先师孔子于国学”（《明史·高祖本纪二》）。又遣使到曲阜致祭，使者临行前，朱元璋谆谆告诫说：“仲尼之道，广大悠久，与天地并。有天下者莫不虔修祀事。朕为天下主，期大明教化，以行先圣之道。今既释奠成均，仍遣尔修祀事于阙里，尔其敬之。”（《明史·礼志四》）但当孔子的后人应诏不赴朝时，朱元璋又龙颜大怒。据史料记载，洪武元年(1368)三月，大将军徐达攻克山东济宁，至圣先师孔老夫子的故乡曲阜正属济宁路，朱元璋便传令孔子第五十五代孙元国子监祭酒孔克坚到南京去朝见。孔克坚犹豫不决，称病不出，只派他的儿子孔希学前往。朱元璋疑心这位袭封衍圣公看不起他这个出身微贱的皇帝，感觉受了莫大污辱，虽再三压抑，终是恼怒难消，便拟一诏书，快马送给孔克坚，说道：“吾虽起庶民，然古人由民而称帝者，汉之高祖也。尔言有疾，未知实否。若称疾以慢吾，不可也。”孔克坚这才感觉大事不妙，便日夜兼程地赶到了南京。孔克坚的到来，使元璋转怒为喜。洪武元年(1368)四月初八，元璋在谨身殿态度亲切而温和地召见了孔克坚。八月壬申，诏“衍圣公袭封及授曲阜知县，并如前代制”（《明史·高祖本纪二》）。从此，明清相沿，对袭封衍圣公便只“养之以禄而不任之以事”。朱元璋还赐给孔府土地约60万亩，并钦赐洒扫户115户。如此而已。

[2]


首页 -> 2008年第6期

朱元璋为何要把孟子清理出孔庙

作者：陈　虎

字体： 【大 中 小】

    但极度自尊、刚愎自用的朱元璋，对于“至圣文宣王”孔子这么一个高高在上灵魂的存在，是一百个不情愿。洪武二年（1369），他就曾下诏说：“孔庙春秋释奠，止行于曲阜，天下不必通祀。”诏令一下，朝野大哗。如时任刑部尚书的钱唐就“伏阙上疏言：‘孔子垂教万世，天下共尊其教，故天下得通祀孔子，报本之礼不可废。’”侍郎程徐也上疏劝谏说：“古今祀典，独社稷、三皇与孔子通祀。天下民非社稷、三皇则无以生，非孔子之道则无以立。尧、舜、禹、汤、文、武、周公，皆圣人也；然发挥三纲五常之道，载之于经，仪范百王，师表万世，使世愈降而人极不坠者，孔子力也。孔子以道设教，天下祀之，非祀其人，祀其道也。今使天下之人读其书，由其教，行其道，而不得举其祀，非所以维人心、扶世教也。”（见《明史·钱唐传》）经过大臣们这么一闹，朱元璋也觉得实在说不过去，只得极不情愿地收回了命令。但他一直又心有不甘，于是几年之后，便把这一腔的无名之火发在了孟子老先生的头上了。
    其次，要从孟子的思想中找原因。在中国古代的思想家中，“民本”思想在孟子那里表现得最为突出。他有一句名言：“民为贵，社稷次之，君为轻。”（《孟子·尽心下》）孟子认为，“土地、人民、政事”是国家的“三宝”，谁能保护人民，那他就一定能称王。因为“保民而王，莫之能御也”（《孟子·梁惠王上》）。如果残害百姓，就是孤家寡人的“一夫”，这种人是不配得天下的，即使得到天下，也应该被打倒。推翻这样的天子，不是犯上作乱的弑君行为，正如周武王“诛一夫纣”推翻殷纣王的统治一样，是为民除害。孟子说：“得天下有道。得其民，斯得天下。”（《孟子·离娄上》）得到天下的人，如果失去了人民，那就一定会失去天下。反之，没有天下的人，只要得到人民的拥护，那就一定能得到天下。“是故，得乎丘民而为天子，得乎天子为诸侯，得乎诸侯为大夫”（《孟子·尽心下》）。就是说，丘民即人民比天子更重要。所以，汉代的赵岐在注“民为贵”一章时所说的“言得民为君，得君为臣，论君民社稷之轻重也”（《孟子注疏·尽心下》），深得孟子的旨趣。
    天子若不能保民，天下之人就可以得而共诛之。所以，孟子并不主张天下百姓效忠于一姓一人。孔子曾说过：“君使臣以礼，臣事君以忠。”（《论语·八佾》）那么，如果君使臣不以礼，臣将如何办呢？孔子并没有继续往下说。而孟子却接着孔子的话进行了进一步发挥。他说：“君之视臣如手足，则臣视君如腹心；君之视臣如犬马，则臣视君如国人；君之视臣如土芥，则臣视君如寇仇。”（《孟子·离娄下》）也就是说，在孟子的心目中，根本就不存在绝对的天子权威，君臣关系也是相对的。他说：“说大人则藐视之，勿视其巍巍然。”（《孟子·尽心下》）若“天子不仁”，则“不保四海”（《孟子·离娄上》）。这里孟子所说的“仁”，主要是对“民”来说的。为了得到天下，保有四海，天子就必须实行仁政，爱护人民。
    那么，怎样才能得民呢？孟子认为，要为民所想，不要把人民厌恶的东西强加给他们。“得其民有道，得其心，斯得民矣。得其心有道，所欲，与之聚之；所恶，勿施尔也”（《孟子·离娄上》）。即为民兴利和为民除害，孟子把这种“以德服人”的政治称之为“仁政”、“王道”。与此相反，“以力服人”而丧失民心，孟子称之为“霸道”、“暴君”。比较这两种政治，孟子进一步认为“以力服人者，非心服也，力不赡也；以德服人者，中心悦而诚服也”（《孟子·公孙丑上》）。天子若“以德服人”，就是“仁者”，而仁者则是无敌的（见《孟子·梁惠王上》）。“仁者”为什么会无敌于天下呢？孟子说是因为“得道”，“得道者多助”，天时不如地利，地利不如人和，得“人和”，当然也就会所向无敌了。以力服人的暴君，企图用武力征服别人，就不断地发动战争，“争地以战，杀人盈野；争城以战，杀人盈城”，这样就犯了大罪，应该“服上刑”（《孟子·离娄上》）。生活于战国战乱不休、杀人如麻这种乱世之中的孟子，能有这些超越时代的思想，是难能可贵的。但这些思想火花，对正欲通过强权建立朱家千秋大业的朱元璋来说尤其刺眼。再加上朱元璋本来就对孟子那个时代异说纷呈的各种学说很反感，还在洪武元年的一次与儒学之臣讨论学术问题时，朱元璋就曾说过：“战国之时，纵横捭阖之徒，肆其邪说。诸侯急于利者多从之，往往事未就而国随之以亡，此诚何益？”“邪说之害道，犹美味之悦口、美色之眩目”，“夫邪说不去，则正道不兴，天下焉得而治！”（《明史纪事本末》卷14）基于这种心理，政暇之时，经常翻阅作为儒家经典著作之书《孟子》的朱元璋，看到这些内容就不高兴了，因此厄运也就必然地降落到孟子的头上了。

    事件的始末和结果
    罢全国普遍祭祀孔子的问题最终没能执行，朱元璋本来就一直耿耿于怀。洪武五年的一天，朱元璋不经意之中又在翻看《孟子》，见那“民贵”，“君轻”，“君之视臣如手足，则臣视君如腹心；君之视臣如犬马，则臣视君如国人；君之视臣如土芥，则臣视君如寇仇”以及“霸道”、“暴君”、“一夫”之类的话，更觉得如芒刺在背。一边读，一边骂道：“如此荒谬之言，哪里像臣子说的话？”“倘此老在今日，岂可免我一刀”。当天就命令将孟子逐出文庙的殿外，不得配享。并发狠地说，诸大臣“有谏者以不敬论，且命金吾射之”（《明朝小史》卷2）。看到这个圣旨，满朝文武，惊恐不知所措。这时，刑部尚书钱唐挺身而出，抗疏直言，为孟子鸣冤。朱元璋当然是愤怒异常，内侍把皇上动怒的情景描述给钱唐。钱唐说：“臣为孟轲而死，死有余荣。”（《明史·钱唐传》）说罢，让人抬着事先准备好的棺材，袒着胸，抱着必死的决心，直向奉天殿方向走去（见《闲中今古录摘抄》卷1）。朝堂的大臣都为钱唐捏了一把汗。内侍们也飞跑进去禀报。只见朱元璋果然命“金吾”卫士杀气腾腾地引满弓，正等着钱唐的到来。见到钱唐视死如归的模样，气头上的朱元璋更加恼恨，便真的让“金吾”卫士连射了好几箭，钱唐的左臂、右肩、胸部都中了箭，被射倒在朝堂上，但仍然挣扎着向皇帝座前爬去。看着钱唐痛苦而坚毅的样子，朱元璋终于退缩了。此事之后，朱元璋不仅没有因此而治钱唐的罪，还命令太医院的太医仔细地为他治疗箭伤（见《明朝小史》卷2）。第二年，冷静下来的朱元璋，就下了一道谕旨说“孟子辨异端，辟邪说，发明孔子之道，配享如故”，算是极不情愿地把孟子的牌位又请了回去（《明史·礼志四》）。如此说来，钱唐对亚圣孟子可谓居功至伟，难怪后人对其赞不绝口了，后人有诗云：“引棺绝粒箭当胸，拼死扶持亚圣公。仁义七篇文莫蠹，冕旒千载绘仍龙。批鳞既奋回天力，没齿终成卫道功。那得洪恩遍寰宇，泮宫东畔置祠宫。”（见《闲中今古录摘抄》卷1）
    但朱元璋觉得这个孟老头实在有点讨厌，什么“民为贵，社稷次之，君为轻”；什么“草芥”、“寇仇”；什么“杀人之父，人亦杀其父，杀人之兄，人亦杀其兄”；什么“残贼之人，谓之一夫。闻诛一夫纣，未闻弑君也”；什么“君有大过则谏，反复之而不听，则易位”等，这些真有点像是指着鼻子在数落自己。特别是《孟子》又是官定的《四书》之一，各级学校用来做教本，科举考试用来命题，这岂不把天下的学子们都教坏了？至洪武二十七年，朱元璋最终还是没有放过孟子。既然配享不能动，我动你的书应该可以了吧。于是，命令翰林学士刘三吾对《孟子》进行删节。82岁的翰林学士刘三吾奉命后战战兢兢，经过反复揣摩，共删掉85条朱元璋感到刺眼的内容，保留170余条，成《孟子节文》一书。朱元璋立即下了一道诏书，规定“自今八十五条之内，课士不以命题，科举不以取士，一以圣贤中正之学(指《孟子节文》这部书)为本”（刘三吾《<孟子节文>题辞》）。孟子配享的这段公案，到此才算结束。
    （作者单位：中华书局《文史知识》编辑部）
    （责任编辑 徐庆全）

[1]


首页 -> 2008年第7期

社会进步还要制度保障

作者：资中筠

字体： 【大 中 小】

    汶川地震，举国震惊，伤亡惨重，全民哀悼。此时此刻，自己觉得特别无力、无奈。但是心有所系，心有所忧，来自各种渠道的信息引发悲伤、焦急、鼓舞、敬佩、忧虑、愤慨、叹息，五味杂陈，百感交集……从万千思绪中升起希望：这是否可能成为社会转型的拐点；改革途中的里程碑？

    留住“民气”需要制度保证
    在重大灾难降临时，人的悲悯之心容易被激发出来，凸显人性善良、崇高的一面，汇集起来，可以释放出巨大的力量，这次震灾中这一现象表现得特别充分。人们常与1976年唐山大地震比较，那次因为完全封锁信息，宣传仍以“阶级斗争为纲”，“继续批邓”，就在余震波及的北京，居民只经历了暂时在室外生活的不便，却没有激起对唐山受灾同胞感同身受的关怀，也无从关怀，根本谈不到全民救灾。差可比拟的却是同一年初周恩来总理的逝世，举国同哀。我清楚地记得那一段时期，人与人之间距离忽然拉近，感情似乎升华，社会秩序空前良好，经常发生的因挤车、排队、自行车相撞而吵架之类事一时绝迹，连大声叫嚷都少。有人刚要发作，旁人说一句，“都什么时候了！”就可以立刻化解。似乎在这种时候吵架就是亵渎逝者，大家正面临共同的重大灾难，个人间的摩擦都微不足道。这种情绪固然由于周总理的人格力量，更重要的原因是当时特殊的政治背景，人们多年压抑无告的痛苦、悲愤和对国家前途的深刻忧虑都喷发出来，寄托在对周总理的哀思中。此事与当前的事件性质当然不同，只是说明“国殇”有时能成为一种民族凝聚力。
    但是，这种感情，这种“民气”，无论多强烈，多高尚，如没有其他条件，是难以持久的。灾难过去后，一切恢复正常，各种矛盾，各种劣根性，各种陋习也随之恢复，也许还会引发出新的矛盾，新的恶行。温总理题词“多难兴邦”，是古训，也是有历史依据的经验，此时以此鼓舞民气十分恰当。但是在现实中“难”不会自然而然通向“兴”，从前者转到后者有许多条件，这条件需要人为地去创造，其艰巨的程度不亚于救灾，而所需要的胆识、智慧、韧性和毅力则过之。在当前我国特定的情况下，归根结底，就是要把在灾难中涌现出来的善心、善举以及各种创新成就用切实的措施、法律和制度给予保障，使之持续下去，使人的善意能有畅通的渠道尽情发挥，当然包括废除一些阻碍“兴邦”，甚至造成“多难”的旧制度、旧法规，乃至旧的思维方式。也就是来一次“除旧布新”。
    “多难兴邦”，人所共祷。见到报刊有“凤凰涅”、“浴火重生”等各种提法。这是一种浪漫的夸张。这次灾情虽然严重，还是局部的，并非全民都“浴火”。我只希望这次能在社会转型中标志着一个新的拐点，伤痛过去后不再回到老路，想到了几点，或许可以作为漫长的“兴邦”道路上的几蹬台阶。

    为媒体松绑
    这次令人耳目一新的是媒体的报道，至少有下面几点新意：
    关注和展现了苦难：一场严重灾害的直接后果首先是相关人群受难，是公众最关注之事。但是直到不久前的雪灾，我国媒体对各种天灾人祸一贯的做法是本着报喜不报忧的原则，只让公众在事后看到已经解决的景象（有时实际并未解决），着重在各级领导如何重视，镜头上出现的多是受惠者的感激、满意的笑脸，而看不到受难者的不幸。甚至灾难尚未完全过去，就急忙奏凯歌，表彰功臣。这次则有所不同，从一开始，灾情的惨状、灾民的苦难得到了现场真实的展现；救援的手段、过程比较透明，既公布已有的成绩，也坦诚说明尚待解决的难题，对全国人民的关怀和疑虑有所交代，尽到了新闻媒体名副其实的职责。
    新闻渠道多样化：除了指定的主流媒体外，许多报刊都及时派出了自己的记者到第一线采访。实际上我国相当多的报纸和期刊已经拥有一批训练有素的优秀记者、编辑和作者，这次得以一显身手。尽管电视现场采访权仍为中央电视台所专有，但纸质媒体出现了丰富多彩的第一手报道、精彩的摄影和多视角的评论。在这种情况下，无形中形成一种良性竞争。凡是有条件的报刊都不甘炒别人的冷饭，既然大家都报道同样的题材，就必须争取有自己的特色，挖掘自己的故事，发挥所长，表现出独到之处。以我经常收到的多种报纸、期刊来看，的确都有一些与众不同的内容：或是本刊记者、评论员自己的稿件，或是外部作者的文章，有特别感人的纪实和抒情，有对关键人物的采访，也有视角独特的评论。此时能够发挥广泛的社会联系，约到好文章，也是报刊的一种功夫。总之，这一次的媒体（包括期刊）避免了千人一面，真是百花齐放。我读着一个个可歌可泣的真实故事，为之唏嘘泪下，同时看到我国媒体人的高度敬业精神、胆识和专业能力，欣慰和钦佩之情油然而生（这钦佩也包括对中央电视台在一线的记者）。只要有机会、有条件释放出来，我国新闻媒体的实力和才干是可以赶上国际水平的。可以说：“给点阳光就灿烂”。作为一名老人，我羡慕这些年轻人的朝气和活力，同时看到民族的希望。
    问责和揭短稍有突破：天灾固然非人力所能左右，但是伤亡的程度与人为因素的关系是公众心中不可避免的问题。往日的惯例，这些都是不可言说的“敏感话题”，是新闻的绝对禁区。这次则有所突破：例如震前预报问题、学校建筑质量问题、救灾物资和钱款的发放问题，等等。当然，公开见报的只是冰山一角，远非全貌，但是抓住个案不放，向纵深挖掘，已经触及带有普遍性的问题的本质，足以引起警觉，增加了大事化小，小事化了的难度。
    必须承认，这次新闻报道中所表现的新气象，在相当大的程度上是某些不合理的成规、禁令被冲破、被弃置不顾的结果。事实证明，在灾难来临时，透明度越大，越有助于消除疑虑，释放善意，从而也有助于维护社会稳定。否则老百姓就只能依靠“出口转内销”，或小道消息满天飞，坏事成倍地放大，谣言不胫而走，只能造成人心惶惶。然而这样明显的道理“有司”不察。我国新闻管制的习惯路数是：一事当前，首先想到的是统一口径、“编辑”、过滤，或封锁真相，设立各种禁区，束缚媒体手脚，最后想到（或根本不想到）的才是老百姓的知情权。这一次，灾难太深重了，举世关注，中国媒体人的良知和责任感，还有难以控制的互联网的冲击，突破了预设的种种禁区，不可阻挡。这是一种非常时期的非常现象。
    灾难的高潮过去后，这种“非常”能否持续下去变成“正常”，还是又退回原来的旧轨道？我希望前者，担心后者。最低的希望是不出现“秋后算账”的恶劣行径——例如现在暂时“法不责众”，危机过后，伺机以其他借口，选择一些对象进行报复。进一步希望是使这次的“非常”持续为“正常”。这单凭“良心发现”是不足恃的，需要一次实质性的改革，用法律固定下来。改革的方向应该变“内部”为公开，“政府信息公开是原则，不公开是例外”（《人民日报》4月30日文章标题）。与限制新闻报道相反，是限制新闻官和有关部门的权力。记得改革开放之初，“跑批件”、“买卖批件”成为经济领域的一大公害，是扰乱正常市场经济和腐败之源。解决之道无他，就是放开经济自由权，缩小审批范围，许多经济活动不需要“批件”了，市场本身的规律就可发挥作用，从而大大解放了生产力。诚然，在经济领域这个问题至今没有完全解决，权与钱的关系还没有理顺，但是从计划经济到市场经济已经有很大的进步。而宣传领域则至今未见有任何进展。这一次媒体的集体冲刺是一个难得的契机，放开管制，天下不会乱，这一事实应该为更多的执政者所认识，如果能乘势促成早已滞后的新闻改革，以新的思维建立新的法律制度，解放媒体，则国民的“知情权”、“表达权”以及“监督权”，可望落到实处。

[2]


首页 -> 2008年第7期

社会进步还要制度保障

作者：资中筠

字体： 【大 中 小】

    为NGO和志愿者鼓劲
    众多志愿者活动在灾区，是这次的新事物，套用一句时下流行语：是一道靓丽的风景线。据说人数有百万之多。他们是十万正规解放军和近百万有组织的医护人员和政府工作人员的巨大的补充。一次灾难过后，有无数可预料和想不到的需求，专业队伍终究力量有限，志愿者刚好见缝插针，不论在人力、物力和精神上都做出了自己的贡献，大大增加了救援力量。但是其意义远不止此：对于受难者来说，得到了更多的温暖，体验到人与人之间不带功利色彩的关系，所谓“天灾无情人有情”；对于志愿者本人来说，也是一次极为宝贵的人生经历，特别是其中大部分是年轻人，在成长过程中见识了深重的苦难，也体验了最美好的情操，自己得到了磨练，增长了才干和自信。正如许多报刊所说：“80后、90后”的独生子女作为志愿者的表现，令人刮目相看，连父母都感到惊奇。对于全社会来说，在物欲横流，人们哀叹道德滑坡之时，志愿者的行动促成了一种集体道德的提升和公民意识的觉醒，其长远意义将在今后不断显示出来。
    这一次，由于灾情严重，也由于我国政府以人为本，对一切国内国际援助采取开放政策，因而短期内收到了大量的捐赠。灾后重建还将继续收到钱与物。现在募捐不难，而难在救灾款和物资最有效的分发。这项工作艰巨而复杂，需要大量的人手和高效的组织能力。单靠各级政府的力量显然是不够的，何况有些重灾区政府人员本身已成救援对象。在这方面政府与民间力量相配合，可以成倍增加灾后救援的效益，使钱、物尽其用。
    志愿者若是完全单个人分散行动，有许多不便处，多数有一定的组织，不论大小。形形色色的民间团体，亦即NGO，是志愿行动的主体。这些组织五花八门，并不都是公益性质，有许多就是娱乐性的俱乐部，也踊跃参加到救援行列中来。“NGO”、“志愿者”开始进入国人语境大约自上世纪90年代开始，进入21世纪，更是如雨后春笋般蓬勃发展。这是大势所趋，是社会的需要，也是人道主义的普及，公民责任感的加强。只是我国有关法规相对滞后，还是沿袭改革以前的旧思维，防范多而鼓励少，严重妨碍其正常发展，使得“做好事”的渠道不畅通，反而取不到“合法性”。近年来虽然出台了一些新的法规，有一定的进步，但仍有许多限制，赶不上形势的需要。这次空前规模的志愿者活动是可喜的新现象，也意味着政策的开放。当然，志愿者在我国是新事物，在这次行动中难免有不尽如人意之处，有些地方一拥而上，或缺乏专业训练，反而“添乱”。同样的，林林总总的NGO也会有良莠不齐，甚至有犯罪诈骗的。但是任何事物都不可能百分之百的纯洁，不能因噎废食。我希望这次的开放不是出于实用主义的权宜之计。本着实践是检验真理的标准的精神，应以新的眼光对待NGO，变防范为鼓励，从而研究和通过新的法规。NGO的发达，在近期，可调动社会积极因素，多一分化解社会矛盾的力量，成为政府部门有力的补充；在长远，对提升公民觉悟，促进社会进步有重大意义。一个好的社会应该是做好事的渠道畅通，而做坏事非常困难。总之，以积极的法规鼓励NGO健康发展，结果必然利国利民。
    无论是平时还是灾时，无数社会需求不可能靠政府全包，这是大势所趋。早日制定积极鼓励、有利于兴利除弊、促使民间组织健康发展的法律法规，此其时矣！

    整顿吏治为当务之急
    从不久前的雪灾到当前的震灾，我们都见到温家宝总理风尘仆仆赶赴灾情最严重的第一线，慰问群众，指挥救灾。有时同一地方去不止一次，不畏艰险，不辞辛劳。赢得了公众的拥戴，也获得了国际赞誉。以至于有外国报刊文章说“中国总理不可复制”。我也心怀感佩。但是感佩之余，又不免想到，一国总理这样事必躬亲，恐怕有不得已处。中国政府有世界最庞大的科层机构；无论纵向比（历史），横向比（外国），当前我国的“公仆”与人口的比例数都是最多的。这种官吏古称“吃皇粮”，今称“纳税人供养”，还有自古有名的箴言曰“尔奉尔禄，民脂民膏”。于是我想到一连串的假如——
    假如这么多官吏都能各司其职，各级行政机构都运转无碍，还需要统领全局的国家主席和政府总理这样辛苦地推动，亲自督战么？中央领导慰问灾民，亲自了解灾情和救援情况，都是必要的，是起精神的鼓舞作用，也能建立亲民形象。但是在第一时间、第一线行动，具体部署救援措施的应是当地各级“父母官”。从省到乡，这一官吏群体克尽厥责了么？
    假如他们平时都廉洁奉公，以本乡本土的子弟教育、福祉为念，以对“形象工程”、办公大楼的同样心力关心教育，包括校舍，会有这么多学校建筑坍塌吗？有多少学童可以幸免于难？
    假如赈灾物资、钱款从来都能全部、有效地分发到最需要的灾民手中，而没有截留、挪用、贪污现象，可以有多少真正需要的人得到实惠？假如财务过程都能透明，捐助人还会那么不放心？例如著名演员慈善家李连杰坚持他的“壹基金会”的捐款必须看到收款人按手印的收条，这样的捐赠者不止他一个，曾有慈善家专门雇人追踪他的捐款落到何处。这是平时。在当前的大灾面前如何呢？以成都高级住宅区占用地震帐篷的事件为例，千百万人生命所系而又如此紧缺的物资，竟敢“走后门”，截留挪用，群众愤慨理所当然，如果发生一些不理智的行为也可以谅解，至少举报有功。但是据说有关部门不致力于惩罚真正的罪犯，却以扰乱秩序为名拘捕揭发举报者。这种颠倒是非又是惯性作用在作怪。
    假如平时各级官吏没有作威作福的习惯，有尊重百姓人权的观念，还会发生殴打志愿者的事件么？那一记耳光打得那么顺手，那么不假思索，足见已成为本能的条件反射。这次是在非常时期，打的又是救灾志愿者，所以引起舆论大哗，不得不道歉，还是辩解甚多，不是痛快情愿的。而且还责怪媒体曝光。可以想见平时对待其治下的乡民是何态度。“顺手”打了老百姓，会有人问责，会道歉吗？
    目前公众的知情权、表达权、新闻媒体的监督作用无法落实，越是优秀的报刊“风险”越大，除了主管部门的旧思维之外，各级政府文过饰非的本能汇集成强大势力是主要原因之一。实际情况是倒过来，不是媒体监督政府，而是地方官监督媒体：凡发生对自己“政绩”不利之事，首先想到不是追究“坏事”的起因、责任，而是岌岌于封锁和抵制媒体报道真相，无所不用其极。有所谓“防火、防盗、访媒体”之说。对于不在自己管辖内的媒体，则施展“告状”手段，以借助高一级的压力，或用官场潜规则，互相打招呼，牺牲的是社会正义之声、本地百姓的利益。也许一时有利于某些人的仕途，但最终受损的是该地方政府的集体“政声”，因为在方今之世，防民之口是很难做到的。
    所有这些都指向“吏治”非整顿不可。当然，懈怠、渎职（姑不论贪污腐化）的只是一部分，即使平时表现不如人意的，在这非常时期冲向第一线，尽心尽力，公而忘私的基层干部，乃至像林强那样以良心战胜官场规则的当不在少数。这里讲“整顿”，主要是制度层面的改革。治本之道路阻且长。总的方向不外乎从人治到法治；从对上级负责到对百姓负责；“政绩”的考核标准和手段彻底改革，等等。还有一条更重要的，就是舆论的监督。变“闻过则怒”为“闻过则喜”只能期待于极少数人，重要的是剥夺其“泄怒”于揭发他们的媒体的权力，从而保障舆论监督权。还有一种集体痼疾很难治愈：例如重形式，轻实效；重官轻民，以及已成为本能的按等级办事（从建筑质量到分发救灾物资都按官位）；对上虚报成绩，对下封锁信息（说得不好听就是“欺上瞒下”），等等。这种习惯思维和行为方式甚至很难责备具体的个人。这些问题众所周知，议论不断，来自朝野的各种改革的建议、方案也已很充分，只是举步维艰。现在机会难得，借强震之力，借民族凝聚力最大之时，迈出一大步，应是阻力最小的。治标的措施则包括对个案的处理，对已经群情汹汹的事件，不再敷衍掩盖，问责、奖惩越认真，越公正，越透明，则越能安抚受伤的心灵，越能维护社会的稳定。
    （作者系社科院美国所原所长）

[1]


首页 -> 2008年第7期

文革的三次地震与汶川之震

作者：雷　颐

字体： 【大 中 小】

    汶川地震，举世同悲。灾害无情人有情，如果将“文革”时期三次“抗震救灾”与这次汶川抗震救灾略作对比，不难看出政府执政观念、社会结构的巨大变化、进步，因为突发性事件、灾难，往往最能反映一个社会、时代的特点。
    “文革”时期的三次大地震，将那个时代的特点暴露无遗。
    1965年11月，姚文元的《评新编历史剧〈海瑞罢官〉》公开发表，拉开了十年“文革”的序幕；到1966年3月8日河北邢台地震发生时，文教界的大批判已经十分激烈，杨尚昆、陆定一、罗瑞卿等一些高层领导人已被渐次打倒，“序幕”已近尾声，第一幕即将开始。
    地震发生后第三天，3月10日，中央人民广播电台播发了新华社关于邢台地区发生地震的消息。3月11日的《人民日报》头版报道了邢台发生地震的消息，标题是《党和政府领导人民大力救灾》；据3月12日《人民日报》报道，由中共中央委员、内务部长曾山率领的中央慰问团，十日分成五路到达地震中心地带，对灾区人民进行亲切慰问。以后，又陆续报道抗震救灾情况。但对周恩来总理在第一时间赶往灾区慰问视察，当时却并未公开报道。
    当时的报道，已开始显示“文革”特点，强调“突出政治”、强调“只要高举毛泽东思想红旗”就一定能战胜灾害等等。3月14日《人民日报》一篇题为“天津上海支援邢台地震区”的报道，必须加上“以深厚的阶级感情关怀受灾人民”这个副标题。因为，当时特别强调“阶级”，反对、批判抽象、普遍的“人”，强调对“阶级敌人”要像“严冬一样冷酷无情”，不能提“爱心”、只能提“阶级情”。
    但此时毕竟只是“文革”的“序幕”阶段，针对那种畸形的“突出政治”，周恩来批示赴邢台“救灾宣传”的解放军某部：“一个月救灾宣传工作，要同时帮群众搞生产，在春耕春播、追肥浇水间隙中进行宣传教育，决不要停止生产来参加学习，以致延误农时。”（中共中央文献研究室编：《周恩来年谱（1949—1976）》（下），第28页）如果对当时的背景缺乏了解，则很难理解周恩来此“批示”之不易。此时已开始提出“政治可以冲击一切”、“一定要保证政治学习的时间”，而且罗瑞卿被打倒的一大“罪状”就是在军队搞“大比武”、反对“空头政治”。周恩来仍“批示”前去专门做“宣传”工作的解放军要在生产的“间隙”进行宣传教育、“决不要停止生产来参加学习”，是有相当风险的。
    虽然电台和报纸对邢台地震的报道时断时续，并很少上“头版”，但毕竟时有报道，还是起了相当的动员作用，一时全国支援邢台灾区蔚然成风，甚至有60多名藏民星夜兼程，从遥远的西藏高原送来了240匹良马！
    1970年，“文革”仍处高潮，1月5日，云南通海发生7.8级大地震。1月9日，《人民日报》发表了新华社消息，标题为：《毛主席林副主席亲切关怀受灾人民，当地军民信心百倍地进行抗灾斗争》。这则消息只是笼统地说“我国云南省昆明以南地区发生了一次七级地震”，没有地震发生具体地点，对灾情只字不提，而且将震级调低为“七级”。邢台地震时，新华社消息的标题的主语是“党和政府”，此时的标题主语则是“毛主席林副主席”。标题的主语之变，也从一侧面反映“文革”的个人崇拜。以后，《人民日报》便再也没有登载有关通海地震的消息。因此，当时通海地震几乎不为全国人民所知。新华社这则消息，也是外国有关机构测得地震、作出报道或询问后，周恩来在外交部上报的有关材料上批示要由新华社发一简要消息，以便回答各方好意的询问后，才不得不发。在四川省革委会、成都军区关于派团前往灾区慰问、救灾的电报上，周恩来批示：“重点应放在高举毛泽东思想伟大红旗，鼓舞士气，加强医疗（五十余人少了，四川可派出得力医疗队二百人，并带药、械），自力更生，重建家园。”（《周恩来年谱（1949—1976）》（下），第343页》）此时已是“文革”高潮，他的批示也不能不首先说“重点应放在高举毛泽东思想伟大红旗”，然后才是增派医疗人员的具体指示。
    1月9日的《云南日报》的头版头条是《人民日报》没有刊登的中共中央慰问电，但通栏黑体大标题是“毛主席和林副主席亲切关怀我省灾区人民”，当时突出的不能不是“个人”。同版还刊登了新华社消息。以后断断续续有关于地震报道，但版面位置并不重要、突出。突出的仍是诸如“清理阶级队伍”、“镇雄县各族人民家家有《毛泽东选集》”、“彻底批判反动影片《五朵金花》”等等。而不多的救灾报道，也充满了这样的“话语”：“千条万条，用战无不胜的毛泽东思想武装灾区革命人民的头脑是第一条。地震发生后，省革命委员会派专车专人，星夜兼程把红色宝书《毛主席语录》、金光闪闪的毛主席画像送到了灾区群众手中。还组织了许多毛泽东思想宣传队，帮助灾区群众开展抗震救灾工作。”“力量的源泉，胜利的保证。受灾地区广大群众从毛主席语录中汲取无穷无尽的力量，争取更大的胜利。”“千支援，万支援，送去毛泽东思想是最大的支援。战斗在抗震救灾第一线的昆明部队广大指战员给受灾地区群众送去最强大的武器，用毛泽东思想宣传群众，武装群众，热情向群众宣传党中央的慰问电。”
    2000年1月，云南通海县举行大地震30周年祭集会，回顾那场惨痛的劫难，并在事隔30年之后首次在正式场合披露了地震中的死伤人数和财产损失情况，通海地震才广为人知。尤其应当感谢的是云南通海县作家杨家荣，花了十几年的时间收集有关史料，采访许多当事人，记述了许多不为人知的细节，使发生在西南一隅、人们知之甚少、不被人关注的这一段悲剧进入了“历史”，避免了被遗忘的命运。在《大劫难的回眸：通海7.8级大地震30周年祭》（《边疆文学》2000年第1期）一文中，杨家荣详述了当时的种种情景，许多举措，确令后人难以置信。在灾民最缺乏食品、衣物和临时住房的时候，灾区向国家提出三不要：不要救济粮、不要救济款、不要救济物，自力更生重建家园。云南省革命委员会办事组秘书组1月9日电话通知：不搞捐献活动，已捐献的物品全部退回，集体的退给集体、个人的退给个人。源源而来的是各种“精神食粮”：数十万册“红宝书”、数十万枚毛主席像章和14万封慰问信，与邢台地震时全国各地捐钱捐物形成鲜明对照。时代、社会的荒诞于此可见一斑。
    杨家荣曾采访多位指挥通海抗震救灾领导人，询问当时伤亡具体情况，一位原昆明军区领导人对他说：当时“关于死了多少人，是绝对不能问的，谁问谁犯错误，只能按照地震波及面积派兵抢险。”虽然他是抗震救灾的核心指挥人员，也不知道具体伤亡情况。事实上，直到“文革”结束后数年，1982年民政部委托云南省民政局调查统计此次地震人数，才得到了15621人死亡的准确数字。
    通海大地震中，还规定新闻记者不准进入灾区，只允许科技工作者进行拍摄，对灾情只能拍物，不能随意拍人。这些规定，在以后的唐山大地震中被沿用。《唐山大地震》的作者钱钢在唐山地震时还是军人，曾随部队参加过唐山的抗震救灾，他的回忆证实此点。他说，进入灾区时严禁带照相机，如果带了，不仅照相机会被没收，人也会被抓，“所以今天我们看到的很多地震的照片，它不是由当时的记者拍的，是科学工作者在日后去考察拍的。所以，大量的是同一类照片，叫做‘地震造成的建筑物破坏’，人呢？那些死去的人、受伤的人的照片呢？几乎是找不到的。我花了很大的功夫，找到了一幅起重机从废墟里把死者搬出来的模模糊糊的照片。不知道是谁秘密地拍下来的，在当时那是犯法的”。（钱钢：《唐山大地震》，当代中国出版社2005年版，第221页）

[2] [3]


首页 -> 2008年第7期

文革的三次地震与汶川之震

作者：雷　颐

字体： 【大 中 小】

    1976年7月28日凌晨，河北重要的工业城市唐山发生强烈地震，这时，正是“文革”“批邓”、批所谓“右倾翻案风”的高潮。从当时的“主流”媒体（那时其实只有“主流”、根本没有“非主流”媒体）报道、宣传中，便可了解当时的“执政观念”。为对那段历史的体味、感悟更加生动、真切，恕我详引当时文章。
    地震发生第二天，《人民日报》采用新华社通稿对这一灾难进行报道，其标题为：《灾区人民在毛主席革命路线指引下发扬人定胜天的革命精神抗震救灾》。这则权威报道全文的重点是毛主席、党中央和各级领导如何关怀灾区人民，如何带领灾区人民抗灾救灾等等，对灾情只用“震中地区遭到不同程度的损失”这样轻描淡写的话一笔带过。长期以来，灾害的破坏程度、伤亡人数、影响范围等不仅讳莫如深，而且属于“国家机密”。且看随后几天《人民日报》的重要报道：7月30日的头版头条竟是与“抗震”无关的《是毛主席的光辉指示照亮了共大前进道路——江西共产主义劳动大学在斗争中成长》；8月1日，也是第二版才有“抗震”，但却是《十二级台风刮不倒，七级地震震不垮——小靳庄人民在抗灾斗争中胜利前进！》，标题前半句的“十二级台风”，是指一年前的所谓“右倾翻案风”，报道说小靳庄人民“正以阶级斗争为纲，坚持党的基本路线，反击右倾翻案风，搞好抗震救灾工作，大震，大干，促进大变化！”8月5日，《深入批邓促生产支援灾区多贡献，河北、辽宁广大干部和群众以实际行动支援唐山、丰南地区的抗震救灾斗争?》；8月12日，《抗震救灾的现场也是批邓的战场：红九连和唐山郊区人民一起以批邓为动力做好抗震救灾工作》；8月15日，《同修正主义路线对着干：解放军某部‘红一连’和灾区人民一起深入批邓》，文章说：“抗震救灾工作决不能只管粮和房，不管线和纲。”8月27日，《抗震救灾现场的一次批邓会》，提出“抗震救灾任务重，工作多，还要不要坚持以阶级斗争为纲？”，强调“地震震倒了房子，但不能震断我们思想上阶级斗争这根弦。”8月28日，《深入批邓是战胜震灾的强大动力》；9月7日，《抓批邓促生产》，文章写道：“在任何情况下都坚持抓革命、促生产的方针，摆正批邓、生产、抗震的关系。用批邓带动生产和抗震。”“二十多年来，我国的社会主义建设，不但是在同阶级敌人，特别是同党内资产阶级作斗争中，而且是在同自然灾害造成的困难作斗争中发展起来的。现在，个别地区发生了地震，多少一点困难怕什么。”唐山地震造成的那么巨大的财产损失、尤其是二十多万人失去生命，在“那个年代”却只是“多少一点困难”！
    1976年8月号《红旗》杂志发表的短评《人定胜天》写道：“严重的地震灾害确为我们造成了一定的困难，但是，我们必须看到，自然灾害及其所造成的困难和一切‘乱子’一样，具有二重性，在一定条件下，是可以向对立面转化的。”此处用“乱子”一词颇有深意。原来，1956和1957年，国外发生了匈牙利事件、波兰事件，国内也有一些集体性事件发生，毛泽东这期间的许多讲话、包括著名的《正确处理人民内部矛盾》多次将这些事件称为“乱子”，认为“乱子”不可怕，可以变坏事为好事。唐山地震三个多月前，群众抗议、反对“文革”的“天安门事件”被他们称为“乱子”，是“中国的匈牙利事件”、“邓小平是中国的纳吉”。此时再提“乱子”，一是强调“抗震不忘批邓”，二是强调“坏事变好事”。这篇短评结尾写道：“阶级斗争是推动历史前进的伟大动力。当前正在深入进行的批邓、反击右倾翻案风的伟大斗争，已经和正在推动我国社会主义革命和建设事业的胜利前进。我们一定要响应党中央的号召，继续认真学习毛主席的一系列重要指示，以阶级斗争为纲，深入批判邓小平反革命的修正主义路线，反击右倾翻案风，发扬人定胜天的大无畏革命精神，警惕阶级敌人的破坏活动，团结起来，奋发图强，抓革命，促生产，促工作，促战备，向严重的自然灾害进行斗争。”
    《学习与批判》是当时地位仅次于“两报一刊”的杂志，有“小《红旗》”之称，但比“两报一刊”要多一些“文化味”、“文史味”。这次也不例外，9月中旬出版的本年度第七期，发表了颇有“文史味”的《地转实为新地兆——读洪秀全的〈地震诏〉》一文。原来，就在太平军建都“天京”后的第二个月，江苏突然发生地震，“天京”震感明显，一时人心惶惶，且不久前发生过叛逃事件，为稳定军心民心，“天王”洪秀全颁布一道诏旨，内有“地转实为新地兆，天旋永立新天朝。军行速追诰放胆，京守严巡灭叛逃。一统江山图已到，胞们宽草（心）任逍遥”之句。由于太平天国避讳“心”字，此诏以“草”字代之。《学习与批判》此文声称，洪秀全的《地震诏》是对旧世界的“声讨书”，是新世界的“宣言书”，“庄严地宣布地震是摧毁旧世界，诞生新世界的征兆”，借洪秀全的《地震诏》中“地转实为新地兆，天旋永立新天朝”、“一统江山图已到”这种“山崩地裂若等闲”的“伟大气魄”来隐喻“地震”/“文革”造就的是一个有天道合法性的新世界、新时代。
    对“自力更生”的宣传也比比皆是。由于长期片面宣传“自力更生”，宣传“毛泽东思想是威力无比的精神原子弹”、“用毛泽东思想武装起来的人可以战胜一切困难、可以创造任何人间奇迹”，所以当国际社会纷纷伸出援手时，中国却对世界说“不”，拒绝了国际社会提供的任何援助。7月28日，美国驻华联系处主任盖茨表示愿意提供中方所希望的任何援助；29日，联合国秘书长瓦尔德海姆致电中国总理华国锋，表示准备援助灾区；英国外交大臣在下院宣布，愿意向中国提供紧急援助；7月30日，日本内阁会议通过了外相建议，迅速运送大批救灾物质的方针，外相还指示驻华大使向中国政府转达一俟中国方面做好接受准备立即发送……对国际社会这些人道主义救援，中国政府统统拒绝。7月30日，中国外交部正式谢绝日本政府愿意提供援助的表示，并告知日本驻华大使中国不接受包括日本在内的所有外国的任何援助，以此告知世界中国不接受任何国家的援助。中国驻联合国代表团散发了《人民日报》社论《英雄的人民不可战胜》，以此方式委婉谢绝了瓦尔德海姆提出的由联合国提供援助的建议。据前国防部长、时任北京军区副政委、北京军区抗震救灾指挥部领导成员的迟浩田将军回忆，有位中央领导人率领中央慰问团到灾区，说：“外国人想来中国，想给援助，我们堂堂中华人民共和国，用不着别人插手，用不着别人支援我们！”（詹奕嘉：《唐山大地震后30年：中国接受救灾外援的历程》，《世界知识》2006年第14期）在接受钱钢采访时，迟浩田将军曾痛心疾首地感叹：“那是我们的失策啊！”“多少年后才知道是干了大蠢事！自然灾害是全人类的灾害，我们每年不也都向受灾国家提供那么多援助么！”（施昌学、钱钢：《开放：国际视野的大国胸襟》，《中国质量万里行》，2008年第6期）
    一句话，当时“抗震救灾”的纲领是“以批邓促抗震”、“不能以抗震救灾压革命、压批邓”，要以“抗震救灾”来证明自力更生。这种观念，是执政者“以阶级斗争为纲”的必然逻辑。在这种观念和逻辑中，生命被漠视；生命必须从属于“政治”、“政权”、“斗争”。
    三十余年过去，弹指一挥间。在这三十年间，中国社会发生了巨大的变化，将“以阶级斗争为纲”发展到顶点的“文革”终于破产，执政者的执政理念发生了重要变化。1979年末，在唐山地震三周年后，终于公布了死亡人数。以后，每当重大灾情发生，救灾就是压倒一切最重要的任务。而且，在接受国际社会救灾援助方面，一些观念也渐渐发生变化。80年代初，改革开放使国门初启，开始被动接受国际援助，即不主动提出和要求国际救灾援助、并有限接受援助。随着改革开放的深入，对国际救援的认识也更深入。1987年大兴安岭火灾，中国红十字会终于首次向国际社会提出受援请求。此后，在重大灾情时接受国际社会的款、物援助已成惯例。

[1] [3]


首页 -> 2008年第7期

文革的三次地震与汶川之震

作者：雷　颐

字体： 【大 中 小】

    三十年的许多转变、变化，在这次抗震救灾中更明显表现出来。
    在这次抗震救灾中，媒体、网络的报道之及时之充分，超过以往；以往最为敏感的死亡人数，这次也即时报道；电视、视频传出的那一幅幅或惨烈或动人的画面，更为直观地将真实情况展现在人们面前。从一开始，媒体就对各类救灾物资的发放进行监督，如5月22日《南方都市报》“救灾帐篷惊现成都市区”报道，及时给人敲响防止腐败的警钟，深获民众好评。这一切，不仅没有像以前的执政理念所担心的那样，会人心浮动、引起社会不稳，甚至会动摇政权基础，反而前所未有地激起了人们对灾民的同情、对救援者的敬佩和感动、对执政者举措的高度赞扬，反使人们更加积极地以各种方式参加救援活动。事实证明，以前几乎对所有信息都不公开、都采取保密措施，是对人民的不信任，对公民知情权的无视，更是对生命的不尊重。现在超过以往的信息公开，是对人民的（下转第13页）（上接第8页）信任，对公民知情权的尊重，更是对生命的尊重。
    这次地震，还允许一些国家和台湾地区的专业救援队入境救灾；5月19日，又宣布将接受部分外国医疗队来华协助救援。这些，更是1949年建国后的首次，意义确实重大。接受包括允许境外专业救援队、医疗队入境在内的国际救灾援助，不仅是国际社会人道主义的体现，更是国内抵御灾害、减轻损失的需要。表明了中国政府重视人民的生命财产安全，借助一切力量减轻灾害对民众利益的损害，也表明中国政府积极主动参与国际合作、融入国际社会的开放姿态。
    这次大地震，大量非政府机构、组织（NGO）积极参与，发挥了相当重要的作用，超过以往。表明这三十年间民间社会的从无到有，由小渐大。在今后的社会活动中，民间社会将与国家良性互动，获得社会更大的尊重，得到政府理解，起到越来越重要的作用。事实说明民间社会、NGO等能有效弥补政府公共服务的不足，是国家与个人间的中介和缓冲器、减震器，是社会稳定的重要因素。因此，那种对民间社会、NGO的防范甚至敌视态度，委实落后于时代和社会的发展。
    以前，只有领袖去世才设哀悼日，才降半旗，才汽笛、警报呜鸣。唐山地震时罹难者几十万人，没有哀悼日、没有降国旗。一个多月后，毛泽东病逝，从9月9日到18日为全国哀悼日，全国各地和驻外使领馆及其他驻外机构一律下半旗致哀，同时全国停止一切娱乐活动。这次汶川地震全国哀悼日的设立，人民共和国的国旗第一次为死亡的平民降半旗，汽笛、警报第一次为死亡的平民呜鸣，标志着对生命和普通人的尊重。
    这次抗震救灾的几项“第一次”，是三十年社会发生深刻进步的标志，更是以人为本、生命至上的具体体现。将“文革”十年的三次抗震救灾与此次汶川抗震救灾略作比较，使人对历史发展的曲折、对时代与社会的巨大变化能有更加直观的感受。
    （作者系中国社科院近代史所研究员）

[1] [2]


首页 -> 2008年第7期

启动善的竞争

作者：郭宇宽

字体： 【大 中 小】

    有多少善行“涉嫌违法”
    一张照片引起了多少人的感动，当一个衣衫褴褛的老人，来到募捐点，投入自己的一天乞讨所得时，很多人在这样的善行前显得渺小。
    而就在几天之后，一则新闻在网上激起了热议，“部分专家认为，中国法律规定个人不得从事募捐组织活动，这位老人涉嫌非法募捐，应予以制止，数额巨大可追究其法律责任。”笔者看到网上的跟帖，大多数都是对专家的人身攻击。但遗憾的是，从法律的角度判断，专家的意见并没有错误。已经有新闻证实了，各地都有一些自发募捐的行为受到有关部门的叫停，比如据《京华时报》5月16日的消息“两男子自发募捐被警方叫停”，据说两名男子来到大兴区兴华园小区门口，以赈济四川地震灾区名义向小区居民募捐，“清源路派出所民警赶到，称两人自行募捐涉嫌违法，将两人带回派出所调查。”
    类似这样“涉嫌违法”的募款行为，在灾后的这些日子里，不胜枚举。为了“非法募集捐款”最出风头的大概就是牛博网。灾后的第一天，在网站上就公布了“牛博网友为四川大地震捐款捐物的方案”，作为一个没有在民政部正式注册为公募慈善基金的网站，他们这么做可以说是知法犯法。发起者们都是一批铁杆的牛博网友，如果牛博网友的善举真的被“叫停”了，“另开一个驴博网，组织驴博网友做好事”。笔者的邮箱里保存有一封牛博网发起人罗永浩的来信，介绍5月16日，他们在建设银行的募捐账户就“被上面冻结了”，而且在成都的志愿者“由两名威龙猛探冲进办公室把人架走”，稍后组织者之一的黄斌也被叫到成都市公安局问话。公安局的建议是“把善款转交给政府部门或是政府认可的慈善机构”，但遭到了拒绝。直到21号，在各方面的交涉下，账户才被解冻，而这个双方的妥协，似乎是暂时的，根据《南方都市报》的报道：“成都市公安局向黄斌、杜桥等人指出，向灾区捐款，应通过正常渠道，并希望他们妥善安排处理。”换句话说这样的公民自发筹款，依然不是被法律认可的“正常渠道”。
    按照民政部的说法，“目前有权接受捐款的机构只有各级民政部门、中华慈善总会及各地慈善会、中国红十字会及各地红十字会。其他任何部门、社会组织和个人都不得募集社会捐助。”但在全国高涨的救灾热潮中，很多法律都已经被自发的突破了，从矿泉水到卫生巾，很多公民都在以自己信赖的方法募集善款，直接向灾区运送物资。甚至一些民间组织还在灾后第二天联合起来组织起了“NGO四川地区救灾联合办公室”，到目前为止已经筹集了600多万元的资金和物资直接向赈灾一线输送。他们都努力做到账目公开透明，连办公室管理费用每天的需求，也都贴在网上，公开向社会募捐。笔者和“NGO四川地区救灾联合办公室”的负责人张国远联系上时，原来是攀枝花市东区志愿者协会秘书长的他刚刚回到成都，25号他被攀枝花公安局刑侦大队的两名干警带回攀枝花调查了一整天，据说他有非法集资的嫌疑，当时办公室的朋友们都非常担心，因为“联合办公室”不是一个法人机构，所有捐款都是走张国远的个人账户。最后的结果是有惊无险，他有些自豪地告诉笔者：“什么问题都没查出来，我们对委托人负责，每一笔钱都很清楚，比红十字会管理水平高得多，连一瓶水的去向都有记录。”据张国远说陪他回来的警察对他都很佩服，对他表示歉意，还说“咱们也是执行公务”。但毕竟他们的“联合办公室”还是一个不受法律认可的“黑户”，包括救灾的筹款活动，严格地说也没有受到法律的保护。
    对于这么多公民的自发“私自募捐”，有律师把这一现象解释为“善意违法”。

    众人质疑的“正规渠道”
    当一些民间组织和公民个人，作为“慈善黑户”，在暧昧的状态下为救灾奔波的时候，对于有合法募集善款权力的组织，日子却并不很好过。中国红十字会作为这次民众募捐的主渠道，被各媒体和赈灾晚会广为宣传，据红十字会常务副会长江亦曼在强国论坛的介绍：截止到5月23日晚9点，我们红十字会系统一共接收到的款物达到59个亿，截至２２日18时，中国红十字会总会及地方各级红十字会就已接收到来自境内外捐赠的款物达50.6亿元人民币。
    质疑也随之而来，5月14日，门户网站网易宣布停止与中国红十字会总会的合作，改为与廖冰兄基金会合作。该网站公布的原因是：通过在线捐赠系统在方便网友捐赠的同时，也可对网友捐款总数有明确记录，并可以起到全程监控的作用，“而合作方‘中国红十字总会’则不愿意接受此方式”。这之后一系列针对中国红十字会的质疑就在捐款者中被酝酿了起来。
    恐怕历史上的红十字会新闻官员还从来没有这么大的压力过，网上传言，中国红十字会某官员在接受CCTV-4采访时表示，将送往灾区价值1300万元的1000多顶帐篷。经计算，每顶帐篷高达1.3万元，一时网上怀疑、指责声不断，中国红十字会20日在接受《商务周刊》采访时回应网上质疑帐篷价格“1174元，这几乎是全国价格最低的帐篷”。
    恐怕没料到的是，这个解释招来了更多的质疑，一些好事网友，启动人肉搜索技巧，列出了一批在600-1000元之间符合标准的帐篷生产企业报价单。并且质疑为什么红十字会这么大宗的采购不搞公开招标。一个网友说“如果和供应商砍砍价，我相信像红十字会这样的大买家，哪个厂家也得给个面子的，如果是我做采购，我完全有信心把价格压到750-800的样子。一顶能为红十字会省下近400元的开资。我想象我这样的采购红十字也不敢要我的：）”在此之后没有看到红十字会新的解释。除非在制度上做到事先公开透明，很大程度上采购价格中假如蕴藏猫腻，也是一个天地良心的事情，即使事后审计也无法澄清。
    而对于红十字会管理费用的争论，也是一个让其尴尬的问题。据中国新闻网消息，5月24日，中国红十字会总会应急办主任、新闻发言人王平向公众作出解答：“项目支持费是在资金项目过程中为了保证项目的顺利实施所发生的一些费用，也叫‘项目管理费’，是客观存在的，在执行任务和开展任何任务时，都存在一定的配套支持问题，例如在发放救灾物资过程中产生的相关支持费用。”还强调“在这次抗震救灾工作中，中国红十字会规定，项目支持费不会超过6.5%”。
    但接下来也许是出于公众的压力，又有很多这样的新闻标题出现，红十字会“未从救灾款中留取管理费”；“善款全部用于灾区”。包括王平还说：“全国红十字会系统今年接收的‘5·12’地震灾区捐赠款物将全部用于抗震救灾及灾后重建工作，不会提取任何管理费。”
    这里存在一个偷换概念而且逻辑混乱的问题，善款全部用于灾区并不代表不留管理费，救灾的物资需要钱，当地的协调统筹也不可能不花钱，事实上恰恰在灾区的救灾及重建工作需要大量的管理费用。
    恐怕很少有慈善组织会向中国红十字会现在这样尴尬，世界各国的慈善组织，包括各国红十字分会都会大大方方地公布自己的管理费用，10%到15%的管理费用是一个通常可以被接受的标准，为什么中国红十字会不能理直气壮地说出，“我们需要百分之多少的管理费”呢？

    “慈善垄断”惹的祸
    根据1993年《中华人民共和国红十字会法》，“中国红十字会是中华人民共和国统一的红十字组织”。“人民政府对红十字会给予支持和资助，保障红十字会依法履行职责，并对其活动进行监督；红十字会协助人民政府开展与其职责有关的活动。”红十字会不仅在主要人事任命上从属于政府，内部有“科级”，“处级”，而且享受“人民政府的拨款”。

[2] [3]


首页 -> 2008年第7期

启动善的竞争

作者：郭宇宽

字体： 【大 中 小】

    这样有较强政府背景，但是又以民间组织面貌出现的，在研究公民社会问题的学术界，被称作“GONGO”（governmentorganizedNGO）。这样的组织在一些转型国家比较有代表性，占有了大量的资源，并且掌握了民间募款的渠道。甚至在我国有的时候，比如赈灾中，地方政府会直接替代民间组织，通过政治动员成为募集善款的主渠道。更为严重的是在一些地方，某些组织打着政府旗号进行募捐，或者政府直接出面向企业和个人募集捐款，因为其掌握的权力，往往有严重的摊派性质，违背了公益事业的志愿精神。这类募捐，往往捐款目的不符合雪中送炭的原则，往往并非用于紧要的公益项目，比如为城运会募捐、为某文化节募捐，捐款使用也极不透明。并且这样的GONGO在中国民间慈善的任何一个领域都是以垄断性的姿态出现。中国红十字会，就像共青团、工会和妇联这样的官办民间团体一样，在全国各个行政区的各级政府都有分支机构。而另一方面根据1998年的《社团登记管理条例》第十三条规定，“在同一行政区域内已有业务范围相同或者相似的社会团体，没有必要成立”“登记管理机关不予批准筹备”。这个规定被归纳为“一个地区，一个领域，一家机构”。这也就意味着，红十字会在全国各地所占据的空间，从法律上阻止了任何希望从事救死扶伤工作的民间组织合法注册的空间。在1998年颁布实施修订的《社会团体登记管理条例》后，民政部门就曾在全国范围内开展了社会团体清理整顿工作，特别是“合并了一批宗旨、业务范围相同相似的社会团体。”所以目前中国像红十字会这样被注册的社团，一方面享受政府拨款，一方面垄断了社会捐款渠道，成为了像股票上市企业指标一样的“壳资源”，任何组织用红十字会的名义，就要向他们交管理费。
    这些年来中国民间社会发育的宏观环境取得了很大改善，但在实际运作中民间非政府组织依然会遇到许多体制性障碍，他们坐在一起抱怨最主要的主题往往就是“注册难”，当前的政策还规定，社团注册必须在广义政府系统的事业单位挂靠，而被挂靠单位既不能从社团中提取利益，又必须为社团的任何问题负责任，如果社团的工作触怒了政府，弄不好挂靠单位的领导就会影响乌纱帽，所以虽然《宪法》第三十五条规定，结社自由是公民的一种政治权利，但实际上这项权利必须在政府的允许下才能落实。这造成中国大量致力于社会公正、维护人权、公正政策研究等方面的非营利组织，无法按照其宗旨注册为正式社团。结果出现两种情况，一种是被迫到工商局按照企业来注册，比如前面提到的一些“民间非营利组织”，绝大多数从法律上都不被认可。被迫以企业形式注册，这意味着不能合法接受捐款，而且需要按照企业的标准纳税。还有一种是笔者接触过不少NGO组织索性从此成为“黑户”，其工作人员的名片上印着基金会、联合会的头衔，干脆在中国大陆不登记、不注册，自行其事地开展工作。
    笔者接触这些组织的成员，都有一个普遍的情绪，就是对红十字会这样垄断性“GONGO”的不满。回到前面社会舆论对红十字会的种种质疑，很多人把矛头焦点对准它收了多少管理费，害得红十字会只好玩文字游戏，不敢承认自己收管理费。这在笔者看来是非常可笑的一幕，关键不在于红十字会收取管理费，一个组织的运行乃至发展不可能没有管理费，而且在救灾这样调动统筹非常严峻的领域，即使10%的管理费在专业的角度来看也并不算多。问题在于，背负垄断的原罪的中国红十字会无法证明，自己提取10%的管理费，在救灾方面的工作，就能比其他组织做得更好，而这恰是他们“凭什么收管理费？”的关键。
    比如前面那个没有正式注册的“NGO四川地区救灾联合办公室”的负责人，就敢于拍着胸脯告诉笔者，他们的效率和管理水平，包括透明度，都要比红十字会“水平高出不是一个数量级”。他们理直气壮把每天需要的误餐费、电话费、人员津贴等管理开支都在网上公布出来。这就是为什么，一些组织和个人，明明知道给这些“黑户”捐款不是合法渠道，而且不能享受免税，面临被二次征税，还是愿意把钱捐给他们。因为这些组织的公益属性，虽然没有被中国目前的法律认可，但他们已经通过口口相传，在民间一定范围内建立了口碑和公信力。给他们捐款的人，相信100块钱到他们手里能比在其他组织手里产生更大的公共效益。
    所以目前红十字会的承诺要把每一分钱用在灾区，几乎不能说明任何问题。因为同样使用钱，只有在这样竞争而不是垄断的情况下，才能透明地反映效率和成本。台湾灾害管理研究专家丘昌泰先生告诉笔者一个故事，让人感慨良多。台湾921地震后，慈济功德会就取得了很大的发展。因为在灾后重建中，政府的一些组织要花很大一笔钱才能重建一所学校，而慈济功德会的人因为有信仰支撑，很多专业人士参与都尽心尽力，而且不计报酬，花一半的钱就能办起来，甚至房子盖的质量更好。就怕货比货，大家看到同样把钱都花在救灾上，但钱到了慈济手中就能发挥更大的效率，所以以后都愿意把钱捐给慈济。
    这种竞争也会使社会理性的看待民间组织的需要。一个组织收取一定比例的管理费，会用自己的工作证明，自己的公共服务是值这个管理费的，而不会向中国红十字会这次这样可笑地站出来，辩白自己不收管理费。

    竞争已经启动
    尽管还有不尽人意之处，但2008年的这场大灾，已经激活了很多人的思考和梦想，也深化了人们对于慈善的理解。
    一些私募基金已经走在了前面。中国民政部的统计数字显示，自2005年放开私募基金会的申请以来,中国已经有300多个私募基金会出现,大量资金业已由此从企业或个人进入公益、慈善领域。红十字会与慈善总会相比，那些私募基金不能公开向社会募捐，大多由企业或者企业家发起。虽然募款方面尚不能体现和“GONGO”们的竞争，但在慈善理念方面却展现了让人耳目一新的风采。
    南都公益基金会的发起人周庆治先生平时就经常强调，“慈善并不只是在捐款支票上签个字那么简单，而要保障每一分钱花出效率和质量来”。他认为有人捐出一笔很大的数字，就觉得很光荣了，媒体一报道，接下来的事就不管了，觉得已经尽了心，是不对的。用自己的智慧盯住钱是怎么花的，怎么更大的实现社会效益，更加重要，这样才能在更高的层面上体现负责任的慈善态度。
    在这次灾后的第三天，南都公益基金会就宣布：“紧急安排1000万元专款，用于资助民间公益组织利用自身专业技能开展救灾和灾后重建的公益服务。”而且专门用于“专业人士和专业志愿者的人力资源服务成本，原则上不提供物资、硬件购置的资助。”换句话说，与红十字会不承认自己收管理费相反，南都公益基金会专门资助一些民间组织“管理费”，资助领域包括医疗救护、信息平台、家庭重建、疫病防治、儿童救助、孤残帮扶、抗灾减灾知识普及与教育、环境保护、老人救助、心理辅导、志愿服务、社区重建、研究、咨询与培训等。
    基金会秘书长徐永光告诉笔者：“这一千万比起动辄几十个亿的红十字会来说不算什么。但我们的目地就是为了帮助民间组织成长，并发挥作用，我们的第一笔资助都不超过5万，就是要鼓励和激活大家竞争，我们看哪个组织做得好，花钱效率高，就再提供第二笔，第三笔的资助。”
    有一些企业家更是直接把企业家能力运用于慈善事业中，5月24日笔者在北京见到了刚从什邡和都江堰灾区考察回来的上海证大集团董事长戴志康，他痛心地看到这么多学校倒塌，而政府大楼或居民楼倒塌没那么严重。他认为不能光怪建筑商偷工减料，更深层次的原因在于，长期对这类公共设施投资不足。所以他在灾区就当场决定要参与学校的建设，他准备筹集6000万，用于灾区学校建设。笔者问他，有没有考虑捐给哪个机构来做，他非常自信地说：“用不着，我们直接来干，盖房子，搞建设，我们企业就是专家，而且效率高，那些政府的机构都没我们专业。”而且他告诉笔者，当地政府对此非常欢迎和支持。

[1] [3]


首页 -> 2008年第7期

启动善的竞争

作者：郭宇宽

字体： 【大 中 小】

    最让人感到高兴的是，在这次灾害中，各级政府普遍对民间团体和公民的自主参与，带有善意乃至鼓励的态度。胡锦涛总书记和温家宝总理对各国志愿者团体表达感谢的镜头，通过CCTV传遍了全国。如果回到20年前的中国绝不会是这样。记得2005年笔者在采访全国政协副主席、爱德基金会名誉董事长丁光训大主教的时候，他提到在爱德基金会成立之初，举步维艰，政府中有一些左的思想认为，一个有宗教背景的组织搞慈善是“收买人心”，接受国外团体的捐助和志愿者是“丧失中国人的尊严”。为此丁老感慨，这样的观念太狭隘了，“只要是慈善，就该大家一起来做，比谁能做得好。”他说：“真正爱的精神也包括宽容别人，为什么不可以让各种人可以有自己的方式显示出爱呢？对于所有的真善美我们都应当欣赏，我们在做好事的时候，如果一个佛教徒看到了，他一定也会很高兴，决不会说，因为你的信仰和我们不一样，你所做的事情就没有价值……我们基督徒也绝不认为因为自己的努力和上帝联系在一起，就有权要求别人也这样，比如雷锋、比如白求恩，他们不信基督，他们有另一种信仰，但同样表现出博大的爱，不相信上帝的人也可以作出让上帝喜悦的事情。”
    丁老那时的忧虑已经成为了过去，今天在地震的废墟上，甚至在未来的5—10年，一场竞争正在自发展开，这和我们以往所熟悉的竞争不一样，笔者把它称作“善的竞争”。30年前的改革开放启发了赚钱的竞争，过去计划经济时大量政府所扶持的工厂，效率低下，濒于倒闭，而在竞争中一批民营企业却脱颖而出，壮大了中国经济的力量，没有这一次开放，就不会有今天中国这样的经济腾飞。
    这一次的灾难却自发地在促进中国的第二次开放，笔者把它称作“社会治理”的开放。在这次开放中，社会意识到，慈善和关怀及一些公共品的提供，并不是，也不该是任何机构和组织的特权，任何有志愿的公民都可以用自己的方式直接参与。这场竞争，竞争的不是如何赚钱，而是如何花钱，竞争谁能最有效、最明智地运用资源造福社会。在这场竞争中，一定会有一批民间组织和公民，脱颖而出，获得社会的尊重和公信力。张国远就向笔者表示，由于这次他们的工作虽然是“黑户”，但是各界都很信赖和认可，这次地震过后，他会考虑辞去原来的工作，专门成立一个专业与灾害危机管理的公益组织。而中国红十字会也会在这种竞争中产生反省，就像它这次表现出的难能可贵的危机意识一样。
    这一次“善的竞争”将促进中国社会的强大。
    (责任编辑 杜 晋)

[1] [2]


首页 -> 2008年第7期

以历史进步补偿灾难

作者：杜润生　等

字体： 【大 中 小】

    地震有感
    ●杜润生
    一方有难，八方支援。
    合心合力，同舟共济。
    实现“多难兴邦”。

    四川大地震
    ●李锐
    这次抗震救灾中，各方面表现都好，胡锦涛、温家宝同志表现很好。我在病中有感，赋诗一首：
    无限爱心悬震灾，神州朝野紧关怀。
    和谐社会人为贵，三大文明晓色开。
    （注：三大文明，即物质文明、精神文明和政治文明）

    开放公开是正确方针，万万不可摇摆
    ●杜导正

    温家宝总理总结汶川地震救灾的基本经验，讲了八个字：以人为本，开放公开。我认为，这是两条根本性经验。5月24日，温总理在灾区接受中外记者的联合访问，有记者问：公开透明开放的方针会不会变化？温总理说不会变，既然是好方针，为什么会变呢？他的回答斩钉截铁，很郑重，代表了我们党和国家的主流意见。当然，有主流就会有支流，不同看法总会存在。
    先说以人为本。
    这次救灾，政府完全随着灾情走，灾区需要什么，灾民需要什么，政府就给什么，就做什么。要人给人，要钱给钱。在谁服从谁的问题上，政府真正成了公仆，灾民真正成了主人。到底谁服从谁，这是一个根本性问题。在抗震救灾过程中，党和政府用实际行动给出了答案：党和国家与人民的关系，是公仆与主人的关系。这是非常好的答案。对比唐山地震和非典报道，我们党和政府完成了一个重大转变。我希望大家明确意识到这种转变，维护这种转变。
    以人为本的提法，是对党和政府在抗震救灾中的表现的总结提炼，是很准确的。大家都同意这个提法。可能有分歧的地方是：究竟是通过“执政为民”的方式坚持以人为本呢，还是不为民、不坚持以人为本，就不许可执政。我认为，执政地位并不是天然的，并不是不可动摇的。执政者必须以人为本，必须听从人民的选择。这种区别，说到底，就是“为民做主”还是“由民做主”。以人为本是否可以实现，前者要碰运气，后者是有保障的。
    再说开放公开。
    关于地震救灾的报道，这次不仅对内开放，也对外开放。结果，公开透明，准确迅速多样，效果非常好。国际国内方方面面都根据报道做出反应，连决策者也要依靠传媒提供的信息。国际国内对这种进步给予了高度赞扬。值得注意的是，开放公开这几个字，最近又不大提了，开始淡化了。在执政公开、开放、透明这个重大问题上，我们近几年尤其在此次抗震救灾中，取得了举世公认的进步，千万不可摇摆，不可淡化，更不可后退。
    为什么要淡化“开放公开”这条绝对正确、绝对成功的经验？到底有什么顾虑？可能有些同志害怕影响稳定，某些既得利益集团则害怕黑幕曝光。如果是前者，我觉得不必多虑。媒体和民众的绝大多数是善意的，通情达理的，在此次抗震救灾中表现得感天动地，淋漓尽致。因为他们是稳定的受益者，也是稳定的维护者。应该相信媒体和公众的判断力。如果是后者，为了个别利益集团的利益限制舆论监督，这样的稳定绝不可能持久，这样的利益也无法长期维护，害人终会害己。
    总而言之，以人为本，开放公开这八个字，应该持续宣传，贯彻到底，万万不可淡化，更不可摇摆后退。这是一条正确的路，我们应该坚定地走下去。

    划出媒体的权利边界
    ●吴思

    一

    这次关于地震的报道，在开放程度上，不仅远远高于唐山大地震时期，也明显高于非典时期。于是，中国和世界都得到了比较充分的信息，并且根据这些信息做出了各种反应。这些反应，从总体上看，对抗震救灾大有益处。灾民、政府以至全中国，都从媒体开放中受益。中国政府进步了。

    二

    媒体开放是一个有争议的话题。这次依然有争议。我们看到的开放程度，超出了有关管理部门最初划定的边界。但是，我们看到了出界犯规的动作，却没有立刻见到黄牌和红牌，我猜这背后有一番利害计算。
    大灾突发，把灾情传出去，既合乎灾民的利益，也合乎救灾组织者的利益。限制灾情传播，灾民不高兴，救灾组织者不高兴，有同情心的中国人不高兴，全世界都不高兴。再说，地震是天灾，不是人祸，怪不得政府，也怪不得任何既得利益集团。因此，媒体即使越界，也是可以容忍的。压制他们的成本太高。
    但是，媒体一旦开始深入追问，譬如追究学校高比例倒塌的原因，追究救灾款项管理中的问题，追究这些问题的体制背景，就难免触犯某些利益集团，双赢的时代便结束了。
    顺着这个逻辑说下去，追究越深，冲突越大，出黄牌甚至出红牌的可能性随之增大。我们正处于这个拉锯地带。天灾可以放开说了，这是进步。但是人祸未必容许放开说，这要看闯祸的人有多大来头。那么，多大来头就不许说呢？也不好一概而论，还要看说的一方有多大来头。这是一个潜规则众多的模糊地带。

    三

    其实，设身处地替管理部门想一想，在模糊地带工作也不容易。他们所维护的未必都是自己的利益，还往往闹得里外不是人。我统计分析过近十来年报刊受到顶级处罚的原因，第一大类，就是触犯某些地区、部门和个人利益，这一类的比例高达30%多。第二大类，20%多，因触动某些历史问题受罚。由此可见有关部门的压力来源，他们主要为谁做嫁衣裳。我们在这次地震中还能看到一些冲突，例如对立的思想见解，不同群体的情绪，某些群体还希望借助政府权力打击对手，这种期待也构成对管理部门的压力。
    陷入这类困境，历史经验表明，最圆滑也最稳妥的解决办法，就是立一个规矩，公开颁布出来，让各方有所遵循，把难以协调的矛盾推给规则，缩小管理部门和个人的操作空间，同时减轻管理部门和个人的责任。
    订出规则之后，进步可以巩固，管理可以超脱，吃力不讨好的事可以少做。即使大小和尚们少了一些寻租机会，对寺庙和方丈来说也未必不是好事。
    规则有不同的层次。立法的层次最高，但在这个多变的改革时代，很难指望短期内订立一部各方都能接受的新闻出版法。不妨退而求其次，颁布一个暂行条例，划出媒体的权利义务边界，然后，一切按条例办。任何一方违反条例，都有办法公开问责，消解被迫暗箱操作的压力。

    四

    扩大媒体开放的空间，比上述计算所涉及的利害关系更加重大。
    如果把当代中国想象成一种优胜劣汰的机制，那么，我们可以看出三类环境。一是市场，二是官场，三是社会舆论。市场环境中优胜劣汰的选择机制，构成了中国经济健康发展的制度基础。官场的选择机制也是大家熟悉的：对上负责，统一思想，不听使唤就换人。这套规则自有存在的理由。可怕的是，官场规则大肆扩张地盘，侵犯甚至吞并市场和社会舆论。
    社会舆论环境的存在和扩展，意味着公众了解社会上发生的情况，并且根据自身的利益做出评价和反应。得道多助，失道寡助，公众支持的，就容易发展。即使公众支持或反对的手段还很有限，千夫所指，威慑作用总是有的。倘若官场吞并了舆论，统一思想，舆论一律，一切以官场是非为是非，我们就很容易走错路。连统一到毛主席革命路线上都出过大错，谁还有勇气宣称：统一到我这里不会错？
    有了社会舆论发挥作用的空间，有了彼此竞争的不同声音，我们这个社会就能对各种危机做出相对适度的反应。人心自有一杆秤。这是保证中国在顺乎民意的道路上健康发展的选择机制。制订并颁布一套界定媒体权利义务的暂行条例，可以创造并维护这种机制。同时，也可将公民的知情权和表达权落实到可操作的层面。

    从观念更新、逐案权衡到制度约束
    ●展江

    中国官方在四川大地震中的媒体政策，外国媒体形容为“前所未有的新闻开放，令人惊讶的秩序井然”（《泰晤士报》北京分社社长马珍语），得到了国际社会的普遍赞许。

[2] [3] [4] [5] [6]


首页 -> 2008年第7期

以历史进步补偿灾难

作者：杜润生　等

字体： 【大 中 小】

    我认为，之所以会产生这种情况，首先是中国经过30年的发展，尤其是相对于1976年的唐山大地震，对天灾人祸事件的信息公开政策思想有很大进步；其次是面对这次空前严重性的灾害，隐瞒是难以想象的；第三是开放这种大灾害的报道一般不会导致官员被直接追究责任。
    20世纪80年代，虽然与今天的说法不同，但是中共十三大提出的“重大情况让人民知道”的目标反映了当时执政党的一种主导意见。进入90年代，突发事件中的媒体开放经历了一个曲折的发展过程。其间不乏重大事件所产生的深刻教训，1994年的千岛湖事件应该是一个起点。
    1994年3月31日，台湾长风旅行社一旅游团24人乖游轮在浙皖交界处千岛湖游览时，浙江淳安县3名歹徒登船抢劫并纵火烧船，导致24名台胞、2名导游和6名船员全部遇难。此即令台湾岛内舆论哗然的“千岛湖事件”。4月2日，台“陆委会”宣布停止两岸文教交流，并停止民众赴大陆旅游。一时间两岸关系和交流蒙上了阴影。在大陆有关部门向对方披露案情后，事件才逐渐平息下来。5月中旬以后，台“陆委会”取消旅游限制。然而在此期间，尽管两岸有关机构互动不断，大陆媒体却不见任何报道。
    这个事件促进了关于媒体开放的观念变革，使中国官方初步意识到，在全球化和媒体发达的今天，有意无意地封锁突发事件（尤其是涉外突发事件）的信息后果可能严重到难以收拾局面。
    但是，尽管进入新世纪以后互联网已经成为一种新的信息来源，以“发展地方经济”为名形成的不少地方官——商利益共同体成为信息公开的新的压制力量，同时这种力量与一些媒体管理官员“开放媒体会影响稳定”的习惯思维相结合，造成了一种复杂局面。也就是说，利益权衡经常取代观念之争，成为新的制约因素。因此直到2003年以前，媒体能否报道突发事件，成为一个不确定的问题。
    这种不确定很可能是决策者利益权衡和利益博弈的结果。以2001年为例，2001年4月1日发生了中美撞机事件。事后中国媒体以空前的规格予以报道和评论，持续近一个月之久，媒体的一大宣传主题是中国对人权的高度重视。而恰恰在这个月，山西和陕西共发生三起灾祸（两起矿难和一起踩踏事故），造成超过百人死亡。可是在媒体上没有任何反映。
    2001年7月17日，广西南丹发生矿难，81名矿工丧生。事件首先由互联网披露。全国各地媒体冲破阻力得以跟进报道，发现这是一起典型的官商勾结所致大灾难。正如2002年3月13日《人民日报》的评论“假如媒体缺席”所言：“南丹特大事故，通过记者的努力，被某些人极力掩盖的铁幕才撕开了一角，引起党中央和国务院的高度重视，使事故的调查处理步入正常轨道。”原南丹县委书记万瑞忠犯受贿罪、滥用职权罪被判处死刑。
    而真正的突破发生在2003年。人们耳熟能详的孙志刚事件和“非典”事件，具有分水岭的意义。但不无遗憾的是，正像这次大地震一样，这种进步是以许许多多鲜活的生命为代价所换得的。从此，政府信息公开和突发事件的政府应对提上了立法和立规的议事日程。于是就有了2007年11月实施的《突发事件应对法》和今年5月1日生效的《政府信息公开条例》。我们因此看到了今年年初雪灾和4月份胶济铁路火车相撞事故中的及时报道，以及媒体就安徽阜阳手足口病对当地政府的质疑。
    当然，近期的信息公开也有限制。例如，在《突发事件应对法》生效前后的2007年10—12月，沈阳发生与“蚁力神”公司150亿元集资有关的数万人表达诉求的风波，当地政府没有披露任何关于风波的信息，即便是在互联网上，相关信息也被删除得干干净净。
    这就给逐案权衡的媒体管理办法造成了挑战。实际上，国际舆论还是比较常态化的，只要我们开放，人家就认可，反之亦然。因此我们希望我国新闻公开成为法律制度保障下的常态行为，而不是权宜之计，万万不可从已有的进步倒退回去。来之不易的成果是多少人的努力和牺牲换来的啊。
    （作者系中国青年政治学院新闻与传播系主任）

    努力去谋取有所补偿
    ●于光远

    1966年邢台地震和1976年唐山地震发生时，我都曾赶到现场。地震所造成的惨痛景象令我至今难以忘却。这次汶川大地震，我无法前往，只能每天坐在电视机前关注着灾区的情况。我看到这次地震所造成的破坏和损失是非常惨重的，救援工作也极为艰巨困难。然而令我感到欣慰的是，党和政府对这次地震的救援工作高度重视，不仅党和国家最高领导人胡锦涛、温家宝第一时间亲临现场指挥、慰问受灾群众，而且各级各部门反应速度之快、救援队伍集结之迅速、救灾物资供应之充足，媒体报道之及时透明，各界和人民群众的爱心捐助之踊跃……都是前所未有的。这些工作都有效地使地震所造成的人员伤亡和损失在最大程度上有所降低，同时也使我们国家对这次灾害的救援工作赢得了国际舆论的一致好评。
    地震是破坏性极大的一种无法抗拒的自然灾害，至今人类还无法准确预测。然而在这样的灾害面前，人类并不是完全无所作为。除了加强地震预测的研究之外，在城市规划、房屋建筑质量、地震知识的普及、应急预案的制定实施，包括地震发生后的救援等方面，人们是完全可以有所作为的，即可以在防灾减灾上下功夫，尽最大可能地减少灾害带来的损失。我在上世纪八十年代末，曾提倡在我国建立一门“灾害经济学”。这门科学"研究的基本出发点和归宿就是如何减少不可抵抗的灾害给社会经济效益带来的破坏和损害，如何在灾害发生的损害已经造成之后，努力去谋取有所补偿。"我希望我国的经济学家能在这方面研究中有所作为。
    我相信，有党和政府的高度重视、有全国人民与灾区人民共度难关，灾区的重建工作和灾区人民的生活保障一定会做得很好，灾区的明天也一定会更加美好！

    以改革公车制度支援抗震救灾
    ●何方

    标题上的两件事似乎互不相干，其实有着密切的联系。
    汶川地震，引起全国悲痛，招来世界同情。这次大地震，造成的灾区之广、灾民之多、损失之重，在中外历史上都是罕见的。单是重灾区就有10万平方公里，累计受灾人数4500万。无论按面积还是人口计算，都超过世界上许多中小国家，人数就相当于加拿大和澳大利亚两个大国的总和。经过半个多月抢救伤员的“黄金救援期”后，现在还面临着灾民安置、防疫、处理次生灾害隐患如堰塞湖等一些紧急的重大问题。这都说明，抗震救灾的严峻时期并没有过去，甚至还会出现不断反复。所以在思想上和物质上都必需作长期打算，准备连续作战。据国际红十字会修正后的估计，单是当前的救灾安排，就需要5000亿欧元（约合人民币5万亿还多点）。至于说到灾后的恢复和重建，那更是任重道远了。仅以居民住房来说，地震造成的倒塌和不能再住的就有347万多户，1476万多间。不少灾民讲，要恢复到灾前的居住条件，少说也得十年，超过了当年打日本的“八年抗战”。以前唐山重建，起先计划五年，结果还是用了十年（不过再建起来的已经是一个“新唐山”）。这次震灾涉及川陕甘渝，恢复和重建的任务自然会更重更大得多了。
    无论抗震救灾还是恢复重建，都不仅需要时间，更需要资金。特别是长达十年的重建，需要的资金定不在少数。这次地震，振奋起了中华民族的伟大团结凝聚精神，也已引起了世界各国的同情和支援。半个多月来，全国人民和海外华人华侨，为抗震救灾，自觉自愿地捐钱捐物，其情景实在感人。截至5月28日，国内外社会各界捐款捐物，总计已达348亿元。今后当然还会不断有捐献和承诺，不过应该承认，高潮已经基本上过去了，而大量和长期的资金需求还在后头。这除组织灾民生产自救外，主要恐怕还得靠政府投资。中央也已看到这点，国务院决定，中央国家机关公用经费支出一律比预算减少5%。上海更进一步，决定市级机关经常性预算削减10%，还停止新增公务用车。市长号召全市机关公务员厉行节约，把节约下来的每一分钱都用来援助灾区人民。

[1] [3] [4] [5] [6]


首页 -> 2008年第7期

以历史进步补偿灾难

作者：杜润生　等

字体： 【大 中 小】

    古人云，“大难兴邦”。这次汶川地震也为我们提供了一次振奋民族精神和兴利除弊的改革良机。例如从救灾重建需要钱和上海不买新车的措施，就使我联想起不久前在今年第四期《炎黄春秋》上读过的一篇思源谈民生财政设想的文章。特别对他提到压在中国人民头上谑称“三座大山”的“三公”（公费用车、公费吃喝、公费出国）之害，我早有同感。单这“三害”相加，每年达9000亿元，对灾区重建所需资金就可解决不小问题，还不烦周处，自己除掉“三害”。这“三害”，社会舆论和两会代表、委员在年年讲，但就是拖了几十年也除不了。道理很简单，谁也明白，因为这影响到享受这些特权的人的利益。所以过去，有意见、不满意、甚至背地骂娘，也一概任你为之，享受决不丢掉。但那是平常时期，可以既往不究。而现在却是国难当头，匹夫有责，作为人民公仆，难道就不能和人民共体一下时艰？何况这“三害”连许多资本主义国家都没有，作为社会主义的中国怎么就一定要保持这一并不体面的“特色”？所以我想来想去，觉得这些问题并不难解决，关键是看领导上的决心和气魄。只要上面下决心改变，绝大多数干部是会照章执行的。如果有些人思想不通，那就组织他们学习如何防止由人民公仆变成社会主人的异化问题。党中央不是早就倡建“马克思主义理论研究和建设工程”吗？那就先从马列著作如马克思的《法兰西内战》、列宁的《国家与革命》等中编选一本如何做公仆的“干部必读”，让大家活学活用、理论联系实际。对于以立党为公为主旨的中国共产党来说，难道对正气能够压倒邪气都缺乏信心？当然，也许会有人坚决反对、进行抵制，那也好办，用赞成的人去取代他们的位子就行了。
    据思源所引材料，中国的行政费在国家财政支出中所占比重，是大国中最高的。以2000年为例，中国是百分之25.7%，而其他几个国家是：印度6.3%，俄罗斯7.6%，美国9.9%，德国2.7%（为1998年），更不用说北欧那些社会民主主义国家了。中国的行政费这么高，就包括着“三公”用费。所以这是一种腐败的象征，对于为人民服务的党和政府，是极不光彩的，早就应下定决心，加以改革。现在全国人民正紧密团结在党和政府周围，为支援抗震救灾和重建家园，在尽一切努力。利用这个时机做一些反腐倡廉、兴利除弊的事，阻力应当不会太大，政府却可从中筹措出一定赈灾资金。这里单谈被思源称为“公车腐败”的一项，就可看出节省费用并不是小数目。每年全国公车支出约4000亿元，如果进行废除公车制度的改革，例如只保留现任正职省部以上领导干部的专车，省部以下干部取消专车，因公用车实行实报实销，一年就可节省3000亿元，而且丝毫不会影响公务。据财政部报告，截止5月28日14时，各级政府投入抗震救灾资金195.27亿元，还远不到可能省下来的公车费的十分之一。
    应该指出，无论现在的抗震救灾还是今后的支援重建，自然都应主要由政府负责。因为政府的钱是直接间接取之于人民的税收，拿来救灾，正是取之于民、用之于民的应有之义。中国老百姓大多过分老实，对于政府的救济和支援总是千谢万谢，感恩不尽。一些政府工作人员，也往往以施恩者自居，混淆了纳税人与公仆之间的关系。没纳税人的供给，政府不但无法进行救灾和做其他事，就是工作人员连饭也没得吃。继续救灾和准备重建，中国政府还面临诸多严峻的考验，不能不统盘考虑和统筹兼顾，其中最大的问题恐怕是筹措更多的资金。实行公车制度改革，既是一项解除腐败和缓和干群矛盾的盛举，也是克服困难、筹措资金的一个来源。这样的好事，为什么不能干呢？多年来，包括每年面对两会的批评建议，党和政府从来没有给予过正面答复，更提不出站得住的理由和有说服力的解释。现在到了应该实际解决问题的时候了。
    末了，我还想说，在这次空前大灾难面前，我们除了响应号召做好本职工作外，还应心怀灾区人民、支援抗震救灾、想灾民所想，急国家所急。要人们不关心国家大事、只说好话、只知感恩，那是对舆论的误导。经过这次大灾，如何痛定思痛，总结经验教训，是进一步解放思想、深化改革开放，还是进一步退两步、继续弄虚作假、实行官官相护，这可是关系到中华民族前途和建设和谐社会的大问题。在这次抗震救灾中，是否对干部就可以根据现在和过去表现，实行问责制和奖优罚劣，该提升和表扬的及时提升表扬，该批评处分的决不包庇掩盖？也不应限制群众和传媒只能作正面报道和说好话，不得进行揭发和批评。这样做就把灾后出现的好气氛给葬送掉，又回到了老路上去了。又如对那些总是指手划脚、拉人后退、规定说话框框、干扰工作前进的人和机构，是否也应当作些限制，让他们从暗箱中走出来见见阳光？总之，我认为，此国难当头之时，不应限制人们说话，而应鼓励大家献计献策，择其善者而从之，其不善者而改之，这有什么不好？正是根据这种精神，我建议改革公车制度，供领导参考，供大家讨论。
    2008年5月30日
    （作者系中国社科院名誉学部委员、第七、八届全国政协委员）

    公开透明彰显政治文明和民主进步
    ●冯健

    2008年5月12日下午2时28分，四川汶川发生8级特大地震。新华社记者随人民解放军乘冲锋舟，而后又登陆徒步跋涉，甚至像“壁虎”一样爬过山体滑坡的滚石，进入地震中心汶川县映秀镇，向全国和全世界发出了第一篇地震灾区的文字新闻和第一张照片。紧接着，中央电视台中断了正常节目，开始24小时不间断的关于抗震和灾情的直播，新华社昼夜滚动播发关于地震的新闻。随后，国内各媒体，国际许多媒体，纷纷派出记者奔赴灾区。中央政府和四川省政府有关部门也开始了每天的新闻发布会。由此，“中国媒体对受灾实情上演了一场新闻大战”（《日本经济新闻》语）。
    国际媒体对汶川地震报道及信息传播的快捷、透明、客观、全面，无不刮目相看，同声称赞。他们说，“中国政府反应迅速，媒体报道及时，信息更加公开”（美国之音），“在中国地震报道中，外国记者获得前所未有的报道自由”（美联社），“中国政府已经准备好迅速、灵活应付，且出人意料地开诚布公”（英国广播公司），“信息公开的做法为中国政府赢得了广泛好评”（《日本经济新闻》），“记者不是受到控制而是得到了很多帮助，快速准确的官方信息通过新华社源源不断地传出，各路记者也到现场采访，接受采访的人也直言不讳……这一切表明中国能成为一个真正的文明社会”（《悉尼先驱论坛报》）。
    英国《泰晤士报》驻北京分社社长马珍，在汶川地震的第二天就飞往成都，中午又从成都租车奔赴都江堰灾区。她在灾区见闻中写道：“前所未有的新闻开放，令人惊讶的秩序井然。”5月24日上午，她和路透社、美联社、美国CNN与NBC，日本NHK等共13名外国记者，受邀乘军用飞机从成都飞往汶川县映秀镇，在那里参加了温家宝总理在一片废墟近旁举行的一次特别的记者见面会。温家宝在会上说：“这次救灾从一开始我们就采取以人为本和开放的方针”，“我们欢迎世界各国的记者前来采访，相信大家会用你们的良知、人道主义精神，公正、客观、实事求是地报道震情、灾情和我们所做的工作”，“我们将坚持以人为本的方针永远不会改变，坚持对外开放的方针永远不会改变。”
    汶川地震公开透明的新闻报道，是对中国党和政府“以人为本”、“执政为民”，急人民之所急，解人民之所难的执政理念最具体有力的诠释，这种理念像春雨一样，已经点点滴滴滋润了千万灾区人民的心田。公开透明的新闻报道，也使中共十七大保障人民知情权、参与权、表达权、监督权的许诺，成为千万灾民心感身受的体味，也使多年来舆论机关倡导的“三贴近原则”真正落到实处，党心和民心真正贴近了。可以概括一句话：这次公开透明的新闻报道和信息传播，彰显了中国的政治文明和民主进步。

[1] [2] [4] [5] [6]


首页 -> 2008年第7期

以历史进步补偿灾难

作者：杜润生　等

字体： 【大 中 小】

    这是新闻工作者们在地震灾区的生死场上，突破长期以来惯性管制的条条框框，解脱自身的种种无形绳索，解放思想，夙夜匪懈，打拚出来的一片新天地。当那山崩地裂、血肉国殇的一刹那，灾情就是命令，废墟下面的呻吟就是召唤，他们义无反顾地奔赴灾区前沿，用手中的笔、话筒、照相机、摄像机、手提电脑、海事卫星电话，从来没有像今天这样壮怀激烈地传送着党和政府的号令，领导人的贴心话语和亲民形象；从来没有像今天这样淋漓酣畅地高歌人民军队和灾民的骨肉亲情，描述全国人民、全中华民族坚强不屈、顶天立地的魂魄，以及人性至真至诚的大爱。而这些报道，反过来又变成感动、激励人民众志成城、战胜灾难的伟力。
    面对汶川地震，40岁以上的新闻工作者都可能难以忘却一种刻骨铭心的记忆，并且从这种记忆中幡然觉醒。32年前唐山遭受7.8级大地震，百万人口的大城市在一个黎明前顷刻倒塌，变成废墟。当时把持舆论大权的“四人帮”，只准发布简短消息，严禁透露灾情。直到3年后的1979年，才公布了这次地震死亡24万人的惨烈事实。5年前，“非典”肆虐中国大地，同样是因为瞒报迟报已如烈火延烧的疫情，多少鲜活的生命无奈地冤死；两名高级官员因此被免职。面对灾害，有良知的新闻工作者无不怀着双重伤痛：一是痛悼逝者，二是作为新闻人束手、无为，职业的使命感使自己心里在滴血！
    历史的教训一再证明：在重大事件面前，公权部门隐秘的信息越多，暗箱运作越是盛行，公众受到的损害就越大，而官员们寻租谋利的缝隙也就越多。现在，人们有理由提出：汶川地震报道中的公开透明，应当成为今后的常态，而不要今天涨潮明天又退潮。要有一种机制来保障这种常态。其实，这也是保证十七大提出保障人民知情权、参与权、表达权、监督权落到实处所必需的，也是医治腐败、渎职的良方之一。
    “民可使由之，不可使知之”的老皇历不足法，这也不报、那也不能说的蒙昧主义不可取。公开透明的新闻报道和信息传播才是弥足珍贵的好东西。有关领导部门不悉能够看重这次抗震报道中的重大创举吗？看来真的需要想一想过去于国于民的得失功过，换一换新思路新章法了。
    （作者系新华社原副社长）

    历史的里程碑
    ●彭迪

    2008年5月12日在四川发生的8级地震给中国人民造成了难以忍受的苦难和悲痛，它也触发了全国人民和国外华人生死同心休戚与共的民族情感和爱心。
    一夜之间，亿万中国人民和世界各地的炎黄子孙，为灾区人民家破人亡的大难悲伤流泪，默哀祈祷，烛光祭奠。人人都想为灾区同胞伸出援助之手。全国到处看到人们踊跃捐输，排队献血，报名志愿奔赴灾区救死扶伤。同一个国家，同一个命运的感情和企望把大家凝成一体，谁也不要想把我们分离割裂。
    国家领导人表现了非凡的果敢和效率，以珍惜和尊重每一个人的生命和幸福的人道主义精神，率领组织和调度全国的力量投入抢险救灾。地震发生两小时后，政府总理温家宝已奔赴灾区，立即成立紧急救灾总部，一连五天，日日夜夜，在前线指挥这场艰险的战斗。他的号召是：“时间就是生命”，“只要有一线生机，就要用一百倍的努力”，不惜一切代价，抢救人的生命。胡锦涛主席先是坐镇中央，后是深入灾区，指令党政军民，全力以赴，抗震救灾，打胜这场攻坚战。十几万解放军官兵、武警、民兵和来自各地数以千计的医生护士，通宵达旦，争分夺秒，奋不顾身。投入战斗，涌现了许多无名英雄，创造了许多救死扶伤的奇迹。人们似乎回到了民主革命战争年代那种领导和群众、军队和人民之间的鱼水深情。
    抢险救人的阶段告一段落。但善后工作更加复杂艰巨，是另一场长期的攻坚战，还需要全国军民尤其是领导以深厚的爱心，坚强的意志，科学的态度和民主的精神，继续团结搏斗，直至全胜。一个既有领导又是自觉的全国全民性的支援灾区规模巨大的人道主义工程正在中国全面展开，为灾区人民医治创伤，渡过难关。全国有关的工厂企业，交通部门，各行各业都在突击生产，陆运空投，加快速度，源源不断给灾区运送急需的食物、饮用水、生活用品，临时安身的帐篷，卫生防疫治病养伤的药品和医疗服务等。灾后重建家园的工程也在规划和开始动工。神州大地，一片紧张忙碌的气氛。负责这项艰巨工程的温总理一再回到灾区部署检查工作进程，心连心地为灾民排忧解难。胡锦涛总书记也到各地检查督促有关工厂支援灾民的工作，不时回到灾区慰问和视察，表达党中央对灾民的关心和众志成城战胜灾难的决心和信心。
    在这次大地震中，中国政府从一开始就采取开放的方针，欢迎、感谢和信任世界各国真诚慷慨的物质技术援助和派出的许多勇敢的抢救组和医疗队到现场参加救灾，而且打开大门让许多外国媒体，深入内地，自由采访，不怕暴露自己的问题和弱点。特别明显的是温总理5月24日站在重灾区山坡上举着扩音话筒用显然已经过度疲劳的声音向上百名中外记者坦诚地介绍灾情现状，说明解决了哪些问题，还需要做什么，困难在哪里，还有什么危机，特别关注防疫防洪等次生灾难。这次讲话反映了中国政府和人民面对严重挑战敢于面向世界开诚布公和战胜灾难的信心与决心。正如温总理指出：地震灾害是全人类的灾害，“相信国际媒体会用你们的良知，人道主义精神，公正客观，实事求是地报道震情灾情和我们所做的工作”。他向全世界再次宣布中国坚持以人为本和对外开放的方针永远不会改变。
    中国新闻媒体的工作者这次打破清规戒律，独立负责，千方百计，深入现场，不畏艰险，争分夺秒，以最快的速度，真实透明地记录和反映了这场惊心动魄感人肺腑的拼搏。每天24小时的电视把全国人民和国外视众带到现场，左右着人们的喜怒哀乐，鼓舞着人们夺取胜利的斗志和信心。过去，对这种重大事件的报道，少不了事前由宣传部定调子，划框框，报什么，不报什么，强调什么，用哪些套话，如此等等。这一次，管制宣传的要员们远离灾区，鞭长莫及，记者们有了独立负责，自由发挥才华的机会，在反映这场斗争的实况中起到了独特的不可替代的作用，在国内受到高度评价，在国外也誉满全球。
    通过中国的这种放手开放的方针，世界目睹中国领导高度负责，和人民同呼吸共患难的人道主义和民主精神，指挥若定的能力和反应迅速的效率，中国各阶层人民特别是军警战士坚强不屈舍己救人的高尚品德，以及中国媒体深入采访和放手报道所体现的忠于事实和自由开放的新面貌。许多国家对中国开始刮目相看。他们中间有人原来以为中国共产党人是不讲人道主义的政治动物。现在他们正在探索如何重新认识中国。一贯被某些高傲的西方人士妖魔化的中国人也开始多少感到一点安慰，少一点委屈感。这点安慰来之不易，是我们中国人在苦难中用我们的血汗生命在拼搏中得来的。
    很久以来，在中国没有看到像这次应对地震灾难时表现出来的这种上下一心，全民团结，共赴国难的局面了。在这种非常时期，大家的感情是相同的，利害是一致的，思想是沟通的，行动是各尽所能互相配合的，关系是平等的，作风是民主的。领导坚持以民为本的指导思想和广大群众公民意识的提高相结合，反映了中国的软实力与日俱增，正在改变着中国国内的政治面貌。
    最具深远意义的是这次特大地震灾害发生在中国改革开放正在深入的关键时刻。经济上改革开放已取得巨大成就，显示中国的硬实力的增强。但象征着软实力的政治改革还处在准备阶段。这次大地震，逼上梁山，不仅显示了中国应对紧急危机的硬实力，而且无意中反映了中国人软实力的潜力不小，让我们感到欣慰。

[1] [2] [3] [5] [6]


首页 -> 2008年第7期

以历史进步补偿灾难

作者：杜润生　等

字体： 【大 中 小】

    不过，需要指出的是，中国的软实力往往是在面临巨大的自然灾害或外国的侵略欺凌的情况下逼出来的，要这种软实力变成全民族自觉的公民意识还需要花很大的力气在政治改革中培育建立和增长。回顾中国的历史和现状都有力地说明这个规律。例如，在抗日战争中，中国的硬实力大大不如日本，最后取得胜利主要是靠民族觉醒，国共团结，浴血奋战的爱国主义思想和坚决抗战到底的勇气和毅力。又例如，在30年改革开放中，前一阶段的经济改革，让一部分人先富起来，比较顺利，而下一阶段的政治改革要一部分人分权让利就遇到既得利益的权贵集团和贪污腐化分子公开的和暗藏的阻力。他们害怕反映国家和人民软实力的普世价值观如民主法治平等自由等，尤其害怕新闻开放言论自由。
    问题是，新闻报道实事求是和言论出版自由开放是衡量一个政府是走向民主还是保持专政的最明显的试金石。它表明政府尊重和相信人民，至少让人说话，欢迎人民提供各种信息，发表各种意见，可以对政府诉苦，求援，表扬，批评，建议，监督，揭露渎职无能的官员，而不致受到限制打压。它也是解放思想，发挥人民的智慧潜力和改革创新的必由之路。中国迟迟没有实行这种开放政策，已成为许多国家疑惧和见外的一个重要原因。这次中国媒体对地震报道的自由开放，国内国外反应热烈。但愿这是中国领导的长远方针，不是非常时期的权宜之计。中国和世界各国人民都以期待的心情，拭目以待。
    《芝加哥论坛报》5月18日的一篇文章指出，中国政府必定已经看到，信息自由流通并不会导致混乱，它有助于提高公众对政府的信任度。一位德国记者语重心长地指出：“中国必须让人相信它的经济，相信它的政治，相信它的媒体，相信它的文化的世界性质。”
    地震强烈摇撼了世界，也惊醒了中国。中国人民没有屈服。“中国！加油！”的呐喊，响遍神州大地。这应该是中国人民团结起来，战胜地震灾难，继续保持经济持续稳定地增长，并因势利导，开始推进政治改革，充满信心地大声向全国和世界正式宣布开放舆论的良好时机。
    果能如此，我国这一代领导将作为中国解放以来最杰出的政治家而载入中国和世界史册。而这次造成中国苦难的地震可能成为改变中国面貌和影响国际格局的一个历史性的里程碑。
    （作者系新华社高级编辑）

    警惕以悲情压制反思
    ●张鸣

    无疑，政府在此次抗震救灾中，表现不错，体现了温家宝总理所说的“以人为本，开放透明”。抗震救灾，给中国政府提供了一个难得的契机，改善政府形象，改善政府与人民群众的关系。我在一篇文章里提到，如果中国政府能抓住这个机会，借抗震中跟群众和外国媒体的良好印象，唱一出借东风，进一步推动自身的改革，自身良性发展的可能性非常大。但是，另外的可能性也不是没有，那就是仅仅把救灾时的“以人为本，开放透明”，作为一个特例，事情过去，则一切照旧，甚至后退。
    从目前的种种迹象上看，后一种的可能性还相当大，具体表现为某些部门利用人们在地震灾害中的悲情，利用人们对救灾过程中涌现的感人事迹的感动，压制不同意见，尤其是抵制对灾害和救灾过程中暴露出来的问题的反思。当然，前些天，在抗震救灾最紧急的时刻，救人要紧，反思可以放一放，但是，到了今天，进入灾后重建过程了，依然不许对在灾害过程中暴露出来的体制弊病，以及各种负面因素进行反思，显然是不应该的。可是，我们看到，不仅有的部门禁令三申，而且对于某些媒体的所谓犯禁行为，进行批评处理，依然只许感动，不许反思，人们对灾情的悲情，在某种程度上，已经变成了压制意见表达的最好借口。
    事实上，开放透明的基础是以人为本。以人为本，不是像我们某些领导人说的那样，是以人民为本，而是以个人为本。因为人民是抽象的，是由一个个具体的人组成的，如果以人民为本，而抽掉具体的个人，那么所谓的人民，就变成了一种没有具体内容的符号，最终很容易导致借人民的名义，牺牲掉一个个具体的人，那么人民也就等于没有了。在中国近代的历史上，这样的悲剧，实在太多了。开放透明，必须尊重每一个人的发言权，不仅顺耳的话要尊重，有道理的话要尊重，不顺耳、没有道理的话也要尊重，其背后，就是以人为本，否则，就无所谓开放透明。我们可以批评那些我们认为不适当的言论，但不能封杀，只要允许以某种标准，封杀不顺耳或者说没有道理的言论（有意造谣除外），那么就意味着部分的不开放，不透明，时间一长，最终会导致整体的封闭。
    （作者系中国人民大学教授）

    以历史进步补偿灾难
    ●钟沛璋

    一、生命至上，人民至上
    我们有世界上最多的生命。怎样善待每一个生命？三十年的改革开放，使我们明确了必须“以人为本”。在实践中我们做得怎么样？为什么西方国家总质疑我们的“人权”？在这次大地震中，中国的国家主席和政府总理迅速奔赴灾区，喊出了“只要有一丝生存希望，我们就要付出百倍努力”。人们从电视和照片中看到，拯救每一个普普通通的生命，国家倾全国之力，十数万解放军和武警战士、无数白衣天使和志愿者，历尽艰险，奋力挺起了生命方舟。这就是大灾难中，今日中国的回答。
    生命至上，人民至上，这是沟通全世界各国人民心的普世价值的世界语言。在中山陵前，我们看到中国国民党主席举起八个大字：“天下为公，人民最大”。这表明我们两岸同胞的语言和心是相通的。这使我们看到祖国统一的希望和途径。毛泽东在抗日战争年代就说过：“我们要统一，不是统一于专制，而是统一于民主。”生命至上，人民至上，正是民主的核心。

    二、把信息公开透明坚持到底
    可以把近三十多年来三次大的灾害作个比较。一次是唐山大地震，到底死了多少人，外国记者是七年之后才被允许到唐山采访。因为封闭，世界各国对唐山地震援助也无能为力。
    第二次2003年的“非典”，最初因为不敢公开透明，出现谣言和混乱。一些地方为防止“非典”向自己地区漫延，甚至割断了公路交通。
    第三次“5·12”大地震，信息的高度公开、透明，人们看到至少有四大好处：
    1、激发全民奋起抗震救灾，迸发强大的民间力量和公民意识。
    2、人民对党和政府的信任空前增强，党心、民心，结成一心，形成政府与社会的对接互动，高度的和谐、团结。
    3、使世界看到了一个自信、开放、有高度人道主义爱心和成熟的公民意识的大国，增强了对中国的尊敬。
    4、消除了谣言，保证了社会安定。
    事实表明，保证人民有知情权的民主权利，是激发公民意识，形成现代文明社会不可缺少的基础。
    这次大地震中信息公开透明的良好局面是国家领导的正确决策。温家宝总理邀请中外记者乘军用直升机到灾区山谷，接受采访提问，表明中国领导人对公开透明的坦诚态度。
    这次信息公开透明的良好局面也是我国新闻工作者冲破种种限制的主动精神形成的。许许多多中央和地方的记者，直奔灾区。哪里有不畏艰险的战士，哪里就有不畏艰险的记者。在电视台和电台连线直播中，记者提供了大量感人的报道，迅速准确地把真实情况报告给全国人民和世界。中国的记者、媒体工作者在抗震救灾中立了大功。

    三、加强和完善监督机制从此开始
    抗震救灾以来，收到了国内外大量的救灾物资和捐款，能否保证这些捐款和物资用到灾区和灾民身上，切实做到廉明赈灾，是当前国内外共同关心的一个焦点。政府和有关组织部门，都已采取了一些监督措施。毛泽东在1945年著名的“窑洞对”中，就对黄炎培说过：“只有让人民起来监督政府，政府才不敢松懈；只有人人起来负责，才不会人亡政息。”我国改革开放三十年，建立切实的监督机制，一直是政治体制改革尚未完成的一个焦点。人们强烈要求，从廉明赈灾开始，把我国的监督机制切实完善起来。完善的监督机制是消除腐败的保证。“人人起来负责”，就要有公开的舆论监督。不能要求报纸、新闻媒体总是“报喜不报忧”，把“悲剧演成喜剧”。揭露救灾帐篷被非法挪用，不正是对廉明赈灾的有力推动吗？

[1] [2] [3] [4] [6]


首页 -> 2008年第7期

以历史进步补偿灾难

作者：杜润生　等

字体： 【大 中 小】

    恩格斯说：“没有哪一次巨大的历史灾难，不是以历史进步为补偿的。”明天，太阳将重新升起。在新升起太阳照耀下的中国，一定是新的更美好的中国。
    （作者系中宣部理论局原局长）

    一切一切，都是为了——人！
    ●袁鹰

    2008年5月19日下午2时28分。全国响起了震人心弦的警报声。全国旗杆上的国旗冉冉降下半旗。
    中华民族五千年青史上空前一次伟大的行动：全国人民为平头老百姓的大苦大难致哀。从帕米尔高原到东海之滨，从漠河边城到南沙群岛，从中央领导人到幼儿园儿童，五十六个民族十三亿人，同时肃立低头。无论是车水马龙的繁华都市或是人烟寥落的山寨荒村，无论是机器轰鸣的矿山工厂或是书声朗朗的中小学课堂，无论是波涛万里的海疆舰艇或是冰雪覆盖的边防哨所，这三分钟里，都将所有的爱心飞到灾区，都将滚滚热泪洒向灾区，洒向我们的血肉同胞，我们的父老乡亲，兄弟姐妹。
    两千多年前的伟大诗人屈原曾经哀伤地吟唱：“长太息以掩涕兮，哀民生之多艰。”我们多灾多难的中华民族，在悠长的发展史上，曾经遭遇过数不清的天灾人祸，正是在数不清的劫难中，前仆后继，百折不挠，磨砺出团结一致、众志成城的伟大的民族精神。七十年前，强敌入侵的危急关头，我们全民奋起慷慨悲歌共赴国难。今天当又一次山摇地动的大灾来临的时候，苦难的同胞没有倒下，我们民族没有倒下！
    巍巍昆仑，傲然屹立。我们看到：哀悼三分钟刚过，自动聚集天安门广场成千上万的人群齐声高呼：中国，加油！中国，加油！这正是全民族的共同心声！霎时间热血沸腾，斗志昂扬！我们中华民族又一次以惊天地泣鬼神的大无畏气概，结成一道新的万里长城！一声令下，解放军立即千里驰援，奔赴灾区，武警救险部队、公安消防部队、空降兵直升飞机到一处处满目疮痍的瓦砾堆中，去搜寻营救幸存的遇难者；战士们民警们扶老携幼，沿着阻塞的山路和已经没有人烟的村寨一步步下山；在连续发生的四、五、六级余震和风雨阴霾的多变气候中，冒险修复被阻塞的山路。成都军区抗震救灾队一架运输直升机，送一批专家和救援人员去理县返回途中遇到突变的恶劣气候不幸失事，坠落深山荒谷密林中，虽经仔细搜寻，终于发现全部遇难。使我们沉重的心又增添一份铅一样沉重的哀痛。他们身上，又一次体现我们民族不怕牺牲、视死如归的凛然正气。“是气所磅礴，凛然万古存，当其贯日月，生死安足论。”（文天祥《正气歌》）
    莽莽神州，蕙风和畅。人道主义精神得到最广泛的发扬，最强固的凝聚，最美好的闪光。几天之内，四面八方伸出手臂，敞开胸怀，捐款捐物，慷慨解囊，上自白发老人，下至幼小儿童，远及海外赤子，万众一心，义无反顾。近一个月来，我们每天从电视荧屏上看到数不清催人泪下的场面，每天从报纸上读到数不清感人心弦的故事。子弟兵连续奋战十几甚至几十小时，从瓦砾堆中抢救被困的乡亲，只要发现一个孩子、一位老人，还有一分希望就决不住手。老师在楼倒房塌的瞬间，顶住门框，争分夺秒掩护学生撤离险地，救护人员发现一位老师的遗体时，他还张开双臂伏在讲台上罩着生还的学生。白衣战士们细心地救死扶伤，还给过生日的小病人送鲜花蛋糕。自动赶到现场的志愿者，冒着余震，奋不顾身救人搬物，送饭递水不留姓名。人人真情流淌，人人沐浴在温馨和谐里，浩浩荡荡，大爱无边。
    绵绵细雨，润物无声。“以人为本”的信念得到最充分、最生动的体现，成为每个党员干部行为的基本准则。党中央总书记在大震袭来的第一时间，就作出立即全国动员抗震救灾、确保灾区人民群众生命安全的指示；国务院总理几小时之后就出现在震中现场，号召全力救人是所有抗震救灾行动中重中之重；举国上下，地无分南北，人无分老幼，各行各业，心向灾区，情系灾区，奔向救灾第一线，救人，救人，救人！人的生命无价，人民的利益高于一切！一切号召和安排，一切行动和规划，一切心血和汗水，都是为了人！为了人，总书记和总理几次深入灾区察看灾情；为了人，基层的支部书记和乡长、村长日以继夜指挥乡亲转移脱险，全不顾自己的家人还埋在废墟中；为了人，火车、汽车、飞机昼夜兼程将各种物资火速运往灾区；为了人，数不清的帐篷、木板房争分夺秒地在废墟上建立，让灾民尽快有了安歇地；为了人，科学设计人员日夜辛劳，仔细为重建城镇选址；为了人，军民抓紧时间抢种抢收，运出能收到的农产品，为灾民增加收入；为了人，一批批受伤同胞运到重庆、昆明、济南、上海、天津、广州最好的医院治疗，一批批中小学生送去外地最好的学校继续上学；为了人，一批专业心理医生细心地为家破人亡的父老和儿童抚平心灵的创伤，守住生命，守住希望……我们虽然不能去到抗震救灾第一线，但是时时处处都能感受到“以人为本”那高亢的、激昂的声音。人的情义，人的价值，人的信念，人的力量，是至高无上的，有了人就有了一切！生命的力量无穷无尽！
    遥望川西北、陕南、甘南抗震救灾战场，我们衷心地向成千上万排除万难为抢修道路、从陆路、水路和空中抢救伤员、运送食品衣被药品和日用品、安装建简易住房、安排受灾同胞生活让他们重新有个温暖的家、架起帐篷小学的解放军指战员、共产党员、共青团员、医护人员和四面八方来的志愿者，向为孩子们能继续得到书声笑语的老师们，谨致深深的敬意。我们会永远记住你们的形象。尽管根本不知道你们绝大多数人的名字，但是我们天天为你们热泪盈眶、心潮起伏，为你们的英雄行为感动、感奋，因为你们都是中华民族的脊梁，你们个个都无愧于大写的——人！
    （作者系《人民日报》文艺部原主任）

    比较唐山地震与汶川地震的报道
    ●张广友

    1976年7月28日凌晨3点42分，唐山地震发生。我骑自行车六点到了新华社，发现记者们正四处打听消息,搞不清震中在哪里。当时新华社的文教记者顾迈男是专门负责跑国家地震局的，她在早上6∶20从国家地震局发回来消息：据沙河地震大队从河北蓟县来电话说，唐山市基本上已经成为废墟，90%的人被压，这才知道震中可能在唐山。地震发生近三个小时后，新华社才发了内部消息。
    知道震中后，我赶紧向领导报告，要了一辆小轿车，和几位同事一起就出发了。当时也就是早上7点钟吧。到唐山是当天下午6点多钟，属于最早到唐山的那批记者之一。但是，我关于唐山地震的见闻，1982年才发在新华社内部刊物《新闻业务》上，顶多算是半公开发表。1986年，这个报道才公开发表，当时我已经调到《农民日报》工作，是以纪念唐山大地震10周年的名义发表的。题目叫《抹不掉的记忆——唐山地震当天见闻》。
    5月12号四川省汶川县发生强烈地震之后，新华社在地震发生一个多小时后就发布了消息。当时我就感慨，这和唐山大地震比起来，政府通报消息快多了呀！
    唐山地震时，我们国家是一个外援也不要。当时的地震我们报了7.8级，有人说是8级。去唐山慰问的领导就讲：“外国人想来中国，想给援助，我们堂堂中华人民共和国，用不着别人插手，用不着别人支援我们！”那个时候强调自力更生，因为长期受阶级斗争观念的影响，给人道主义救援也打上了阶级烙印，把人道主义分为资产阶级的和无产阶级的。过去老怕外国人进来刺探情报、搞颠覆，有灾情消息也不敢发。
    这次大地震不但接受了国外的物资援助，还允许很多国家和地区的救援队进来。接受外来援助是出于一种人道主义的考虑。面临灾难，首先考虑的是人的生存权，这才是对待生命的态度。
    这次四川地震的震级从7.8级修订为8级。在整个报道过程中，基本上保证了公开透明，得到了国人的拥护和世界的好评。
    唐山地震之后，记者发稿有很多限制，不让说死人，死伤数字也不让说，只让说救灾。而且，主管宣传的姚文元明确指示，关于地震的公开报道在总量上不要超过15条。当时还提出一个口号，叫“抗震不忘批邓”，还要在救灾前线搞阶级斗争。当地老百姓好不容易找了纸板，写上批邓的标语，拍了照片后发回北京。
    不光唐山大地震，那时有很多自然灾害不允许公开报道，比如1975年的淮河大水灾，不但不允许公开报道，还不让飞机飞过灾区上空。就是为了瞒住灾情。
    很多时候，这些做法容易掩盖问题的根源。唐山大地震的伤亡数字，是1979年第一次全国地震工作会议时，才公布于世的，死亡24万多人。这时，地震已经过去了三年。
    这次四川地震中的信息发布很及时，每天都有灾区的最新信息，每天都公布死伤人数。这都显示了我们社会的进步。
    （作者系《农民日报》原总编辑）

[1] [2] [3] [4] [5]


首页 -> 2008年第7期

毛泽东与反右派斗争

作者：李　锐

字体： 【大 中 小】

    1957年发生的反右派斗争，是一场整肃知识分子的运动，也是一场整肃民主党派尤其民主同盟（其中多数是知识分子）的运动。毛泽东发动这一场斗争不是偶然的，有其深远的历史根源。
    从早年开始，他就对知识分子特别是大知识分子带有很深的成见了，这同他的家庭环境和早年生活有关。1919年到北京时，他在北大图书馆当一小职工（月薪八元，属工人工资）时，曾受到当年学校教授和学生的冷遇。1936年同斯诺的谈话中反映过这种心情：“我的职位低微，人家都不理我。”《毛泽东选集》第一卷第一篇文章《中国社会各阶级的分析》的原文中，就有将知识分子看作反革命或半反革命的论述。收入《毛选》时已作过大量删改，面目全非了，这是当年统战环境促成的，1939年党中央还有过“大量发展知识分子”的决定。
    《中国社会各阶级的分析》一文原刊1925年12月出版的《革命》半月刊，《中国农民》1926年2月号和《中国青年》1926年3月号都予转载，随后在广州、汕头出了单行本，可见当年此文影响之大。原文说：“无论哪一个国内，天造地设，都有三等人，上等、中等、下等。详细分有五等：大资产阶级、中产阶级、小资产阶级、半无资产阶级、无产阶级。”文中“大资产阶级”是指买办阶级、大地主、官僚、军阀和反动派知识阶级，而以“反动派知识阶级”为重点。原文如下：
    “反动派知识阶级——上列四种人附属物，如买办性质的银行工商业高等员司，军阀政府之高等事务员，政客，一部分东西洋留学生，一部分大学校专门学校的教授和学生，大律师等，都是这一类。这一个阶级与民族革命之目的完全不相容,始终站在帝国主义一边，乃极端的反革命派。其人数大概不出一百万，即四万万人中四百分之一，乃民族革命运动中之死敌。”
    原文将以下社会群体称为“中产阶级”：“高等知识分子——华商银行工商业之从业员，大部分东西洋留学生，大部分大学校专门学校教授和学生，小律师等都是这一类。这个阶级的欲望为欲得到大资产阶级的地位，然受外资打击、军阀压迫不能发展。”毛泽东将这类知识分子分为右翼和左翼：即“以小地主子弟的资格在国内专门学校、大学校读书，受着那半土半洋回国留学生的熏陶”的知识分子，划入“中产阶级右翼”，认为只要国民革命的争斗加紧，他们“一定会站入帝国主义一边，一定变为完全的反革命，一定会成为我们正面的敌人。”他甚至认为，中产阶级的左翼，“即与帝国主义完全无缘者”，“也包含许多危险成分，断不能望其勇敢地跑上革命的路。”关于中产阶级“对于革命的态度”，“右翼属于反革命；左翼有时可参加革命，然易与敌人妥协，全体看来是半反革命。”原文的结束语中这样说道：“那动摇不定的中产阶级，其右翼应该把他当做我们的敌人——即现时非敌人也去敌人不远；其左翼可以把他当做我们的朋友——但不是真正的朋友，我们要时常提防他，不要让他乱了我们的阵线！”最后说：“我们真正的敌人有多少？有一百万。那可友可敌的中间派有多少？有四百万。让这四百万算做敌人，也不枉他们有一个五百万人的团体。”可以看出，毛泽东是把“中产阶级”看做敌人的。
    原文对“小资产阶级”归纳为：“如自耕农、小商、手工业主、小知识阶级——小员司、小事务员、中学学生及中小学教员、小律师等，都属于这一类。”又以这些人的家庭状况分为右中左三部分：第一是富裕部分——右翼，平时近似中产阶级之半反革命，战时可附和革命；第二部分是恰足自给的，平时中立，绝不反对革命，约占小资产人数的一半。第三部分，属于生活下降的，颇有推动革命的力量，约占小资产人数的百分之四十，乃左翼。
    我是从日本人竹内实编的《毛泽东全集》中读到这篇原文的（编者将《毛选》每一篇同原文做了删改的对照）。上述引文中可以清楚地看到：毛泽东从政治生涯的开始，就对中国知识分子有很深的成见了。
    延安时期必须同国民党争夺知识分子，毛对知识分子的说法略有变化。1939年，他在《中国革命和中国共产党》一文中承认：“革命力量的组织和革命事业的建设，离开革命知识分子的参加，是不能成功的。”这篇文章在分析中国革命的动力时，对“农民以外的小资产阶级，包括广大的知识分子、小商人、手工业者和自由职业者”作了这样的解释：“知识分子和青年学生并不是一个阶级或阶层。但是从他们的家庭出身看，从他们的生活条件看，从他们的政治主场看，现代中国知识分子和青年学生的多数是可以归入小资产阶级范畴的。”
    延安时期毛虽然说法有了某种改变，但实际上从1942年“整风”运动开始和接着的“抢救运动”，知识分子仍被当作“异端”惨遭迫害，乃至都有“原罪”感。王实味的罪名为“反革命托派奸细分子”和“组织五人反党集团”。在延安和陕甘宁边区的各种学校、党政机关单位，共打出一万五千个特务；各抗日根据地也都开展了这种“抢救运动”；大后方许多省的地下党组织，曾被认为是“打着红旗反红旗”的“红旗党”；甚至“一二·九运动”也曾被视为国民党“红旗政策”的产物。我在延安时也曾有过被人诬陷为“特务”身份，关押一年多，受过刑讯逼供的经历。可是，1950年我从《唐纵日记》中查到（唐是戴笠的二把手，《日记》已由群众出版社出版），当年国民党并无一个特务打入我们党内。直到1962年，毛泽东还说，王实味“是个暗藏的国民党探子”，只是认为把他“杀了不好，应让他劳动去”。直到1982年，所谓“王实味五人反党集团”才得到平反；1991年，蒙冤近半个世纪的王实味才得到彻底昭雪。
    大家知道，1949年革命胜利之后，历次政治运动中，知识分子成为“教育、改造”以及整治和打击的对象。毛泽东在中共七届二中全会报告中宣称，今后国内的“基本矛盾”是“工人阶级和资产阶级的矛盾”。知识分子历来被视为资产阶级的附属物，乃“皮上之毛”；从“阶级斗争”的理论出发，知识分子的这种待遇就是理所当然的了。当时界定的知识分子，包括大中专学校的教授、教师、作家，文学艺术界人士，新闻、出版界的编辑、记者、翻译，科技界的科学家、研究人员，学者，理论工作者，工程技术人员，以及医药卫生界的医生，专业人士和大学生等，全国约有500万人。1950年6月，毛泽东在中共七届三中全会的发言中指出：“帝国主义在我国设立的教会学校和宗教界中的反动势力反对我们，这些都是我们的敌人。”又说，“知识分子中的一个相当多数，与国民党、蒋介石反动政权有着千丝万缕的联系，他们崇洋媚外、媚美，与我们格格不入，必须进行思想改造。”
    1951年5月，毛泽东发动的批判电影《武训传》，揭开了“改造知识分子”的序幕。由于报刊上已有43篇赞扬武训和《武训传》的文章，涉及48位作者，毛泽东撰写的《人民日报》5月20日社论（列出这些文章题目、报刊和作者名字），痛斥这种赞扬，将评价历史人物的学术问题变为政治批判运动，称武训是“劳动人民的叛徒”。接着10月23日，在政协会议上他提出：“思想改造，首先是各种知识分子的思想改造，是我国在各方面彻底实现民主改革和逐步实行工业化的重要条件之一。”11月30日，党中央发出内部文件《关于在学校中进行思想改造和组织清理工作的指示》，要求在所有大中小学的教职员和高中以上的学生中开展“思想改造工作”，并组织“忠诚老实交清历史”的运动，从而清理“反革命分子”和消除“反动遗迹”。于是“思想改造运动”迅速从教育界扩展到整个知识界。时值抗美援朝战争，曾经在欧美留过学和在国民党统治下工作过的知识分子，都成为整肃重点。以致许多有名望的学者、专家都被迫在报纸上发表指责自己的文章。自咎曾“为反动统治阶级服务过”。例如建造钱塘江大桥而闻名于世的茅以升，都未能摆脱此劫。同批判《武训传》类似的，借山东大学李希凡、蓝翎《关于〈红楼梦简论〉及其他》一文的发表，又发动了对红学家俞平伯等人“胡适资产阶级唯心主义的批判运动”，也伤害了一批知识分子。

[2] [3]


首页 -> 2008年第7期

毛泽东与反右派斗争

作者：李　锐

字体： 【大 中 小】

    在内战期间，胡风一直被认为是“党外进步作家”，但他有自己独立的文艺思想。1955年5月至6月，《人民日报》分三批发表了胡风同朋友之间的往来信件，标题为《胡风反革命集团的材料》。毛泽东亲自写了“序言”和“按语”，诬指“胡风分子是以伪装出现的反革命分子”，“是以帝国主义国民党的特务、反动军官、共产党的叛徒为骨干组成的反革命派别”，“是以推翻中华人民共和国和恢复帝国主义国民党的统治为任务的”。除胡风夫妇入狱外，在全国清查“胡风分子”，逮捕上百人，涉及两千多人。6月10日《人民日报》社论《必须从胡风事件吸取教训》中说：“在为国家的社会主义工业化和建成社会主义的伟大运动中，阶级斗争更加尖锐，反革命分子必然要更加进行破坏活动”。随后在全国开展了“肃清反革命运动”，许多在以前运动中有“历史问题”的知识分子，又都成为“肃反”对象。当年我曾对“反胡风”持过怀疑态度，跟同事们谈过；1959年庐山会议后挨批斗被开除党籍，这是“罪证”中的一条。
    对知识分子来说，1956年是比较平静的一年，有人说已迎来“早春天气”。中央召开了“知识分子问题会议”，周恩来在报告中认为，经过“思想改造”的知识分子已经是“工人阶级的一部分”。会后又号召“向科学进军”。赫鲁晓夫在苏共第二十次代表大会作了斯大林问题的秘密报告之后，毛泽东提出“百花齐放、百家争鸣”和“长期共存、互相监督”的方针，表示他愿意从苏共批判斯大林一事中吸取教训，有意对知识分子和民主党派（主要由知识分子组成的政治团体）实行比以前宽松一点的政策，给他们较多的发言权和较大的活动空间。
    可是这一年在波兰（6月）和匈牙利（10月）所发生的事件，使毛泽东受到很大的刺激。他认为知识分子（裴多菲俱乐部）在匈牙利动乱中起了很坏的作用（1964年6月27日他在一个批示中还说到裴多菲俱乐部，可见印象之深）。从这时开始，他就着意考虑怎样避免中国发生同类事件的办法了。于是，“早春天气”悄然消失，一场后来被称为“引蛇出洞”的大悲剧“反右派”开幕了。
    前面已经说过，毛泽东在《中国革命与中国共产党》一文中，是将“现代中国知识分子和青年学生的多数”，“归入小资产阶级范畴”的。波匈事件之后，他的说法就不同了。在1957年3月召开的全国宣传工作会议上，也就是发动反右派斗争的前三个月，他两次谈到知识分子阶级属性问题，一次是同文艺界代表的谈话中说的：“有人问资产阶级思想同小资产阶级思想的区别，我就分不出来。资产阶级和小资产阶级在经济上属于一个范畴。”“对资产阶级知识分子，不光看出身，我指的是他们接受的是资产阶级学校教育，而资产阶级是按照它的利益来教育人的。”（《毛泽东文集》第七卷，第252页）
    几天之后，毛泽东在大会上又把这意思说了一遍：“我们现在的大多数知识分子，是从旧社会过来的，是从非劳动人民家庭出身的。有些人即使出身于工人农民的家庭，但是在解放以前受的是资产阶级的教育，世界观基本上是资产阶级的，他们是属于资产阶级的知识分子。”（同上书，第273页）
    在当年举国党化教育即阶级教育的形势下，这种定性是马克思主义的常识。将知识分子划归资产阶级范畴，就是划为社会主义革命的对象，也就是划入需要加以打击的社会成分；这也就为开展一场整肃知识分子的反右派斗争奠定了理论基础。后来“文化大革命”中，知识分子更列为“臭老九”了！
    1956年11月召开的中共八届二中全会最重要的一项议程，就是讨论波匈事件。也就是在这次会议上，毛泽东提出了“明年开展整风运动”。显然这是以此作为避免发生波匈事件的一项重要措施。这“整风运动”是怎么一回事呢？毛在全会中的讲话说得很清楚：“你要搞资产阶级大民主（即将匈牙利那样的工人、学生上街游行称为大民主），我就提出整风，就是思想改造。让学生们统统发动起来，批评你。每个学校设一个关卡，你要过关，通过才算了事。所以，教授还是怕无产阶级大民主的。”
    这里他说的是：“整风，就是思想改造”。接着说的“每一学校设一个关卡”，发动学生批评教授，几年前的思想改造运动，岂不正是这样做的吗!可见，毛泽东是这样计划开展整风运动的，随后的反右派斗争也正是这样做的。这也就是他所说的“无产阶级大民主”，属于“新民主主义”思想。
    1957年1月，毛泽东向各省市自治区党委书记交了底：“苏共二十大的台风一刮，中国也有那么一些蚂蚁出洞。”“在一些教授中，也有各种怪议论，不要共产党呀，共产党领导不了他呀，社会主义不好呀，如此等等。他们有这么一些思想，过去没有讲，百家争鸣，让他们讲，这些话就出来了。”“他们不搞什么大民主，不到处张贴标语，还不晓得他们想干什么。他们一搞大民主，尾巴就抓住了。”同时，他还泄露了所谓“双百方针”的天机：“毒草，非马克思主义和反马克思主义的东西，只能处在被统治地位。”（《毛泽东选集》第五卷，第333－350页）为了鼓励大家鸣放，讲心里话，一个月后，毛发表了长篇讲话《如何处理人民内部矛盾》（这个讲话四个月后在《人民日报》发表时，改名为《关于正确处理人民内部矛盾的问题》，内容作了根本性的改动）。3月12日，他又发表了“宣传工作会议上的讲话”，声称“双百方针”“也是我们进行一切工作的好方法”，号召“一切立志改革的志士仁人”以“舍得一身剐，敢把皇帝拉下马”的精神，向共产党提批评意见。从3月16日到20日，他在京沪等地对各级干部讲了多次类似的话，并批评多数老干部对双百方针有抵触。4月30日，他还对各民主党派领导人说：大学里如果对党委制有意见，可以考虑取消；教授治校，恐怕有道理。因此，1957年5月出现了知识界空前的“大鸣大放”的局面。
    以上这些引用和说明，有助于消除人们长期以来的一个误解，说什么“从整风运动转变为反右派斗争”。当年广大知识界以为整风运动真是反对党内的主观主义、官僚主义、宗派主义和特权思想，方法是和风细雨；没想到却来了一场暴风骤雨的反右派斗争。他们哪里想得到，后来的事态发展早已在毛的设计安排中。1957年6月8日，毛在一份党内文件《关于组织力量准备反击右派分子进攻的指示》中说：“现在我们主动的整风，将可能的‘匈牙利事件’主动引出来，使之分割在各个机关各个学校去演习，去处理，分割为许多‘小匈牙利’，……利益极大。”这一指示是宣告反右派斗争正式启动的发令枪。它说得很明白，整风运动和反右派斗争是一回事。期间并没有发生“整风”向“反右派”“转变”的问题。
    反右派斗争又是一场整肃中国民主同盟（以及其他民主党派）的运动。已经有研究著作指出：当年毛泽东一再加以谴责的“章罗同盟”，其实只是以章伯钧、罗隆基为主要代表的中国民主同盟的简称。在苏共二十大后所出现的较为宽松的政治空气之下，在“长期共存、互相监督”方针鼓舞之下，民盟表现出了参与国是的空前积极性，他们两人为主的民盟成员，提出许多善意的、可行的改善党的领导的意见。谁能料到这正是触怒毛泽东的“党要扩大，政要平权。”《人民日报》当时以醒目的大字提出：“可注意的民盟动向”。
    反右派斗争中对民盟等民主党派的彻底摊牌，其意图可以追溯到1945年党的“七大”期间。1947年初在冀热辽分局迁到林西时，我听到分局负责人欧阳钦（杨清）作报告讲过，“七大”时毛泽东在口头报告讲过这样的话：我们战胜蒋介石，革命成功之后，主要的斗争对象就是民主党派了。毛在《论联合政府》中说得很明白，他所主张的联合政府，是包括国民党、共产党和民主同盟的。《毛泽东文集》第三卷中，收有毛在“七大”作的口头政治报告和几次讲话，其中并没有欧阳钦传达的原话，却也找到了一些可资印证的材料。

[1] [3]


首页 -> 2008年第7期

毛泽东与反右派斗争

作者：李　锐

字体： 【大 中 小】

    在《对〈论联合政府〉的说明》中有这样一段话：“这个报告，蒋介石看了最不高兴，中间派看了又高兴又不高兴。中间派是有前途的，外国人在蒋介石不行了的时候会扶他们，他们的壮大现在对我们是无害的。但他们是动摇的，蒋介石让步了他们就会拥护。三月一日蒋介石发表讲话，罗隆基就写文章欢迎‘还政于民’；二日我们广播了新华社记者对蒋介石讲话的评论，民主同盟在十日又发表谈话反对国民党包办国民大会。所以，他们是听我们的，但需要我们加强领导。”（第274页）这里说得很清楚：“他们的壮大现在对我们是无害的”。那么，到了“将来”，即共同的敌人蒋介石不再存在了的时候，民盟的“壮大”对“我们”就必然是有害的了。
    毛泽东文集内《在中国共产党第七次全国代表大会上的口头政治报告》中，毛还说了这样一段话：“自由资产阶级也同我们争领导权，不要以为自由资产阶级就革命得不得了，同共产党差不多。自由资产阶级也有它独立的意见，有它独立的政治团体，现在就是民主同盟。民主同盟里有一部分小资产阶级，但主要的是自由资产阶级，它有它的性质。最近《参考资料》发表的民主同盟主席张澜先生的一篇声明，同志们不知道看了没有，那就是他们的立场，他的独立的政见。最近左舜生在招待外国记者的会上，又发表一个声明，也有他独立的立场。现在，民主同盟在联合政府的主张上与共产党是一致的，国民党说民主同盟是共产党的友党，我们要团结它，联合它。但是它有它独立的意见，它现在是‘左右开弓’，区别于两方面，进行两条战线的斗争。一方面是不赞成国民党一党专政；另一方面也不完全同意共产党，它说它是站在国民党和共产党中间。这个话说得很透彻，是对的，它自己规定了它的性质，属于中间派。”（第306页）
    民主同盟确实像毛泽东指出的那样，是一个有自己的独立的政治主张的团体。他们有怎样的政治主张呢？请注意毛对这个问题的看法：“自由资产阶级有更大的动摇性，但自由资产阶级现在要民主，他们要他们所想的民主，因此他们是我们的同盟军。自由资产阶级在我们坚决的影响下，是能够中立，以至于跟我们一道走的。比如对联合政府这个口号，他们是赞成的。”（第318－319页）毛心中十分清楚，共产党同民主同盟双方所要的“民主”并不是同一个概念，并不是一回事。《在中国共产党第七次全国代表大会上的结论》中，毛就把这两种民主的区分讲得十分明确了。他说：“民主同盟是旧民主主义，我们是新民主主义，这是基本的区分。民主同盟可以跟我们联合。”（第386页）当年章伯钧、罗隆基自己也明白这一点。反右派斗争开始以后，章伯钧在检讨中还表示，他所向往的是比苏联多一点的民主制度。
    从上面这些引文中可以分析到，毛泽东在“七大”的报告和讲话中，确已预示中共同民盟的最终分手是必不可免的。关于以民盟这样的民主党派为下一个敌人的字句，在两年之后1947年10月，中共中央《关于必须将革命战争进行到底反对刘航琛一类反动计划的指示》中，终于出现了：“等到蒋介石及其反动集团一经打倒，我们的基本打击方向，即应转到使自由资产阶级首先是其中的右翼孤立起来。”（《中共中央文件选集》第十六册，第512－513页）这个指示中有这样两段话是毛泽东审稿时加写的：“在蒋介石打倒以后，因为自由资产阶级特别是其右翼的政治倾向是反对我们的，所以我们必须在政治上打击他们，使他们从群众中孤立起来，即是使群众从自由资产阶级的影响下解放出来。但这并不是把他们当作地主阶级和大资产阶级一样立即打倒他们，那时，还将有他们的代表参加政府，以便使群众从经验中认识他们特别是其右翼的反动性，而一步一步地抛弃他们。”（《毛泽东文集》第四卷，第312页）
    从发出这个指示开始，到反右派斗争爆发，在这十年里，党就是照此指示处理同民主同盟（以及其他民主党派）的关系的。开始是一步一步地或一个一个地抛弃，例如张东荪、周鲸文等等。到了1957年，出现了“可注意的民盟动向”，“党要扩大，政要平权”，“章罗同盟”就成了黑云乱翻的罪魁祸首。于是就不再采用“一个一个”的手工业方式，而改用机械化施工，用推土机将民盟夷为平地了。反右派斗争之后的民盟，自然就不再是有独立政见的政党了。
    关于革命胜利之后，下一个打击敌人是民盟为首的民主党派，还可以找到旁证材料。《中共党史研究》2002年第一期刊有《毛泽东一九四七年十一月三十日给斯大林的电报全文》，向斯大林通报了当时中国的政治军事形势。其中有这样一段：“在中国革命取得彻底胜利的时期，要像苏联和南斯拉夫那样，所有政党，除中共之外，都应离开政治舞台，这样做会大大巩固中国革命。”
    从上面引证的文献和电报中这一段决策性的话，可以说明，毛泽东在革命胜利之后就要让原来的盟友民主党派离开政治舞台了，这是他多年来一贯的思想，也是他对中国知识分子尤其是上层知识分子的一贯看法所促成。当年他并没有立刻这样做，一个重要原因是斯大林复电中表示了异议。复电中有这样的话:“要考虑到，中国人民解放军取得胜利后的中国政府，按其政策，至少在胜利后的时期（这个时期多长现在很难确定）将是民族革命民主政府，而不是共产主义政府。”
    1957年5月15日，毛泽东写了一篇文章《事情正在起变化》，将四个月前向党内高级干部交的底，告诉党内一般干部。他将鸣放中“欣赏资产阶级自由主义”、“赞成民主”等类政见的人，统统称为右派。“最近这个时期，在民主党派中和高等学校中，右派表现得最坚决最猖狂。”“我们还要让他们猖狂一个时期，让他们走到顶点。他们越猖狂，对于我们越有利益。”这就是军事上他惯用的“诱敌深入，聚而歼之”的策略。
    在“大鸣大放”的五月一个月内，有人统计至少有三万知识分子提出各种批评和建议。最引起毛泽东震怒的是罗隆基的发言，牵涉到中共领导就是小知识分子领导大知识分子。罗认为，文教机关中青年党员不应该也不能够领导老年的旧的高级知识分子，“无产阶级的小知识分子同小资产阶级的大知识分子是个矛盾。”（见谢泳编《罗隆基：我的被捕的经过与反感》，第311－312页，中国青年出版社出版）毛泽东听到统战部这样的汇报后，就决定将“鸣放”“收网”了。6月8日开始，全国开展了“反右派斗争”。
    现在公布全国被打成“右派”的共55万多人，占当时知识分子总数的11%。他们全被“劳动改造”，有的还发配边疆，一部分还被关进监狱。受打击最多最重的当然是上层知识分子。此外，在农村干部和小学教师中也打了不少“右派”，估计人数也达50万；后来决定不在这类人中划“右派”，于是他们被戴上“坏分子”或其他帽子，境遇同样悲惨。
    今年是反右派斗争五十周年，如何评价和善后这一重大历史事件，又一次提到国人面前。关于“扩大化”的说法，人们意见最大。1980年我曾参加《建国以来若干历史问题的决议》草案的讨论（我是国家机关能源组的组长），许多人不同意这种提法。回忆当年，我们这些参加讨论的人，可说大都没能摆脱长期禁锢我们头脑的意识形态习惯势力的影响。经过这二十多年的改革开放，对世界形势的了解，再来回顾反右派斗争这类历史事件，就可以有更清楚更深刻的认识了。当年那些“右派分子”，从上到下，发表了一些什么意见呢？现在出版了许多有关著作和回忆文章，我没有看到一条要推翻共产党政权的主张，相反，都是怎样改善党的领导的中肯的各种各样的建议，也就是我们今天已成为国策的要讲民主，要讲法治，使我们社会更加公正更加和谐，以及更加重视知识分子的建议。如果当年采纳了这些建议，怎么会发生接着而来的“大跃进”、“三年灾害”和“文化大革命”呢！怎么会死几千万人，最后将知识分子打成“臭老九”，说“知识愈多愈蠢、愈反动”呢！回顾起来，1949年到1979年走的这30年，正是20世纪世界科学和经济发展最快最大的时期，从而走向知识经济的时代，可我们却完全背道而驰，国家几乎崩溃，走了一段痛苦的弯路，想起来，真是让人痛心不已。粉碎“四人帮”后中共中央召开了划时代的十一届三中全会，我党我国逐渐认识到，人类社会、历史的进步，主要不是靠什么“阶级斗争”、“阶级专政”，而主要是靠知识、科学知识即人的智能，这才是主要的根本动力，而它们的载体是知识分子尤其是大知识分子啊！
    （责任编辑 杜 晋）

[1] [2]


首页 -> 2008年第7期

“党报不得批评同级党委”指示的来历

作者：靖　鸣

字体： 【大 中 小】

    这是一件尘封了半个多世纪的极其重大和敏感的新闻史事件。1953年3月4日，中共广西省宜山地委机关报《宜山农民报》在一篇社论中批评宜山地委，在报社内部以及报社与地委之间引起激烈争论。党报能否批评同级党委（严格地说党报与领导它的党委不是同级）？广西省委宣传部就此请示中共中央中南局宣传部和中共中央宣传部。3月19日，中共中央宣传部批示，党报“不经请示不能擅自在报纸上批评党委会，或利用报纸来进行自己与党委会的争论”，这就是新闻界惯称的“党报不得批评同级党委”的来历，这条规定成为我国新闻媒体必须遵守的“铁律”，一向为理论界和党政、立法、司法界所关注，然而事件本身却鲜为人知。
    《宜山农民报》批评宜山地委事件涉及到舆论监督有无禁区、舆论监督面前是否人人平等的问题，关乎政治体制改革、民主监督、政治文明、惩治腐败、国家长治久安等重大政治问题。这一事件当时受到周恩来、刘少奇、陆定一等高层领导的注意和批评，对1954年《中共中央关于改进报纸工作的决议》推翻1950年《中共中央关于在报纸刊物上展开批评和自我批评的决定》建立的批评报道事后追惩制，起到了直接的影响，导致中央改变了对新闻批评的态度和政策。
    笔者通过调查考证发现，这一已作定案处理的历史事件，当时在调查处理时，有些情况有出入，有的定论有偏差，比如该报在刊发社论前是经过请示的，并非“未经请示”。这就有可能存在中央宣传部是在广西省委宣传部提供的不准确事实和不正确结论之下，未作调查匆忙作出指示的问题。这一事件已过去半个多世纪了，那么其内情到底怎样呢？

    一、《宜山农民报》事件的时代背景
    中共中央1950年颁布《中共中央关于在报纸刊物上展开批评和自我批评的决定》，这一《决定》的一个重要意义在于让记者编辑（实际是编辑部——笔者注）负独立责任，放弃了过去的批评报道刊前预审制，确立了批评报道的刊后追惩制，给新闻批评提供了一个舆论空间和有利条件。这是1950年下半年至1953年初这段时间新闻批评开展得相对较好的重要因素。在全国的报刊广泛开展批评与自我批评运动，由于中央的高度重视，一些领导人还就此发表讲话。《人民日报》刊发多篇社论，并不断检查督促各地开展批评与自我批评。
    1953年元月5日，中共中央又发出《关于反对官僚主义、反对命令主义和反对违法乱纪的指示》。中央指出：“官僚主义和命令主义在我们党和政府中是一个大问题，各级领导机关要在1953年结合整党、建党及其他工作，从处理人民来信入手，检查一次官僚主义、命令主义和违法乱纪分子的情况，并向他们展开坚决的斗争。”

    二、《宜山农民报》批评一县委书记及在相关社论中批评宜山地委
    《宜山农民报》响应中央的号召，在报纸上开展了比较广泛的批评与自我批评。该报为周三刊，每期都辟有《读报人来信》专栏，刊发数篇读者来信，还经常将重要的批评稿件另发在显要的版位上，记者也采写少量批评报道。尽管如此，批评报道开展得仍然不理想。据统计该报从1952年9月到1953年1月，共收得批评稿350篇（批评农民的不在其内），在报纸上发表了34篇，来信检讨的只有14篇，转有关机关处理的316篇，来信答复的只有138篇。这些情况说明报社批评稿发表得太少，犯了软弱病，放下了批评和自我批评的武器，没有好好贯彻《中共中央关于在报纸刊物上展开批评和自我批评的决定》。为了改变这种情况，该报编辑部决定加强这一工作，并且在编辑部干部中作了初步的思想检查。
    宜山农民报事件正是在这一背景之下发生的。这一事件是由当时的宜山专区象县县委书记祖××违法乱纪事件（因事件发生在象县的罗秀圩，事件又由祖××引起的，所以史称“罗秀事件”或称“祖××事件”——笔者注）引起的。这里以中共广西省委纪律检查委员会1953年6月23日《关于处分前中共象县县委在罗秀整干会议中严重违法乱纪压制民主侵犯人权的决定》（以下简称《处分决定》）所作的案情介绍和结论为据，简略介绍“罗秀事件”的经过。
    1952年3月29日，前象县县委响应上级整党整风号召和部署，将县里干部集中在本县罗秀圩，开始复查干部问题。30日，县委组织部部长秦×作大会动员，号召大家开展反右倾斗争，提出“从县委开刀，层层下水”，“大胆提意见，敢提的，可以酝酿串连”。
    县委书记祖××在有关会上“严厉指示”：“哪一中队哪一小组意见提不上来，就是领导不力，要撤换领导。”第一次公开检讨时，他号召：“大胆揭发领导上的错误，坚决向错误作斗争！”但由于祖自我检查不深刻，特别是检讨到他的个人问题，“小声小气连说带哭”，谈了几句就过去了，与会基层干部一致不满，要求其再检讨。4月1日祖再作检讨，但仍通不过，与会者要求其作第三次检讨，并要求其他县委委员也要作大会检讨。归纳与会者对县委的意见共四点，主要是个人婚姻和生活作风问题：1、祖××与刁××谈恋爱，与原妻张××闹离婚，违反《婚姻法》，影响复查工作。2、县委无原则，互相包庇，如互相批准对方离婚等。3、祖工作“不艰苦”，下乡借贫雇农棉被说“有虱子”不盖。4、罗秀会议上，祖宣布不准下乡干部吃米粉，但县委却吃面加荤。与会者提意见的动机，“主要是响应县委号召，整顿领导改进工作，也有写批评县委稿件被压制打击而夹杂个人意见的，加上祖检讨不深刻，平时对干部冷酷无情，长期积压，有了机会，就爆发出来。”
    4月2日，组织部长秦×在一次会上提出要扣押坏分子。4月3日，县委委员李××在一个会上提出，“有坏分子要打垮县委，要打垮共产党，号召大家起来斗争坏分子。”秦×在另一会上宣布：“有坏分子在内破坏我们的党。”有人主张逮捕法办有“历史问题”的两个人，县委当即同意。当场将两人扣押起来。会上又揭发另一人，也当即被绑起来。县委随即号召大家有受骗上当的把名字报上来，宣布要将提意见的“积极分子”管制起来。于是各中队提供名单，有15人被认为是地主阶级家庭出身，有“反党活动”。连续三天，采取农民斗地主的形式，将其管制起来。被管制的15人中有12人是党团员。被怀疑为“特务”的20人中，有17人是党团员。其中被打击最厉害、管制最严的，就是对县委特别是对祖××提意见最多的县妇联组织部部长黎瑞芳。她被当场捆起来，押在戏台下的牛栏里，和十几头牛放在一起，后改押到别处。共押两夜一天半，黎被逼得几乎自杀。另一被认为最反党的，是常写批评县委和祖××稿件的通讯员林荣章。祖××四次与其谈话，逼林承认反党。林写了承认“反党”的反省书后，4月7日上午被解除管制。这次会议，共扣押4人，管制15人，报“受骗上当”者达与会者总数的70%，有一人被判处劳改，两人因特务问题搞不清，扣押到1952年8月才“解放”。被管制的，反省后仍有4人被处分，但“反党活动”帽子未摘，档案中还有“反党”材料。
    这一事件在当地反应强烈，由于当时的柳州地委认为事件没有反映得那么严重，仅派与案件查处无关的组织部组织科科长谢之雄调查过此事，且与犯有错误的该县县委商量如何处理此一事件。此前宜山农民报副社长刘国正也从编辑部得知了一些祖××违法乱纪问题的情况，便安排群众工作组副组长杨炎下去调查采访。杨炎经过调查，写出长篇报道，题为《对前中共象县县委书记祖××的离婚和因而产生的种种事件的调查报告》（以下简称《调查报告》）。
    刘国正看了《调查报告》，愈发气愤，他认为地委存在包庇祖××等人的问题，不会认真处理此事，觉得祖××问题之所以迟迟得不到解决，与地委包庇和官僚主义有关，既然这样，按照1950年《中央中央关于在报纸刊物上展开批评和自我批评的决定》精神，以及中共中央当年1月《关于反对官僚主义、反对命令主义和反对违法乱纪的指示》精神和《人民日报》当年2月12日“报纸工作述评”的精神，根据新闻总署办公厅1951年11月编印的《联共（布）高级党校新闻班讲义选译》首篇文章《州级报纸编辑部工作的组织》一文的精神，必须以言论的方式提出来加以批评，以引起地委的重视，促进问题的及时妥善解决，便决定为这篇报道配发社论，于是安排过伟执笔撰写社论。

[2] [3]


首页 -> 2008年第7期

“党报不得批评同级党委”指示的来历

作者：靖　鸣

字体： 【大 中 小】

    过伟是写社论的快手，他根据刘国正的意见，很快撰写了题为《把不能见天的事情拉到太阳底下来》的社论。
    社论和《调查报告》的布局一样，首先批评祖××违反《婚姻法》的错误，与此同时，还点名批评前象县其他县委委员的错误，接着，辛辣尖锐地批评祖××及县委委员们压制民主、打击报复提意见的干部群众的严重违法乱纪行为，社论最后两段对祖××事件迟迟得不到解决，加以评论：“那么这些情况，领导上是不是不知道呢？不是的！前中共柳州地委是知道的，今中共宜山地委也知道，只是没有很好进行调查处理。不论地委在主观上有没有姑息犯错误的干部，在客观上是纵容了干部的错误的。本报今天发表的《调查报告》和张××同志的《祖××为什么和我离婚》两篇文章，并且发表社论的目的有两个：一个是敦请领导上重视这个事件，地委纪律检查委员会、专署人民监察委员会和人民法院应进行调查、严肃处理，并在报纸上公布处理结果。一个是公诸人民群众，使大家了解此一事件之真相及其原因。这样严重而恶劣的现象之所以能够长期存在与发展，除了上级领导机关之官僚主义，还因为自下而上的群众性的批评与监督没有展开，在报纸上公开的批评没有展开，没有把这些坏人坏事拉到太阳底下来！”

    三、《宜山农民报》刊发的批评宜山地委的社论经过审批
    《宜山农民报》事件有个关键性的细节需要考证，就是该报刊发批评地委的社论是否请示了地委。这涉及到后来地委、省委宣传部和中央宣传部对“宜山农民报事件”的事实认定和定性问题。
    关于这个问题共有六种说法：
    第一种是刘国正本人的说法。刘国正在被打成右派后的一份辩驳材料中说：“当时所以敢于这样做是苏联的《州级报纸编辑部工作的组织》一文的精神影响的，再说这篇社论在版样上经过代表地委审查版样的地委办公室的同志王升阶同意了，所以没有给我处分。”他在另一份材料中说：“王升阶代地委处理日常事务，社论经王审过，又请示过阮庆（地委宣传部部长），阮未反对付印。”这种说法，得到副总编辑杨树森和这篇社论的撰写者过伟的印证。听了王升阶和阮庆的意见，刘国正认为地委已同意刊发，遂刊发长篇《调查报告》和社论。关于这个问题，离休前曾担任广西区政协副主席和广西区党委组织部部长、当时任宜山地委副书记的区济文对笔者说，这类事情不会拿到地委会集体讨论，宣传部长代表地委行使职权。刘国正是经请示的。如果阮庆认为决定不了这件事，他可以向地委书记汇报。地委并未接到阮庆或王升阶的请示汇报。
    第二种是地委委员、宣传部部长兼宜山农民报社社长阮庆的说法。事后，阮庆在给广西省委宣传部部长的信中说：“当时地委委员都不在家，只有王升阶同志（代处理地委日常工作）在家，王听说要发表这个消息后才问了一下刘国正。但刘说已排版准备付印。王听了这个问题，即电话告诉我。我同王讲，这个问题地委已了解一些材料，但不全面，下面反映材料据陈专员说事实还有些出入，并请王转告刘要同地委纪检会联系一下，必要时请示一下石堂同志（宜山地委书记——引者注）再发表。但刘认为报社已派人去调查，事实没有出入，仍决定排版付印。”当晚，阮庆“又用电话直接同刘联系，但刘认为没有什么，可以发表。”这是阮庆反映的情况，至于阮庆本人是否同意刊发，信中未交待。但从事后广西省委纪检会的调查处理决定看，阮庆的信是推卸自己的责任。
    第三种是广西日报社的说法。广西日报社在一份调查报告中说：“当宜山农民报社编辑部向阮庆请示可否发表这一新闻时，他说：‘现在发表是早一点，但你们自己处理吧，不然我怕会是压制民主。’而当报纸刊载之后，又来批评他们无组织无纪律。”
    第四种是中共广西省委纪律检查委员会的说法。该委员会在后来的《处分决定》中说：该报“在社论中错误地批评了地委，并在处理这一严重事件中不够严肃缜密，也未很好地向地委请示，以致事实有些出入，个别论点有些武断等。”说明刘请示过，只是“未很好地向地委请示”而已。
    第五种是中共广西省委宣传部的说法。该部1953年11月4日在向中共中央中南局宣传部汇报宜山农民报事件时说：“王（升阶）得知农民报要发表这一调查报告与社论后，觉问题牵涉太大，打电话往乡下报告地委宣传部长阮庆同志。阮即在电话上与副社长刘国正同志谈，叫对此事要慎重些，发表要全面，并说农民报下去调查的材料可能与地委纪检会的材料有出入，叫向纪检会要材料来对，必要时还可请示地委书记石堂同志，但没有肯定可发或不可发。刘请示阮意见，阮答说：‘我可不敢压制批评。’就这样，报社（1）认为下去采访调查得来的材料很充分，与纪检会的材料无甚出入。（2）为了配合运动在报上开展批评与自我批评。（3）平时地委没有看大样的制度，报社自编自发已成了习惯，社论是否应给地委审查，也不明确。于是没有很好请示与研究便在三月四日发表了。”这里“未很好地向地委请示”也表明报社还是向地委代理负责的同志请示了的。“未很好”大概是指请示的方式、程序不正规、不符合要求，以及未得到合法的书面认可。
    第六种是笔者多次向该报原副总编辑杨树森同志调查了解的情况，据他回忆，社论经编委会讨论修改过。他同意社论观点，并同意刊发。他记得很清楚，当时尽管中央有决定，报社有权处理批评报道，刘国正还是将社论送审了。
    经以上考证，笔者倾向于社论是经过请示并同意刊发的。并且在地委没有看大样的制度之下，请示地委，是一种组织性、纪律性强的表现。

    四、批评报道和社论发表后的分歧意见
    《调查报告》和社论发表后在当地引起不小的震动，该报原总编辑沙君涛向笔者回忆说：“报道和社论在专区产生了较大的反响。当时专区有些干部对他说：‘你们这样搞是不是太猛了？’但大多数干部表示支持报社的做法。”报社在短短几天，收到40多封读者和通讯员来信，他们选了两封信于3月13日刊发。然而报社党委和一部分干部之间对此存在着不同的意见：“报社党委”意见以宣传部长兼农民报社社长阮庆和社论作者过伟为代表，认为《宜山农民报》不能批评地委，但可以批评地委的部门和成员；第二种意见以刘国正和副总编辑杨树森为代表，认为地委确实存在官僚主义，根据中央有关精神、《人民日报》述评和苏联《州级报纸编辑部工作的组织》精神，认为批评报道和社论可以批评地委和地委成员，何况他们还是经过地委审查的；第三种意见以沙君涛、杨晓雄等人为代表，认为《宜山农民报》既不能批评地委，也不能批评地委部门和成员。尖锐对立的是第一种意见和第二种意见。
    与此同时，阮庆将报社在家的采编人员集中到宣传部，严厉地批评报社无组织无纪律，报社的人大都心里不服。宜山地委宣传部通过电话向省委宣传部反映了《宜山农民报》刊发批评地委社论的情况。
    从一些档案材料看，地委在文字上是支持报社揭发祖××事件的，但不同意报社对地委的批评。3月11日，地委在“弄不清同级党委和同级报纸批评问题”的情况下，决定在《宜山农民报》上先作一个“简单检讨”，全文如下：
    中共宜山地委对祖××事件的意见
    一、关于祖××同志的婚姻问题与处理反党事件，过去已经柳州地委派人调查处理。
    二、柳州区与宜山区合并后，我们收到关于此问题的一些反映，并已作了一些调查，由于我们存在官僚主义作风，故未及时处理。
    三、为了贯彻中央反官僚主义、反命令主义、反违法乱纪的指示，我们已继续派人深入调查处理，并望大家起来大胆揭发、批评官僚主义、命令主义、违法乱纪事件。

[1] [3]


首页 -> 2008年第7期

“党报不得批评同级党委”指示的来历

作者：靖　鸣

字体： 【大 中 小】

    中国共产党宜山地方委员会
    三月十一日
    同日，中共宜山地委宣传部部长阮庆以个人名义，给广西省委宣传部贺亦然部长和史乃展副部长去函，汇报《宜山农民报》关于祖××问题的报道和社论在报社内部的不同意见。信中谈到过去的柳州地委和现在的宜山地委都调查过祖××的问题，“没有及时处理，这里地委是存在有官僚主义，处理问题不及时”。并从个人的角度出发，反映报道和社论采写刊发经过，以及报道和社论存在政策法律的问题。

    五、广西省委宣传部《关于党报批评同级党委问题的请示》与中央宣传部的《复示》
    广西省委宣传部接到宜山地委宣传部关于《宜山农民报》批评地委的汇报后，未对事件本身进行进一步的了解，仅从党委会与机关报组织关系的角度出发，进行分析研究，认为党报不应在报纸上批评同级党委，但可以批评同级党委的部门和党委成员。然而他们又找不到中央的明文规定，吃不准有关政策问题，于是决定向上级党的宣传部门请示。
    3月12日，广西省委宣传部就《宜山农民报》的问题以《党报批评同级党委的问题》为题，发电文请示中共中央中南局宣传部和中央宣传部。全文如下：
    党报批评同级党委的问题
    中南局宣传部并中央宣传部：
    《宜山农民报》写了社论，在揭发一县委书记错误时批评了地委，这样做有的认为不恰当，也有人认为是允许的。因此我们认为在报纸上展开自下而上的批评，如同级党委会有错误，同级党报是不应该直接在报纸上进行批评的，而应该向上级党委或党报编辑部控诉，如同级党委委员个人，或同级党委部门，如组织部、宣传部等是可以在报纸上直接批评的，这样是否恰当，请指示。
    广西省委宣传部
    一九五三年三月十二日
    一个星期后，中央宣传部对此作出批示，题为：《复党报批评同级党委的问题》。函头为：“广西省委宣传部并各中央局、分局并转各省市委宣传部”（这一《复示》收入《中国共产党新闻工作文件汇编》，标题变为《中宣部关于党报不得批评同级党委问题给广西省委宣传部的复示》，去掉了函头，另外，内文上稍有变动，但意思不变。这里引用《中国共产党新闻工作文件汇编》中的文件），全文如下：

    中宣部关于党报不得批评同级党
    委问题给广西省委宣传部的复示
    关于宜山农民报在报纸上批评宜山地委一事，我们认为广西省委宣传部的意见是正确的。党报是党委会的机关报，党报编辑部无权以报纸与党委会对立。党报编辑部如有不同意见，它可在自己权限内向党委会提出，必要时并可向上级党委、上级党报直至中央提出，但不经请示不能擅自在报纸上批评党委会，或利用报纸来进行自己与党委会的争论，这是一种脱离党委领导的作法，也是一种严重的无组织无纪律的现象。党委会如犯了错误，应由党委会用自己的名义在报纸上进行自我批评。报纸编辑部的责任是：一方面不应在报纸上重复这种错误，另一方面可在自己权限内向党委会直至上级党组织揭发这些错误。报纸编辑部即在上述情况下亦无权以报纸与党委会对立。这是党报在其和党委会的关系中必须遵行的原则。
    中央宣传部
    一九五三年三月十九日

    六、人民日报社广西记者站和广西日报社对宜山农民报事件和宜山地委、广西省委宣传部的意见
    4月8日，人民日报社广西记者站曾以书面形式对《宜山农民报》报道祖××事件提出意见，认为：“《宜山农民报》根据群众的揭发和记者的调查，发表祖××违反婚姻法而引起的侵犯人权事件是对的。”认为点干部的名字过多不妥。指出中共宜山地委“在事件发表上也不是积极支持报纸开展批评，中共广西省委宣传部仅是抓住《宜山农民报》报道祖××事件宣传中的某些错误给予通报，指出宣传中的缺点是必要的，但对该报敢于在报纸上批评、揭发祖××等违法乱纪行为这主要正确的一面，毫无支持。”“中共宜山地委、中共广西省委宣传部这种态度实际上是一种压制批评，听任批评者遭受报复迫害的表现。由于领导上这种态度在过去助长了祖××错误得以发展。在现在（《宜山农民报》批评报道和社论发表后）助长了祖××不作迅速公开的检讨。”
    次日，广西日报社编委会就宜山农民报事件向省委宣传部、省委、省纪检会陈述自己的意见，认为《宜山农民报》对祖××“展开斗争是必要的，正确的，但有些问题却是错误的，宜山地委对《宜山农民报》的领导是有缺点的。”广西日报社编委会在“意见”中说：“省委宣传部的通报指出宜山农民报在祖××事件的报道中，关于婚姻问题部分的错误是正确的，但没有同时指出，揭发祖××的违法乱纪却是正确的。”“宜山地委对《宜山农民报》领导是有缺点，不但对报社编辑部没有经常的政治和业务的指示，而且在遇到像揭发祖××严重犯法的重大事件中，地委宣传部长阮庆采取完全自由主义的态度，当报社编辑部向他请示可否发表这一新闻时，他说：‘现在发表是早一点，但你们自己处理吧，不然我怕会是压制民主。’而当报纸刊载之后，又来批评他们无组织无纪律。”

    七、广西省委纪检会对祖××、宜山地委、《宜山农民报》刘国正问题的定性及处理
    中共广西省委纪律检查委员会在1953年6月23日作出的《处分决定》中指出，《宜山农民报》“在社论中错误地批评了地委，并在处理这一严重事件（指祖××事件——引者注）中不够严肃缜密，也未很好地向地委请示，以致事实有些出入，个别论点有些武断等。”在分析其错误根源时指出：“地委对报社政治领导薄弱，宣传部长兼报社社长阮庆不看大样，报社自编自发已成习惯，社论是否应给地委看，也不明确，加上片面理解1953年2月22日《人民日报》的报纸工作述评中，严肃批判各地报纸编辑部的软弱性一点——不敢独立负责发表批评稿件——因而造成刘国正同志在处理这个问题上，没有很好请示与研究的思想基础。”宜山地委的缺点在于：“对报社政治领导很差，看大样在3月4日前一直由刘国正负责，造成这次报纸在报道上的错误。”另外指出，阮庆在事前模棱两可，事后推卸责任的错误。《处分决定》指出，“地委在处理祖××问题上，有姑息迁就情绪。”“在第一次处理决定中，准备给祖以警告处分，并降为县委副书记，其他县委不处分；第二次处理决定中只给祖警告处分。对刘的处分存在过重的偏向。”
    1953年7月8日，《宜山农民报》全文转载刊登在《广西日报》上的《处分决定》。

    八、《宜山农民报》的批评报道取得了积极的效果
    笔者认为：《宜山农民报》对地委存在包庇纵容犯错误的干部和有官僚主义作风的批评是正确的。报道和社论刊发后取得了积极的效果，致使违法乱纪的一批干部在较短的时间内受到了查处，一批被打击报复蒙冤的干部群众得以平反昭雪。
    这一点我们从上文和本文中提供的几个事实可以说明问题。一是地委自己在“简单检讨”和“初步检讨”以及相关汇报中都承认、检讨自己确实存在官僚主义作风问题。二是对于如此重大的违纪违法现象，地委仅派不属于职责范围内的组织部去调查，仍然是不慎重的，且问题久拖不决，引起了民愤，也是不争的事实。三是中共广西省委纪检会在对罗秀事件的《处分决定》中也指出地委犯有官僚主义的错误。
    批评报道和社论刊发后，地委很快承认错误，也在有关材料中指出地委支持报社批评。这一事件由于报社的及时揭露，致使地委和省委高度重视，在4个多月的时间里，就将罗秀事件彻底查清，并作出处分决定。如果没有《宜山农民报》的大胆揭露和舆论监督，罗秀事件和祖××的问题不可能在较短的时间内作出比较圆满的处理。另外，由于宜山地委被批评后，及时在报纸上检讨认错，进行自我批评，反而使它在群众中的威信得以提高，让群众感到党组织知错就改、光明磊落的优良作风仍在发扬，更加信任和拥护党组织。而且从宜山地委后来不服中共广西省委纪检会《处分决定》，要求重新处理来看，如果该报不进行及时的批评，没有引起上级党委的高度注视，祖××的问题就不可能在短期内得到妥善解决，许多人还将继续蒙冤。

    九、余墨
    就笔者目前掌握的一些情况看，党报批评同级党委，除“文革”外，效果一般来说是积极的。笔者认为，就目前从我国舆论监督的现状和政治文明建设的发展来说，继续实行“党报不得批评同级党委”的禁令，弊大于利，已不适应我国社会主义物质文明、精神文明和政治文明建设发展的需要，目前已具备取消中宣部党报不得批评同级党委的有利时机、条件和必要性。中共中央总书记胡锦涛在2003年全国宣传思想工作会议上发表重要讲话时强调，要用时代的要求来审视宣传思想工作，用发展的眼光来研究宣传思想工作，以改革的精神来推动宣传思想工作，努力使宣传思想工作更好地体现时代性、把握规律性、富于创造性。中央有关部门应该根据胡锦涛总书记讲话精神，按照十七大“让权力在阳光下运行”的精神，考虑在适当的时候废止已经执行55年的“党报不得批评同级党委”的规定，使我国的舆论监督能够充分发挥它应有的作用。
    （作者系广西师范学院新闻传播系主任，教授）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2008年第7期

“犯正确”与“紧跟错”

作者：冯东书

字体： 【大 中 小】

    这是1978年中共十一届三中全会以后，全国对过去的极左路线实行拨乱反正中，我听到的两个怪词。它反映了那个时代的悲剧。

    可怕的“犯正确”
    有一次，我去看望新华社的一位老领导王康。1954年他从新华社调到中共中央宣传部工作。1955年5月，他在反胡风运动中任审查胡风集团的中央领导小组办公室副主任，经办具体事务和参加一些领导小组的会议。当年，他在确定胡风问题时因为实事求是了一下，就倒了大霉。主要一条是，他派搞胡风专案的同志到南京敌伪档案馆查阅了蒋介石国民党及其特务系统的机密档案。回来对他说，那里非但没有发现胡风与国民党及其特务组织有什么政治上的勾结和组织上的联系，反而证明胡风是国民党严密监视和千方百计打击的左翼文化人。国民党中央宣传部长、CC系特务头子张道藩还一再密令国民党图书审查委员会严格审查和严厉打击胡风出版的刊物，务必迫使其停刊。另外，他还听到参加审查材料的一位同志说，审查和摘录胡风集团第三批材料的“密信”有片面性，摘录时掐头去尾，不合原意。他心里就对胡风材料的真实性产生了怀疑。对说胡风集团是个与美蒋集团有密切联系并以反对革命为目标的反革命集团这一结论，产生了动摇。这以后，别人问他胡风问题查证情况，他总是回答“材料还不够”、“反革命的根据还不足”，但不敢细说。1956年的下半年，他听说在一次“三长”（公安部长、最高检察院检察长、最高法院院长）联席会议上，最高检察院和最高法院的领导同志也认为：把胡风集团定为反革命集团法律根据不足。他又把这一情况报告了中央领导小组组长、中宣部长陆定一，说：“党内对胡风问题有不同意见，是否开一次领导小组会议谈谈。”陆同意了，并确定了开会日期，发出了开会通知。但是会没有开成，原因是有人提醒：“胡风反革命案是毛主席定的，怎么能够讨论？”这个人就是周扬。“文革”时中宣部被毛泽东说成是“阎王殿”，他被打成“二阎王”，一直翻不了身。他被打得觉醒过来，成了反极左战士。
    既然是反革命案，就要公审判决。但是因为各家看法不一，此事就拖得很长，一直到1957年打击知识分子的“反右派”都开始了，还没有定下来。这一年中央领导小组在毛泽东再次催促下不得不开会讨论如何审判的问题。中央领导小组副组长、公安部长罗瑞卿在会上说：“把胡风集团作为与美蒋密切联系的反革命集团是勉强一点，但这是毛主席亲自定的，大家看怎么办？”会上又有人说判定为反革命集团根据不足。最后罗瑞卿说：“还是按照毛主席的意见办吧。”这位副组长到“文化大革命”时，也成为最早以“莫须有”罪名被打成“反党集团”的成员，从那以后被打醒，后来也成为破除对毛泽东的个人迷信的坚定战士。
    所谓“胡风反革命案是毛主席亲自定的”，是指《人民日报》在公开发表第三批胡风集团的材料时，公布了足以给胡风反革命集团定性的“密信”，毛泽东在“密信”前加的编者按语说：“胡风和胡风集团中的许多骨干分子很早以来就是帝国主义和蒋介石国民党特务机关的忠实走狗，他们和帝国主义国民党特务机关有密切关系，长期伪装革命，潜藏在进步人士内部，干着反革命勾当。”其中，所谓“密信”中的最重要者，是1946年7月15日在国民党军队里的我方地下情报员阿垅（后来也打成了“胡风分子”），用国民党语言写的一份详细军事情报，寄给了胡风，胡风转给了廖梦醒（廖承志的姐姐，中共党员，宋庆龄的秘书），再由她转给了我有关方面。这件事，1955年廖梦醒和当过中共中央某部的一位副部长都有证明，证明阿垅是我方的地下情报员。
    再有就是绿原（中宣部干部，也被打成“胡风分子”），1944年5月13日写信给胡风，说自己要被调到中美合作所去，他有点畏惧。胡马上告诉他，那些地方去不得。绿原就没有去中美合作所报到，躲到川北岳池县的中学当了中学教员。这样也就不是问题。
    王康在党内研究胡风问题的高层会议上发表了一些希望实事求是的看法。按照中国共产党党章的规定，在党内会议上不要说发表正确意见，就是发表一些不正确的意见，也是允许的。可是他就是因为这些事，开始倒运。1959年庐山会议以后开展“反右倾”运动，有大字报愤怒责问他：“胡风反革命集团是毛主席亲自定的，你为什么还敢怀疑和反对？”他又书生气十足地在检查中说：“当然毛主席决定的路线和大政方针都是正确的，但个别问题也会有主观主义。”这次运动给了他一个“实际上为胡风反革命集团翻案”的结论，受到党内严重警告处分，不宜在中共中央机关工作，调到一个研究所当副所长，并内定为“控制使用”干部，即不能提拔，不能当一把手，不能出国。他是“三八”式干部，从此一直到改革开放，就再也发不了苗。应该说中宣部、公安部领导都知道他讲的话是有根据的，所以还是手下留情，没有把他一棍子打死。到“文化大革命”，陆定一、罗瑞卿在运动一开始就被打倒，他就更惨了，造反派把他的老材料又翻了出来，愤怒声讨：“三反分子王康，敢于污蔑伟大领袖毛主席也有主观主义，砸烂你的狗头！”他的罪行就成了直接攻击毛主席了，当然被打倒。
    毛泽东去世以后，1980年胡风问题平反，组织上给王康重新做了结论，认为他那时的态度是正确的。这时他已经六十多岁了，没有再提拔重用的机会了。
    他的案子平反以后，有人对他说，他这样的干部在历次运动中太多了。他们所以受打击，受处分，当时的理由是说他们犯了错误，或犯了罪，实际正好相反，他们是因为“犯了正确”。当时，上面是伟大领袖要错，你非要实事求是，不整你，整谁？好多人就是因为“犯正确”，戴了“右派分子”、“反党分子”、“反对毛主席”的帽子，成了“反革命”、“阶级敌人”，甚至送了命的。

    可悲的“紧跟错”
    1968年10月举行的中共八届十二中全会上，被打倒的中共中央副主席、中华人民共和国主席刘少奇，在被关押的情况下，头上除了已有的“党内第一号走资本主义道路当权派”、“最大的反革命修正主义分子”的帽子以外，又加了“叛徒”、“内奸”、“工贼”三顶更厉害的帽子，被永远开除出共产党。在会上表决永远开除刘少奇的党籍时，全场只有一个人不举手，不同意。她叫陈少敏，1928年的老党员。其他人统统举手同意。到了“文革”以后，刘少奇案成了中华人民共和国第一大冤案。事实证明，当时全场皆错，只有一个陈少敏是对的。
    那时那么多人的心里一点不知道刘少奇之冤？不知道罪名是捏造的吗？我看除了少数人是盲目“紧跟”外，多数人是或不信，或有问号的，但怕“犯正确”，出于恐惧和无奈而举手的。因为参加会议的不是一般人，多数人是知道中国共产党的历史的。他们是犯了什么性质的错误了吗？人们称之犯了被迫不得已而犯的“紧跟错”。追起根来，责任不在他们。
    “紧跟错”，是1978年中共十一届三中全会以前近三十年在党员、干部中越来越普遍的现象。其中当然也包括我这个新华社记者。
    这么多的人犯“紧跟错”，就是那些在一次一次运动中、工作中，因为要实事求是而“犯了正确”导致支付了自己的、甚至子女亲属的终身代价而造成的。人们怕实事求是了，怕坚持真理了，怕讲真话了。陈少敏在那种场合敢不举手同意，是决心不要命了。她也确实倒了霉。
    中央一位管意识形态的领导人，在毛泽东征求他对胡风的看法时，他表示：“胡风的文艺思想应该批判，但把胡风集团定为反革命集团，证据不足。”当时中华人民共和国第一部宪法刚公布，他认为逮捕胡风不妥，影响不好。他发表了正确意见，后来看到对胡风集团那么严厉的打击，他吓坏了，以为自己的政治生命这下可要完了。这以后，他还敢实事求是吗？敢不处处、事事紧跟吗？

[2]


首页 -> 2008年第7期

“犯正确”与“紧跟错”

作者：冯东书

字体： 【大 中 小】

    还有我们的一位新华社老领导，他1959年夏天上庐山参加会议，包里装的也是各地分社记者写来的有关毛泽东1958年发动“大跃进”和农村办人民公社在实际中造成严重问题的材料。在会上，毛泽东把对“大跃进”和办人民公社提出意见的彭德怀副总理等几位党和国家领导人打成反党的“军事俱乐部”，一下把大家震蒙了（当时多数中央委员是彭德怀的观点）。后来又在全国开展“反对右倾机会主义”的斗争，全国整了二百万对“大跃进”、人民公社中的问题讲了真话的各级党的领导干部。他吓得够呛。1962年1月，他又参加中共中央召开的有全国县委书记以上干部参加的七千人大会。毛泽东在会上说，要让人讲话，“从前有个项羽，叫做西楚霸王，他就不爱听别人的不同意见”；“刘邦同项羽打了好几年仗，结果刘邦胜了，项羽败了，不是偶然的。我们现在有些第一书记（指参加会议的大区书记），连封建时代的刘邦都不如，倒有点像项羽。这些同志如果不改，最后要垮台的。不是有一出戏叫《霸王别姬》吗？这些同志如果总不改，难免有一天要‘别姬’就是了。”于是各路基层书记，纷纷放肆大讲“大跃进”、人民公社和“反右倾”中的问题，刘少奇也讲了他同意下面来的同志讲国家“三年困难”是“三分天灾，七分人祸”，并讲了“近几年来……有些说老实话，做老实事，敢于实事求是地说出自己意见的人，没有受到应有的表扬，反而受到了不应有的批评和打击”等等大实话。注这个会开得民主，大家很兴奋，我这位领导回来召集各分社领导人开会传达。他在传达中说：“人民公社看不出优越性，生产力受到很大破坏，还不如初级农业生产合作社。”还说：“经过1957年‘反右派’，把国家民主和党内民主冲得个稀巴烂。”他完全没有料到才过了八个月，毛泽东就在中共八届十中全会上，提出“千万不要忘记阶级斗争”，毛针对七千人大会，说党内刮起了“黑暗风”（尽讲问题）、“单干风”（支持农民“包产到户”）、“翻案风”（为“右派”和“右倾机会主义分子”鸣冤）。这一次一次的险恶惊吓，他以后除了小心紧跟，还敢再实事求是吗？
    我记得20世纪50年代初对我们这些小青年的教育是要当有觉悟的战士。有觉悟的战士是要自己有科学分析能力的脑子的。1959年庐山会议以后，越来越强调都要当驯服工具，这就只要听话，不准自己动脑子了。到了1966年发动“无产阶级文化大革命”，提法就是要“无限忠于伟大领袖毛主席”了，也就是要无条件的忠于，无条件的紧跟。

    苍白的“实事求是”的教育
    “文革”中毛泽东的接班人林彪元帅，是中共中央副主席、中央军委副主席，全党、全国、全军的副统帅。1971年9月13日，他谋杀毛泽东失败，坐飞机出逃摔死在蒙古国的沙漠里。这时候上面传来“最高指示”：要认真学习马列主义著作，提高识别林彪一类骗子的能力。山西有一位县武装部长在下面说，他不学了。他说他学了也识别不了林彪，不学也成不了林彪。他讲的是一句大实话。那时有一个《公安六条》，其中第二条就是谁反对林副主席谁就是反革命（第一条是谁反对毛主席谁就是反革命）。你马列主义学得再好，识别能力再强，你敢去识别在台上的林彪吗？山东烟台地区有过两位青年识别了一下林彪，结果判了重刑。
    我们过去从没有间断过“实事求是”的教育，从小学到大学，对党团员，对干部，对普通老百姓，要坚持实事求是的道理都讲得很多很透。但是，由于存在着两种形式的教育，就使实事求是教育的作用在相互矛盾中抵销了。这两种教育形式一种是口头的，纸上的教育，另一种是实践的教育。口头的、纸上的教育是要人无论做人做事都必须实事求是；但是另一种实践的教育却是如前面提到的，刘少奇在1962年的七千人大会上讲的“近几年来……有些说老实话，做老实事，敢于实事求是地说出自己意见的人，没有受到应有的表扬，反而受到了不应有的批评和打击。”这样的事，一而再，再而三发生，连刘少奇这样高的党和国家领导人也因此在“文化大革命”一开始就被打倒，并被整死。周恩来总理1956年正确的“反冒进”，也被毛泽东整得要辞职。而那些在1962年七千人大会上批评“大跃进”、人民公社的县委书记们，“文化大革命”中基本上都没逃脱被打倒、斗争的命运，罪名就是“反对伟大领袖毛主席”。这是最刻骨铭心的教育，它关乎每一个人的生死存亡。世界上能像陈少敏那样的人也是极少数，多数人不能不变得乖起来。这就使那些口头的、纸上的教育越来越不起作用。人们不信了。由此造成的信誉危机是一件很可怕的事。我们新华社有一位分社老社长叫冯森龄，也是“三八式”干部。他曾对我说：“谁说我们的干部不重视调查研究？我们不少省、地级领导很重视调查研究，但他们更重视调查中央，摸风头，而不调查下头。”使人不能讲真话也是大伤人心的。全国著名作家、1935年“一二·九”运动的参加者韦君宜在她生命的最后日子里，曾对她女儿说，她参加革命就准备牺牲一切，但是没有想到要牺牲的还有自己的良心。多么痛心啊！1978年6月2日，邓小平也在全军政治工作会议上痛心地讲：“有的人还认为谁要是坚持实事求是，从实际出发，理论和实践相结合，谁就是犯了弥天大罪。”
    我们建国后极左路线为什么坚持的时间那么长？成为中国共产党历次左的路线执行时间最长的一次，造成了一场一场大灾难。一个重要原因就是因为在不停的实事求是的宣传教育中扼杀了实事求是。实事求是的牺牲品太多了，实事求是就没有了。

    物极必反
    人们不敢实事求是，不敢讲真话，使全国工作长期造成一人错全国都跟着错的局面。这就使人们心中，从革命元老到老百姓心中产生了无数的忧虑和问号。“文革”中《人民日报》一位老革命问信得过的一位朋友：“中国还有希望吗？”日积月累，人们心中的思变思想越积越厚，终于造成物极必反。1976年1月周恩来总理去世，4月5日，清明节，猛然爆发席卷全国的悼念周总理的活动，天安门广场，花圈如山，诗如海，其中就有诗说：“秦始皇的封建社会一去不返了”，“欲悲闹鬼叫，我哭豺狼笑，洒泪祭雄杰，扬眉剑出鞘。”“四五”运动成了一场反对现代封建专制主义的大示威，并有了磨刀霍霍之声。当时毛泽东还活着，把运动压下去了，但大概刺激不小。“四五”运动传出了一个重要信息：中国要大变了。到毛泽东1976年9月一去世，全国终于自发地爆发了一场势不可挡的破除对毛泽东的个人迷信的思想大革命。“文革”中被两次打倒的邓小平马上支持了这场运动。这是一场思想大解放运动。吸引了从革命元老到广大农民的参加。“极左革命”得罪了全国人民中的绝大多数，成天斗、斗、斗，叫人不得安宁，造成冤案遍地。到1978年末中共十一届三中全会，在新的中共中央领导下，全国各个领域马上开展了“拨乱反正”，拨不实事求是之乱，返实事求是之正。在农村，农民首先打冲锋，起来拆了人民公社的囚笼。邓小平宣布知识分子是工人阶级的一部分，知识分子大解放，起来把毛泽东从1957年起给他们头上戴的“资产阶级知识分子”、“反动学术权威”的帽子扔到了太平洋里。从中央到地方高速度的平反冤假错案，解放了广大受压干部。有了这批干部，国家马上打破闭关锁国，开始对外开放，学习国外先进经验。中国一下子进入了让世界惊奇的全新的大改革、大发展的时代。
    毛泽东青年时在长沙师范的恩师徐特立，57岁参加长征，当过中共七届、八届中央委员，全党尊称“徐老”。他原来对自己有毛泽东这名大有作为的学生而自豪，新中国成立后，他却越来越为这位学生焦虑。上世纪60年代中期，毛泽东当年在长沙的老朋友周谷城从上海来北京看徐老。周谷城当年在长沙师范教英文和伦理学时，毛是师范小学部主事，两人很说得来，周还参加过毛领导的农民运动（周一直没有加入共产党）。解放以后，周参加了全国第一次政协会议。毛和周以后一直是好朋友，有机会总要找他一起聊聊（一般人不敢和毛随便聊，毛有一次对周说：“老是干巴巴的，有什么味？”）。周对徐老说：“‘失败是成功之母’，只说对了一半。还有一半是：‘成功也可能是失败之母’。”徐老一拍桌子说：“完全对。成了大功，也可能招致大失败。”周问：“毛主席是不是可以例外呢？”徐老说：“谁也不能例外。”（见《北京日报》1994年1月16日《真挚的友谊》）毛泽东晚年的结果，被他们言中。这个失败本来是可以避免的。毛泽东只要不真的把自己放在说一不二的“万岁”位置上，真正重视调查研究，办事从实际出发，不要自以为真理只在自己手里，不要在党内搞“人若犯我，我必犯人”，按他过去对广大共产党员的教导，保持“三大作风”，“反对自由主义”去做，听得进自己同志的实事求是的建议就行，就至少不会发生那么多次重大灾难性错误。这太使人民失望了。过去打天下时，人民曾是能为他献身的啊！现在，他的错误做法，反而从另一面成全了不少因此受他打击的人成为坚持真理的硬骨头、英雄汉，如马寅初、章乃器、彭德怀、张志新，等等，等等。这批人受到人们尊敬，社会上出了很多赞扬他们的书。其中，胡风的文艺思想别人不一定都拥护，但是他的硬是不低头的硬劲，得到相当一部分人赞扬。这大概是毛泽东始料不及的。历史真是无情。
    注：1959年庐山会议后，毛泽东宣布自己退居二线，让刘少奇、邓小平到第一线代表党中央主持工作，刘少奇讲这些话带有代表党中央表态，对来自基层的批评承担责任做自我批评，不是批评毛泽东（毛说退居二线，但党的主席和中央军委主席的大权仍抓在手里）。
    （作者系新华社高级记者）
    （责任编辑 吴 思）

[1]


首页 -> 2008年第7期

合成一个新东西

作者：辛子陵

字体： 【大 中 小】

    社会主义在解决公平问题上有探索，资本主义在解决效率问题上有成就。两者必须结合，变成一个新东西，才能建成一个现实的、缺陷最少的社会。中国特色社会主义就是这样一种伟大的实践。
    混合经济是当代发达国家资本主义的主要形态，中国特色社会主义也是混合经济，两者的经济基础是相同的。从微观上说，中国的混合经济包括个体户、私营企业、合作制企业、股份制企业、公私合营企业、国营企业以及港台企业、外资企业等。改革开放就是因为纯而又纯的公有制搞不下去了，要引进以私有制为基础的资本主义成分。囿于意识形态，我们一直忌谈这一点。
    当需要走出空想社会主义误区的时候，要像列宁实行新经济政策那样，理直气壮地说服全党和全国人民，光明正大地回归新民主主义。改革开放以来，每推出一项有利于发展生产的世界通用的政策，必进行一层社会主义理论包装，开始还有减轻阻力的作用，越往后副作用越大，施政官员没底气，老百姓看不起，极左派批评打着红旗反红旗。如此怎样凝聚民心，树立对改革开放的信仰呢？！2003年年轻创业者陆煜章创办“上海资本家竞争力顾问有限公司”，因为违背了“能做不能说”的潜规则，把“资本家”三个字上了企业名称，注册时被上海市工商行政管理局驳回。陆煜章不服，向徐汇区人民法院状告工商局，工商局官员拿着《辞海》对簿公堂，说“我国是工人阶级领导的社会主义国家，资本家是工人阶级的对立面，与我国社会主义的本质相悖。”注1当时上海的资本家起码有几十万。工商局官员可以和张总、李总在大饭店里喝酒，没感到有什么“相悖”，一扭脸到了庄严的法庭，就“相悖”了，不承认中国有资本家。法院一审判决工商局胜诉。这个惶遽、尴尬的镜头是我们整个上层建筑领域的一个缩影。
    改革开放以来，经过邓小平、江泽民、胡锦涛三代领导人的持续努力，开辟了中国特色社会主义道路，形成了中国特色社会主义理论体系。这个理论体系对私有制和资本主义是兼容的。在中共第十七次全国代表大会上，胡锦涛以巨大的政治魄力和理论勇气，抛弃误导中国几十年，给国家带来贫穷、动乱和专制，至今仍掣肘和否定改革开放的“左”的理论体系，郑重宣告：中国特色社会主义理论体系由邓小平理论、“三个代表”重要思想以及科学发展观构成。今后，指导改革开放兴利除弊的理论和衡量改革开放是非成败的标尺，是中国特色社会主义理论体系，而不是别的主义和思想。改革派由此确立了自己的话语权。
    当总结改革开放30年的时候，中国特色社会主义理论体系已经居于主导地位，但宣传很不够，还没有压住极左思潮。要树立中国特色社会主义理论体系的权威。中国第三次思想解放，首当其冲的是直面私有制和资本主义，指鹿为鹿。承认当今社会中的资本主义的出现是改革开放题中应有之意，名至实归，不再指鹿为马。把改革开放以来可意会不可言传、能做不能说、要群众跟着走又不向群众说明白的问题说明白，中国特色社会主义只有在资本主义高度发展的基础上才能建设成功，这是不能超越的经济规律。
    美国政治家舒尔茨（里根政府的国务卿）说：社会主义国家重视分配，资本主义国家注重效率。社会主义国家改革是要激发效率，而资本主义国家的改革则开始追求分配的公平。有人将这种观点称作“趋同论”。注2
    当今世界确是如此。资本主义吸收了社会主义政策而发生了自我改良，在所有制上走向了混合经济。社会主义通过改革吸收了资本主义的政策，也从单一的公有制走向了混合经济。混合经济并不是一种人为设计的制度，而是资本主义制度和社会主义制度互相影响演化的历史产物，历史自然形成的制度才是合理的和长存的。哈耶克说：好制度是无意产生的，人设计的制度不是好制度，所谓制度创新一定是创造一个坏制度。毛泽东早年倡导的新民主主义经济原本就是混合经济。毛泽东建国后，要创新，急急忙忙搞所谓的社会主义，背离了新民主主义，搞出了一个饿死几千万人的坏制度。改革开放就是要把这个坏制度改回来，改到原先设想的新民主主义制度上来，还是要搞混合经济并且逐步完善它，发展它。现在，“在大多数发达国家，整个国民经济都变成了混合经济，以至看来已经成为一种特定的社会组织制度。”注3这种混合经济模式，美国叫新资本主义，社会民主党人叫民主社会主义，在中国，我们可以叫它做中国特色社会主义。
    二战以后，老资本主义变成了新资本主义，这是世界最大的变化。我们长期不敢睁开眼睛看世界，孤陋寡闻，要去“解放天下三分之二的受苦人”，贻笑天下而不自知。经过一百多年的改良，20世纪的新资本主义与19世纪前的老资本主义，一个根本的不同点是：美、英、德、法、日以及斯堪的那维亚等国，都建立了一套成熟而完善的社会保障体系。这一体系由政府财政为公民提供生老病死以及失业的最低生活保障，就其性质来说是社会主义的。新资本主义的“新”就新在资本主义制度内部产生了越来越多的社会主义因素，这是在工人阶级的长期斗争中，在巴黎公社那种暴力革命的压力下，老资本主义实现了和平演变。1848年恩格斯在《英国工人阶级的状况》一书中描写的那种悲惨情况已不复存在。这就消除了发达国家发生暴力革命的根源。随着先进生产力的发展，工人的劳动时间由十五六个小时普遍降低到每天8小时，工人的劳动报酬也已超过自己和家人的衣食所需。2006年美国人均收入为36276美元。工人有了花园洋房，有了汽车，有了电视、冰箱、空调等过去资产阶级才能享受的消费品，有了自己和家人从生到死伴随一生的社会福利保障。联邦储备委员会的一项调查表明，美国有40%的家庭拥有股票。根据美国全国职工持股中心提供的统计数据，到1998年，美国职工持股的企业有14000多家，有3000多万名职工持股，职工持股的资产总值超过4000多亿美元。工人在企业中的地位出现了新的变化。“像三角洲航空公司、摩托罗拉公司和福特汽车公司这样的公司正在发展这样的劳资关系：订立工作指标合同、利润分成、共同协商作出决定、改善劳动条件和捍卫雇员的权利。最引人注目的发展之一是，克莱斯勒汽车公司、南方航空公司、泛美航空公司和其他大约12家大公司被迫在董事会中设雇员席位（注：职工中选出的董事）——这在以前是不可思议的。”注4“新资本主义犹如一只从垂死的时代的灰烬中飞出来的凤凰”。注5在老资本主义灭亡和老式共产主义运动失败以后，传统式的无产阶级革命的时代过去了。世界进入和平与发展的新时代。
    混合经济是新社会主义和新资本主义共同的经济基础。两种制度趋同过程是经过你中有我、我中有你的发展——新社会主义国家发展私有经济以激发效率，新资本主义国家发展社会福利以实现公平——来实现的。这种趋同发展可能是人类历史的转折点，其历史意义要经过长时段的发展才能看清楚。中国共产党人现在做的事情可能比俄国布尔什维克当年的“十月革命”有进步意义。“十月革命”造成一元世界的分裂，引起了两种制度的长期对抗。中国共产党人设计的以人为本的和谐社会超越了“两个阶级、两条道路、两种制度”你死我活的旧意识形态，中国特色社会主义将会融入世界，开辟一个由对抗变为融合，取长补短，和平发展的新纪元。
    以人为本的和谐社会给中国人民带来了什么好处呢？由于私有经济的平稳快速发展，国家财力大增。温家宝总理在政府工作报告中说：全国财政收入从1978年的1132.3亿元升至2007年的5.1万亿元。近几年，国家财政进一步向民生倾斜，重点用于“三农”、教育、医疗卫生和社会保障。2007年中央财政用于“三农”的资金达到4318亿元。一系列支农惠农政策得到落实，全部取消了农业税、牧业税和特产税，每年减轻农民负担1335亿元。粮食生产首次实现连续四年增产，去年产量超过了1万亿斤。农村居民人均纯收入达到4140元。新型农村合作医疗制度已经扩大到全国86%的县，让7.3亿农民受益。全国财政用于教育支出5年累计2.43万亿元。农村义务教育已全面纳入财政保障的范围，对全国农村义务教育阶段学生全部免除学杂费、全部免费提供教科书，对家庭经济困难寄宿生提供生活补助，使1.5亿的学生和780万名家庭经济困难的寄宿生受益。2007年在全国农村全面建立最低生活保障制度，3451.9万农村居民纳入了保障的范围。2007年城镇居民人均可支配收入增加到13786元。城镇职工基本养老保险制度不断完善，2007年参保人数突破了两亿人；做实基本养老保险个人账户试点扩大到11个省份；从2005年开始连续3年提高企业退休人员基本养老标准。中央财政5年累计补助养老保险专项资金3295亿元。“胡温新政”得到人民普遍拥护，我国年轻领导人威信大为提高。注6

[2]


首页 -> 2008年第7期

合成一个新东西

作者：辛子陵

字体： 【大 中 小】

    我国能有如此大手笔的财力物力办这些公有制时代想都不敢想的惠民仁政，主要是经济发展了，政府手里有钱了，这是民生财政的经济基础。拿“胡温新政”作纵向比较，在关心人民疾苦、改善人民生活方面，比我党领导的历届政府都做得好，比中国历朝历代政府也好得不能比拟；但作横向比较，和大洋彼岸的美国一比，才知道天外有天。原来我们想当然地以为：美国富有，发达，但在联系群众、为人民谋幸福方面，美国政府是没法跟我们比的，一较真才发现，在为人民谋福利方面，比起美国政府来，我们只能自愧弗如。据财政部长谢旭人介绍，2007年中国政府在直接涉及老百姓的医疗卫生、社会保障和就业福利上的开支，总共约6000亿元，相当于财政总开支的15%，为全年GDP的2.4%，分到13亿人身上，人均461元(相当于城镇居民人均可支配收入的3%)。而在美国，去年在同样三项上的开支约为15000亿美元，相当于美国政府总开支的61%，为美国GDP的11.5%，分到3亿美国人身上，人均5000美元(相当于美国人均可支配收入的18%)。有人会说，中国还处于发展中阶段，没法跟美国比。但是，美国去年的财政税收占GDP的18%，而中国5.1万亿元财政收入占GDP的20%。所以，仅财政税收，中国政府的相对收入就高于美国，没有理由在民生上的开支比例低于美国。注7一个把61%的财政收入用在普通百姓身上，一个把财政收入15%用在普通百姓身上，在这个事实面前我们只能承认：美国政府比中国政府做得更好些。中国政府为什么不能在保障和改善民生上更多地拨款，这就涉及到政治体制改革的问题了。
    中国讲为民做主。为民做主靠好官的天理良心，好官当政，人民的生活就好一些，所以人民盼望“×青天”；好官一下台，仁政就可能没有了。好官要想多为百姓福利拨款，体制内的势力就可能不容他。中国百姓有15%（福利拨款）就知足了，过去从没有见过政府拿出这么多钱来用在百姓身上，连连“感谢党，感谢政府”。在美国，“民有、民治、民享”不是体现在报纸上，而是体现在政治生活中。61%是天经地义。老百姓用不着感谢谁，眼睛不看官员的脸色，就盯着政府的财政预算。你不给我谋福利，你削减福利拨款，我选别人，叫你下台。这一手就把贪官、坏官、庸官全治住了。中国的一套叫人治，美国的一套叫法治。我们“纵”看要看到自己的进步，“横”看要看到自己的不足。中国没有制衡机制对财政预算分配和开支过程的强力有效监督，把钱用在官员公车消费、公款吃喝、公费出国以及其它形象工程上去了，这三项开支一年就1万亿。从1978年至2003年的25年间，中国行政管理费开支增长87倍。这在美国是绝对不能允许的。美国纽约市市长布隆伯格、英国伦敦市市长利文斯通每天乘地铁上下班。注8与之相比的中国超级市长，前有陈希同，后有陈良宇，因贪污腐败双双落马。新资本主义值得我们学习的地方多了。中国不学新资本主义，不学好资本主义，可能会变成老资本主义，变成坏资本主义，变成蒋介石在大陆统治时那样的官僚资本主义。中国必须加快实行政治体制改革，让人民能够行使言论自由、民主选举等重要权利，切实地监督、约束政府，才能制止官僚资本主义的掠夺和腐败。
    一提资本主义，不论新旧，剥削是个不能回避的问题。
    对待剥削问题要有历史唯物主义的观点。人类社会剥削的起点是奴隶制。奴隶制社会在今天看来是一种最野蛮、最残暴的社会制度，但它的出现比起原始共产主义社会来是一个巨大的进步。所以恩格斯说，没有古代的奴隶制，就没有近代的欧洲，就没有近代的社会主义。注9剥削这种现象是社会发展的产物，它是伴随着历史前进的脚步来到世间的。在原始社会里，人们没有什么剩余产品，也不可能有剥削；生产发展了，人类社会有了剩余产品，才出现了私有制，为剥削提供了可能，产生了奴隶制、农奴制和使用雇佣劳动的资本主义制度。先进生产力的发展历史地改变着私有制的具体形式，同时也不断地改变着剥削的具体形式和递减着剥削量。20世纪初，在资本主义经济增长各种因素中，劳力、资本占75%，科学技术占25%；到60年代，比例颠倒过来，科学技术占75%，劳力、资本占25%。注10第二次世界大战后，随着高科技的发展，当科学技术已成为剩余价值的独立来源，生产的自动化、智能化在物质生产的各个领域不断扩大时，马克思关于资本家剥削工人的理论就逐渐缩小范围直至完全不起作用了。只有在生产力高度发展的前提下，剥削才能趋于消亡。所以，剥削是与生产力发展水平相适应的历史现象，它存在的历史理由，就在于它对于历史的进步是一个不能超越的过程。
    中国正处于改革开放的这个历史时期，剥削是难以完全避免的，但在“量”和“度”上必须严格地加以限制。工会在维护工人合法权益的斗争中，必须摆脱官办工会维护资方的立场，资方的正当权益由政府来保护，工会就是要切实代表好、维护好工人的利益，组织领导工人为维护自己的正当权益而斗争，绝不允许野蛮资本主义时代残酷剥削工人的情况再现于中国。
    “国退民进”的历史证明，民营企业对今日中国的繁荣富强、推动历史的进步起了决定性的作用。截至2007年，我国登记注册的民营企业近600万户，注册资金总额超过9万亿元，从业人员达7100万人。解决就业方面，民营经济已成为我国就业主渠道，1992年至2007年的15年间，我国民营企业平均每年提供就业岗位达800多万个，占同期城镇新增就业岗位的80%，国有企业下岗人员中近70%在非公经济领域实现了再就业，沿海发达地区这一比重超过90%。2000年以来，我国民营经济税收连年保持40%以上的增长，根据国家发改委中小企业司数据，2007年民营企业的纳税比重已经达到了整个国家税收的53%；从全国各省区数据看，非公经济的税收占当地税收比重均达50%左右，部分地区甚至达到75%。另据统计，民营经济提供了我国70%的技术创新，65%的发明专利和80%以上的新产品，成为我国自主创新的重要源泉。今后，民营经济必将在优化我国经济结构、转变经济增长方式、创造财政税收、促进广泛就业等方面起到越来越重要的作用。注11这就是中国的新民主主义经济，也可以叫中国的新资本主义，是撑起中国特色社会主义大厦的经济基础，是改革开放30年的光辉成就。
    新资本主义这个词是毛泽东发明的。早在1941年，毛泽东就有了新资本主义和老资本主义的概念。他在1944年就说：“现在我们建立新民主主义社会，性质是资本主义的，但又是人民大众的，不是社会主义，也不是老资本主义，是新资本主义，或者说是新民主主义。”注12现在我们正在建设的中国特色社会主义，其实质就是新民主主义的回归与发展，理所当然地包括更多的资本主义。我们要套用毛泽东的话坦然告诉极左朋友：“现在我们建立的中国特色社会主义，性质是资本主义的，但又是人民大众的，不是苏式社会主义，也不是老资本主义，是新资本主义。”要区分新资本主义和老资本主义，不要一提资本主义就腰杆子不硬，新资本主义是个富民兴邦的好东西，是和谐社会的经济基础。中国特色社会主义就是要脱离苏联模式，创立新社会主义，这个新社会主义可以叫做新民主主义，也可以叫做新资本主义，因为两者的经济基础是相同的。理论只有彻底才能说服人。把问题讲透彻，讲明白，极左朋友就没什么好攻的了，有利于团结全党和全国人民，同心同德，心明力定，共创美好的未来。
    人类历史自然演进的趋势，在现今或预见的未来，既不是资本主义，也不是共产主义。社会主义在解决公平问题上有探索，资本主义在解决效率问题上有成就。两者必须结合，变成一个新东西，才能建成一个现实的、缺陷最少的社会。中国特色社会主义就是这样一种伟大的实践。

    注：1《资本家冠名案二审》2003年11月13日《中国青年报》
    2见香港《前哨》杂志2001年1月号第66页
    3[法]让－多米尼克·拉费、雅克·勒卡荣著：《混合经济》（宇泉译）商务印书馆1995年第1版《引言》第2页
    4[美]Ｗ·Ｅ·哈拉尔：《新资本主义》社会科学文献出版社1999年2月版第9页
    5[美]Ｗ·Ｅ·哈拉尔：《新资本主义》社会科学文献出版社1999年2月版第8页
    6温家宝：《2008年政府工作报告》
    7参见网上耶鲁大学陈志武教授文章：《中国的政府规模有多大？》
    8《炎黄春秋》2008年第4期第14页
    9参见恩格斯：《反杜林论》，人民出版社1956年版第186页。原文说：“没有奴隶制，就没有希腊的国家、希腊的艺术和科学；没有奴隶制，也就没有罗马国家，而没有希腊和罗马所奠定的基础，也就没有近代的欧洲。我们永远不应该忘记，全部我们的经济政治和智慧的发展，是以这样的状态为前提的，在这状态中，奴隶制既为人所公认，又以同样程度为人所必需。在这个意义上我们有权说，没有古代的奴隶制，也就没有近代的社会主义。”
    10张秋舫主编：《现代资本主义的新发展》经济科学出版社1993年版第18页
    11刘汉元委员：《客观看待民营经济的作用》“三农在线”网站2008年3月8日发布
    12毛泽东：《关于陕甘宁边区的教育文化问题》（1944年3月22日）《毛泽东文集》网络版第3卷
    （作者系国防大学教授）（责任编辑 吴 思）

[1]


首页 -> 2008年第7期

从反清筹款看另一种传统

作者：郭玉闪

字体： 【大 中 小】

    革命历来是一群非常之人行的非常之事。近代辛亥革命建立起了中国历史上第一个共和国。而成功促成此事的革命者在从事革命生涯时，所遭遇困难非常之大，也因此多有非常之事。重检辛亥前革命史，种种异常之事，俯拾皆是。
    筹款，即为革命活动筹集经费，是辛亥革命前政治上反对力量面临的最大困难。当时，康有为的保皇派与孙中山的革命党在海外争夺华侨资源时甚至到了斯文扫地、大打出手的地步。国内的同志，也是无所不用其极。

    大通师范学堂和筹款
    大通师范学堂和秋瑾，是一段我们都耳熟能详的革命历史。事实上，创办大通师范学堂的是徐锡麟、陶成章等人，最开始也不叫师范学堂，而是大通武备学堂；徐锡麟创办武备学堂的目的，最初却是为筹款做掩护的，其后才慢慢发展成一个为起事做准备的准军事训练基地。
    我们都知道，光复会在上海成立，蔡元培做了会长，不过蔡元培这个会长对于会党组织能力不算很好，而且醉心于学问，不耐烦人事，所以光复会在经费上一直很紧张。而徐锡麟野心大，能力强，在草根的威望也很高，于是，蔡元培就派了他的从弟蔡元康到绍兴找徐锡麟，商量经费的事情。这两人最后商量出了一个抢银行（钱庄）的方法来。
    抢银行需要人和枪，这枪是当时徐锡麟的一个学生许克丞出钱买了，但还需要训练行动人员的开枪技术。这就要有个掩护。于是筹划设立武备学堂的想法就出来了。在武备学堂的名义下，可以用体育训练的名义把各地素有反志的会党招来训练。而且将来抢了银行，钱财也有地方放。
    不过，这个计划最后并没有实施，原因是当时掌握射击技术的人太少，而且也没有通驾驶技术的人才，准备的难度太高。嗣后，徐锡麟等的念头又从抢银行转到了武装举事上，徐锡麟还曾设想过一网打尽的做法，就是在武备学堂成立大会上把绍兴当地官员都找来，然后一举歼灭；这个念头被陶成章打消了，陶成章认为浙江不是战略要地，举事没有意义，非得包括南京、安徽等各地呼应才行。而要实现皖浙大起义，就必须在人员、军事技术上做大量准备方可。
    在陶的建议下，这个原来为抢银行准备的武备学堂终于变成了为起义准备的大通师范学堂。当时大通的人气相当旺：原来浙江的会党力量基本聚集于浙江嘉兴敖佳熊创办的温台处会馆，正好此时温台处会馆遭遇困难、无形解散，于是这些会党积极分子转而聚在大通之下。大通学校以体育专修科为主。一时浙江大量草莽英雄齐集，声势浩大。后来，徐锡麟为了从内部攻破清廷，离开大通，混入了清政府的武装力量里，而秋瑾则接手大通并和一众同志继续培养武装力量，最终，爆发了清末著名的丁未年安庆举事和浙江起义。

    盗金佛和蒙汗药
    革命党的筹款行动，除了徐锡麟的抢银行外，还有同盟会湖北分支的盗金佛。湖北分支的主要领导人有焦达峰、居正等。他们在武汉活动，最后闹得“坐食山崩，资金不敷”，于是在居正的启发下，焦达峰和居正一起去蕲州一带一个香火很旺的达城庙踩点，计划将庙里的金菩萨偷走，把金熔化了卖钱。开始踩了两次点都没有机会下手，最后一次终于下手了，还带了几个大力士和一应工具，兵分两路向达城庙进发；焦达峰那一路只有三人，先到了目标地，因为等不来另一队（当晚下暴雨），就先下手，在庙的后面打了一个洞，进去以后把金菩萨扳倒了，结果由于人手不够和有用的工具在另一队，这三人弄了一个晚上，只把金菩萨的一只胳膊卸了下来，天亮之后，挟着金菩萨就想开溜，可惜庙附近的农户（也是庙的信众）起的太早，没有机会了，只好把金菩萨扔到了水塘里，然后狼狈逃窜。路上停下喝水时队伍里的一个大汉还被闻风而至的粮差抓了，不过又被大汉借机逃脱了。至于焦达峰他们这支特殊的筹款队伍最后得以从粮差手里脱身，还则有赖于他们队伍里有人知晓会堂行话，和粮差能有另一层面的特殊沟通。
    比盗金佛还要更离奇的，那就是下蒙汗药。当时有个湖南人叫邹永成的，刚从日本回来，去武汉看望革命同志孙武，见焦达峰叹息经费之事，于是提供情报说他的婶子有很多值钱的首饰。这群为了伟大事业献身的革命者，开始把眼睛盯到了这些首饰上。他们设法从新军里弄来了一些麻醉品，放到这位婶子的早饭里，想把她麻倒之后再从容取其首饰贡献于革命。结果，等到孙武、焦达峰一干人马按时行动时却发现这位婶子“立于堂前，言笑自若”：当然行动也就又一次宣告失败。

    造反文化的传统
    像这样的故事，常常使我们回想起水浒里的故事。即使水浒里的母夜叉孙二娘和菜园子张青在孟州卖的是人肉包子，即使它是无论哪种文明都无法容忍的残忍，他们依然成了替天行道的梁山泊好汉。这其实是我们国家一种悠远长久的造反文化：当天下被无道的昏君蹂躏备至的时候，揭竿而起、替天行道看来总是具有无比的合理性。
    这种造反文化里的一个突出特征是：目的高于手段。只要目的合理，手段可以不论。革命造成的混乱、纷争甚至残酷，是通往美好社会的必需代价。对此发出哀叹的是妇人之仁，革命当然不是绘画绣花，不能那么温良恭俭让，革命制造的各种牺牲不但是值得的，而且是如此的堂堂正正，以致革命的历史学家会不厌其烦、事无巨细的一一记录，以供后世瞻仰。
    造反文化对吾国吾民的浸染，实在深远。无论王朝时代，还是近一百年来，卖人肉包子出身的梁山泊好汉比比皆是。我们常常说，我们的历史和传统被毁掉了；其实，当我们凑近看这些历史时，我们会发现，我们离传统实在近得很呐。
    （责任编辑 李 晨）


首页 -> 2008年第7期

两次大寨之行

作者：田纪云

字体： 【大 中 小】

    一九九二年春，山西大旱。作为主管农村工作的副总理，我于三月中旬去山西考察旱情，在山西省委书记王茂林陪同下顺便去昔日赫赫有名的昔阳县大寨村看了看。这时的大寨，已失去了昔日的光环，报刊上吹捧的文章没有了，来参观学习的也没有了，“文革”中建的旅行社门前也被冷落了。王茂林同志对我说，我是粉碎“四人帮”后去大寨的第一位高层领导人。我看了大寨的所谓“七沟八梁一面坡”，看了葬埋着曾任国务院副总理、政治局委员陈永贵的虎头山，看了大寨群众居住的窑洞，同一些村干部进行交谈，也听了刚从养路道班回到大寨不久的支部书记郭凤莲的汇报。这时的大寨还是以农业为主，除人均一亩多地外，还有150亩苹果园，但苹果树早就退化了，结的苹果比鸡蛋大不了多少。还有个小煤窑，但挖了煤运不出，因赔钱关闭了。一九九一年人均分配不到600元。省里的领导向我介绍说，大寨党支部的成员多系陈永贵时代的老同志，为了加强大寨党支部的领导，他们把粉碎“四人帮”后去养路道班工作的郭凤莲又调回了大寨。我看了听了大寨情况后，心里很不是滋味。改革开放十多年了，他们还在陈永贵的老路上挣扎。我在那里呆了个把小时就驱车回阳泉，只喝了大寨一杯茶。行前，我悄悄地向郭凤莲说：“老同志劳苦功高，要好好照顾，待遇可以优厚一点，但你们支部的成员要年轻化，要吸收年轻人进入领导班子，工作要有新的思路”，同时，我提笔为他们写了以下几句话：“解放思想，更新观念，拓宽路子，同心协力奔小康”。
    在离开大寨回阳泉的路上，我与王茂林商量要帮助大寨脱贫致富，我说，大寨如果继续走老路，老思想，老办法是富不了的。我动员王茂林把阳泉至大寨的那段路修一修，能让卡车通行。
    回到北京后，我一直惦记着大寨的事。大寨在五十年代曾是自力更生，艰苦奋斗，改变山区贫困面貌的一个典型，后来被“四人帮”利用，成为推行他们政治阴谋的工具，危害全国。但责任不在大寨，更不在大寨的群众，他们也是受害者。我决心让他们改弦易辙，摆脱贫困。我先是让大寨送50名劳动力去广东东莞打工，他们送40人，但不到一年大部分都跑回来了，他们受不了那苦，只剩下四五个有点文化的。随后我又动员泰国正大集团赠送大寨七台卡车，一汽赠送大寨两台卡车，共九辆大卡车，让他们成立个运输队，把小煤窑的煤能运至火车站。随后我又动员江苏淮阴市毛纺织厂帮助大寨建了衬衣厂和毛衣厂。鉴于大寨有石灰石想建个水泥厂，为了解决资金问题，我让老伴陪同郭凤莲去拉赞助（我去大寨时我老伴也去了，因此，结识了郭凤莲，此后郭凤莲有时来北京办事，也到我家看看，与我老伴熟悉了），山东沂蒙地区无息借给大寨400万元周转资金，所有设备、技术人员都由山东省提供。我又动员香港中策集团董事长黄鸿年先生投资在大寨建起了水泥厂。鉴于大寨盛产玉米，我动员四川省希望集团董事长刘永好在大寨建起了饲料厂。我老伴又趁去广东的机会，还动员广州市、佛山市、中山市等地给大寨提供100多万元的无偿赞助。
    一九九四年五月，我在人大工作期间，在山西省委书记胡富国、省人大主任卢功勋等同志陪同下，我再次去大寨考察并参加他们水泥有限公司投产典礼。这时的大寨，在各方支援下，衬衣厂、毛衣厂和水泥厂都已投产，也有了自己的运输队，大寨至昔阳的路也已修建完成。大寨已不再是“以粮为纲”的大寨，而是贸工农结合，全面发展，逐步走向二三产业为主的轨道。我即兴为郭凤莲写了如下的话：“凤莲同志：我希望您率领大寨人，用新的思想、新的观念，在新的道路、新的基础上，建设社会主义的新大寨，重振当年雄风。”为大寨村写了“重振雄风”四个大字。到二○○一年，郭凤莲在北京见到我时，她告诉我，他们人均收入已超过6000元，集体福利大大增加，都住上了新房，不到十年，人均收入增加了九倍。这就是大寨逐步富裕起来的缘由。没有思想的解放，观念的更新，各方的支援，继续走“以粮为纲”的老路，就没有今天的大寨。当然，大寨的变化，和他们有郭凤莲这样一个好的带头人，以及大寨人的勤奋努力和拼搏精神是分不开的。


首页 -> 2008年第7期

高中生遭遇“模拟反右”

作者：李临雅

字体： 【大 中 小】

    回顾1949年以后大大小小的政治运动，“1958年高中毕业生寒假社会主义教育运动”应该是仅有的一次针对未成年人的“运动”，而且整个过程俨然是1957年“反右”运动的“浓缩版”，从全国来看，所涉及的人数也不少，而且极具典型性和代表性。这件事情不应该被历史遗忘。
    1958年1月下旬，成都市各个中学的行政领导向高中毕业班的同学宣布：省市有关部门决定，将在全市高中毕业生中进行一次“社会主义教育运动”（简称“社教”）。
    于是，全市19所中学的近3000名高中毕业班学生匆匆完成了期末考试，背着铺盖卷分别集中到四中、九中、十三中三个点（分别称为第一学部、第二学部、第三学部）。临行前宣布了纪律，学习期间一律住校，封闭学习，不得外出，不得向外泄密，不得携带任何报刊书籍（有的学校宣布可以带毛泽东的《关于正确处理人民内部矛盾的问题》）。
    这些大部分都还不到十八岁的学子们当然不知道，这是一场已经策划了几个月、精心组织和准备好的“运动”，更不知道，这将是他们一生中一段刻骨铭心的经历，很多人的命运将会由此而改变，很多人一生的磨难将从这里开始。
    1957年11月中旬召开的四川省委第九次宣传工作会议上，出现了这样的说法：“在中等学校中曾不断发现极端反动的学生，他们反对党、反对社会主义，散布反动言论。”“大学中的许多右派分子，就是因为中学审查不严混进去的，这是应该记取的教训。”“有些高中生若是在大学就够右派了”“比大学的右派还毒”“要把反动学生清出来，不能升大学”，等等。会上传达了中共西南局第一书记、中共四川省委第一书记李井泉关于在全省高中、中专、中师毕业生中开展社会主义思想教育运动的几点指示：高中毕业生、中专、中师学生都要搞大鸣大放；放出的问题，要进行辩论，系统批判，但不搞反右斗争，不斗争本人；对于反社会主义分子的反动言论，要列入政治操行评定内，作为考核内容；对其他年级的坏分子，除个别情节十分严重的需开除处理外，其余可留校考察,以观后效。
    11月27日，《中共成都市委宣传部关于中等学校继续深入开展整风运动的意见》出台，明确了寒假期间对高中毕业班学生进行为时两周的社会主义思想教育运动，目的是“进一步摸清高中毕业生的政治思想情况，为升学就业安排做好准备，针对毕业生政治思想上存在的主要问题，进行一次社会主义教育。”很快，成都市的这个文件被省委宣传部转发至全省各地、市、州宣传部，强调“学生的政治思想状况，应是评定学生操行的主要内容，操行评定和鸣放中的重要材料，应归入档案，作为本人升学就业考核的根据。”
    事情一定下来，成都市委有关部门就给各学校党支部发了文，要求各校根据学生的一贯表现按进步、中间、落后、反社会主义四类进行排队（这是市委在工人中搞社教的排队标准）。1958年1月，成都市委宣传部《关于寒假期间集中高中毕业生进行社会主义教育运动的意见》制定了较为详细的社教计划，强调“政治排队应在鸣放过程中，不断进行审查订正，排列名单应由各校党支部进行审查。……不得向外讲或向下传，在排队的同时，应作好收集资料和建立档案的工作。”决定抽调高中毕业班的班主任或政治教师参加这一工作，大体上一个班配备一个干部。另外，在学生中“每班不超过三人，作为工作上依靠的骨干，集中学习前进行适当的训练，主要是给他们交待任务”。与此同时，以中共成都市委宣传部副部长肖菊人为主要领导，以成都市教育局副局长王玉珏为组长、共青团成都市委副书记章文伦为副组长的领导班子以及从各单位抽调的人组织的工作班子也建立起来了。
    2月初，“社教”正式开始。三个学部的学生集中到十三中，由章文伦作动员报告。他首先传达了毛泽东在莫斯科大学接见中国留学生的讲话，分析了国际形势，他说，一些国家的共产党组织内部发生了分化是好事情……一些社会主义国家的人民受了坏人的煽动，用暴力反对自己的政府，结果给国家和人民造成了巨大的损失……我们国内有的人也很高兴，以为那样很痛快。他还对社会主义和资本主义两大营垒的人心向背和物资力量作了详细的分析，得出了令人鼓舞的“东风压倒西风”的结论。然后用毛泽东说的“你们青年人好像早晨八九点钟的太阳，希望寄托在你们身上……”来激励大家相信党，忠于社会主义，相信组织，抛弃一切顾虑，向党交心，自觉地过好社会主义关……
    动员报告提出的口号是：“大胆地放、坚决地放、彻底地放。”并且说明“放的范围总的来说是没有限制的，看到的，听到的，想到的，一闪之念的。国家政治生活中的一切问题，接受不了的问题，不满意的问题，过去的看法还是可以鸣放，改正了的看法不一定正确，可能由一个片面到另一个片面，即使改变对了，但还不彻底，应该放出来”“把看法、想法都摊开”“首先鸣放自己的看法、意见，如果知道别人有意见、看法，有顾虑，鼓励他尽可能自己鸣放”……除此而外，章还向全体学生保证，“不反右,不抓右派,不扣帽子,不打棍子,不抓辫子，不装档案”“保证不影响政治分数，保证不影响考大学，保证不影响团籍。你们不相信，那每班教室门口都写上”……
    接下来，就进入以大字报的形式向党交心的阶段了，但不知道是因为大家都年幼无知，还是因为“反右”刚过，有的人已得到了家长或亲朋好友“不要乱说话”的点拨，加之对共产党确实没有刻骨仇恨，因此刚开始时，都谈不出什么有“价值”的东西来，都是些诸如“在校园某处还可以装一副双杠”、“暑期学校应组织高年级同学去农村增长见识”、“学校领导工作不深入”、“班主任偏听偏信”、“评助学金有不合理现象”……等等。另外一些提出“语言只是一门工具，全国不应一古脑儿地都学俄语”“大学理工科还是四年制好，不一定事事都照搬苏联”之类的大字报，后面签名很少或无人响应。于是，积极分子、工作人员被召见，作汇报。领导们再次鼓动同学们向党敞开胸怀，多写大字报，并在班与班之间、校与校之间开展写大字报比赛……但这些方式都未能取得预期的效果。正如运动的《简报4号》中所言：“从大鸣大放和大字报的内容上看，属于方针政策性的问题数量比较少……为了继续解除学生中的各种思想顾虑，把鸣放引向深入，领导小组认为应该从以下几方面进行工作：1、在学生中反复强调要相信党，要下决心要求进步……2、抓积极分子带头鸣放，并对三、四类学生重点培养典型，个别发动，通过召开三、四类学生座谈会或个别摆谈，具体解除顾虑，对称病的三、四类学生,要关怀照顾，减少抵触情绪。3、鸣放可采取多种形式……4、在鸣放内容上属生活细节的……要尽力劝导不提……对方针政策、政治生活、社会方面的意见,应加以鼓励。”
    章文伦再次出面重申“不戴帽子、不打棍子、不抓辩子。”并说：“现在要大胆鸣放，这本身就是鉴别你是否与党一条心……”强调“要纸有纸，要笔有笔，要座谈，给房子，要讲演，给台子。”另外，运动领导小组还专门制定了辩论参考提纲，具体内容为：
    一、关于党的问题
    1、有人说现在大小单位都是党员做头儿,党团员一手遮天,到处马干吃尽,白丁就没眼,这不是党天下吗？这种说法对不对？
    2、党的高级干部有特权思想,生活待遇特殊,仗势欺人,这不是新权贵是什么,难道这不是党正在腐化的标志吗？你的看法如何？
    3、共产党只听好的,不听坏的,压制群众揭露阴暗面,群众敢怒而不敢言,党和群众的关系一天不如一天。这是不是事实？
    二、关于党所领导的历次运动

[2] [3]


首页 -> 2008年第7期

高中生遭遇“模拟反右”

作者：李临雅

字体： 【大 中 小】

    1、土改、三反、五反、镇反、肃反等运动，是残酷无情，缺乏人道主义精神，冤枉了许多好人。这种看法对吗？
    2、现实社会对剥削阶级出身的子女歧视,工农出身的子女前途光芒万丈,剥削阶级子女前途暗淡无光。这是不是事实？
    3、“百花齐放，百家争鸣”是共产党放长线钓大鱼的一个策略方针,是诱敌深入聚而歼之的手段。这种说法对不对？
    三、民主自由问题
    1、我们国家的制度是民主的形式独裁的内容,这话对不对？
    2、我国选举制度是不是有不民主的地方？等额选举（候选人和提名数相等）是否不民主？事先提出候选人是否不民主？
    3、宪法规定的言论、出版、游行示威的自由是否是骗局？我们的国家是否不如资本主义国家民主、自由？
    四、农村问题和经济生活
    1、有人说“党不关心农民,城乡物质不合理,农民生活苦。”你的看法怎样？
    2、有人说：“农村干部作风恶劣,与农民的关系越来越疏远。”这是不是事实？
    3、统购统销是搞好了还是搞坏了？
    其实，就是把1957年右派分子的一些典型言论和观点不加评论、不作分析地向同学们宣布（当时绝大多数同学并不知道这些言论是所谓反党、反社会主义、反革命的“右派言论”），然后要大家大胆地、自由地发表对这些言论的真实看法。
    然后，又组织第二、第三学部的学生到“向党交心活动”开展得不错的第一学部（四中）去参观学习、受教育（四中那个点作为重点，提前了五天集中学习，以总结经验）。在那里，学生们看到了国民党高级将领的指挥刀、军装、手枪套等。那是一位觉悟了的同学主动交出来的，他曾隐瞒了其父在解放前夕已是国民党高级军官和突然失踪的历史。组织者强调，党是最爱护青年的，抗日期间大量有志青年冲破国民党阻挠，奔赴延安，经过千锤百炼，如今都成了革命事业的中坚。他们中间许多人出身都不好，但能背叛自己的反动家庭……我们党的政策历来就是有成份论，不唯成份论，重在表现……出身嘛，不是自己能够选择的，但革命的道路却是自己可以选择的。真诚地向党交心，大胆地鸣放，就是信赖党，就是革命的表现……
    所有这些方法终于奏效了。几天以后，各个点上都开始有了一些“有分量”的大字报，诸如：《南共纲领之我见》、《达尔文主义的社会意义》、《评统购统销政策》等等，很多大字报的内容涉及到了前面公布的那些“右派”的观点，涉及到赫鲁晓夫的秘密报告问题、斯大林主义问题、官僚主义和主观主义问题、红楼梦的现实意义等等。写出这些大字报的同学受到了肯定和表扬，被派到各班介绍经验，于是又激发了更多的人写出更有分量的大字报。而那些被选出来作为运动骨干的学生则按照组织者的要求，每天废寝忘食地忙着摘录大字报，参加汇报会，听取领导的指示……忙完了这些以后，还要想方设法开辟“新战场”，夜以继日地去找棍子、钉桩子、牵绳子、搅浆子。几个学部的伙食都比平时要好得多……这一切，都是为了让大家更顺利地鸣放出高质量、高水平的东西来。
    运动组织者所期望的鸣放高潮终于来到了，三个学部所在的学校都成了大字报的海洋。运动办公室整理的简报、大字报选抄等材料直接分送省委宣传部和市委。省委宣传部派人直接到各学部看大字报，了解情况。据运动后期“成都市高中毕业生寒假社会主义教育领导小组办公室”的总结中说：“学生大鸣大放的高潮来得快来得大来得猛……参加鸣放的2917人贴出了大字报32100张，提出了意见63443条，这些大字报和意见有三分之一左右是关于党和国家的方针、政策和政治生活方面的，其中多数意见是错误的和反动的，尤其是某些系统的反动言论和对党、对社会主义的疯狂仇恨的叫嚣，真使人触目惊心，不寒而栗……”而且，“真正鸣放深透的时候，也正是黑云乱翻、歪风上涨、西风暂时压倒东风的时候，这时进步分子孤立抬不起头，中间分子动摇向右靠，落后分子活跃，反党反社会主义分子大肆向党进攻，这时混入团内不坚定分子动摇叛变了，平时伪装老实不言不语的学生，也行动起来进攻党，这样一来，四类分子的面目彻底暴露，学生的阵营就分明了。”
    鸣放已经深透，运动又转入了“辩论”阶段，也就是对鸣放出来的反动言论进行反击和“消毒”的阶段。先是由学部领导根据市领导小组部署，进行动员，大讲“反动言论为什么必须批判”，说服学生不要“讳疾忌医”“既然有病，为什么又怕吃药呢”……动员后，着手训练“骨干分子”，研究被批判对象的论点。接着，全市的参训学生连续几天集中在十三中的大礼堂进行了“正反”两派观点的大辩论。各个点上曾经受到表扬和夸奖的“高质量、高水平”的鸣放者，代表了“反派”观点，“正派”观点的代表则是经过上级重点培养的、早已做好准备的“阶级立场坚定者”。
    辩论首先由一些被挑选出来的大字报的作者宣读自己的文章，其中有的经过了作者的再加工和政工干部的“点拨”。接着就是“正派”代表对他们的批驳，批驳者特别提到那些文章的作者的出身，不是反动的地主、官僚、资产阶级家庭，就是旧社会的文人家庭，要不就是与当右派的亲戚朋友有密切的往来……认为他们的狼子野心可谓昭然若揭，路人皆知。针对《评统购统销政策》的作者，“正派”代表义正词严地说：最令人吃惊的是，他竟然胆敢在大会发言时，把自己文章的题目改成了《抨击统购统销政策》，足见其反动本性之顽固，气焰之嚣张。
    这个阶段进行了几天后，召开了一个总结大会，成都市委宣传部的一个副部长讲话，非常严肃地引用了毛主席的教导：“革命时期的大规模的急风暴雨式的阶级斗争已经基本结束，但是阶级斗争还没有完全结束。”接下来说“几天来的辩论，就是意识形态领域里的阶级斗争在我们青年学生中活生生的反映。有的同学受到批判以后，说自己是上当受骗了，说我们搞了阴谋。我坦诚地告诉这些同学，我们从来就没有搞过阴谋，我们搞的是阳谋。大家都很清楚，我们反复说的是要你们向党交心，要你们用阶级分析的方法去剖析反动家庭对自己的影响，从来也没有要你们污蔑党，攻击党啊？！你们要利用大民主，利用言论自由来攻击党，这只能说是你们的反动本性的顽固表现，要你们不表现是不行的，有什么办法呢？……当然，对于你们这样一些人，我们党的政策历来是要给出路的，尤其是对于年轻人，包括那些还没有发表自己的见解的人，或者说那些有问题但还没有向党交心的人，只要你们端正态度，老老实实地把自己的错误思想亮出来，真诚地向党交心，而不是讳疾忌医，你们也是有救的。我们不是要在你们当中抓右派，你们放心。青年人大多数没有经历过阶级斗争的锻炼，你们当中的绝大多数的确有幼稚、不懂事的一面，这场运动就好比给你们‘种牛痘’，希望你们能够通过这场运动增强抵抗各种反动思潮、思想的侵蚀的能力……”至于运动前期再三强调的“不带帽子”等等保证，他说：“我们这里有无反动言论呢？有了怎么办？进不进行批判呢？要知道这是党在挽救青年，分析立场才能改变立场嘛！……我们说的不‘乱’扣帽子，帽子有何可怕，只要扣得合适。”
    最后，这位部长再次强调，要求大家把“向党交心”的活动继续下去，以后不论到什么地方，什么岗位上，都要时时记住经常向自己所在的单位的党组织交心……
    不平静的十几天过去了，学生们又回到了学校，继续他们中学最后一个学期的学习。而在上级部门，对学生的排队、划类也有了结果。实际参加运动的2657（不包括工农速成中学）人中，被划为第三类（落后）的493人（运动前划的是436人），第四类（反社会主义）的92人（运动前划的是66人），分别占总人数的18.55%和3.46%。这两类共是585人，占总人数的22.01%（有的学生至今也没弄清楚自己在这次“社教”中被划为几类）。有些人的材料中，还有诸如“反社会主义分子”、“反党分子”、“落后分子”等政治帽子。为什么没有公开给这两类学生戴上“右派”帽子呢？当时担任二学部负责人的王堤生道出了其中的奥秘：“在学生中的右派提法上不提右派只提四类,因为中学生不到法定年龄。”

[1] [3]


首页 -> 2008年第7期

高中生遭遇“模拟反右”

作者：李临雅

字体： 【大 中 小】

    很快，成都市在高中生中进行社教的经验在全川推广，少数民族地区也不例外。从二月中旬开始,各地、市、县纷纷出台有关社教运动的文件。富顺县将运动扩大到初二学生。内江市宣布：“师范还要搞肃反……重点人物在品行鉴定中评分，……取消学生资格。”内江运动的结果是三、四类学生实际定性从运动前预排的22.7%上升为25%……另外，由于中等专业学校的隶属关系比较复杂，所以运动开展较晚，但运动的惨烈程度与普通中学相比有过之而无不及。粗略计算，全川被划为三、四类的学生达到了上万人。据现在所掌握的材料，像这样针对中学生的政治运动，当年在全国各地都搞了，而以四川、山东为最。
    根据对学生分类的结果，学生们的政治课成绩和操行打分都有了依据。最严重的处罚是政治、操行不及格，不准参加高考，是团员的开除团籍。其实，有些所谓“出身不好”的同学并没有发表对党和社会主义“不满”的言论，也早已被“内定”为三、四类，被剥夺了进一步学习的权利。
    然而，事情到此还没有结束。1958年全省普通中等学校未被高校录取的应届高中毕业生共有3200多人（占应届高中毕业生的三分之一），大多为被划为三、四类的学生，少数为其他原因没有参加高考的。对这批人怎么办？开始的意见是办一个大农场，把人集中起来，便于监督改造，后来又觉得不好管理，容易出事。而太分散不管也怕出问题。在1958年8月中旬的一次省委办公会议上，有人提出，各系统都要求把未录取的高中毕业生分给他们（当时正值1958年“大跃进”缺人之际，而这批学生绝大部分学习成绩都很优秀），是不是可以？但有人认为，这些人中大多数是被划为三、四类的学生。“有相当一部分是家庭出身很不好的，有海外关系的；有本人表现很不好的，如有反党反社会主义言行的，甚至有反革命分子和反革命嫌疑的。”总而言之是“危险人物”。后来由李井泉拍板：“到企业去没关系，反正当劳动力嘛。”会议把对这些人的使用定了两项原则：一是不能当干部，二是把试用期放长，经过改造，对表现好的再个别吸收为干部。3200人，省上和各地市各分一半，好坏搭配，坏的要当成政治任务接受。
    于是，打破了以往的惯例，对这批高中毕业生进行了统一的工作分配，去向是冶金、森工、林业、建筑等系统……虽然不能上大学，但同学们仍然满腔热情地奔赴工作岗位，想为祖国建设做贡献。他们绝对不会想到，在背着自己的铺盖卷儿的同时，还背负着“政治落后”、“思想反动”等等沉重的无形的“帽子”和档案里记载的“反社会主义”言论。各个系统的上级部门事先都给基层单位下了文件，强调对这批学生的使用原则：分配不要过于集中，应适当分散，便于管理教育，不规定试用期，一律叫试用人员，或雇用人员。“绝对不能做党、团、人事工作”、“不宜选送学校培养和培训当技术人员”、“不宜作为国家培养工人阶级知识分子干部的对象”、“不能提拔或有意个别培养”、“政治上应随时对他们提高警惕”，列为组织上经常“清理的对象”……这批人在长达3年以上的“试用期”中，没有工资，只有生活费，最低的每月13元。比1957年由国务院颁布的《国务院关于高等院校和中等专业学校毕业生中反对社会主义分子及其它坏分子在工作考察期间生活补助费的规定》所规定的最低工资还要低2元。而且，不管他们表现得再好，始终被视为有问题的人，受到歧视、批判，他们中，有被投进监狱的，有被强奸的，有愤而自尽者、沿街乞讨者，还有的至今仍穷困潦倒，继续着苦难的人生历程……由于没被“戴帽”，这批未成年人享受了“右派”的种种待遇，而又无权享受那些戴了帽的“右派”所享受的平反改正。他们离开校门以后的遭遇，足以写成一篇大文章，成为“1958年高中生社会主义教育运动”的续篇。
    如今，这批当年的学子都已经是年近七十的人了，他们和新中国近几十年来各种各样的政治运动中受到迫害的人一样，磕磕绊绊地走到了今天，想起当年的情景，不少人仍感慨万端，唏嘘不已，泪流不止。
    （作者系退休编辑）

[1] [2]


首页 -> 2008年第7期

不为君王唱赞歌　只为苍生说人话

作者：李　钧

字体： 【大 中 小】

    2008年4月29日凌晨，柏杨（1920-2008）先生病逝。
    “不为君王唱赞歌，只为苍生说人话！”这是他在封笔之作《柏杨曰》序中的两句诗，可作为他一生的写照。
    这位“反思旗手”、国民劣根性的批判者去了，但他的著述却永远是中国人自省自励的一面镜子。

    一、作为文学家的柏杨
    柏杨在1984年作《丑陋的中国人》演讲时说：“我在台湾三十多年，写小说十年，写杂文十年，坐牢十年，现在将是写历史十年。”后来有人总结柏杨从1950至1990年代的人生历程是“十年小说、十年杂文、十年坐牢、十年通鉴、十年人权”。但无论如何作结，有一点是不容质疑的：柏杨首先是一个文学家，然后才是文化学者和历史学家。
    柏杨小说具有很高的艺术和思想价值，却多被其杂文的光芒遮蔽。柏杨小说集有《秘密》、《莎罗冷》、《旷野》、《凶手》、《怒航》、《天涯故事》，长篇小说有《异域》等。这些小说多取材于1950年代台湾底层人民的愁苦生活，状写他耳闻目睹的怪现状，手法多近于纪实。其中《异域》1961年以《血战异域十一年》的题名连载于《自立晚报》，笔名邓克保。小说描述了1949年底从云南溃退到缅甸的一支国民党军队在极度艰苦、腹背受敌、失去后援的情势下所作的卓绝挣扎；他们最终为了活命而被缅军收编，充当炮灰，自相残杀，从而谱写了一曲时代悲剧；小说以曲折的情节、异域的题材、特殊时代的“亚细亚的孤儿”群像，交织成一部悲壮感人的战争文学作品，可以说是至今为止表现这一题材的滥觞之作，也是最优秀的作品。《异域》不仅在1999年香港《亚洲周刊》评选的“20世纪中文小说一百强”中列第35位，而且早在1990年还被拍成电影并赢得了界内好评。此外，柏杨的另一篇凄美的爱情小说《龙眼粥》也在2004年由导演李行改编拍摄成电影并于次年公映……这一切都表明了柏杨小说具有超时空的艺术魅力与独特的社会价值。
    读者都喜欢柏杨的杂文。柏杨自己也最喜欢杂文写作，因为这种文章针砭时弊、痛快淋漓，“杂文像匕首一样，可以直接插入罪恶的心脏”（柏杨《丑陋的中国人》）。正是由于这种文体自觉，所以他的杂文创作形成了鲜明的特点：“①富趣味性：柏杨杂文善用妙喻，文字灵活，文白夹用，变化无穷，故能吸引众多读者来阅读。②富社会性：勇于揭发社会的黑暗面，对种种不合理的现象，敢于也勤于猛烈抨击。③富教育性：有时是举例，有时用反讽的笔法，但主要是反复说明或教导民众一些正确的观念。柏杨的杂文善尽了作家对社会大众的教育职责。”（应凤凰语）读者很容易从柏杨的杂文中读出鲁迅风。柏杨也自承：“我自少年时代，便尊敬鲁迅。我认为鲁迅是中国近代最伟大的作家，即令不是唯一，也是之一。我佩服他对恶势力的战斗精神，和对社会问题的坦率检讨精神，以及‘横眉冷对千夫指，俯首甘为孺子牛’的赤子精神，就是在台湾警备司令部军事法庭上，我也没有掩饰这份尊敬之情。”①读者能从二者的文章中发现某些相近的主题，比如鲁迅提出了“染缸”这一理念：“中国大约太老了，社会上事无大小，都恶劣不堪，像一只黑色的染缸，无论加进什么新东西去，都变成漆黑。”（鲁迅《两地书·北京四》）柏杨则在《丑陋的中国人》中将中国不思进取的旧文化指为“酱缸文化”；鲁迅指出中国人的狭隘，柏杨则批判中国人的“窝里斗”；鲁迅指出中国人的“瞒和骗”，柏杨则警告人们远离传统的“谎言文化”；鲁迅清理国粹，柏杨则重读“资治通鉴”……在两岸意识形态对立的时代，大陆看重和引导人们读柏杨的杂文，是因为这些杂文对台湾专制政治的黑暗腐败多有批判，而柏杨因言获罪入狱九年似乎更印证了台湾白色恐怖的罪恶。这当然是意识形态的意图。而在今天看来，柏杨杂文所揭出的病苦却并非台湾所独有，正如鲁迅笔下的阿Q不只画出了浙东流氓无产者的神形。
    柏杨的文学成就还包括他的诗歌。尤其是他坐牢十年留下的“牢狱诗”，更成为1970年代台湾人权文学、牢狱文学的重要组成部分，对推进台湾的民主化进程起到了重要的鼓呼作用。其中《读史》、《囚房》、《冤气歌》、《邻室有女》、《家书》、《梦回》、《我来绿岛》、《我在绿岛》、《我离绿岛》等都是绝佳的文言诗。在我看来，柏杨的这些乐府体、歌行体的牢狱诗庶几只有流沙河的《故园九咏》堪可比拟，只是流沙河的诗作多了些怨气却少了些坦然。柏杨的牢狱诗除了对狱制酷刑的控诉，更多的是对于命运苦难的承受、对自由的渴望、对未来的憧憬和对亲情的珍惜。如那首《家书》写道：“伏地修家书，字字报平安。字是平安字，执笔重如山。人逢苦刑际，方知一死难。凝目不思量，且信天地宽。”再比如1976年7月柏杨女儿佳佳探监两日离去后，他挥泪所作的《嘱女》长诗：
    千里来探父父迎乍邂逅
    茫茫两不识迟迟相视久
    父惊儿长大儿惊父白首
    相抱放声哭一哭一内疚
    父舌舔儿额儿泪染父袖
    睹儿思往事利刃刺心薮
    旧创初结痂新创再毒殴
    痴痴望儿面父心泪中抖
    环岛踏胜迹汗湿裳衣透
    儿或挽父臂父或牵儿手
    温泉洗双掌绝壁听海吼
    高崖攀灯塔佛洞卜神佑
    缠父打乒乓父女大交斗
    笑声彻屋宇又如旧日友
    儿居招待所窗外萌椰柳
    诸友屡邀宴率儿起敬酒
    明月照小径父女并肩走
    喁喁儿时事指天询北斗
    儿卧酣酣睡父傍彻夜守
    听儿呼吸匀喜儿不解忧
    儿虽已长大仍是一孩幼
    睡时仍踢被不能自察纠
    乘车惧颠簸嘱儿紧抓绶
    饭桌用饮食嘱儿垂双肘
    坐时儿弓背嘱儿挺胸钮
    食罢不刷牙嘱儿勤加漱
    隐镜疑伤目嘱儿另选购
    琐琐复絮絮惹儿嫌父朽
    二日匆匆过留计苦无有
    儿自凌空去父自归窗牖
    再视儿睡处抚床泪如漏
    小径仍似昨父影独佝偻
    重见尚无期念儿平安否
    自爱更自重莫贻他人口
    柏杨1982年出版了《柏杨诗抄》，这部诗集在1991年为他赢得了“国际桂冠诗人奖”，评语说他的诗是“一个天赋作家根据真实经验的监狱文学，其中充满坚定的指控和历史研究。”而柏杨则在答谢词中说：“中国的优秀作家和诗人，跟世界上对人类文明有贡献的其他国家的作家和诗人一样，总是走在时代的前面，不愿牺牲自己的良知、不愿屈服于权势、不愿为世俗的荣耀或利益，甘心在专制独裁者之下，当一个被阉割过的宦官。这些作家和诗人常常惊世骇俗，写出由性灵转化而成的作品，每一个字都是智慧的火花，强烈而耀眼，在人们脑海中产生震荡，于是不可避免的，冒犯了专制独裁者，或者虽无意冒犯，而只是不屑于奉承，但得到结果却都一样。作家和诗人心目中只有博爱与和平，追求的只是平等，从法律平等到人格平等。然而，这种特质却是专制独裁者最畏惧的炸弹……”②
    柏杨的创作实绩证明着——他是一个真正的文学家！

    二、柏杨在文学史中应居于什么位置
    柏杨的文学成就早已引起了海内外广大学者的关注与研究，海外的一些高校和研究机构曾多次召开柏杨学术讨论会：1999年香港大学“亚洲研究中心”曾举办“柏杨思想与文学国际学术研讨会”；2003年台湾中央大学中文系举办了“柏杨文学史学思想国际学术研讨会”，2007年台南大学举办了“柏杨国际学术研讨会”等会议。这些会议的重要议题就是柏杨的文学成就和文学史意义。进入1990年代以后，有关柏杨文学评论的著作也开始出现，如台湾中央大学教授李瑞腾的《爱情挣扎——论柏杨小说解析》1994年由台北汉光文化公司出版，广西师范大学教授雷锐、刘开明合著的《论柏杨式幽默》1994年由台湾星光出版社出版，雷锐的《柏杨评传》也在1996年由北京中国友谊出版公司出版……所有这一切都证明了柏杨的文学史地位正随着意识形态的解冻而渐成人们关注的一大焦点。

[2]


首页 -> 2008年第7期

不为君王唱赞歌　只为苍生说人话

作者：李　钧

字体： 【大 中 小】

    但是目前大陆编写的20世纪中国文学史或专门的港台文学史，对于柏杨作为文学家的地位却重视得不够。由于给本科生、研究生讲授港台文学史的缘故，我常翻看港台文学史，发现其中几部90年代出版的港台文学史，不仅不谈柏杨的小说诗歌，连柏杨的名字也只字不提，这让人好生奇怪。我想，作者绝非不知道柏杨，其中一定另有隐情。后来才想到那几本文学史不写柏杨，一定与以下几件陈年往事有关：
    首先，柏杨50年代创作的《蝗虫东南飞》等小说具有“反苏”言论，从而株连了他的其他小说一并不能进入大陆编的文学史。但是柏杨后来说：“我当时并没有想搞什么影射，但在潜意识中却有不满蒋家父子的东西。刚到台湾时，官方提倡反共小说，我也写过反共小说。但我跟别人不完全一样。四十年来，我从来没有称共产党为‘匪’。我觉得应该尊重人家。我从来不认为共产党奸淫烧杀，反而认为共产党军队的军容风纪，超过了当时国民党的部队。……”历史无可避讳。如今随着档案的揭秘，自沙俄到前苏联当局对中国的觊觎和分裂行径已广为人知，柏杨那时的小说创作不能不说也是一种“纪实”，有着深沉的爱国情结在里面。
    其次，柏杨的《丑陋的中国人》曾于1980年代末90年代初在大陆引起过轩然大波。台湾林白出版社1985年8月出版了《丑陋的中国人》，在台湾立即引起轰动。当年任花城出版社社长兼总编辑王曼先生1986年在内地率先“内部发行”了《丑陋的中国人》，一时洛阳纸贵，一下就销售了几十万册；湖南文艺出版社和时代文艺出版社也在下半年推出了《丑陋的中国人》。到北京作家出版社1988年出版《柏杨妙语》时，大陆掀起了空前的“柏杨热”。这一年柏杨回故乡河南辉县探亲，故乡人表现出了极大的热情，特意请雕塑家李学塑成一座柏杨的高大胸像。但是大陆对《丑陋的中国人》的接受却并非一帆风顺，它一进入大陆即引起了广泛论争，《文汇报》、《光明日报》、《中国青年报》、《作品与争鸣》、《红旗》、《文艺理论与批评》等报刊卷入了争论，这些论争在1989年1月由华侨出版社结集成为《〈丑陋的中国人〉风波》一书。而1991年《解放日报》发表的批判文章则将批判推向了高潮，不仅柏杨的书在大陆全面禁售，河南辉县也拆除了3年前为他树起的那座高大胸像……
    我想，正是由于当时意识形态的影响才使得柏杨没能进入“重写文学史工程”中产生的“新编文学史”，这使得“柏杨在文学史中应居于什么位置”这一问题仍悬而未决，也让人对“重写文学史”工作提出了质疑。今天想来，我倒不会再谈“这事件再一次证明了学术的奴婢地位”这类不证自明又大而无当的话题，只是产生了一个荒诞的想法：希望当年大陆对柏杨图书的禁售是因为反对“盗版”，要知道直到2004年8月苏州古吴轩出版社出版的《丑陋的中国人》，才是柏杨第一次正式授权的大陆出版他的著作。

    三、柏杨：当代中国的一面镜子
    喜欢柏杨，是因为他标出了一个真正的知识分子在20世纪下半叶所应有的精神高度，也因为他是当代中国社会文明进步的一面镜子。
    他首先是台湾民主进程的一面镜子。柏杨入狱的罪状在今天的人们看来如同笑话，却从反面证明了专制政制的讳疾忌医、色厉内荏与外强中干。柏杨曾两度入狱，第一次入狱是1950年因为收听“匪区”广播被判刑六月。第二次则是1968年1月2日《中华日报》“家庭版”刊载美国连环漫画《大力水手》（PopeyetheSailorMan）时的短小译文：译文中提及Popeye父子流落至一个丰饶的小岛后“乐不思蜀”，两人还各自为竞选“总统”而撰写文宣。问题就在于柏杨将“Fellows”(伙伴们)翻译为“全国军民同胞们……”于是国民党情报单位就曲解为暗讽蒋介石父子，罗列罪名将其逮捕，判处12年徒刑；后虽获减刑，但是自1968年3月7日被捕至1977年4月1日释放，总共度过了九年零26天的牢狱生涯。柏杨说：“我在蒋经国领导的‘中国青年反共救国团’服务过，切身感到蒋经国神经过敏得很。那时有一部西方影片，描写拿破仑被囚于一个海岛，他的情人去探监。男演员好像是马龙·白兰度，女演员是索菲娅·罗兰。蒋经国征询我们对影片的意见，我们说看不出有什么问题。蒋经国说：‘这是在讽刺我们退居海岛呀！’这部影片于是就被禁演了。”由此我们可以看到“家天下”的专制者惶惶不可终日的脆弱心态。柏杨被构陷入罪，险些被枪毙灭口，他自己也曾绝食21天企图自杀，但是他最终还是活了下来，而且在监狱里开始转向文化和历史研究，因此柏杨说：“我的新生从被投入监牢那一天起。”至2004年1月17日“政府”正式对每位政治犯颁发恢复名誉证书，1月29日，“监察院”公布一本《郭衣洞叛乱案调查报告》，指出柏杨十二年刑期系未审先判，罗织罪名。这份平反距事件的发生已去36年。柏杨的这段经历，实在是对于台湾民主政治的一段最好的人证。其实，1950年代以后的台湾，雷震、傅正、柏杨、殷海光、陈映真、李敖等人都因言获罪成为政治犯，在在说明了当时台湾政制的集权专制。但是他们为“自由中国”而付出的心血也换来了巨大成就：蒋经国87“解严”结束一党独统，从而使台湾走向了真正的民主道路。
    其次，柏杨是中国人反思中国文化和国民劣根性的镜子。柏杨1979年1月出版了狱中著作《中国人史纲》，这是一部反思中国文化的力作，1985年在台湾被评为“对社会影响力最大的十部书之一”。他1983年开始写作《柏杨版资治通鉴》，刚刚出版的一册即在1985年被评为“最有价值和最畅销的一部书”；这套古文今释的著作到1993年出齐72册，完成了近千万字浩大文化工程，完成对中国历史的剔梳和反思，对中国民众来说是一部重要的“启蒙”之书。他1985年出版的《丑陋的中国人》集中批判国民劣根性，继承和发扬了鲁迅杂文精神，与大陆的新启蒙运动一起推动了中国“人的现代化”进程。《丑陋的中国人》2004年被上海《书城》杂志票选为20世纪最后20年影响中国最大的20本书之一，说明了它恒久的魅力，而中国人今天能心平气和地接受这部著作，并将其当作自我反思与精神疗救的一面镜子，从一个侧面反映出中国人心态的成熟与自信。
    让学界感到高兴的是，学界的历史观念正在发生着悄然转变。2007年11月29日《南方周末》载朱强等人的《摆脱“土匪史观”跳出“内战思维”》、《日记里的蒋介石》等系列文章，谈蒋介石日记的公开可能对近代史研究带来的影响。台湾中央研究院院士张玉法教授早在1995年就把中国人互称为“匪”的情形总结为“土匪史观”，并指出“多年来的中国近代史贯穿了土匪史观”，双方历史学家都在努力证明对方是“匪”，而不像今天国共两党和解后的“贵我两党”。在这种“土匪史观”基础上所产生的一些基本结论必然是错误的，比如大陆曾经称国民党为“大地主、大买办、大资产阶级”利益的代表，甚至最近几年还有人说“国民党和蒋介石都是假抗战，不是为了中华民族的利益，而是受英美帝国主义主子的指使”。这种史观导致出很多荒唐、谬误的观点也就不足为奇了。比如对蒋的评价，有些人说他是“头号战犯”、“千古罪人”和“民族败类”等等，可蒋介石在抗战期间一度被中共中央主要领导人称为“民族统帅”和“伟大领袖”……恩格斯在《反杜林论》前言中说，历史研究的出发点不是原则，而是客观存在的历史。原则应该服从历史，而不是历史服从原则。这才是真正的辩证唯物主义。胡锦涛同志在纪念抗战胜利60周年的讲话中说：“中国国民党和中国共产党领导的抗日军队，分别担负着正面战场和敌后战场的作战任务，形成了共同抗击日本侵略者的战略态势。”这个概括就很公正、公平，符合历史真实，摆脱了过去的“内战思维”。我想，随着历史观念的转变，随着中国社会的文明进步，柏杨在文学史上的地位一定会有较理性公允的评价。
    注①陈漱渝：《他在争议中保持自我》，《团结报》1991年4月27日。
    注②柏杨：《诗人的祈福——一九九二年八月五日于美国凤凰城国际桂冠诗人联合协会致词》，原载1992年9月台北《文讯杂志》。
    （作者系曲阜师范大学文学院教授）
    （责任编辑 萧 徐）

[1]


首页 -> 2008年第7期

实践标准讨论中新闻理论界的人和事

作者：余焕椿

字体： 【大 中 小】

    中国又到了一个历史拐点上。上个历史拐点，始于1978年党的十一届三中全会。史学家和研究者则称之为“大转折”。历经30年，我们国家实现了三大转变：计划经济向市场经济转变；封闭半封闭式社会向全方位对外开放社会转变；人民生活从温饱转向小康。在世界上，中国的影响力也大大提高：我国生产总值（GDP）跃居世界第四；购买力（PPP）居世界第二；外汇储备居世界第一位。这都是“大转折”带来的大变化。
    变化中各种矛盾也随之而来。经济上投资与消费增长失衡，产能过剩，分配不公等等，都是大家公认的。那些本来对改革开放持怀疑或反对态度的人，把矛盾归罪于改革，认为是改革造成的。这是不公正的，恰恰相反，这些问题是改革不够，尤其是政治体制改革滞后带来的后果。
    最近，党的十七届二中全会指出，“同我国经济社会发展的新形势相比，同保障人民民主权利、维护社会公平正义的新要求相比，我国政治体制还有一些不适应的地方，需要进一步加以完善”，发出“必须深化政治体制改革”的号召，目的就是要通过深化改革解决这些问题。
    在这个新的历史拐点上，不由得使我们想起“大转折”开始时那场实践标准大讨论，想起在那场讨论中为之付出智慧和心血的新闻理论界前辈，他们当中有的已离我们远去，有的已是耄耋之年，但他们的思想、智慧和勇气永远是鼓舞我们的力量。我们永远怀念他们，追随他们的步伐继续前进。

    “两个凡是”与“两个不管”
    粉碎“四人帮”后，华国锋同志和汪东兴同志有两句用来指导人们思想行为的“名言”：“凡是毛主席作出的决策，我们都要坚决拥护；凡是毛主席的指示，我们都始终不逾地遵循。”人们称之为“两个凡是”。本来人们对华国锋、汪东兴两位领导同志怀有好感，因为他们在关键时刻同叶剑英站在一起，粉碎“四人帮”有功。万万没有想到，此时起来反对思想解放，维持那套极“左”路线的不是别人，正是他们心目中的有功之臣。
    “两个凡是”出自1977年2月7日《人民日报》、《解放军报》、《红旗》杂志社论《学好文件抓住纲》，名为两报一刊社论，但两报一刊的总编辑事先并不知晓，连负责宣传口的耿飚都不知道。社论是李鑫领导的中央理论学习组起草的，思想是华国锋、汪东兴的，最后也是他们审定批准交宣传部发表的。耿飚看过社论说：“发这篇文章，等于‘四人帮’没有粉碎。如果按‘两个凡是’，什么事情也办不成了。”它的出现，理所当然要遭到全国人民最广泛的反对。
    首先起来挑战“两个凡是”的是老一辈革命家。1977年3月，中央工作会议上，叶剑英、陈云、王震都郑重提出为天安门事件平反，恢复邓小平工作。邓小平则用“准确完整”来批驳“两个凡是”。随后，他在十届三中全会的闭幕会上对什么是“准确的完整的”毛泽东思想作了详细说明：“我们可以看到，毛泽东同志在这一个时间，这一个条件，对某一个问题所讲的话是正确的，在另外一个时间，另外一个条件，对同样的问题的讲话也是正确的；但是在不同的时间、条件对同样的问题讲的话，有时分寸不同，着重点不同，甚至一些提法也不同。所以我们不能够只从个别词句来理解毛泽东思想，而必须从毛泽东思想的整个体系去获得正确的理解。”
    时任中共中央组织部部长的胡耀邦与众不同，他不指望什么“指示”、“语录”、和“文件”，他要找的是客观标准，是“实践”，他相信只有“实践”才能驳倒“两个凡是”。1978年9月，中央办公厅召开全国信访工作会议，胡耀邦针对“两个凡是”提出“两个不管”：“凡是不实之词，不管什么时候，不论什么情况下，不管是哪一级组织，什么人定的、批的，都要事实求是改正过来。”中办副主任张耀祠对此进行无理批驳，并坚持要将它从文件中删除。
    胡耀邦是得人心的，你可以删除文字，但删除不了思想。“两个不管”并非一时心血来潮，早已是他深思熟虑的一条重要原则。1977年3月他第二次复出，先后担任中央党校主持日常工作的副校长，中央组织部长，中央宣传部长。“中兴伟业，人心为上”，不管到哪里，他始终把思想解放，拨乱反正，平反冤假错案放在第一位。短短一两年时间里，解放了那么多“文革”中被诬陷的“叛徒”、“特务”、“走资派”、“阶级异己分子”；推倒了历史遗留下来堆积如山的冤假错案；为沉冤莫白20余年数十万“右派分子”改正……他的勇气、胆略和速度简直无人与之相比。胡耀邦曾说过：“我不下地狱，谁下地狱？”真可谓“超埃尘以贞观，何落落此胸襟”。

    两位老报人激烈交锋
    读过《实践论》的人都知道：“判定认识或理论之是否真理，不是依主观上觉得如何而定，而是依靠客观上社会实践的结果如何而定。真理的标准只能是社会的实践。”（毛泽东选集273页）实践是个常识，为什么还发生问题呢？只能一个解释，那就是维护既得利益。
    曾有人说，如果几何公理触犯了人们的利益，那也一定会遭到反驳的。自然历史理论触犯了神学的陈腐偏见，引起了并且直到现在还在引起最激烈的斗争。既然人们可以反驳几何公理这样人人承认的数学常识，为什么不可以反驳并不见得人人承认的马克思主义的常识呢？所以有人反对不足为奇。
    但这关系到思想解放，拨乱反正，关系能否顺利开展四化建设的大事，不能不辩清楚。《人民日报》早在1978年初就开始组织实践问题的讨论。1月，发表《文风和认识路线》，3月，发表思想评论《标准只有一个》，文章只有一千字，却是人民日报理论部负责人何匡、汪子嵩和编辑张德成的精心之作。文章强调检验真理的标准只有一个，马列主义、毛泽东思想是真理，但不是检验真理的标准。文章发表后，有人赞同，有人反对，认为真理标准应该是两个，马列主义、毛泽东思想也是检验真理的标准。6月，发表邢贲思的文章《关于真理的标准问题》，回答了一些糊涂认识。但这还不是大讨论的开始。
    真正揭开实践标准大讨论序幕的是《实践是检验真理的唯一标准》（以下称《实》文）一文的发表。这篇文章引起的轰动，是很多人始料不及的。当时，人们对文章的认识只停留在理论学术层面上，还没有把它当政治问题看待。更不曾想到会在全国掀起一场思想解放运动。等到两位老报人吴冷西同胡绩伟发生激烈交锋之后，情形就大不一样了。
     《实》文发表当天，吴冷西给胡绩伟打电话，批评胡绩伟，责问他怎么能发表这样的文章？并说“这篇文章犯了方向性的错误，理论上是错误的，政治上问题更大，很坏很坏。”吴冷西说："文章提倡怀疑一切，提倡真理不可信，不可知，相对真理不存在，真理在开初提出时不是真理，要经过实践检验以后才是真理。这是原则错误。“吴冷西说，”文章在政治上很坏很坏。作者认为‘四人帮’不是修正主义，而是教条主义。”“文章结尾以为当前要反对的就是躺在马列主义毛泽东思想的现成教条上，甚至拿现成公式去限制、宰割、裁剪无限丰富的革命实践，就是要反对所谓教条主义，要向马列主义开战，向毛泽东思想开战。”他说，文章用很大篇幅讲马、恩、毛如何修改自己的文章，“作者的意思就是要提倡我们去怀疑毛主席的指示，去修改毛泽东思想，认为毛主席的指示有不正确的地方，认为不能把毛主席指示当僵死的教条，不能当圣经去崇拜。很明显，作者的意图是要砍旗。”
    吴冷西说，这是他个人的意见，不要外传。胡绩伟回答说，“你既然在政治上提得这么高，我必须和别人讨论你这些意见究竟对不对。”
     胡绩伟同吴冷西的关系非同一般。吴冷西当人民日报总编辑时，胡绩伟是副总编辑，是他的主要副手。“文革”开始时，胡绩伟保吴冷西，提出有名的“保旗论”，结果“引火烧身”，为吴吃了不少苦头。“文革”后期，胡绩伟关进“牛棚”，吴冷西推荐胡绩伟到国务院政研室参加编辑毛选五卷工作。粉碎“四人帮”后，吴冷西又向华国锋推荐胡绩伟回人民日报。吴与胡两人关系不说很深，至少可以说是相互信任和了解的吧。可是，到了思想上“两军对垒”的时候，一个坚持“两个凡是”，一个坚持实践是检验真理的唯一标准，各不相让。当然，这不是个人意气上的冲突和个人利害的纷争，而是从理性高度，考虑到做人的责任，朋友是朋友，原则是原则，谁也不拿原则做交易，只好分道扬镳。

[2]


首页 -> 2008年第7期

实践标准讨论中新闻理论界的人和事

作者：余焕椿

字体： 【大 中 小】

    这一交锋立刻将《实》文的重要性提升了起来，掌权的，在野的都十分重视，形势一下变得严峻起来。华国锋在胡耀邦面前点了杨西光、胡绩伟、吴江的名。胡乔木在社科院一次会上说，如果说中央领导在实践标准讨论中有分歧，那就是分裂中央。如果因此而退却，变得鸦雀无声，那么，讨论有可能夭折。
    新闻理论界在政治上是敏感的，他们为了扭转不利局面，决定组织文章用正确舆论反对错误舆论，争取主动。党校仍然高举实践旗帜，走在前面。第二篇特约评论员文章《马克思主义的一个基本的原则》，又是吴江、孙长江写的。文章不指名地回答吴冷西那些批评意见，说某些人拘守旧的口号，“其原因，除了人们的思想往往落后于实际这一点以外，还因为有一部分人的利益或多或少地同这些旧口号联系在一起的缘故”。
    这篇文章得到《解放军报》总编辑华楠、副总编辑姚远方的支持。更关键的支持是中共中央军委秘书长罗瑞卿大将，他非常赞赏《实》这篇文章，并对文章立刻提了许多很重要的修改意见，并同意用特约评论员名义在《解放军报》（1978年6月24日）上发表。新华社也非常支持，立刻在当天全文向国内发表，《人民日报》、《光明日报》当天转载，各省也陆续刊登。这场大讨论才真正在全国开展起来。
    这时吴冷西正在住院。7月底的一天，胡绩伟到医院去看望吴冷西，吴冷西说，“我看了军报特约评论员那篇文章以后，更认为我那天晚上向你提出的意见是正确的。”胡绩伟说，“你可以写文章进行答辩和批判嘛。”吴冷西还坚持说，“我认为这是一个政治问题，根本不应该提出这个问题，根本不应该讨论这个问题。”

    新时期的“大众哲学”
    中央高层的激烈争论，一定会影响地方。因为地方上一些同志也在考虑这个理论问题。1978年下半年开始，各省市党政领导纷纷通过新华社亮相和表态，但发展不平衡。最早起来表态的是黑龙江省委书记杨易辰，他以极大热情支持实践标准大讨论，提出五不怕（不怕撤职，不怕开除党籍，不怕离婚，不怕坐牢，不怕杀头），在全国开了个好头。湖南是最后一个表态的，他们的态度是“不急”“先看一看再说”。最糟糕的是山西，那里甚至提了个地方性“两个凡是”：“凡是大寨已有的先进纪录不得超过，凡是大寨已有的经验都要照着去做。”直到中央理论务虚会上，那位来自大寨的副总理陈永贵还不止一次地影射胡耀邦是胡乱帮。
    1979年1月，时任中宣部长的胡耀邦，召开各省、市、自治区党委宣传部长会议，提出要大力推进关于实践标准问题的讨论，要面向基层，加强对基层干部和群众的宣传。中央新闻单位积极响应，加大宣传力度，引导舆论，推动这场讨论。
    新华社国内部地方编辑组本来是一个负责向地市级报刊广播发布新闻的部门，他们的任务是将新华社的大广播经过缩编，变为小广播，供地市级报纸和广播电台采用。这回他们策划了一个重大行动，提出要像当年艾思奇写《大众哲学》那样，将实践是检验真理的唯一标准写成通俗讲话，让亿万工农兵和广大群众能够读得懂，听得清，了解大讨论的重大意义。新华社国内部地方编辑组决定请专业理论工作者参与通俗讲话的写作。地方组组长赵慎应、编辑蒋涵箴走访中国社会科学院哲学研究所，邀请夏澍、蒋国田、陈中立等同志商议，根据地方广播特点，确定编写24篇讲话，社科院哲学所为此抽调13人组成写作班子。全部稿子由蒋涵箴负责编辑，赵慎应负责审定，通俗讲话以《实践是检验真理的唯一标准》为总题目，每篇不超过1500字，全文近4万字。

    三位老总一篇短新闻
    1976年天安门事件，是"文革"遗留的一系列重大问题之一。这件事直接关系到邓小平能否重新出来工作，关系到能否真正开展对“四人帮”的揭批查，能否迅速平反大量冤假错案。可以说，平反天安门事件是解决这一系列重大问题的突破口。粉碎“四人帮”后，社会各界要求为天安门事件平反呼声最高。
    人民日报在报道天安门事件时，秉承“四人帮”意志，做过许多不实报道，反映过许多歪曲事实的情况，有责任尽快查清真相，给社会一个交待。1976年12月10日，人民日报给中央写了一份清查报告，详说“四人帮”在天安门广场事件中的阴谋活动。宣传口耿飚看了报告高兴地说：“天安门事件可以平反了。”可是过了一年多，报告石沉大海，渺无音信。
    人民日报记者余焕椿不甘心事情就这样不了了之。1978年2月，他将清查报告拿到政协会上去发言，呼吁政协为平反出力。结果遭汪东兴训斥：“明明是毛主席说的，天安门事件是反革命事件，他不是反毛主席是反谁？”
    “两个凡是”阴霾仍笼罩一切，平反一事又搁浅了。随着实践标准讨论步步深入，阴霾也渐渐散去，人们重新看到希望。
    1978年11月，中央工作会议期间，北京市委召开常委扩大会，会上宣布：1976年清明节广大群众到天安门广场沉痛悼念敬爱的周总理，完全是出于对周总理的无限爱戴、无限怀念和深切哀悼的心情；完全是出于对“四人帮”祸国殃民的滔天罪行深切痛恨，它反映了全国亿万人民的心愿。广大群众沉痛悼念敬爱的周总理，愤怒声讨“四人帮”完全是革命行动。《北京日报》对常委扩大会作了详尽报道。
    正在参加中央工作会议的首都新闻界几位老总，胡绩伟、曾涛、杨西光，看到报纸很兴奋，同时又觉得决议关于天安门那段话湮没在长篇文字中，不能引起普遍关注，十分可惜。凭他们的新闻敏感、工作经验和社会责任，决心写一条专讲天安门事件的新闻。此时新华总社国内编辑部的同志们，同样敏感地觉察到这件大事，已从《北京日报》发表的北京市委会议公报中摘编出这条新闻。《光明日报》总编辑杨西光看到新华社编的这条短新闻后，送给了新华社社长曾涛，提议做个鲜明醒目的标题。人民日报总编辑胡绩伟说干脆标为“天安门事件完全是革命行动”，曾、杨都赞同，并且确信这是一个激动人心的标题。
    但是，北京市委只宣布广大群众悼念周总理是革命行动，并没有宣布天安门事件是革命行动，是不是文不符题？也无把握。于是，他们请于光远来一起商量。据于光远回忆当时情况说：“我的第一个反应是，新闻稿的标题和北京市委会议上的那几句话不完全对得上号”，“但我转念一想：市委会议关于‘天安门事件’那段话，与我记得很清楚的1977年3月华国锋在中央工作会议上讲的话相比，有很大的进步，甚至可以说翻了过来。市委的那几句话虽然没有写明‘天安门事件’的性质如何如何，实质上是为事件平了反。只是因为中央没有表态，不敢明白地写出来。现在新华社发出一条新闻，加上他们拟的那个标题，把市委几句话的实质点破，也许可以促使这个问题得到彻底解决”。“决定对他们的做法投一张赞成票”（于光远：《大转折》74页）。就这样，事情定下来了。1978年11月15日，新华社发通稿，16日首都各报以及地方报纸都在头版显著位置刊登了这条新闻，大大振奋人心，震动世界。读者反映，新闻表达了绝大多数人的共同愿望。《人民日报》这天头版上方通栏刊登的新闻版面是这样的：
    引题：中共北京市委宣布
    主题：天安门事件完全是革命行动
    副题：对于1976年清明节因悼念敬爱的周总理，反对“四人帮”而受到迫害的同志要一律平反，恢复名誉

    两个司令部两支队伍
    行文至此，突然想起两个司令部。“文革”中说两个司令部，那个“资产阶级司令部”是虚拟的，是“无产阶级司令部”用来排除异己的，刘少奇、邓小平是“资产阶级司令部”的（下转67页）（上接66页）司令吗？当然不是。实践标准大讨论真有两个司令部，一个是“两个凡是”司令部，以华国锋、汪东兴为首。一个是实践标准司令部，以邓小平、胡耀邦为首。前者是实权派，党的主席和副主席。后者是实力派，拥有优势的理论队伍。实力派的理论队伍较强大，有中央党校、《人民日报》、新华社、《光明日报》、《解放军报》。
    而“两个凡是”队伍显得单薄，主要是毛泽东著作办公室吴冷西，红旗杂志总编辑熊复，阵地《红旗》。除“两个凡是”那篇社论外，就未见过有什么给人留下印象的文章。倒是谭震林一文掀起一阵波浪，让人记忆犹新。
    毛泽东诞辰85周年，《红旗》杂志约请谭震林写纪念文章，谭说：“文章不能只讲历史，要从现实着眼，要我写文章，我就要写实践是检验真理的唯一标准，说明毛泽东思想是从实践中来，又经过革命实践检验的科学真理。”熊复主张删去这部分，派人向作者说中央明确《红旗》不介入实践标准讨论。谭震林大为恼怒，说“文章中材料可以动，但观点不能动。实践标准的讨论是全党的大事，有谁来辩论，找我好了。这篇文章我想了两个月，想出了两句话：凡是实践证明是正确的，就要坚持；凡是实践证明是错误的，就要改正。”熊复无奈，只好将谭文送中央审定。邓小平看了文章作如下批示：“我看这篇文章好，至少没有错误。我改了一下，如《红旗》不愿意登，可转《人民日报》登。为什么《红旗》不卷入？应该卷入，可以发表不同意见的文章。看来不卷入本身，就是卷入。”熊复又请示汪东兴，汪告知“只好如此”，文章才得以在《红旗》上发表。
    这两方面的争论，没有排斥异己问题，只有排斥错误。没有抓辫子、打棍子、扣帽子，只有打破思想禁锢。更有意义的是，这次讨论结果是真理战胜权力，开创了新中国有史以来思想斗争的新局面。
    （作者系人民日报原副总编辑兼海外版主编）
    （责任编辑 杜 晋）

[1]


首页 -> 2008年第7期

贾植芳：黑色幽默的人生

作者：彭小莲

字体： 【大 中 小】

    胡风分子、诗人冀的女儿殷殷给我打电话，她说：“贾（植芳）伯伯去世了。”“什么时候？”“就刚才。”我一下被吓住了，就在几天前，我刚去医院看望了他，进门只听见贾叔叔大声地说：“小莲，你怎么没有给我带水果来啊？”顿时引得边上的人都哈哈大笑。
    在任何时候，贾叔叔都是要让大家快乐的人，他像一个做脱口秀的演员，随便你怎么笑，他就是虎着一张没有表情的脸。笑声依稀还在，可是人怎么已经走了？
    记得，第一次去看贾叔叔的时候，他在赠送我的书上，题签的是：贤侄小莲留念。那是80年代初。那时我还不大明白我怎么成了他的侄女。后来，殷殷跟我说，你到全国随便什么地方，只要有胡风分子的地方，说你是“分子”的子女，你去任何人家，都会被接受，都会让你好吃好住。他们这些人，即使在上个世纪，互相之间不称呼“同志”，他们称呼为兄弟，于是我顺理成章地成为贾叔叔的侄女。后来，我去了全国各地的“分子”家，果真被招待得像侄女一般，我被这一份温暖和亲情折磨了很久很久。
    我爸爸彭柏山比贾叔叔年纪大六岁，我称他为“叔叔”。贾叔叔跟我说：“我没有跟你父亲说过话，我只听过他作报告。他是当官的，我们这样的小民，就坐在下面老老实实地听吗。不过，你父亲还不错，还是一个读书人。”
    我看他给我父亲做的补充语，哈哈大笑，这算是他给我父亲很高的评价了。贾叔叔一下也领会了我的笑声，朝我眨了眨眼睛，又对我说，“我在日本当流亡学生的时候，在书店看见你父亲的小说翻成的日文，鲁迅先生给他写的序。”
    除了胡风先生，我父亲和“分子”们都不认识，其实他们互相之间，大部分的人也都不认识。这是一群很奇怪的朋友。一直到文革结束以后，这群因为戴着“胡风分子”帽子的人，都很想看看，被打成一个集团——胡风反革命集团里的都是些什么人。
    现在，回想这些事情，年轻的一代几乎不能相信，所有的罪行和证据，竟然是1955年5月13日《人民日报》发表的舒芜交出他与胡风的多年通信，构成为《关于胡风反革命集团的一些材料》，同时再加上断章取义地上纲上线的分析，及一篇《人民日报》编者按语的评论，一场大规模的政治运动在全国展开了。胡风先生信中涉及到的诗人和作家，后来都成了“分子”。当时，谁都不知道编者按语是毛泽东主席亲自撰写的，但是按语中的“雷霆万钧之势，绝不可等闲视之”的气氛，已经笼罩了整个国家。1955年6月至7月一月之间，《关于胡风反革命集团的材料》作为单行本的小册子，仅仅在上海就印刷达八次之多，数量为60万册。官方正式文件公布的数据是：1955年5月之中，92人被正式逮捕，以后63人被隔离监禁，73人停职审查；2100多人被影响受株连。
    直到1965年，这个案子才被送上法庭。这时胡风反革命集团的骨干分子，都已经被关押了十年之久。但是最后只有三个人正式判刑：胡风先生14年，诗人阿垅12年，贾植芳叔叔12年。其他“分子”被免于起诉。我们认真审视这个事件的时候，荒诞出现了。原来他们不是在一个等同的对话条件下论争现实的。陷害是一上来就被确定的，这完全是超越了法律之外的认定。有意思的是，这样违反法律的事情，却又用法律的形式来解决。正式开庭，依然出示证人，而证人的供词是被事先审查过，并且指定证人必须背诵证词。阿垅先生在天津出庭的时候，如临大敌，警察全部出动，因为阿垅先生坚持自己无罪，坚持认为，胡风反革命集团是人为的，是捏造的。胡风先生双手拢在自己的袖子里，站在北京法庭的被告席中，他还想保持一份人的尊严，因为他不愿意让人看见，他戴着手铐！面对着荒诞，贾叔叔竟然用黑色幽默，用自己的生命面对它，开了一个玩笑。
    他最后用插科打诨的方式向我描述被拉出去判刑的那一天：“1965年的一天，他们在叫1783号……原来上午那个老法警来了，他跟我说：就是你，你还不结案啊？你不懂规矩，你上去。我后来到了车子上，他们问我，你吃过饭了吗？我说我没吃，他说那我给你拿一碗饭。青菜一碗，还有一个豆腐干，一个米饭，我把他都吃了，他问我吃饱了吗？我说没有，没有再拿一份。他说要吃饱。只有死刑犯才让你吃饱，我想死都要死了，那就吃他个饱，不要做个饿死鬼。后来他说你在这里等一下，不到两点钟，来了两个青年干警。他们说，走，走。他们把我送到一个武警大厅，一到里面，已经坐满人了。里面一个审判长说，把这个老反革命贾植芳带上来……电视里照相的都来了。
    “胡风应该是1965年11月26日由最高人民法院判决14年，他们跟我说：‘罪犯服法……’我听成‘伏法’，把胡风听成枪毙了。因为过去说伏法……就是杀头的意思。所以，我以为是枪毙，我想怪不得不枪毙我，把胡风给枪毙了。我想胡风都枪毙了，我不要听了。我想多少年了，搞了这么一个结果。于是随便他们讲，然后他们问我，上诉不上诉？我说不上诉！判决书要我签名，我看都不看，就签了。他妈的这个混蛋，我们过去为了追求共产党，监狱进进出出，饿肚子。后来宣判完了，就把手铐给我戴上。我感到蛮光荣。”
    “为什么感到光荣？”
    “我不是舒芜，我没有背叛朋友。蛮光荣。”
    2003年春节，我去给贾叔叔拜年，正赶上“分子”何满子叔叔夫妇、小顾（征南）叔叔都在那里。我一进门，贾叔叔就说：“怎么不拍拍你爸爸的事情，这不比什么故事都好看吗？”“没有你这样的人物在里面，还会有什么好看的？”“那就把我和这些‘分子’都拍出来啊。”于是，边上的“分子”都笑了。
    可是我却笑不出来了。我知道，贾叔叔的幽默里面总是含着太多的思考。后来，我和朋友魏时煜一起把摄像机对准了他们。
    “我嫂子去世了，她是李大钊的女儿。那时候，文革刚结束，我的问题还没有最后解决。我到北京开比较文学会议，去见我哥哥，他说要去买骨灰盒，我说就买一个最贵的。工作人员来汇报，说是，最贵的是120块钱，那是部级干部才能买，李新华同志是个处级干部，只能买80块钱的。我哥哥心里很难过，说‘就买80块钱的吧。’我跟我哥哥讲，我死了，3块钱都不要。我哥哥马上脸就板起来了，‘你改造了20多年，头上还戴着帽子，讲话这么随便。这是什么地方，这是北京！’这个中国，活着有等级，死了都有等级。我跟我哥哥讲，我的身份三块钱都花不了。我就不要到北京了。”
    贾叔叔又吸了口烟，稍微变得严肃一点：“斯大林也好，希特勒也好，你不听话，我就把你杀掉，我们这里叫群众专政，叫你自己寂寞自己，寂寞得叫你受不了，就自杀吧，就说你是畏罪自杀。所以我就不自杀，自杀洗不干净，还留个名，他说你畏罪自杀。不然他挽救你，你拒绝就是畏罪自杀。所以不能死。我天天脖子上套着一块大牌子，上面写着‘胡风反革命集团骨干分子贾植芳’。小孩子围上来问我，人家牌子上都只写一个名字，你上面怎么写了两个人的名字？我说，他是我朋友就一起写上去了。大家都一出校门，就把牌子摘下来，他们带着包包去学校，摘下牌子就放在包里。我从来不带包，提在手里也重，我就挂着牌子往宿舍走。工宣队说，‘你还挂出瘾来了！’‘你们给我挂的呀。’‘拿掉了！’其实，是后来上面说不要挂了，影响不好。我也不知道影响谁了。”
    于是，他又继续说他的笑话：“刑满释放，我回复旦监督劳改。每天回家我绕校园一大圈走出去。我绕过毛主席老人家的雕像。现在这个雕像还在，你可以拍拍。他很高大……”
    突然，贾叔叔嚯地一下站起来了。“我绕着走啊，因为我发现他一只手背在身后，手上拿着一顶帽子，那一定会在你走他跟前，乘你一不留神，呼地一下，把帽子盖到你头上了，我戴了一顶够了，不能再戴一顶了。”说完，他背在身后的手，敏捷地在你眼前一晃。天呐，我怎么就没有看见过比他更生动的演员了?

[2] [3]


首页 -> 2008年第7期

贾植芳：黑色幽默的人生

作者：彭小莲

字体： 【大 中 小】

    20多年过去了，从我踏进贾叔叔的小屋那天起，他就再也没有搬迁过。一个普通到不能再普通的水泥的宿舍单元楼，几乎所有的“分子”都是这么生活着。不论他们的著作在书架上排了多少，不论他们得到多少这个那个国内和世界的文学奖，不论他们在国外留学以后，建树了多深的学问，他们的生活依然是简单、朴素和淡泊的，没有一件值钱的家具和摆设，贴墙是一大排书橱，里面塞满书籍。贾叔叔把我的书也放在显眼的位置上，那不是因为我，而是因为我写了那个时代，写了他们的故事，写了一本他认可的书。
    有一个教授离开上海调往北京的时候，他说，即使在上海的大学里，大家见面不是谈股票和买房子，就是谈自家的孩子，没有什么学术气氛，不像北京。真的很遗憾，上海就是给人这样的印象。但是，我是幸运的，因为父亲的朋友，这些“分子”给了我一份很珍贵的馈赠，那就是他们的追求，他们的精神境界。他们都生活得很清苦，他们除了做学问、谈政治，还是在那里做学问、谈政治。
    我有很长很长的时间，不愿意说我在谈政治。可是，你去思考这些“分子”的命运的时候，政治就在那里，他像一件湿透的衣服，贴在身上。你一次一次想脱掉他，可是就脱不下来，就是脱下来了，会变得赤身裸体。于是你不得不站在一个炎热的光照下面，面对着他，把他改变成原来的面目，重新感受到，衣服真实的质地和用途。在采访他们的时候，是被一份灼热煎熬的过程，我一次一次跟自己说，不要害怕，不要哭泣。要坚强点！我必须做一次零距离的记录，我要保持思考，我要坚守住我的理性。可是，我一边跟自己说，一边咬着嘴唇，眼泪还是往下淌，因为我看见了他们生命的消失，消失得那么无谓，那么残酷；最残酷的是，他们是那么清醒/明白，却无能为力。因为，我自己的软弱，我在残酷面前更是束手无策。
    2003年夏天，我和魏时煜带着贾叔叔和何满子叔叔去回访提篮桥监狱。天，很热，那时候我还不意识到重新面对关押过他们的监狱，他们是什么感受。我想的是他们命运的戏剧冲突。那天气温38度，两位80多岁的老人，居然一直走在炎热的大太阳下，他们显得那么冷静，四下看着。
    监狱的政委对我们说：“监狱里面不能拍摄，不能参观。”
    贾叔叔问：“能看看我当年关押的地方吗？”
    政委说：“不行！但是我可以带你去看看我们的展览厅。”
    贾叔叔微笑着问道：“那里有我的照片吗？”
    政委说：“没有！”
    “那就不看了吧！”
    政委有点尴尬，这是在监狱啊。我这才体验到贾叔叔的幽默，体验到他个性中的力量。但是我紧张得不敢对他的幽默发出笑声。
    2002年的春天，我去看（王）元化叔叔，他非常感慨地跟我说：“你要去看看老贾啊，他现在退休工资只有一千多一点点，还不如一个技术工人。我托人给他送了西瓜去，听说他感动地都要流泪了。”我赶紧去找何满子叔叔，我说，我们一起去看看贾叔叔吧。万万没有想到的是，何叔叔坚决地说：“不去，我春节刚去看过他，他很好！”于是我把元化叔叔的话转述了。何叔叔更加是一脸不屑的表情。
    “不可能！你想想，这是老贾的性格吗？什么都要流泪了，胡说八道。不去，不去！”
    但是，我还是去了。一看，贾叔叔依然坐在他那把破藤椅里，双脚搁在另外一张条凳上，拿着一本纪德写的《从苏联归来》，他看见我走进去，只是扔下书，连姿势都没有改变，问我：“小莲，要喝水吗？不要，那就随便找个地方坐吧。”
    “贾叔叔，你退休工资只有一千多块钱啊？”
    他奇怪地看着我，似乎怀疑我不能是为了这样一个问题，从大老远的静安寺跑到复旦来吧。他几乎没有反应过来，我着急了，再追问他：“是吗？”
    回答很简单：“是的。”
    “凭什么？”
    “因为我坐了25年牢，教龄不够，只能算一般教师退休，所以大家都是这点钱，我怎么办？”
    我完全愣住了，他身边的学生解释说：“是贾先生自己不要的。因为他参加过“一二·九”学生运动，解放前一直帮助共产党，坐过日本人监狱，还坐过国民党监狱。学校要给他作为离休干部办理，那待遇完全是不一样的。他不要！”
    我大声地质问贾叔叔：“为什么不要，你跟钱有什么好过不去的！”
    这时候，我看见贾叔叔显得有点不耐烦了，显然是太多人这样问过他。他连看都不看我，这时候我这个侄女有点不像他认可的自家人了，第一次看见他真有点不太高兴了。他管自吸着烟说：“我不是干部！我从来没有当过官，我是读书人！”
    “读书人也要吃饭的呀！”
    贾叔叔回答我的话，何叔叔也曾经说过：“我们不要做官。我们是读书人，我们是知识分子。知识分子意味着什么？没有权，没有钱。但是，我们有自己独立的人格和思想！”
    我没有说话，也许对别人我会摆出我的实用主义经来念一念，你管这个，先拿钱再说。但是在贾叔叔面前我不敢，我知道，他的幽默，他的插科打诨是有原则的，他的原则是最简单又是最有个性的。在贾叔叔去世几天以后，我看见有人写他的回忆文章说，贾先生在生活困难的时候，是靠给人家写序，得来有限的稿费维持生活的。天呐，竟然有人会这样去理解贾叔叔。
    这位写序专业户，一定又是跟谁开了个玩笑，于是人家就把这当真了。听贾叔叔说话，即使听他的笑话，也要用点脑子。他带着他太多的真诚和幽默，可他不是红尘里的人。你要是用世俗的价值来评判他的话，他真的就会被解释为“眼泪都快出来的人了。”只有何叔叔，他们这一代人，才会从根本上理解和意识到他的价值。他的眼泪，在1955年被捕坐牢以后，只流过一次，那就是他夫人任敏阿姨去世的时候。满满的大厅里，拥满了几代贾叔叔的学生，大家在为师母送行！贾叔叔在学生的搀扶下走进来了，走到夫人的遗体面前时，谁都没有想到，这个八十多岁、一辈子都是浑不吝的老人，突然不顾学生的坚持，“啪”地一下在夫人面前跪了下来，大家拉都拉不住他，老人哭了。他说：“你跟我苦了一辈子啊……”
    我把对贾叔叔的采访提问修改了，原来里面有一个问题：你对自己成为胡风分子后悔吗？我知道，他永远不会后悔，即使在文革中间，那么多人像躲避瘟疫一样躲避着胡风这个名字，但是贾叔叔还会对那些讥笑他的孩子说，胡风是我的朋友。这份黑色幽默里面，沉淀下多深的思考，也体现了多么强大的人格力量。
    其实贾叔叔对胡风先生是有认识了，他知道胡风先生书生气太甚，政治上幼稚，容易被伤害。
    “冯雪峰在开国前在上海的，后来北京打给电话叫他到北京去。后来他回来跟我们讲，‘毛泽东同志把我叫去，问上海文化界的情况。’后来冯雪峰说，‘毛问他，听说胡风他们有一帮人？’冯雪峰听这个话觉得很奇怪的，就来对我们讲。我一听这话就警惕了，我想怎么把一个文学现象看成政治现象，把文学社团看成一个政治集团？所以，后来小莲啊，你不知道，后来就变成一个社团流派……我编一本现代文学的社团流派，所以他把文学上的一个社团流派看出一个政治问题。他看问题和我们不一样，他都是从政治权术方面看问题，不是从文化方面看问题，是把一个文学现象看出一个政治现象。那时候，一直不给胡风安排工作，胡风很苦闷。我就劝他，你不要和他们争什么了。我买了一本英文版的《十日谈》，我劝胡风就翻译一点书，好好写一本鲁迅传，不要去管他们。”
    贾叔叔的幽默原来是建立在他政治上的成熟，他的敏锐和深刻，我只能用大智若愚来描述他。你完全不会想到，他那么轻松的笑声里面，积蓄了准确地观察和思考。

[1] [3]


首页 -> 2008年第7期

贾植芳：黑色幽默的人生

作者：彭小莲

字体： 【大 中 小】

    可是，说了那么多的贾叔叔以后，我觉得还是没有描述出他这个人来。
    “因为我的关系，我们的学生受株连有二十几个。从前，清朝的文字狱是株连九族，现在株连十族。凡是我们认识的人，都受到株连。连我夫人任敏的哥哥，是个买卖人，是做生意的，也因为和我们认识，把他抓起来，关一年审查。是株连无边。把任敏送宁夏去劳改，后来我平反了，她才平反。”
    贾叔叔的故事，从东讲，可以说他是一个知识渊博的教授；从西讲，他又可以是一个“22条军规”的作者；但是就是他，我们还要从北，从南都来讲。只是，讲不清楚。只有让他自己讲了。
    “跟我一起劳改的有一个右派，叫潘石慈，从前圣约翰大学的一个校长，他老婆是美国长大不懂得中文，只懂英文，家里很有钱。他和我一块劳改。下午啊，革命群众有紧急通知，我们两个是不准开会的，我们两个在地下室写思想汇报。我跟潘先生讲，你写我打扫卫生，我把那个围裙穿上，拿个畚箕，拿个扫把，我把楼上楼下都打扫了。预备去倒垃圾，路过历史系，唉，外面喇叭响了，奏哀乐，我说哀乐一奏就是大人物了，我就站在那里，一个手拿着畚箕，一手拿扫把站在那里，这时候就听到一个中年男子非常沉痛的声音在说，中国中央委员会沉痛地宣告，我们伟大的领袖敬爱的导师离开我们了。我一听，噢毛泽东死了，我把垃圾也倒了。我回去的时候，楼上传达完了，有的人就在那里哭。潘先生还在那里写：我是一个洋奴，是一个买办，是帝国主义的走狗。我说潘先生不要写了，红太阳落下去了。
    “我跟你讲啊，我是苦大仇深的老贫农，25年啊，先坐牢11年，劳改13年。我中年就是在牢监里，我抓进去的时候38岁，我平反的时候60几岁。中年就没有了，不是监狱就是劳改。毛主席万岁！”
    说着，贾叔叔高呼着口号，学着文革时候的样子，猛地站立起来。我肆无忌惮地大笑起来，再也顾不得我的同期录音了。
    我终于忍不住，要问一个问题，我要贾叔叔亲口告诉我。
    “你跟胡风做了这样一个朋友，你后悔吗？”
    “我不后悔！”
    “如果没有这个朋友，你的生活会是怎么样的？”
    “不会比这个更好。文化大革命刘少奇都打倒了，老革命都打倒了，周扬四条汉子也进了监狱，我说毛主席，1955年把我们抓进去了，1966年我们差不多都出来了，把四条汉子抓进去。文化大革命以后，把四条汉子放出来了，把四人帮又抓进去，监狱大家轮流坐。我们是劳改第一期毕业，是老资格了。你说，我怎么会感到幻灭？人生就是游戏，我说我中学念书的时候，是美国教会学校，只想回家Mary（结婚），就是想回家娶个媳妇。这个时候，人就很容易感到幻灭，这叫虚无。后悔没有后悔……小莲，我大学也没有念完，我在日本上大学，我在高中念了三个月就开除了，我只有初中文凭。我那个不安分，我在“一二·九”运动被抓进去，但我不是党员，我和他们没有关系，我当初就是要争取民主自由，反对封建统治、封建法西斯。到抗战的时候，在流亡，我在日本是流亡学生，我流亡到日本的时候，受日本警察监视。后来，抗战回来参加抗战，国共合作。可是地下党突险，在国民党那里当个编辑。后来逃难，内战的时候，我又给国民党抓进去。终于解放了，你都看见了。”
    生命就像贾叔叔对我诠述的那样，有一天，他不会再感受到幻灭。在他92岁高龄，在他思维依然那么敏捷的时候，2008年4月24日他的游戏结束了，结束得那么残酷，却是那么漂亮。我记住了贾叔叔跟我说的话：“不要哭泣，站在我的相片面前，不要哭泣，这个地方就是平等的，每个人都要到这个地方来的。”
    我不会哭泣。我知道贾叔叔是带着他的幽默去见任敏阿姨了。我知道，我还没有完全了解你，再给我点时间，让我完成你的故事。
    （责任编辑 萧 徐）

[1] [2]


首页 -> 2008年第7期

一月剧变：超过十月革命的大事件

作者：金　雁

字体： 【大 中 小】

    俄国历史进程中的“新纪元”问题
    1917年革命对于俄国与世界的巨大影响是毫无疑问的。但是对这一过程中的关注点，不同时代的人们有不同的看法。1990年代初“剧变”发生时，由于容易理解的原因，俄国人的关注点在于“十月”，而且对“十月”的看法明显地两极化：旧体制的维护者仍然认为它是“伟大的社会主义革命，人类历史新纪元”，而变革的推动者则认为它是布尔什维克搞的一场非法“政变”，给俄国和世界带来了长远的灾难。实际上，后者同样认为“十月”是个“新纪元”，只是负面意义上的新纪元而已。当时的资料披露水平与人们的心态还不足以使对这一事态的研究具有长时段大纵深的水平，无论作为开创社会主义美丽新世界的“革命”还是作为毁灭民主乃至毁灭俄罗斯文明的“政变”，“十月”是否真就那么重要？1917年前后俄国历史的转折点真是在于那“阿芙乐尔的一声炮响”吗？
    在以后的年代里，随着研究的深入与人们心态的冷静化，人们逐渐倾向于在纵深层次上看待俄国历史的宏观变革，同时在更为精细的层次上考察那一年俄国的具体政治进程。

    “革命宪政”与二月民主
    立宪会议，按今天的通常译法即制宪议会或宪政议会。建立在政治自由、多元竞争、分权制衡、民主选举基础上的这套制度源自西欧，被认为是“自由主义”的制度。从词汇上使用“立宪会议”而不是用“杜马”反映出“西化派”与“传统派”的区别。在近代俄国，这种主张不但被保守的沙皇专制主义者拒绝，而且也曾被宣传“人民专制”理论的俄国革命民粹主义激进派攻击为“富人的骗局”和“资产阶级的统治工具”。而正是在这个问题上，与这种“反对政治自由（据说这会使政权落到资产阶级手里）的彻头彻尾的民粹派观点”决裂的一批左派人士，形成了俄国最初的马克思主义者－社会民主党人。当年布尔什维克也曾积极要求国家民主，而且非仅“阶级民主”，今天所说的宪政民主也是他们当年强烈要求的。早在1903年俄国社会民主工党第二次代表大会通过的党纲中就要求“推翻专制制度并召集由全民自由选举的立宪会议”。
    因此，是主张宪政民主，还是反对宪政而鼓吹“人民专制”，成为那时区分俄国马克思主义和民粹主义的界标。普列汉诺夫曾明确地说：“‘自由主义者所忙于争取的’‘抽象权利’正是人民发展所必需的条件”；西方式的议会政治“不仅‘是’资产阶级的‘组织工具’，而且也是另一阶级（按：即无产阶级）的‘组织工具’”。在普列汉诺夫看来，无产阶级应当比“资产阶级”自由派更积极地追求宪政民主；而民粹派鼓吹的“人民专制”则不过是一种“反动”的“政治畸形现象”，“有如古代中华帝国或秘鲁帝国，即一个在共产主义基础上的革新了的皇帝专制”，是“皇帝－国王的‘国家社会主义’”政治垃圾。
    普列汉诺夫的这些话构成其名著《我们的意见分歧》的基本观点。而更早些时候的《社会主义与政治斗争》也表述了类似主张，这两部作品加上哲学著作《论一元论历史观之发展》是普氏为俄国马克思主义奠基的“老三篇”，被列宁说成是“教育了俄国整整一代马克思主义者”的基本文献，其影响十分深远。从这些观点可见，在追求宪政民主的问题上，俄国马克思主义者不但一开始就与反宪政的民粹主义者相对立，而且曾经比自由主义者更急迫。换句话说，在此之前社会民主党人与自由派在政治上有意义的区别就在于“激进立宪”（革命立宪）还是“渐进立宪”。尽管在斯托雷平时代开始有所变化：社会民主党内以列宁为首的一派（即布尔什维克）越来越“民粹主义化”乃至“超民粹主义化”，但是俄国马克思主义“革命宪政”的传统感召力和对民粹派“人民专制论”的传统厌恶还不可能完全消失。正是在斯托雷平时代，列宁一方面说了不少（过去很少说）议会民主“虚伪”的话，另一方面仍然在反驳那种认为“虚伪民主”不如专制好的极左极右论调。他认为：尽管多党竞争下的政党宣传“带有广告欺骗性质”，但这一点决不能说明议会民主“根本无益甚至有害，像顽固的反动分子、议会制度的敌人极力要人民相信的那样”，恰恰相反，没有这样的多党制，欺骗“会多得多，而人民揭穿骗局、查明真相的办法也会少得多。”“一个国家的政治自由越多，它的代议机构越健全，越民主化，人民群众就越便于……学习政治，即越便于揭穿骗局和查明真相。”
    通常所说的1917年“二月革命”正是“革命宪政”的实践。由于“斯托雷平反动”断送了俄国在1905－1907年间曾经一度大有希望的、通过君主立宪建立议会民主的机会，而斯托雷平改革推动的市场经济发展又掏空了传统皇权主义的基础，并因对传统农村公社实行掠夺性的专制私有化而积累了巨大的民怨，因此当对外战争冒险失利触发了社会危机后，全俄便急剧地卷入革命漩涡。随着貌似强大的沙皇专制似乎完全“出人意料地”突然崩溃，君主立宪的前景已不复存在。在“雪崩”的冲击下，不用说比斯托雷平更保守的传统保皇党已无踪影，斯托雷平体制下得势的专制市场经济改良派如十月党、进步党等自由主义右翼派别也很快被革命潮流冲垮。只有自由主义左派，即1905年事变中因领导激进宪政民主运动而在斯托雷平时代受压制的立宪民主党，成为唯一还有政治号召力的自由主义党派。但它由于担心被斯托雷平改革激起的民粹主义反弹浪潮难以控制，更担心战争时期（立宪民主党是支持参战的民族主义者）后方剧变会瓦解军事，这时反而主张放慢立宪步伐。这样一来，以“立宪”为党名的这个1905年时的政治改革激进派，在1917年却把“立宪会议”的大旗拱手让给了“社会主义者”。
    而当时被革命形势推向前台、成为俄国最强大政治势力的，是两大左派（当时通称两大“社会主义政党”）——社会革命党和社会民主党。这两党内部都有明显分化：社会革命党传统上本是以搞“革命恐怖主义”推进“人民专制”起家的极左党，但这时它的主流已经在斯托雷平时代发生了“社会民主党化”，只有其坚持原教旨民粹主义的支派，即所谓“左派社会革命党”还带有“人民专制”色彩。至于社会民主党本是传统的“革命宪政”主张者，其中的孟什维克此时仍然持有俄国马克思主义正统的革命宪政理念，而布尔什维克尽管已经在“超民粹主义化”的路上走得很远，但仍然保留有社会民主党传统的“革命宪政”话语，其“激进”主要表现在不断指责别人拖延宪政进程。列宁本人当时就一再抱怨“政治自由”太少，认为“在自由的国家里，管理人民是通过政党的公开斗争以及它们之间的自由协议来进行的”。
    在二月革命后的一段时间，列宁指责临时政府拖延立宪会议选举，但并没有要求“一切权力归苏维埃”——当时布尔什维克党在苏维埃中的影响也不大。后来他两度提出“一切权力归苏维埃”，但其含义只是1：苏维埃取代临时政府来承担筹备召开立宪会议的责任；2：排除以立宪民主党为代表的自由派左翼，建立社会民主党和社会革命党主导的“清一色社会主义者政府”亦即左派多党联合政府。他并没有说要用苏维埃取代立宪会议，相反他仍然强调苏维埃只应该在立宪会议之前临时掌权——正如他在“七月事变”后所说：“在立宪会议召开前，除了苏维埃以外，国家不应该有任何其他的政权存在。”而被其指责的对手中，除立宪民主党是担心民粹主义浪潮难以控制而真的希望放慢民主步伐外，社会革命党主流派和社会民主党孟什维克派的“革命宪政”热情本不下于布尔什维克，只是考虑当时德国正大举进攻，基于“革命护国主义”立场不愿把太多精力投入竞争性选举，更不愿在这个不但君主派早已消失、连自由派都已靠边的“左派民主”大好形势下一味激化矛盾使局势失控。

[2] [3] [4] [5]


首页 -> 2008年第7期

一月剧变：超过十月革命的大事件

作者：金　雁

字体： 【大 中 小】

    因此，经过斯托雷平时代的政治分化与重新定位，到二月革命后，传统的社会民主党与社会革命党（即俄国马克思主义与民粹主义）之分野已经完全模糊，取代它的是新的、十分戏剧性的分野：两党的各一部分（社会民主党布尔什维克派与左派社会革命党）结盟，反对两党各自的另一部分（社会民主党孟什维克派与社会革命党主流）。在某种意义上，可以认为前者更多地体现了当年以民意党为代表的原教旨民粹主义或超民粹主义传统，而后者更多地体现了当年普列汉诺夫开创的俄国马克思主义或社会民主主义正统。但是在1917年内，双方都还没有脱离“革命宪政”话语。

    并不“震撼”的冬宫之夜
    在二月革命后直到1917年年底的整个期间，包括所谓“十月革命”的前后，俄国政坛上的斗争焦点除了对外关系上的“和平”与经济上的“土地”外，政治体制上就是尽快召开、还是推迟召开立宪会议的问题。虽然苏联时期的官方史学声称那时出现了“无产阶级的苏维埃”和“资产阶级的临时政府”“两个政权并存”的状态，然而实际上，不但二月以后相当时期内布尔什维克并未在苏维埃中占优势，也并不主张“一切权力归苏维埃”，而只是强烈指责临时政府拖延召开立宪会议。甚至就是在他们控制了彼得格勒苏维埃并据以发动推翻临时政府的“十月革命”时，虽然提出了一切权力归苏维埃的口号，但也只是把它作为革命措施，而并未宣布苏维埃是永久性政府。相反，当时苏维埃代表大会通过的决议明确宣布：“工人和农民的临时政府在立宪会议召开之前掌握国家政权”。他们继续指责临时政府终于宣布的立宪会议选举日期是靠不住的，宣称只有苏维埃才能保证立宪会议选举如期举行。在十月革命前两周，列宁指示布尔什维克控制的军队要给士兵放假，以便组织他们回乡进行“关于立宪会议的鼓动工作”，争取农民选票以便“在立宪会议中获得多数”。而在十月革命前夜，布尔什维克的机关报《工人之路》以通栏标题向人民发出号召：“把唯一彻底的和坚忍不拔的革命党——布尔什维克选进立宪会议”！
    就在俄历1917年10月26日，即打下冬宫、夺取政权后的次日召开的第二次全俄工兵代表苏维埃大会上，列宁不仅重申临时政府不愿召开立宪会议是它被推翻的理由之一，而且强调即将召开的立宪会议才是唯一有权决定国际问题的机关。他并且信誓旦旦地保证，即使布尔什维克在选举中失败，他们也将服从“人民群众”的选择。
    可见正如“土地”（废除斯托雷平改革恢复农村公社）与“和平”（退出世界大战）一样，“立宪会议”在当时的俄国实际也是众望所归无人反对。各方争论的似乎只是“快慢”问题。
    而且更重要的是：苏联时期被描绘为连续体的“资产阶级临时政府”其实并不存在。从二月到十月，动荡中的俄国实际共经历了五届党派构成不同的短暂政府，其主导力量从右翼自由派、左翼自由派到“社会主义者”，总的趋势是一个比一个更“快”的主张者轮番得势。十月之变产生的苏维埃政府似乎只是第六个更“快”的主张者上台。
    实际上，这个变化就在“十月革命”的前一天已经开始：俄历10月24日，各党派召开的共和国预备议会上，社会主义者已占多数但尚容纳了几个立宪民主党人的克伦斯基联合政府受到抨击，两大社会主义政党提出议案要求“通过一项法令把土地移交给土地委员会”、“坚决支持建议与盟国宣布和谈条件并开始和平谈判的对外政策”，这两项要求与苏维埃政府次日提出的“土地法令”与“和平法令”几如出一辙。此议案战胜立宪民主党的反对以123票对102票被预备议会通过。此举相当于对联合临时政府的不信任案，如果没有当夜的冬宫事件，它也将导致出现一个排除自由派的“清一色社会主义者政府”，而仅在两周前这正是布尔什维克追求的主张。
    由于列宁的坚持，尽管中央委员会中季诺维也夫、加米涅夫、卢那察尔斯基、李可夫等不少人反对，布尔什维克党还是在此前退出了预备议会，并赶在“清一色社会主义者政府”出现前抢先夺取了政权。虽然采取的是类似军事政变的手段，可是当时俄国处在非常时期，前五届政府也并非经过全民选举，而且期间还有“四月危机”、“七月事件”、科尔尼洛夫兵变等非常事件，与之相比，十月冬宫之夜“水兵与士官生的冲突”也不算多么激烈。其实，在传统上农民出身的俄军普通官兵往往具有皇权主义和保守倾向的时代，“士官生”，即有文化而又并无军官特权的“军人知识分子”曾是俄军中最富进步精神的力量。自十二月党人事件以来他们一直是倾向民主的，而二月革命后他们中多数还倾向社会主义——自然是民主社会主义。在反沙皇、甚至反对右翼自由派方面他们与布尔什维克并无矛盾。而在二月革命后初期自由派主导临时政府时他们还与布尔什维克关系良好。当时彼得格勒军事学校社会主义者士官生联合会经常请布尔什维克人士在他们举办的“社会主义理论讲座”上作演讲。只是在社会主义党派主导联合临时政府后，由于不满布尔什维克的“暴力倾向”，他们才成为“冬宫之夜”的“反革命”力量。而且这天晚上夺权与被夺权的双方其实还多是社会主义阵营中的“党内同志”——都是社会民主党与社会革命党人，只是被夺权的最后一届临时政府成员多为社会民主党孟什维克派和主流派社会革命党，而夺权的是社会民主党布尔什维克派和左派社会革命党。在一般人看来，双方的差别还不如前几次政府更替的双方差别明显。
    所以，尽管当时在彼得格勒的美国记者约翰·里德后来对“十月革命”的报道以《震撼世界的十天》为题而闻名于世，但在当时，这场变革不要说对“世界”，即使对彼得格勒人而言也并不是多么“震撼”的。起义当晚彼得格勒军事革命委员会发布《关于临时政府被推翻的通告》称：起义“未流一滴血就取得了胜利。”而军事革命委员会任命的阿芙乐尔号巡洋舰政委别雷舍夫事后报告说：军舰“在彼得保罗要塞打出信号弹之后发射了几发空弹，准备视情况决定是否需要打实弹。结果无需如此，因为冬宫很快就投降了。”
    中国人在后来的长期宣传中妇孺皆知的所谓阿芙乐尔“十月革命一声炮响”，所谓武装起义，其实不过如此。事实上，20多年后拍摄的电影《列宁在十月》中“攻打冬宫”的冲锋陷阵场面是斯大林一再指令加码后改拍而成，1927年“十月革命”十周年时问世的爱森斯坦的著名影片《十月》尽管已经受斯大林权力的影响，还没有这样的场面。而当时的真相是：士官生的抵抗很快就停止，在水兵与赤卫队涌向冬宫大门时，由冬宫的防卫长官帕里琴斯基亲自打开宫门，并把他们带到了临时政府部长们正在开会的地方。一直反对暴动的温和派布尔什维克党人卢那察尔斯基在当时的家信中也不无宽慰地记道：“事变竟轻易实现”，“暂时牺牲极少。暂时。”显然，这场“暴力革命”几乎是波澜不惊地就成功了。
    而成功者当时也相当低调。苏维埃政府当晚成立时自称是“工人和农民的临时政府”，人们也将其作为“第六届临时政府”来接受。应当说，支持布尔什维克当晚行动的人并不多，而反感者很不少。如前所述，就连布尔什维克党内都有相当一批人反对以这种方式夺权。他们当然支持以一个对苏维埃负责的政府取代临时政府，但既然以苏维埃的名义做这件事，总应该由苏维埃授权。不能先造成既成事实，“在召开（苏维埃）代表大会前夕就夺取政权，这一点我想谁也不知道。”于是正如卢那察尔斯基所言：“社会革命党人和孟什维克，甚至连国际主义者，都断然抵制我们。市杜马对我们十分恼火。市民、知识分子，乃至所有人，所有人都是这样，……”“目前是可怕的令人胆寒的孤立”。

[1] [3] [4] [5]


首页 -> 2008年第7期

一月剧变：超过十月革命的大事件

作者：金　雁

字体： 【大 中 小】

    但尽管如此，并没有什么人想采取实际行动与布尔什维克对抗。当时俄国人普遍相信，二月以来的革命形势在动荡中持续发展，而其目标就是立宪会议。立宪会议代表的选举和会议的召开，将意味着“革命宪政”大功告成，俄国将出现一个全民选举产生的、因而是有权威的而非“临时”的民主共和宪政政府。到时俄国的政局就会走上正常轨道。可以设想，如果布尔什维克当时不是以召开立宪会议为号召，而是公然提出取消立宪会议，那它的夺权必然会“震撼”得多，而能否成功也就未可逆料了。

    “震撼世界”的1月5日
    真正令人“震撼”的剧变来自两个月以后。
    原来列宁一直认为，选举时谁执政，谁来召开立宪会议是至关重要的。显然，他相信在自己大权在握的情况下，加上卓有成效的宣传鼓动工作，“革命宪政”会批准他所做的一切。
    然而事态发展出乎他的意料，就在布尔什维克掌权的条件下，选举按期于11月12-15日进行，25日大致的得票结果，布尔什维克获得23.9%的选票，在703个席位中，只获得163席，远远低于社会革命党所获40%的选票。到了1918年年初立宪会议召开前最终结果揭晓：在总共707个席位中，布尔什维克得到175席，占24.7%，只略高于最初结果。而社会革命党得到410席（其中左派社会革命党占40席），孟什维克16席，立宪民主党17席，各民族政党86席，其余几个席位属于几个小组织。这就是说，布尔什维克在他们主持的这次选举中只得到不足四分之一的议席，即使加上与布尔什维克结盟的左派社会革命党，列宁方面也只占有30%的议席，而主要的民粹派政党社会革命党，即使不算它的左派，仅其主流派就占有370席，已经明显过半。
    显然，布尔什维克输掉了这次选举，而且输得很惨。其惨还不在于它的得票少，而在于这是在它当权条件下、由它组织的选举。它没有理由、而且的确也并未指责这次大选有什么舞弊、贿选一类的污点。当时布尔什维克反对的理由只是说立宪会议的选举是根据临时政府的法律进行的，而这个法律现在已经过时。这个理由显然太牵强了：既然这次选举本来就没有合法性，你为什么又组织了这次选举呢？
    其实布尔什维克在选举过程中已经感到不妙，并通过苏维埃全俄中央执行委员会颁布法令，授权那些选出的代表不符合其意愿的地方的苏维埃可以暂停选举、召回已选出的代表并组织改选。然而，受到“革命宪政”思维影响的各地苏维埃并没有行使这一不得民心的权力。于是列宁的人民委员会政府又在立宪会议预定开会日（11月28日）前，以到达的代表太少为由宣布推迟会期。当天一些立宪民主党人示威抗议这个决定，要求“一切权力归立宪会议”，结果遭到严厉镇压。立宪民主党事实上被取缔，其当选代表或被杀被捕，或逃亡。
    直到一个多月后，立宪会议才在排除了立宪民主党人的情况下于1918年1月5日召开。会前列宁政府便宣布在彼得格勒戒严，并调集忠于布尔什维克的军队进入首都。开会当天，布尔什维克代表建议立宪会议按人民委员会要求把权力交给苏维埃并自行宣布解散，多数立宪会议代表拒绝了这个蛮横的要求。布尔什维克与左派社会革命党代表遂先后退出会议。其余多数代表在暴力的威胁下一直坚持到次日凌晨4时，终被布尔什维克调来的军队驱散。当天全俄中央执行委员会即宣布解散立宪会议。
    这一天，已被严厉镇压的自由主义者——立宪民主党人不可能发出什么声音。但在左派（即社会民主党人与社会革命党人）阵营和劳动群众、特别是工人阶级（农民的不满是后来才浮现的）中却发出了愤怒的吼声：
    这一天，两个首都发生抗议解散立宪会议的工人游行示威，参加者可能多达数万人。布尔什维克军人向和平的游行队伍开枪射击，“彼得格勒和莫斯科的街道上洒满了工人的鲜血”。在彼得格勒，示威工人是“举着俄国社会民主党的红旗走向塔夫利达宫（按：立宪会议所在地）”的，而杀手们不仅未经警告就从埋伏的暗处开枪，而且还“从工人们手中夺过革命的红旗，用脚践踏它们，把它们投入篝火中”。
    俄国最大的行业工会“全俄铁总”宣布政治罢工，以抗议立宪会议被驱散。许多工会纷纷支持。罢工被镇压后，全俄铁总和其他非布尔什维克控制的工会被取缔，俄国工会从此逐渐“官方化”。
    这一天，主要由孟什维克组成的（联合）俄国社会民主工党中央委员会发表《致全俄公民书》，这个以“全世界无产者联合起来！”开头、以“社会主义万岁！”结尾的声明指出：“立宪会议被以武力驱散了。……甚至早在中央执行委员会打算做出解散立宪会议的决定之前，立宪会议就已经被解散了。布尔什维克一如既往，首先用武力解散了立宪会议，随后便关闭了塔夫利达宫不让任何一位立宪会议成员进入。只是在这以后，才要求中央执行委员会公布关于解散的命令。因为自布尔什维克党夺取政权以来，苏维埃的全部作用归结为在‘人民委员会’的决定上盖上一个印章。没有任何‘苏维埃政权’，有的只是布尔什维克党（中央）委员会的政权，以及追随他们的那些武装队伍的政权。”
    这一天，除布尔什维克以外的各社会主义党派，即孟什维克、社会革命党和人民社会党还联合发表传单，指出：“1905年1月9日，尼古拉·罗曼诺夫和特列波夫枪杀过要求召开立宪会议的工人。今天，当劳动人民经过12年斗争之后，立宪会议已由人民选举产生，而彼得格勒的工人又一次为立宪会议而遭到自称是工人阶级代表的那些人的枪杀”！从此，“沙皇专制式的黑暗时代开始了。”“公民表达自己意见的权利被剥夺了。”“工人的旗帜被撕毁、被烧掉了。”
    与这份传单类似，沙皇时代素来同情布尔什维克的左派作家高尔基，也在这一天激愤地写下了《1月9日与1月5日》一文，严厉谴责布尔什维克的暴行。他也把当天发生的惨案比之为点燃1905年革命烈火的、沙皇屠杀和平请愿工人的“流血星期日”，并悲愤而又绝望地说：布尔什维克的“来复枪驱散了近百年来俄国最优秀分子为之奋斗的梦想”！
    显然，1月5日事件给俄国社会造成的“震撼”远远超过上年10月25日黎明前的“冬宫事件”。10月事件基本上是2月以来“革命宪政”进程的延续。而斯托雷平改革的失败就注定了自由派的失势和社会主义者的上台，事实上这个变化也是在7月和9月两次临时政府更迭就基本完成，10月末如果没有冬宫事件，自由派彻底下野和“清一色社会主义者政府”的出现也是势在必然。尽管布尔什维克的夺权手段招人非议，但既没有马上激化社会矛盾也没有导致什么反抗。克伦斯基政府已在冬宫事件前一天的预备议会上遭到实际上的不信任投票，产生“第六届临时政府”并不出人意料。十月之夜逃出冬宫的克伦斯基等一些临时政府领导人曾试图组织反夺权，但因没什么响应者而不了了之。社会革命党与孟什维克控制的全俄铁总等工会组织曾对布尔什维克的“政变”持异议，并威胁要罢工，但在立宪会议选举如期进行后即宣布与苏维埃政权和解。由于包括布尔什维克在内的主要政治力量都宣称俄国前途最终取决于立宪会议，人们也就在等待立宪会议结果的心态下大体平静地接受了既成事实。这两个月因而在传统上被称为苏维埃政权“凯歌行进”的时期。
    但驱散立宪会议就不同了。它把“革命宪政”进程完全倒转过来，成了革宪政的命，堪称是二月革命后俄国历史进程的又一次剧变：按后来“列宁主义”的说法，这是“无产阶级专政”粉碎了“资产阶级民主”。而按布尔什维克以外的其他社会主义党派的说法，则是“民主革命”的毁灭和“专制黑暗”的重返。不管哪一种说法，这一变化作为“民主”与“专政（专制）”的对决都可谓超级“震撼”。你可以说它是革命，也可以（按反对派的立场）说是反革命，但唯独不能说这变化的意义比十月事件小。

[1] [2] [4] [5]


首页 -> 2008年第7期

一月剧变：超过十月革命的大事件

作者：金　雁

字体： 【大 中 小】

    实际上，甚至“土地与和平”这两个据说是由十月革命解决的主要问题，当初的争议主要也不是要不要议和、要不要分配土地，而是要不要由立宪会议来决定这两者，或者即便苏维埃造成了既成事实也要不要立宪会议来承认其合法。主导最后两届临时政府的社会主义党派实际上是赞成议和与分地的。社会革命党领袖切尔诺夫作为临时政府部长颁布的土地法曾得到列宁的赞许——他甚至起来驳斥“资本家对切尔诺夫进行无耻的诽谤性攻击”。但切尔诺夫们认为应当由立宪会议来做这两件事。而像全俄铁总等一些民主组织虽然认为苏维埃政府可以做这些事，但还是应当由立宪会议来认可。“一月剧变”使这些人与苏维埃政权的矛盾变得不可调和。
    总之，与十月冬宫事件相比，布尔什维克废除“革命宪政”的一月事件无论就当场造成的流血，就事件给俄国人带来的“震撼”，还是就事变内容的社会深刻性和历史影响来看，都要大得多。没有十月事件，俄国肯定也会出现社会主义者政府。当然民主竞选制下谁也不能保证她永不下台，但十月事件中产生的那个“永不下台的社会主义政府”如今又安在哉？而如果没有一月事件，宪政下无论左派还是右派政府就如其他民主国家的社会党政府与保守党政府一样，不会让“近百年来俄国最优秀分子为之奋斗的梦想”惨遭破灭，让俄国陷入惨烈血腥的内战，更未必会在俄国历史上造成70多年的极权时代。
    事实上，1917－1918年间俄国并不是发生了两次、而是只有一次革命，它的开始与终结则成为震撼世界的两大事件：它于1917年2月发生时不仅是“民主革命”，而且当时就终结了斯托雷平的资本主义改革，在逻辑上开始了导致社会主义者执政的“向左一面倒”进程。换言之，它是民主革命，却不是“资产阶级革命”，按如今人们习惯的政治光谱，毋宁说它更像是“民主社会主义”革命。而1918年1月社会主义者（尽管并非布尔什维克）占压倒优势的立宪会议被武力驱散，意味着这一革命的终结，它结束了民主，开始了“专政”（但未必是“无产阶级”的专政）。而两者之间的十月事件，既不是社会主义的开始也不是民主的结束，只是“不稳定的民主国家”中常见的一次政变而已。
    后来人们用来称呼“十月革命”的“开辟人类历史新纪元”之说，考诸历史，这话最早出自托洛茨基。他下面还有一句话：“开辟了铁与血的新纪元。”后来人们却不提了。但他是在二月革命后从国外侨居地回国时说这番话的，那时还未发生十月事件，他指的就是二月革命，但是“铁与血的新纪元”真正到来，却是“一月剧变”后的事了。

    一月剧变与内战：
    “苏维埃政权反对‘普遍、直接、平等、秘密的’选举的斗争”
    事实上，所谓十月革命后相对平静的政局，即苏维埃政权“凯歌行进”的局面，正是在这场“一月剧变”后被打破的。俄国的国内矛盾自此迅速尖锐化，不久就爆发了大规模的残酷内战。关于这场内战各种“官书”上有着许多定义，但是列宁1919年致罗日科夫的一封私人信件有个坦率的说法值得一提：列宁认为当时的内战是“苏维埃政权反对‘普遍、直接、平等、秘密的’选举的斗争，即反对反革命立宪会议的斗争”，“这是资产阶级民主和资产阶级议会制的世界性大崩溃，无论在哪个国家，没有国内战争就不会有进步。情愿者命运引着走，不情愿者命运拖着走。”
    “十月革命”后最初两个月苏俄实际上没有军队，似乎也不需要军队。马克思以来的社会主义者都一贯反对“常备军”，民兵代表革命，常备军代表反革命，这种理念甚至可追溯到美国革命和法国大革命。但1918年1月15日，在“一月剧变”后仅十天，苏俄政府即颁布了建立红军的法令。法令仍许诺“在不久的将来实行全民武装代替常备军”，但很快这个“不久的将来”就被证明无限遥远。二月革命以来布尔什维克最积极提倡的“士兵民主”立即被严禁，托洛茨基直言不讳：“红军的组织原则与沙皇军队的组织原则是非常相似的”。而实际上前者比后者更严厉，包括推行残酷的人质法和什一法。用当时的话说，民主已经过时，现在是“对信奉过的一切要憎恨，对憎恨过的一切要信奉”。的确不这样也不行，“一月剧变”后各地的小规模叛乱很快蔓延升级，到5月间捷克斯洛伐克战俘叛乱和萨马拉“民主反革命”合流，全面内战的局面形成了。
    一般认为，直接导致内战的原因有三个：废除立宪会议导致民主派的反抗，对德和约引起“爱国主义者”的抗争，以及余粮征集制激化与农民的矛盾。但实际上，布列斯特和约的问题在几个月后即随德国战败、苏俄废约而不复存在，余粮征集制虽有深刻的思想背景，作为一项具体政策它应当说是内战的结果而不是原因——虽然它引起的农民反抗导致了内战延长。因此，解散立宪会议，亦即废除宪政，实为导致内战的首因。
    从某种意义上讲，内战是一场围绕“立宪”的战争，列宁政府的反对派最著名的口号就是“一切权力归立宪会议”。而内战中出现的许多反苏维埃势力也都以民主立宪为旗帜。包括大量的左派势力，也在“既不要列宁也不要高尔察克”的口号下成了反对派，他们要求在“左派”专政与右派专政之外选择道路，回到1917年9月前的民主政府甚至“一月剧变”前的苏维埃。“专政”与“民主”的冲突如此尖锐，以至于布尔什维克方面当时抨击“民主”常常连“虚伪的”、“资产阶级的”等限制词都不用，干脆流行起“民主反革命（демократичесаяконтррев-
    олюция）”、“立宪反革命（Кадетская
    контрреволяция）”的说法，并由此衍生出“民主反革命时期”、“民主反革命缓冲地带”、“民主反革命政治派别”等一系列术语。“专政”是“革命”，“民主”就是“反革命”，一月前后的剧变乃至于斯！
    这当然不是说后来反对布尔什维克的力量都是立宪会议的支持者或所谓民主派，而是说：二月革命以来人们期待的宪政民主前景在1918年1月的消失引起了空前的震动，打破了俄国社会当时已十分脆弱的平衡，使各种矛盾都集中爆发出来。不仅各支民主派（后来被称为“资产阶级民主派”，但当时布尔什维克更常称之为“民主反革命”）打出立宪会议的旗号反对布尔什维克，先后在伏尔加河流域的萨马拉、乌法等地形成很大势力，在格鲁吉亚等地还建立了孟什维克领导的民主共和国。更严重的是在二月革命后慑于当时人们对民主的认同而一时蛰伏的各种旧俄势力，现在随着宪政民主前景的破灭也堂而皇之地出来抢夺江山。他们显得非常理直气壮：既然不搞民主了，沙皇的遗产凭什么就是你的？“有枪便是草头王”的局面于焉形成。
    事实证明：从二月革命到一月政变期间，俄国政局在民主预期下的日益左倾并未受到右翼反民主势力的多大抗拒，像科尔尼洛夫兵变那样的个案转瞬间也就平息了。不仅“清一色社会主义者政府”本已水到渠成，就是布尔什维克抢先夺权后，在许诺尊重立宪会议的70天内全俄局势仍然基本稳定。正是在布尔什维克摧毁宪政后，右翼反民主势力起而效尤：继“一月剧变”布尔什维克驱散立宪会议后，4月乌克兰哥萨克首领斯科罗帕茨基驱散了二月革命后出现的乌克兰议会（中央拉达），12月初军阀高尔察克驱散了从伏尔加河迁移到鄂木斯克的立宪议会委员代表大会。二月革命后昙花一现的民主权威至此荡然无存。而二月革命以来对“混乱的民主”不耐烦的人们，在混乱变成内战后也就各立山头“收拾残局”。加上乘乱而起的民族分离运动、外国支持的势力，俄国一时陷入了空前残酷的兵燹战祸中，数百万人死于非命。……

[1] [2] [3] [5]


首页 -> 2008年第7期

一月剧变：超过十月革命的大事件

作者：金　雁

字体： 【大 中 小】

    历史是由长时段因果关系决定的还是“偶因”造成的？应该说两种因素皆有。笔者曾指出：1905年俄国曾经有过自由市场经济与政治民主化进程互相促进的强大势头。如果不是那场风波中各方之不智造成“双输”之局，俄国完全可能在君主立宪框架下完成政治、经济的现代化改造而避免1917年的局面。但是斯托雷平政治专制下为权势者对传统农村公社进行“警察式私有化”积下民怨，加上后来又唐突发动世界大战而失利，“不公正的改革导致反改革的革命”便在所难免。而且这种“革命”天然具有反对“腐败的经济自由”和重建“公社世界”的性质，自由主义成为输家几乎是注定的：临时政府难免要社会主义化，立宪会议即便不被驱散，也没有几个自由派当选。
    但另一方面，在“社会主义者”中谁能得势、以及得势后具体会导致什么后果，则是不确定的。主要在政治侨民中活动的布尔什维克最初并无优势，长期流亡后在1917年4、5月间才回国的列宁、托洛茨基也不被看好。国内反斯托雷平运动的主力社会革命党和在工会中影响巨大的孟什维克都曾经很有希望，但是阴差阳错的权谋较量使列宁最终胜出。1917年2月开始的进程本来是由传统专制向宪政民主的转型，结果到1918年1月后演变成“专制”到“专政”之间一场改朝换代式的战乱。继1905年后俄国历史上又一次宪政民主大实验，就这样以更惨痛的内战以及内战后的“专政”告终了。
    现在我们可以评价90年后俄国人如何反思1917：“二月民主”无疑是俄罗斯现代化转型的重大事件，但它之后的历史进程也无疑发生了“断裂”，这断裂并非发生在当年的十月，但更不是在列宁到斯大林之间，而是发生在1918年1月。其内容也不是从“姓资”的民主革命转变成了“姓无”的“社会主义革命”，而是废除民主（很大程度上废除的正是社会主义者即俄国马克思主义者所主张、当时也为他们所主导的民主，而非“资产阶级民主”），代之以专政（一开始就是开枪屠杀工人、封闭工会、取缔社会民主党的专政，即“对无产阶级的专政”而非所谓无产阶级专政）。
    如今的保守主义者（包括索尔仁尼琴与普京今天也基本属于这一翼）认为过分“民主”会损害自由乃至导致专政，这并非全无道理。像德国人在魏玛末期民主选举出希特勒就是例子。就俄国而言，1917年底在立宪会议选举中获胜的民粹派如果执政，他们以后会不会以转型期混乱为口实而改变其此前“社会民主党化”的方向、重返“人民专制”的民粹派老套，也是难以预断的。
    但无论如何，后来俄国实际发生的进程并不是这些民主选举出来的政治家废除宪政，而是列宁们推翻民选议会、实行极权并镇压了民主。因此说“二月民主”就会导致“一月极权”是没有根据的，把二月革命与列宁极权在“西化”、“激进”的概念下混为一谈，也是极不严谨的。
    事实上，在两次大战之间的那个时期，凡尔赛框架下建立的宪政民主在欧洲大部分国家都未能坚持下来，而难免被颠覆、为专制极权所取代的命运。但由民选领袖废除宪政的，也就仅德国一例。其余包括俄国在内，都是通过军事政变、战争或强制性“革命”等非民主方式推翻宪政的。因此过分夸张民主对于宪政的威胁、甚至把民主看得比帝制离宪政更远，是没有道理的。
    从某种意义上讲，1991年的苏联东欧“剧变”的确可以说是继承了“二月民主”的事业。但是时代毕竟大大进步了：今天“剧变”后的所谓“阵痛”如果与那一波民主潮相比，无论与俄国“二月民主”的短命及民主被废除后的惨烈内战、与德国整个魏玛共和时期的动荡，还是与欧洲多数国家当时的“魏玛化”危机相比，都可以说微不足道。不仅如今东欧各国都已渡过阵痛，确立了稳定的宪政民主，就是宪政之路最为坎坷的俄罗斯，也没有重蹈“二月民主”的覆辙，尽管其民主体制并不完善而且近年来还有所“倒退”，但也已持续了十多年，根本性的逆转不大可能。今天普京再“保守”，哪怕是对斯大林时代的“大国”还有某种“怀旧”，但只要他们不想学列宁，不愿重演“一月”的悲剧，那就如民主化以后的法国人对拿破仑、德国人对俾斯麦的“怀旧”一样,是无伤大雅的。（作者系中国政法大学教授）
    （责任编辑 吴 思）

[1] [2] [3] [4]


首页 -> 2008年第7期

就“机制”一文答客问

作者：李树桥

字体： 【大 中 小】

    《炎黄春秋》今年第4期发表了拙文《八十年代改革开放的决策机制》，受到比较广泛的关注。不少朋友打来电话提出一些问题。该文在网上转载后，网友的跟帖评论中也有一些提问者。现将朋友们的提问和我对相关问题的看法综合答复如下：
    问：您为什么要在《炎黄春秋》上发表这篇文章？
    答：首先是受到去年党的十七大和今年“两会”的鼓舞。胡锦涛同志在十七大报告中提出：要健全民主制度，保障人民的知情权、表达权、监督权。尊重差异、包容多样。温家宝同志在今年“两会”结束时的记者招待会上提出：要有比大海还要宽广的包容。我体会，这些都表示我国的文化政策已经有了新的调整，体现了以胡锦涛为总书记的党中央对待思想文化问题抱有宽松、宽容、宽厚的时代精神。我也就产生了一个想法，亲身试探一下到底能够给我们一个多么宽广的表达空间。于是就大胆地把自己思考多年的问题写成文字，发给《炎黄春秋》编辑部。
    其次，是为了参与总结、纪念我国改革开放三十年。胡锦涛同志在十七大报告中还总结了我国改革开放三十年来的巨大成就和基本经验。很长时间以来，我都觉得八十年代改革开放中有一条宝贵的经验，就是形成了党和国家最高决策层、学界、部门、地方、基层的良性互动机制。那时候对于学界、部门、地方、基层干部与群众的意见都很重视，充分吸收，对于正确决策起到了很好的作用。既然现在大家都来纪念，报刊上已经发表了不少同志的纪念文章，一种强烈的参与欲和自我加压的历史责任感激励着我用了一天的时间就把这篇文章写出来了。我还觉得，回忆和总结改革开放三十年，特别是讲到那段艰难破冰的八十年代，谈到当时党和国家最高决策层，邓小平、叶剑英、陈云、胡耀邦、赵紫阳一个都不能少。当时改革开放当中的不少具体方案和实施步骤是由赵紫阳组织研究和谋划，然后提交中央集体决策的；不少新的理论观点如社会主义商品经济等，是经过他的精心运作获得党内高层一致认同并写入中央文件的。回忆和总结八十年代改革开放的历史经验，如果只说邓小平、叶剑英、陈云，少提胡耀邦，不提赵紫阳，那就不是客观的历史。那样的总结必然误导后人。尊重历史、实事求是，是我们党的优良传统。继承和发扬这个传统，书写那段历史，就不会禁止人们也写写赵紫阳。
    其三，是出于对《炎黄春秋》这份杂志的信赖。《炎黄春秋》是纪实性综合刊物。其鲜明特色是对古今中外的重大事件和重要人物，依据翔实的史料，秉笔直书，求实存真，誉人不增其美，毁人不益其恶。它是一个党和国家认可的讲真话的园地，是一份敢于求实、勇于担当的媒体。邓小平同志说过，党内要有一大批敢于思考问题、敢于说话、敢于处理问题的干部（转引自《胡耀邦思想年谱》上卷第241页）。现在正大力推进经济体制和政治体制改革，特别需要倡导这种精神。而在培育这种精神方面，《炎黄春秋》我以为堪称模范。很多人都非常喜欢它，我也同样。所以有了稿子首先想到《炎黄春秋》。
    问：既然您认为在八十年代改革开放进程中邓、叶、陈、胡、赵的作用都很重要，那为什么你的文章讲赵的篇幅那么大，讲邓、叶、陈、胡的篇幅比较小呢？
    答：这主要是由我当时的工作岗位、活动范围和观察视野决定的。因为我个人掌握资料的局限，我只是对赵紫阳的工作细节有一些近距离的观察，对邓小平、叶剑英、陈云、胡耀邦的工作细节知之甚少或者基本不了解，所以在写作此文谋篇布局时繁、简、略的安排自己也觉得有点失衡。这完全是因自己所掌握材料决定的，并不反映我对邓、叶、陈、胡、赵几人在改革开放中所起作用的评价。
    问：您这篇文章的基调符合中央精神吗？
    答：三年前，赵紫阳同志遗体在北京火化的当天，国家通讯社新华社奉命发出通稿，其中讲到：“在改革开放前期，赵紫阳同志先后担任过中央和国家重要领导职务，为党和人民的事业作出过有益的贡献。”按照一般人的理解，这段话表达了当时党中央对赵紫阳所做的评价。我在文章中所讲的故事，就是对“有益贡献”所做的一点诠释，完全符合中央的精神。
    问：这样的文章在国内杂志上公开发表，是否一个重要的信号？
    答：有人会误以为这篇文章的发表（下转62页）（上接80页）可能是一个什么信号，正是长期以来我们对思想文化、新闻出版管得过死带来的后果。好像中华人民共和国土地上所有报刊、图书上发表的文字，都代表党中央的声音，传达的都是党中央的信号。这就把我们的作者、编者搞得非常紧张和拘谨，迫使他们把主要的精力和智慧都用到与上方对口径和消极防范方面，从而扼杀了作者、编者的创造性思维，窒息了思想文化、新闻出版事业的生机与活力。这是与中国共产党在当前促进文化大繁荣、大发展的方针背道而驰的。如果我们能够按照十七大的精神，给公众表达自己的思想一个比较广阔的空间，作者所写都是自己想说的话，传达的只是个人的信号，言论自由成为社会舆论的常态，那么报刊上所发表的文章就不会引起那样的误解和猜测了。
    其实，我在《炎黄春秋》上发表这篇文章，没有任何复杂的背景，就是围绕八十年代改革开放决策机制问题发表一点自己的认识，举了那么一个例子，讲了那么一段故事。其中讲到赵紫阳，讲的完全是我个人了解的情况和长期形成的个人看法。文章初稿已经找过几位当事人反复核对，我可以为文中讲的所有细节的真实性负完全的责任。现在赵紫阳已经过世三年多了。他已经成了一位历史人物。对于他一生特别是改革开放中的功过是非，完全可以作为一个历史学术问题，各抒己见，从容讨论。谁的论据充分、可靠、有力，谁的论点符合客观实际、符合时代和世界潮流，谁的论断就能够被社会所接受，被历史所铭记。对于历史问题和历史人物的评价，依靠行政力量强制推行某一种看法、排斥另一种看法，古今中外从来没有成功过。凡是不符合客观事实、违背时代和世界潮流的意识，最终会被历史所清除。我在这篇文章中谈了自己的看法。对于其中的事实与论点有质疑的，欢迎摆事实、讲道理，进行讨论。赵紫阳毕竟是一位在我国改革开放进程中有过较大影响的人物，社会上对于赵紫阳的生平、思想研究有兴趣的学者也会有的。我很高兴就这方面的问题与大家一起讨论，向大家请教。4月15日稿


首页 -> 2008年第7期

读者来信摘登三则

作者：李光羽　等

字体： 【大 中 小】

    《炎黄春秋》2008年第2期71页，刊载了一张光绪与康有为、梁启超的合影照片。这张照片是伪造的。
    首先，中国近代史的记载中，只有康有为曾蒙光绪召见过一次，而梁启超则从未见过皇帝。如果说史料记载或有缺失，则君臣如此并站，也大违纲常礼仪，即使是晚清，皇权式微，也不会这么不合规矩。再有，拍这张照片的可能是谁？怎么保存下来的？实在无法想象。惟一的来历是照相的拼接技术。
    《炎黄春秋》在我所读刊物中，无可比肩者，望在这类细节上，亦能自珍。上海读者 李光羽

    《炎黄春秋》今年第4期刊载《波尔布特：并不遥远的教训》一文，全面地记述了柬埔寨红色高棉（柬共）头目波尔布特的发迹史、他执政三年多在柬埔寨疯狂残杀150万人民的滔天罪行以及他最后的可耻下场。
    细心地阅读两次了，每次看毕，心情沉重，想到：一个独裁者专制的政体，人民的生存权是毫无保障的，更谈不上自由、民主等其它权利了。
    这篇文章一处有错：第71页右栏第5行：毛泽东向波尔布特推荐姚文元写于1974年的两篇文章：《论对资产阶级的全面专政》和《论林彪反党集团的社会基础》。据我所知，前者是以张春桥名字发表的，而不是姚文元。
    《炎黄春秋》是我的良师益友，祝它越办越好！
    云南读者农天培

    我读了《炎黄春秋》2008年第4期所载《中国财政支出结构的过去、现在与未来——建立民生财政的设想》一文，使我大开眼界，了解真相。文章指出了政府官员损公肥私、奢侈浪费国家巨大的公帑的根子所在，是财政支出结构不合理、不合法造成的。因此，希望贵刊向中共中央、国务院反映，通过全国人大立法，真正建立“民生财政”。从根本上、法制上解决腐败、贪污、浪费这个国人皆极大痛恨的大问题，才能真正贯彻十七大精神，实行科学发展观，构建和谐社会，向全面建设小康迈进！广东读者唐汉基


首页 -> 2008年第8期

从“阶段风波”到“社会主义初级阶段”

作者：于光远

字体： 【大 中 小】

    在1979年2月举行的“理论工作务虚会”的一个分组会上，苏绍智、冯兰瑞作了题为《无产阶级取得政权后的社会发展阶段问题》的联合发言（以下简称苏、冯文章或《阶段》一文），博得了与会者的好评，整理后在《经济研究》1979年第5期上发表，却引起一场轩然大波，并由此而引发了关于“社会主义初级阶段”这个提法的最终确立。以下讲述的就是我所了解的这段历史情况。
    为了便于读者了解苏、冯文章的基本观点，我在这里对这篇文章做一个简要的介绍。
    这篇文章分做三个部分：前言和第一部分讨论马克思《哥达纲领批判》和列宁著作中写的“在资本主义和共产主义之间”那个“过渡时期”时的“共产主义”究竟是指“共产主义的高级阶段还是共产主义的第一阶段”，作者认为应是后者而非前者。文章的第二部分作者提出在这个过渡时期应不应该再分做若干阶段。在这个部分中他们发表了引起风波的那一段有关当前中国属于社会哪个阶段的言论。文章的第三部分是论述按照他们的见解，在生产资料的所有制的社会主义改造基本完成之后，承认中国还处在“不发达的社会主义阶段”的必要性。
    这篇文章的第二部分中对中国社会主义的发展阶段作者是怎么论述的呢？
    首先他们在引用列宁和毛泽东的论述后写道：“我们认为，从资本主义社会到共产主义高级阶段，可以分为这样几个阶段：一个就是从资本主义到社会主义的过渡阶段。这里又分为两个时期：第一个时期就是从无产阶级革命胜利后到生产资料所有制的社会主义改造基本完成。这个时期的特点是还存在着多种经济成分，相应地存在着多个阶级，因而是进行激烈的、尖锐的阶级斗争的时期。这就是过去我们所讲的‘过渡时期总路线’的那个‘过渡时期’。生产资料所有制的社会主义改造基本完成以后，就进入另一个时期，即不发达的社会主义；然后进入发达的社会主义。以后才进入到共产主义阶段。”
    作者认为，马克思列宁所讲的社会主义社会就是这里说的发达的社会主义社会，“不发达的社会主义社会的特点是存在着公有制的两种形式，还有商品生产和商品交换，资产阶级作为一个阶级已经基本消灭，但是还有资本主义残余和资产阶级分子，甚至封建主义的残余，还有相当比重的小生产者，工农之间还存在着由于生产资料的关系不同和生产力发展水平不同而存在着的阶级差别，小生产者的习惯势力和心理仍然泛滥，生产力还没有大发展，产品也未能较大丰富。这时，大规模的急风暴雨式的群众阶级斗争已经结束，但是还有阶级斗争，还需要无产阶级专政。因而，向社会主义的过渡时期还没有结束。”
    同时认为，“说我们是社会主义国家是完全可以的。但是，还不能说我们已经建立了马克思列宁所设想的共产主义社会的第一阶段（社会主义社会）。我们还存在着资本主义，甚至封建主义的残余，小生产还占相当地位，小生产者的习惯势力和心理还泛滥着。这说明我们还处在不发达的社会主义社会，还处在社会主义的过渡时期，不能认为我们的经济制度已经是发达的或者完全的社会主义。”
    我想读者看了上面所引的那些段落，一定会觉得他们所提出的只是我国当时处在社会主义的哪个阶段的问题，并非讨论中国是否是社会主义社会的问题。不料却招来了激烈的批评。对这场风波的开始，冯兰瑞曾写过一个材料，大致内容是：

    1．胡乔木、邓力群布置对《阶段》一文的批判
    他们的文章发表后，6月11日，胡乔木在社会科学院大楼的过道里遇见于光远同志的秘书，对她说了几句话，大意是，苏、冯文章提出了一个重大问题：中国现阶段不是社会主义社会，而是处在过渡时期。这个观点他们在理论务虚会上讲过，但是公开发表，问题就比较严重了。最近，我和耀邦都收到了一些读者来信，反对这种提法。我本人也坚决不同意这种观点。这是从书本出发，而不是从实际出发。按照苏、冯的说法，有两种公有制并存，有商品生产、有阶级存在，就不能说已经进入了社会主义，那么我国再过一百年后也不可能进入社会主义。不能认为这个阶段里什么都存在，下个阶段什么都没有了。这种一刀切的想法只是一种幻想，是乌托邦。关于阶段划分问题是一个复杂的问题，要认真研究。简单地做出结论并公开发表，可能会被国内外的阶级敌人所利用。说得再严重些，会引起公愤，全党会反对，全国人民会反对。
    他对于光远同志的秘书说：你跟光远同志讲一下，希望他能运用自己的影响，改变这种研究问题的方法。
    大约也是6月份，胡乔木写了一个字条给《经济研究》，指示该刊组织文章，对苏、冯的文章进行批判。
    7月5日邓力群在社会科学院召开一个小会，布置批判《经济研究》第5期上关于《阶段》的文章。邓力群说，这篇文章提出中国是否社会主义的问题。这不是学术问题而是重大的政治问题。中央对这个问题很重视，正副秘书长专门开了会，中宣部要说话。邓力群指示发表文章商榷，要尽量快一些。反批评的文章不能发表，不能印。公开的报刊不能印，内部的也不能印。科学无禁区，但这个问题要划一个大界线。

    2．中宣部三次会议上讨论《阶段》一文的情况
    7月6日，星期五，中宣部开会，党中央秘书长兼中央宣传部部长胡耀邦主持。参加者除中宣部五位正副部长外，有首都思想理论宣传战线各部门负责人。这次会议主要讨论纪念国庆30周年大会上叶剑英讲话的宣传提纲。提纲最后部分是对当前一些错误观点的批评，包括发表在《经济研究》第5期上的《阶段》一文，引了其中一句话。中央编译局局长王惠德看了宣传提纲后提问：这个提纲是否发出去了？答“还没有发出”。王说，这个提纲还要研究一下；《阶段》一文观点没有什么错。于是，引起与会者纷纷发言。有的说，《阶段》一文实质是说中国不是社会主义；有的说该文提出了中国是不是社会主义的问题，这个问题不能讨论，不可以讨论，不允许讨论。一些同志发言激动，表示要写文章批判。也有个别同志表示同意苏、冯的观点，认为不应组织批判。由于意见不一致，胡耀邦同志决定下次会议再讨论。
    7月11日，星期三，中宣部例会，胡耀邦主持。参加者仍是上次会议的那些单位，不过有的单位换了人。会议仍讨论国庆30周年讲话宣传提纲，自然又谈到苏、冯那篇谈阶段问题的文章。会上压倒的多数仍持要批判的意见，理由是说文章认为中国不是社会主义。王若水（《人民日报》副总编）力排众议，提出：冯兰瑞他们的文章并没有讲中国不是社会主义，可是会上许多同志说文章讲中国不是社会主义。我想请问几位部长、副部长是否看过这篇文章？胡耀邦答：没来得及看。四位副部长：廖井丹、张平化、朱穆之、张香山都回答：没有看。于是，王若水建议几位部长、副部长先将他们的文章看看，再讨论。胡耀邦接受了这个意见，说看了文章下次再谈。这次会上，王惠德、王揖（他也是人民日报副总编辑）也讲了不同意批判的意见。
    7月13日，星期五，中宣部继续开会，先谈了关于宣传提纲的一些别的问题。在谈到《阶段》一文问题时，王若水询问：几位领导看了他们的文章没有？胡耀邦说还没有看，两位张副部长和廖副部长都还没有看。只有朱穆之看了。朱说，文章是没有中国不是社会主义的话，但是有一句：中国还不是马克思列宁所设想的共产主义第一阶段的社会主义社会。朱说完，王若水立即拿出一本小册子《坚持贯彻按劳分配的社会主义原则》（即1978年5月5日《人民日报》发表的，署名特约评论员的文章，这篇文章经胡乔木审阅后，念给邓小平听了两遍，邓小平点头后才发表的），翻开小册子第8页，念道：“诚然，我们现在的社会还不是马克思所设想的共产主义社会第一阶段……”王接着说，苏、冯他们的文章是有胡乔木参与审查后的文章为根据的。听了王若水的发言，满堂惊愕。胡耀邦当机立断，亲笔勾掉宣传提纲要批苏、冯文章中的那句话，中宣部对此问题的讨论告一段落。

[2] [3] [4]


首页 -> 2008年第8期

从“阶段风波”到“社会主义初级阶段”

作者：于光远

字体： 【大 中 小】

    3．邓力群、胡乔木再次布置批评，不许反批评
    7月10日前后，邓力群在科学院召开各经济所负责人会议，散会后让党员和经济研究所的几位负责人留下，再次布置写批判《阶段》的文章，再次说明不许反批评。孙冶方当场提出异议，说这样不是与文化大革命时一样了吗？邓力群说，这是中央决定，党员要守纪律。
    胡乔木在国务院研究室组织了几个人整理马恩列关于过渡时期和社会主义的材料，准备亲自写文章。一天，在举行研究收集材料的会议后，丁树奇（政研室党委书记）在走廊上碰见林子力。丁对林说：要批冯兰瑞了。林说：谁批谁要臭。研究室整材料的事一直保密。
    从1979年7月初到7月中旬这十天左右的时间，中宣部、胡乔木、邓力群频繁召集会议，布置批判《阶段》一文。紧锣密鼓，声势吓人。一场大批判眼看就要开始。消息传出，震惊了全国思想、理论界。苏、冯分别接到一些慰问电话。中宣部第一次会议后，有同志建议苏、冯给邓小平写信申诉。他们认为，这种做法不符合党中央三中全会精神。而且他们的文章并没有否定中国是社会主义。但是否马上写信，他们还拿不定主意。这时，政研室的林涧青因病住院，对外面的情况不了解。根据冯说的情况，劝告“不要作出反映”。冯很同意这个意见。于是，他们就保持沉默。
    冯兰瑞同志告诉我，在7月下旬之后胡乔木对自己的行为表示道歉，并说要“设法补救”。
    7月24日，朱佳木（胡乔木的秘书）向冯兰瑞转达胡乔木的话，要她不要误会，他不过是看了你们的文章后很着急。
    7月底，冯兰瑞的老伴李昌到北京医院看病，遇见胡乔木。胡对李说，他很忙，没有来得及找冯兰瑞同志谈话，很抱歉。其实他对冯的文章只有两点意见。一是方法问题，不应将马列的话一条一条的来套。马列那个社会主义一千年也实行不了。第二，这样一写，同另一些文章就混在一起了。有十几篇文章，讨论中国是不是社会主义，很凶的。李昌答复他两点：①用简单的办法不能解决理论问题；②你说马列说的不对，实行不了，怎么说才对，你们要拿出个说法来。以后，胡乔木在北京医院又一次见到李昌，再次表示对冯兰瑞的抱歉。时间大致在当年9月。
    8月25日上午，马列研究会学术部举行会议，传达前几天胡乔木在马列所、文学所、哲学所、法学所、历史所五所汇报会上的讲话。在回答文学所提出当代文学史如何编法之后，胡乔木说：我顺便作一些自我批评，对苏冯的文章看得太严重了，认为不适宜讨论。对问题本身我的观点没有变化。我不应采取行政办法，提出意见之前没有先征求苏冯二人的意见，很抱歉。看了《经济研究》第8期（载有朱述先写的与苏冯商榷的文章）后，要想办法补救一下。在这种气氛下，很难进行认真的学术讨论。
    8月份《经济研究》发表了朱述先与苏、冯商榷的文章。之后，《经济研究》接到胡乔木电话，大意是说，你们登了朱述先的文章，是受了我（胡）的影响，要设法补救一下。可再找人写文章与朱商榷。据知，与此同时，胡乔木给《经济研究》写了一个意思相同的字条。两年后，冯向《经济研究》当时的负责人提出借阅胡乔木给他们的两个关于《阶段》一文的字条时，答复说，这两个字条都被社科院调走了。
    《经济研究》根据胡乔木指示，找了几位同志请他们写文章同朱述先商榷，均被拒绝。于是又打电话请苏、冯写与朱商榷的文章。苏、冯也婉拒了。
    后来，不知道胡乔木又看到了什么形势，重新回过头来要批苏、冯，并捏造了有一个“中国是不是社会主义社会的讨论”。研究建国以来经济学界讨论的历史的人——我也应该算做一个——写过不少书，从来也没有听说过有过这么一个讨论，可是他硬说有，并且把苏、冯的文章作为最具有代表性的观点列在首位。
    接着胡乔木把这个问题提得越来越高。他利用自己是《建国以来党的若干历史问题决议》主要起草者的便利，把苏、冯的观点作为不承认我国是社会主义社会的代表，不点名地写进这个历史决议中去。我也是参加这个决议起草工作的人，在1981年四、五月间看到决议稿中有这样一段话之后，我特别找到胡乔木对他说，你这样做非常不对。这次谈话，我因为很生气，表现得非常激动。我对他说，“你至少要承认我国社会主义社会还处在初级阶段”。我讲我的意见时嗓门越来越高，激动得都拍了桌子。在我的强烈抗议下，他实在没有理由一字不改，不得不在《决议》中加上“社会主义初级阶段”的提法。
    但是“社会主义初级阶段”的提法放在一个陪衬的地位，着重点还是放在批判“任何否认中国是社会主义”这个基本事实的观点。他只承认“我们的社会主义制度由比较不完善到比较完善，必然要经历一个长久的过程”。
    过了几个月，到1981年8月，中央召开“思想战线座谈会”。这时候中央有一个思想工作领导小组，它的成员有胡乔木、周扬，也有我。这个座谈会的宗旨是纠正思想战线领导涣散和软弱，抓的典型事例是白桦的作品《苦恋》拍成电影《太阳与人》上演引起了非议。但是这个会要解决的不仅是文艺界的问题，还有理论界的问题。理论界的问题是什么呢？胡乔木举不出来。会议分文艺界、新闻界、理论界三个分组，理论界的小组就由我和孙冶方作为召集人（冯兰瑞也是理论界小组成员之一）。我们组不承认理论界有什么领导涣散软弱的问题。而胡乔木说的“许多反对四项基本原则的话都出自社会科学院”的话，我们这个组的同志都认为是院长造的本院的谣，大家都不承认。而且在会上大家反对不指名道姓批评这种或那种所谓错误观点的做法。关于这些，说来话长了。
    在这个会闭幕的那一天，胡乔木作了一个讲话，这个讲话整理出来之后编入了在胡乔木主持下编成的《三中全会以来重要文献选编》中，其中有这样一段：“在中国社会主义革命问题上，一些同志在长时间内抱着怀疑的态度。他们不顾中国革命发展的历史必然性和胜利实践，不顾列宁在俄国十月革命前后的一系列论述和二十世纪以来国际社会主义运动的新的发展，教条式地宣传社会主义必须建立在高度发达的社会化大生产的基础上，并且必须消灭商品生产，认为中国经济落后，不应该也不可能实现社会主义。他们不愿意承认我国在实现了社会主义改造之后，已经消灭了剥削制度，建立了生产资料的社会主义公有制，建立了社会主义的基本政治、经济、文化制度。尽管这些刚建立的制度还需要完善，但毫无疑义，它们已经在我国扎下了根，并且经受住了严峻的考验，显示了强大的生命力。这些同志既然不愿意承认我们的社会是社会主义社会，也就不愿意看到二十多年来我国社会主义建设的伟大成就，不愿意看到我国社会主义制度的连一些外国资产阶级公正人士也不能不称道的优越性。极少数人甚至荒谬地宣称中国应该回过头去发展新民主主义，发展国家资本主义。这种极端错误的观点的宣传，不但本身就是资产阶级自由化思潮的一种表现，而且还给这种思潮以一种‘理论’的依据。”
    从这段话可以看到，胡乔木认为，1957年以后，包括反右派、“大跃进”、人民公社化运动、三年困难时期、社会主义教育运动、“整走资本主义道路当权派”、十年“文化大革命”时期都取得了“社会主义建设的伟大成就”。邓小平曾多次指出，这二十年我国经济发展停滞不前。胡乔木却不顾事实，并又把矛头指向提出社会主义发展阶段问题的理论工作者。他这次讲话时我应该在场，冯兰瑞也在场。那时我的耳朵不像现在这样背，他当时如果说了这样一篇话，我会立即作出反应，会去批评他。冯兰瑞当时也没有听见他的这篇话，她的笔记本上也没有这方面的记录，因此很可能是胡乔木以后改上去的。这段话我直到1998年才发现。1981年是“社会主义初级阶段”的提法第一次写进党中央文献之中。

[1] [3] [4]


首页 -> 2008年第8期

从“阶段风波”到“社会主义初级阶段”

作者：于光远

字体： 【大 中 小】

    1982年我参加了党的第十二次代表大会政治报告的起草工作。文件的起草仍由胡乔木主持，在他为胡耀邦报告起草的第三部分“努力建设高度的社会主义精神文明”中，特别使用了在我国已经“建立起作为共产主义初级阶段的社会主义社会”那样的句子。我一看就明白他是针对苏、冯的《阶段》一文的观点写的。我还是想在胡耀邦的这个报告中写进“社会主义的初级阶段”，但不想跟他在起草组内又冲突起来。我决定在胡耀邦亲自参加定稿时提出。那一天在读到文件的第三部分时，我提出要写进“社会主义初级阶段”的思想，而且我已想好这话写在什么地方，基本上编好了句子。我刚把话讲完，胡耀邦立刻表示应该写，当时就作了决断。胡乔木也就没有再吭声。我建议在报告稿写进的这段话开头一句是：“我国的社会主义现在还处在初级发展阶段，物质文明还不发达。”下面还有一段是想对这话作一点发挥的，不过胡乔木还是用“但是”这个转折词又转上了他的观点。然而这次在“中国处在社会主义初级阶段”之前，“尽管”两个字还是加不上去了，因此“社会主义初级阶段”不再是一句陪衬的语言了。
    从1982年十二大后，党对社会主义的理解有了很大的进步。
    1984年6月邓小平在会见第二次中日民间人士会议日方委员会代表团时发表了很重要的谈话。谈话的一部分后来整理成《建设有中国特色的社会主义》。我同日本的大来是这个中日民间人士会议经济组的召集人，邓小平发表那个谈话时有幸在座。在这次谈话中邓小平讲：“什么叫社会主义？什么叫马克思主义？我们过去对这个问题不是完全清醒的。”就在这次谈话中，邓小平强调“社会主义阶段的最根本的任务就是发展生产力”；强调“社会主义要消灭贫穷，贫穷不是社会主义，更不是共产主义”。四个月后，十二届三中全会作出了《中共中央关于经济体制改革的决定》。决定中提出“积极发展多种经济形式”的问题，指出“个体经济是社会主义经济必要的有益的补充”，“要为城乡集体经济和个体经济的发展扫除障碍，创造条件”。只是还没有敢提私人经济。还说了“决不是退回到建国初期的那种社会主义公有制尚未在城乡占绝对优势的新民主主义经济”那样的话。
    历史发展到1986年9月十二届六中全会。这次全会的主题是专门讨论“社会主义精神文明建设的指导方针”。这次中央没有要胡乔木主持会议文件的起草工作，而把我请去担任起草小组的顾问。胡耀邦亲自主持文件的起草，就在这个会议上，把我国还处在社会主义初级阶段作为树立和发扬社会主义道德风尚的重要依据。在全会决议中有这样一段重要的文字：
    “道德是经济基础的反映，而不是脱离历史发展的抽象观念。我国还处在社会主义的初级阶段，不但必须实行按劳分配，发展社会主义的商品经济和竞争，而且在相当长历史时期内，还要在公有制为主体的前提下发展多种经济成份，在共同富裕的目标下鼓励一部分人先富裕起来。在这样的历史条件下，全民范围的道德建设，就应当肯定由此而来的人们在分配方面的合理差别，同时鼓励人们发扬国家利益、集体利益、个人利益相结合的社会主义集体主义精神，发扬顾全大局、诚实守信、互助友爱和扶贫济困的精神。社会主义道德所要反对的，是一切损人利己、损公肥私、金钱至上、以权谋私、欺诈勒索的思想和行为，而决不是否定按劳分配和商品经济，决不能把平均主义当作我们社会的道德准则。同时必须指出，社会主义是向共产主义高级阶段前进的历史运动。我们社会的先进分子，为了人民的利益和幸福，为了共产主义理想，站在时代潮流前面，奋力开拓、公而忘私、勇于献身，必要时不惜牺牲自己的生命，这种崇高的共产主义道德，应当在全社会认真提倡。共产党员首先是领导干部，尤其要坚定不移地身体力行。总之，在道德建设上，一定要从实际出发，鼓励先进，照顾多数，把先进性的要求同广泛性的要求结合起来，这样才能连结和引导不同觉悟程度的人们一起向上，形成凝聚亿万人民的强大精神力量。”
    这是在党中央文献中第一次把“我国还处在社会主义初级阶段”这个论断作为我国社会主义事业的指导思想的依据。决议用这一点，从实质上来批评不顾我国社会主义发展阶段的现实，而只强调共产主义思想教育的左倾空谈。在起草党中央六中全会决议时，胡耀邦说，在这个决议中我们还只是把社会主义初级阶段问题写到树立道德风尚里，但这个提法应该对我们党的工作有重大的意义，仅在道德风尚问题上写是不够的。好在十三大马上要召开。他说在起草这个决议之后，我们就可以进一步把它写进他在十三大要做的政治报告中。在六中全会后，他决定原来的起草小组不解散，继续考虑十三大报告的起草。起草小组的成员还同他一起去上海做一些调查研究工作。我和一些同志先去，胡耀邦后到。我们当时都住在上海虹桥西郊宾馆里。
    后来党中央不要胡耀邦做十三大政治报告了，十三大报告交由赵紫阳去做。1987年3月26日关于草拟十三大报告大纲问题赵紫阳写了一封信给邓小平。信中写道，他认为“全篇拟以社会主义初级阶段作为立论的根据。这里所说的‘社会主义初级阶段’，不是一般地泛指无产阶级取得政权后的初级阶段，而是指由中国的历史条件和社会条件决定的必须经历，而不能逾越的初级阶段”。他说，“以社会主义的初级阶段立论，有可能把必须避免的‘左’、‘右’两种倾向这个大问题说清楚，也有可能把我们改革的性质和根据说清楚。如能这样，对统一党内外认识很有好处，对国外理解我们的政策的长期稳定性也很有好处。”
    赵紫阳对于上面我写的“社会主义初级阶段”写进中央文件的情况了解得很清楚，因而在他给邓小平的信中写了上面三段之后，写道：“‘初级阶段’的提法，在党的文件中已三次出现（历史问题决议、十二大报告、精神文明决议），但都没有发挥。如您（邓小平）同意，报告的起草工作就准备循着这个思想加以展开。”
    从后来赵紫阳做的十三大报告来看，邓小平同意了这封请示信。
    在十三大报告中的第一部分“历史性成就和这次大会的任务”之后，第二部分便是“社会主义初级阶段和党的基本路线”。在这一部分中开宗明义：“正确认识我国社会现在所处的历史阶段，是建设有中国特色的社会主义的问题，是我们制定和执行正确的路线和政策的根本依据。”接着就写了这样几段：
    “对这个问题，我们党已经有了明确的回答：我国正处在社会主义的初级阶段。这个论断，包括两层含义。第一，我国社会已经是社会主义社会。我们必须坚持而不能离开社会主义。第二，我国的社会主义社会还处在初级阶段。我们必须从这个实际出发，而不能超越这个阶段。在近代中国的具体历史条件下，不承认中国人民可以不经过资本主义充分发展阶段而走上社会主义道路，是革命发展问题上的机械论，是右倾错误的重要认识根源；以为不经过生产力的巨大发展就可以越过社会主义初级阶段，是革命发展问题上的空想论，是‘左’倾错误的重要认识根源。
    “我国原来是一个半殖民地半封建的大国。从上个世纪中叶以来的一百多年间，经过各派政治力量的反复较量，经过旧民主主义革命的多次失败和新民主主义革命的最终胜利，证明资本主义道路在中国走不通，唯一的出路是在共产党领导下推翻帝国主义、封建主义、官僚资本主义的反动统治，走社会主义道路。但是，也正因为我们的社会主义是脱胎于半殖民地半封建社会，生产力水平远远落后于发达的资本主义国家，这就决定了我们必须经历一个很长的初级阶段，去实现别的许多国家在资本主义条件下实现的工业化和生产的商品化、社会化、现代化。

[1] [2] [4]


首页 -> 2008年第8期

从“阶段风波”到“社会主义初级阶段”

作者：于光远

字体： 【大 中 小】

    “经过三十多年来社会主义的发展，我国当前的情况是怎样的呢？一方面，以生产资料公有制为基础的社会主义经济制度、人民民主专政的社会主义政治制度和马克思主义在意识形态领域中的指导地位已经确立，剥削制度和剥削阶级已经消灭，国家经济实力有了巨大增长，教育科学文化事业有了相当发展。另一方面，人多、底子薄，人均国民生产总值仍居于世界后列。突出的景象是：十亿多人口，八亿在农村，基本上还是用手工工具搞饭吃；一部分现代化工业，同大量落后于现代水平几十年甚至上百年的工业，同时存在；一部分经济比较发达的地区，同广大不发达地区和贫困地区同时存在；少量具有世界先进水平的科学技术，同普遍的科技水平不高，文盲半文盲还占人口近四分之一的状况，同时存在。生产力的落后，决定了在生产关系方面，发展社会主义公有制所必需的生产社会化程度还很低，商品经济和国内市场很不发达，自然经济和半自然经济占相当比重，社会主义经济制度还不成熟不完善；在上层建筑方面，建设高度社会主义民主政治所必需的一系列经济文化条件很不充分，封建主义、资本主义腐朽思想和小生产习惯势力在社会上还有广泛影响，并且经常侵袭党的干部和国家公务员队伍。这种状况说明，我们今天仍然远没有超出社会主义初级阶段。
    “那末，我国社会主义的初级阶段，是一个什么样的历史阶段呢？它不是泛指任何国家进入社会主义都会经历的起始阶段，而是特指我国在生产力落后、商品经济不发达条件下建设社会主义必然要经历的特定阶段。我国从五十年代生产资料私有制的社会主义改造基本完成，到社会主义现代化的基本实现，至少需要上百年时间，都属于社会主义初级阶段。这个阶段，既不同于社会主义经济基础尚未奠定的过渡时期，又不同于已经实现社会主义现代化的阶段。我们在现阶段所面临的主要矛盾，是人民日益增长的物质文化需要同落后的社会生产之间的矛盾。阶级斗争在一定范围内还会长期存在，但已经不是主要矛盾。为了解决现阶段的主要矛盾，就必须大力发展商品经济，提高劳动生产率，逐步实现工业、农业、国防和科学技术的现代化，并且为此而改革生产关系和上层建筑中不适应生产力发展的部分。
    “总起来说，我国社会主义初级阶段，是逐步摆脱贫穷、摆脱落后的阶段；是由农业人口占多数的手工劳动为基础的农业国，逐步变为非农产业人口占多数的现代化的工业国的阶段；是由自然经济半自然经济占很大比重，变为商品经济高度发达的阶段；是通过改革和探索，建立和发展充满活力的社会主义经济、政治、文化体制的阶段；是全民奋起，艰苦创业，实现中华民族伟大复兴的阶段。”
    接着又写了“从社会主义初级阶段的实际出发”，我们应当确立的具有长远意义的六条指导方针。
    然后还写了一条概括性的语言，表述从社会主义初级阶段实际出发的党的基本路线：“在社会主义初级阶段，我们党的建设有中国特色的社会主义的基本路线是：领导和团结全国各族人民，以经济建设为中心，坚持四项基本原则，坚持改革开放，自力更生，艰苦创业，为把我国建设成为富强、民主、文明的社会主义现代化国家而奋斗。”
    “社会主义初级阶段”的提法到现在应该说已完全确立。
    而胡乔木、邓力群对《阶段》的批评也就再也提不出来了。
    最后我想还讲讲我本人对苏、冯《阶段》一文的看法：我对苏、冯的文章给以充分肯定的评价，这篇文章一开头我就表明了这一点。但我并不完全同意这篇文章中说那时中国还处在“从资本主义社会到社会主义社会的过渡时期”这个说法。
    我认为马克思、列宁对“过渡时期”已有明确的论述，不宜扩大到包括生产资料所有制方面的社会主义改造基本完成的社会。《阶段》的作者之所以把这样的社会看做过渡时期，估计是受到毛泽东关于1956年后还存在阶级斗争的看法的影响。其实这种看法在当时理论界中大都也接受。我是同意他们的“不发达的社会”或者后来我提出“社会主义初级阶段”的看法的，不主张同“过渡时期”的说法挂钩。
    （本文作者为中国社科院原副院长）
    （责任编辑 杨继绳）

[1] [2] [3]


首页 -> 2008年第8期

铁托与华国锋互访

作者：朱　良

字体： 【大 中 小】

    1976年10月粉碎了“四人帮”后，我国的对外交往仍很少，重要的代表团的来往更少，对外部世界的情况很闭塞。1977年南斯拉夫总统铁托访华和1978年华国锋主席回访南，是当时最重要的外事活动之一。
    经过50年代到60年代的10年国际反对修正主义斗争，中国同苏联决裂了（在1991年以后，有70多年历史的苏维埃社会主义共和国联盟解体为15个独立的国家），中共同全世界近80个被称为“修正主义”的共产党断绝了关系，只同朝鲜、罗马尼亚和东南亚几个共产党有较好的关系。同为数不多的在反修斗争中产生的“马列主义左派党”也保持联系。

    1977年做出
    邀请铁托访华的重要决策
    1977年5月24日，华国锋（没署头衔）致电铁托祝贺他85岁寿辰。中央随后决定邀请南斯拉夫总统、南共产主义联盟（南共联盟）总书记铁托访华。（1990年底开始，南斯拉夫社会主义联邦共和国开始解体为斯洛文尼亚、克罗地亚、塞尔维亚等独立国家。）铁托曾经是第二次世界大战时反对德国法西斯侵略的英雄，他坚持独立自主，不愿按照苏联模式建设社会主义，南共联盟因而被苏联共产党开除出1947年成立的欧洲“九国情报局”（类似小型的1943年解散的“共产国际”）。1958年，南共联盟又是第一个被我党戴上“现代修正主义”帽子和第一个中断了两党关系的共产党。在1963年9月，我党在国际反对修正主义大论战中发表的《九评》中的第三评，即《南斯拉夫是社会主义国家吗？》一文中，严厉地指责南斯拉夫“铁托集团”是美帝国主义的附庸，美帝国主义的反革命别动队，南社会主义全民所有制经济已蜕化为资本主义经济，从无产阶级专政蜕变为资产阶级专政。具体罪名有：南宪法肯定了发展私人资本主义的政策；资本主义在农村泛滥；取消国家统一的计划经济，实行追求利润的资本主义自由竞争的政策；取消对外贸易的国家垄断制；接受美国等西方国家54.6亿美元的援助，使南斯拉夫成为帝国主义的投资市场；出口重要矿产品，使南成为帝国主义的原料基地；进口材料、零部件和半成品搞加工，使南斯拉夫的工业成为西方垄断资本的装配车间。“三评”除谴责“铁托集团”充当反华的急先锋，还谴责“铁托集团”打着“不结盟”和“积极共处”的幌子，破坏亚洲、非洲和拉丁美洲的民族解放运动；指责“工人自治”制度是官僚买办资本主义统治下的一种残酷的剥削制度。
    发展不结盟运动和“工人自治”是南斯拉夫两项基本政策。铁托是不结盟运动的主要发起者和推动者。1961年9月，在南首都贝尔格莱德举行了首届不结盟国家首脑会议，后来它的成员发展到超过100个国家，因此铁托在国际上特别在发展中国家有很高的威望。
    我们在1958年中断了同南共联盟的党的关系后，在外交、国际事务中长期采取孤立南斯拉夫，排斥南斯拉夫参加国际活动的政策。但是南斯拉夫在联合国仍支持恢复中华人民共和国的合法席位。1968年，南斯拉夫反对苏联入侵捷克斯洛伐克，中国则谴责苏联为“社会帝国主义”，两国共同点增加了。
    粉碎“四人帮”不久，中央就对南斯拉夫政策180度的调整，邀请铁托访华。所以能做出这样大的决策是因为：毛泽东主席1975年会见南斯拉夫总理比耶迪奇时，赞扬“铁托是铁，不怕苏联压迫”，并问候铁托总统；改善中南关系符合毛主席联合一切反对苏联霸权主义力量的“一条线”战略。但是铁托访华，这就涉及要不要恢复中共同南共联盟的党的关系的问题。当时我们内部有一种意见认为，我们过去反对南共联盟现代修正主义的斗争是毛主席亲自领导的，不能否定。耿飚、李一氓等同志的思想比较解放，中央领导同志的思想更加解放。

    铁托访华，两党恢复关系
    铁托率代表团于1977年8月30日至9月8日访华。中方给了铁托一行破格的、热烈的欢迎。华国锋，7月刚恢复职务的邓小平，李先念等领导人去机场迎接。天安门广场欢迎人数由原定四千人增加到十万人。华国锋在正式会谈一开始，就称呼铁托“同志”说：“过去我们吵过架，党的关系中断了，现在要公开称同志，恢复党的关系，有一个转弯子的问题。对国内、国外都需要做些工作。两党可以先恢复内部联系，经过双方努力，再正式恢复关系。”会谈中双方各自介绍了本国情况，就共同关心的国际问题和发展双边关系交换了意见。中方赞扬并支持南斯拉夫坚持不结盟政策，反帝反霸，支持发展中国家反对侵略、掠夺和争取独立的斗争。铁托虽然已85岁，头脑非常清晰，介绍了许多中方不了解的国际情况，特别是不结盟国家的情况。李先念副主席同南共联盟中央书记多兰茨，就国际问题和两党关系进行了会谈，并陪同铁托一行去外地访问。铁托在访华期间，情绪非常高涨，在杭州同随行人员一起在宾馆客厅放声高唱游击队歌曲，直到深夜。铁托的访问获得圆满成功。铁托访华后，我们出现了一个去南斯拉夫访问的高潮。从中央到地方有30多个代表团、考察组访南。
    1978年3月，中央批准中联部副部长李一氓为团长、社科院副院长于光远和中联部副部长乔石为副团长的中共党的工作者代表团访问南斯拉夫三星期，全面考察了南的政治经济制度。代表团给中央的访问报告，基本上否定了大论战中“三评”指责南斯拉夫的“修正主义”罪状，肯定了南斯拉夫是社会主义国家，南共联盟是马列主义政党。报告还就正式恢复两党关系的方式和华国锋回访南斯拉夫的时间提出了建议。中央向省、军级转发了这个报告。1978年6月，南共联盟成了第一个同中共恢复了关系的“修正主义党”。应该说，“党的工作者代表团”能提出这样的考察结果报告，思想是很解放的。

    1978年8月华国锋回访南
    1978年8月14日起，中共中央主席、国务院总理华国锋正式访问了罗马尼亚、南斯拉夫和伊朗（伊朗当时的国王政权正摇摇欲坠。毛主席的“一条线”战略就包括伊朗，伊朗的战略地位重要，因此华国锋还是去了）。主要陪同人员有政治局委员、副总理纪登奎，四川省委第一书记赵紫阳和黄华、张耀祠、乔石、余湛、陈洁、张友渔等。
    华国锋这次出访，是毛主席1957年访问莫斯科之后，我党最高领导人第一次出国访问。在南斯拉夫受到特别热烈的欢迎，首都三四十万人夹道欢迎。86岁高龄、身体不好的铁托同华国锋一行进行了四次会谈、两次单独会见。双方就各自国内的情况、国际形势、两国两党合作，包括经济合作坦诚地交换了意见。铁托详细介绍了欧洲和不结盟国家的情况，他在这方面有丰富的知识和经验。华国锋强调中国既要坚持独立自主、自力更生的方针，也要学习外国的先进技术和经验，引进先进的技术和设备，要向南斯拉夫学习，努力发展两国的经济合作关系。
    国际上对华国锋这次访问南斯拉夫反应很强烈，说中国领导人跑到苏联的“软肚皮处去了”。除了苏联很紧张不安，欧洲、美国和日本等国反应都很积极。访问达到了预定的扩大反霸统一战线的目的。

    中南互访对后来改革开放的积极作用
    中南友好关系的发展，两国最高领导人的互访和大批代表团、考察团的互访，对我国后来的改革开放，应该说是起了积极的作用。华国锋同陪同人员在内部议论了这次访问的收获。根据一位主要陪同人员回国后的传达，“印象很深”的有以下几点：
    （1）华国锋说，南斯拉夫的基本制度“工人自治”有好的一面，发扬民主，调动地方、基层工人群众的积极性。但另一方面，各共和国权力过大，联邦中央的权力分散。在铁托威望很高的时候不会出问题，如果一旦没有这么高的权威，可能会出事。像中国这么大的国家，如果权力太分散，搞诸侯割据，就不得了。
    （2）南斯拉夫和罗马尼亚的对外经济合作完全开放，搞补偿贸易，吸收外国投资，合作经营，生产协作等等，看来也没有损害国家主权。
    （3）南斯拉夫认为，吸收外国贷款有利，因为利率低，归还期限长，而且美元贬值很厉害。我们为“既无内债又无外债”而自豪，南斯拉夫同志很羡慕，说“中国信用那么好，我们想借外国贷款都借不到，而你们不想借”。华国锋说：看来我们吸收外国贷款“似无不可”。
    （4）南、罗同中国同类的工厂、企业，它们的规模、设备都不如中国，但效率比中国高很多，企业还挤出一部分产品出口换外汇，而我们中国企业的权力太小，经营管理有问题。我们关门自己搞，既不引进外国先进技术，又由国家垄断出口，企业产品不能进入国际市场去接受外国消费者对产品质量的裁判。
    （5）南、罗方面几次谈到，除了在战争状态或其他特殊情况，对外国搞无偿援助的做法不好。我们一直强调不做“军火商”（当时是指责苏联），白送人家军火，连成本也不要。
    （6）在访问期间参观的许多单位中，大家印象特别深的是南首都贝尔格莱德的农工联合企业（后来在中国也很出名，企业的中文译名为“背靠背”）。它不仅搞农、牧、畜（奶牛、家禽等）业，还搞加工，从粗加工到最后成品，还有自己的销售网点。华国锋要赵紫阳到四川搞一个“背靠背”，北京搞它几个。
    华国锋认为这次访问很大的成果，是开扩了眼界，有助于解放思想，找到了在经济建设方面的差距。我们要争取时间赶上去。另一方面，也增强了到2000年实现四个现代化的信心。他说：我赞成省委书记们出去多看看。他还要纪登奎在向中央政治局汇报时，把访问中看到的、听到的和议论的，什么都谈。
    在这次访问后，我国从中央到地方，又出现了一次访问南斯拉夫的高潮。
    1980年5月4日，约瑟普·布鲁兹·铁托逝世，享年88岁。华国锋率中国党政代表团赴南斯拉夫参加5月8日的葬礼。这是唯一的一次中国最高领导人参加外国最高领导人的葬礼。
    （本文作者为中共中央对外联络部原部长）
    （责任编辑 杨继绳）


首页 -> 2008年第8期

毛泽东在文革初期就厌恶见到江青吗

作者：阎长贵

字体： 【大 中 小】

    有人说：“文化大革命开始不久，毛主席就厌恶见到江青。”这话白纸黑字明白无误地出现在一本很有影响的出版社出版的名为“口述历史”的书中。他这样说，人们能够相信吗？如果这样，谁叫江青当的中央文革小组第一副组长？即便别人提名，毛泽东能批准吗？在江青身边工作人员一次聚会时，我说：我们作为江青身边的工作人员都可以证明这不是事实。我们很多人都看到了，当时（指文革初期）江青主要住钓鱼台，下午只要不开会，她几乎每天都要去看毛主席，即到毛主席那里去。我还说，江青去看毛主席，或到毛主席那里去，和别人（包括周总理）不同，因为她是回家啊。至于毛泽东不让江青到他那里去，有些厌恶见她，那是70年代以后的事情。据汪东兴告诉我们，到1970年代，即文革进行好几年后，毛主席觉得江青经常来看他，对他的休息和工作是一种打扰，不愿意让她来。有一天毛主席问汪东兴，谁能挡住江青不让她到我这里来？汪回答：“只要你下命令，我就敢。”此后，江青去看毛主席确实受到警卫战士的阻拦。江青的司机李子元说，有一次，江青要到毛主席的住处中南海游泳池去，当车行至游泳池附近的一个路口时，被值勤的警卫战士挡住，江青说：“你看我是谁？我回家你怎么挡？”警卫战士理直气壮地说：“这是上面的命令！”气得江青要打警卫战士，警卫战士仍然坚持不让车过，江青无奈，不得不让汽车改道，取消了这次“回家”之行。当然对这件事（即毛泽东限制江青到他那里来）究竟怎么看？也是仁者见仁，智者见智。
    我们认为说毛泽东文革初期就厌恶见到江青不是事实，是瞎编，这是因为它不符合文革发动的实际进程，不符合江青在文革中的地位和作用。谁都知道，江青是协助毛泽东发动和领导文革的干将和先锋——急先锋。文化大革命的引火索和导火线即姚文元的《评新编历史剧〈海瑞罢官〉》，就是毛泽东“允许”和“建议”江青去组织的。我们看看毛泽东和江青自己的说法。
    1967年4月12日，江青在军委扩大会议上讲了她组织批判《海瑞罢官》的过程，她说：“批判《海瑞罢官》也是柯庆施同志支持的。张春桥同志、姚文元同志为了这个担了很大的风险啊，还搞了保密。我在革命现代京剧汇演以前，作了调查研究，并且参与了艺术实践，感觉到文艺评论也是有问题的。我那儿有一些材料，因怕主席太累，没有给主席看。有一天，一个同志把吴晗写的《朱元璋传》拿给主席看。我说：别，主席累得很，他不过是要稿费嘛，要名嘛，给他出版，出版以后批评。我还要批评他的《海瑞罢官》哪！当时主席就驳我说，他要看，而且还说要保护几个历史学家。后来我才知道这是彭真提出的，他说我把整个历史学界看成一片黑暗，毫无是处。这真是委屈了我了。我说我能保留我的意见吗？主席说，你保留意见可以。当时彭真拼命保护吴晗，主席心里是很清楚的，但就是不明说。因为主席允许我保留意见，我才敢于去组织这篇文章，对外保密，保密七八个月，改了不知多少次。春桥同志每来一次北京，就有人探听。有个反革命分子判断说，一定和批判吴晗有关。那是有点关系，但也是搞戏，听录音带，修改音乐。但是却也在暗中藏着评《海瑞罢官》这篇文章。因为一叫他们知道，他们就要扼杀这篇文章了。”
    毛泽东在1967年2月和5月两次接见阿尔巴尼亚军事代表团时都谈到了组织批判《海瑞罢官》文章的情况。
    2月3日接见时，毛泽东说（大意）：多少年来，我们党内斗争是没有公开化的。1962年七千人大会，那时我讲了一篇话。我说修正主义要推翻我们，如果我们不斗争，少则几年，多则十几年或几十年，我们就可能变颜色。这篇讲话没有发表，不过那时已看出一些问题。1961年到1965年期间，为什么说我们有许多工作没有做好呢？说的不是客气话，说的是真话。我们过去只抓个别问题，个别人物，1953年冬到1954年斗了高（岗）、饶（漱石），1959年把彭德怀、黄克诚整下去了。此外，还搞了一些文化、农村、工厂的斗争，即社会主义教育运动。你们也是知道的，但没有解决问题，没有找出一种形式、一种方式公开地全面地自下而上的揭发我们的黑暗面，所以这次要搞文化大革命。对文化大革命也进行了一些准备。1965年11月，对吴晗发表批判文章（指批判《海瑞罢官》），在北京写不出，只好到上海找姚文元。这个摊子开始是江青他们搞的，当然事先也告诉过我。文章写好后，交给我看。她（江青）说：只许我看，不能给周恩来、康生看，不然刘（少奇）、邓（小平）这些人也要看。刘、邓、彭（真）、陆（定一）是反对这篇文章的。文章发表后，全国转载了，北京不转载。那时我在上海，我说把文章印成小册子，各省翻印发行，就是北京不翻印发行。彭真通知出版社，不准翻印。北京市委水泼不进，针也插不进。
    5月接见时，毛泽东又说：“我国的无产阶级文化大革命应该从1965年冬，姚文元同志对《海瑞罢官》的批判开始。那个时候，我们这个国家在某些部门、某些地方被修正主义分子把持了，真是水泼不进、针插不进。当时我建议江青同志组织一下写文章批判《海瑞罢官》，但就在这个红色城市无能为力，无奈只好到上海去组织，最后文章写好了，我看了三遍，认为基本上可以，让江青同志拿回去发表。我建议再让一些中央领导同志看一下，但江青建议：‘文章就这样发表，我看不用叫恩来同志、康生同志看了。’姚文元的文章发表以后，全国大多数的报纸都登载了，但就是北京、湖南不登，后来我建议出小册子，也受到抵制，没有行得通……”
    从毛泽东这两段相当坦率的叙述中，可以清清楚楚地看出：他为什么发动文化大革命，他怎样发动文化大革命。而发动文化大革命，只有他和江青两个人知道，中国共产党的第二号人物刘少奇、第三号人物周恩来以及总书记邓小平都蒙在鼓里。按照毛泽东、江青自己的说法，文化大革命确实——如有人所说——是他们夫妻二人鼓动和搞起来的。我们这样断言并不是说，文化大革命发生在20世纪60年代的中国没有深刻和深远的原因。同样我们说，刘少奇、周恩来、邓小平等对发动文化大革命都“蒙在鼓里”，是指毛泽东说“我国的无产阶级文化大革命应该从1965年冬姚文元同志对《海瑞罢官》的批判开始”，对这一点他们谁都不知道；还指他们没有发动一场文化大革命的念头，而当毛泽东提出文化大革命的时候，他们——不管想通还是没想通，都是积极表示赞成和支持的。其证明，就是在1966年5月召开的中共中央政治局扩大会议上通过作为文化大革命纲领性文件《五一六通知》时，他们举了手（会议是刘少奇主持的）——当时他们，特别是刘少奇、邓小平大概没有想到会搞到自己头上，因此他们不仅没有沉默、反对，而且以他们自己的理解和方式（实际上，也是“左”的）积极参与和领导了初期的文化大革命运动——这也是他们在文革中被更“左”的毛泽东视为犯错误和被毛泽东反对、批判与打倒的原因（当然是“近因”，现实的原因）。
    原来毛泽东发动批判《海瑞罢官》，本想旗开得胜，一呼百应，结果遇到顽强抵制，这种“出师不利”，对一向强调“慎重初战”的毛泽东，不能不是一个很大的打击（这个时候，说“刺激”也许更好些）。于是他又出新招，指示江青请“尊神”，去找林彪。江青解释说，这就是要借助和依靠军队的力量“攻那些混进党内的资产阶级代表人物，那些资产阶级反动‘权威’”（见江青在1967年4月12日军委扩大会议上的讲话）。结果在1966年2月搞出了一个《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》（注意：“林彪同志委托” 6个字是毛泽东修改《座谈会纪要》时加的），第一次明确发出了进行文化战线上社会主义大革命的号召，又提出了文化大革命的理论基础即“黑线专政”的概念。这个文件（1966年4月10日作为中共中央文件批发）是江青走上政治舞台的宣言书。

[2]


首页 -> 2008年第8期

毛泽东在文革初期就厌恶见到江青吗

作者：阎长贵

字体： 【大 中 小】

    1966年4月，江青积极参加了（在一定意义上说，是“主持”或“部分主持”了）第一个无产阶级文化大革命纲领性文件《中共中央通知》的起草，如上所说，此通知5月16日为中共中央政治局扩大会议通过，被称作《五一六通知》。《五一六通知》除了批判彭真主持制定的《文化革命五人小组关于当前学术讨论的汇报提纲》（即《二月提纲》）的观点外，还宣布：撤销彭真领导的中央文化革命五人小组，重新设立隶属于中央政治局常委的中央文化革命小组。1966年5月28日，中共中央发出关于设立中央文化革命小组的通知，宣布：组长陈伯达，顾问康生，副组长江青、王任重等。在这个通知上，连候补中央委员都不是的江青排在候补中央委员王任重之前，即做第一副组长，这其中的深意即谁的旨意应该说是不言自明的。
    1966年7月8日，毛泽东又亲自给江青写信，说：“天下大乱，达到天下大治。过七八年又来一次。”“有些反党分子……他们是要整个打倒我们的党和我本人。”还讲了几乎跟任何人都不便说的许多“黑话”（毛泽东语）。
    1966年7月20日，江青从外地回到北京，住进中央文革小组的大本营钓鱼台，公开地以毛泽东代表的身份，同陈伯达、康生等人，风风火火、马不停蹄地到学校、到机关……煽无产阶级文化大革命之风，点造“走资本主义道路当权派”反之火。
    1966年8月18日，首都百万群众在天安门广场举行“庆祝无产阶级文化大革命群众大会”，即毛泽东第一次接见红卫兵，陈伯达主持大会。关于这次活动，新华社的通讯说“毛主席和林彪、周恩来、江青等同志分批地接见了他们”——不仅正文这样说，还上了提要，在这里居然把江青和毛、林、周并列起来，这说明什么和意味着什么。
    1966年8月，由于陈伯达生病住院，中共中央于8月30日发出通知：“陈伯达同志因病经中央批准休息，在陈伯达同志病假期间或今后离京外出工作期间，他所担任的中央文化革命小组组长职务，由第一副组长江青同志代理。”次日，即8月31日，毛泽东在天安门广场第二次接见红卫兵就是江青主持的。
    1966年11月28日，首都举行“文艺界无产阶级文化大革命大会”，江青在大会上的讲话是主报告，而江青的讲话毛泽东做了认真和仔细的修改。谢镗忠在会上宣布：中共中央军委决定江青担任中国人民解放军文化工作顾问。
    1967年1月11日，中央军委发出改组全军文化革命小组通知：中央军委决定并经毛主席和中共中央批准，改组全军文化革命小组，成立新的全军文化革命小组，在中央军委和中央文化革命小组直接领导下进行工作。组长：徐向前；顾问：江青……在这里江青和徐向前元帅并列。
    下面讲一件我亲历的1967年“五一劳动节”那天的事情。到1967年5月1日，按照毛泽东说的“文化大革命应该从1965年11月姚文元批判《海瑞罢官》开始”，文化大革命进行已经一年半了，就是从1966年的《五一六通知》开始，文化大革命也进行快一年了。姑且不论这算不算“文化大革命开始不久”，我们只看看毛泽东和江青的关系。这一年纪念“五一”是在中山公园举行游园会，中央领导人（包括中央文革小组成员）都参加。5月1日上午（可能是9点钟），当中央领导人的车队要进入中山公园时，受到参加游园会的群众队伍的阻拦，通不过。没有办法，毛泽东、林彪等中央领导人到劳动人民文化宫休息。这时江青的护士许春华觉得这是工作人员和毛主席照相的好机会。于是她就跟江青说：“江青同志，我们想和主席照张相。”江青说：“那我去问问主席。”当江青向毛主席提出这件事情时，毛主席爽快地回答：“好，照吧。”在这一次，不仅毛主席和江青身边的工作人员（包括那个写《毛泽东私人医生回忆录》的李志绥）和毛主席照了相，据记忆陈伯达的两个秘书好像也参加了。就我自己说，真是太高兴了，和毛主席照相，这是我平生第一次——也是仅有的一次。遗憾的是，我后来被江青打成“坐探”、“反革命”，这照片也被勒令销毁了。不去说这些，而我们从这件事情看，毛泽东和江青的关系是很亲密的。如果不是这样，即不是很亲密，江青会向毛泽东提出工作人员要和他照相的事情嘛，同时，毛泽东怎么会爽快地答应呢？!
    再从文化大革命的实质讲，毛泽东发动无产阶级文化大革命所要打倒的头号敌人是刘少奇即所谓“中国的赫鲁晓夫”、“最大的走资本主义道路的当权派”，而江青是刘少奇专案组最主要的负责人，在制造刘少奇这个全国最大的冤案上，江青态度最坚决，花的精力最大，用的时间最多，调门也最高——不消说，这些都是符合毛泽东的心愿和要求的。
    面对着这样大量的尽人皆知的事实，说什么毛泽东 “文化大革命开始不久就厌恶见到江青”，明显地站不住脚。连中央文献研究室编著的《毛泽东传（1949—1976）》也这样写道：“‘文化大革命’初期，出于‘天下大乱达到天下大治’的指导思想毛泽东对江青是信任和重用的。江青和中央文革小组在那几年能够到处兴风作浪，没有毛泽东重用是不可能做到的。”（见《毛泽东传（1949—1976）》中央文献出版社2003年版第1683—1684页）
    （作者单位：求是杂志社）
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第8期

文革样板：北京二七厂清理阶级队伍

作者：夏俊生

字体： 【大 中 小】

    二七机车车辆厂是文化大革命中著名的“六厂二校”之一。所谓“六厂二校”，是指北京新华印刷厂、二七机车车辆厂、南口机车车辆机械厂、北京针织总厂、北京北郊木材厂、北京化工三厂等六个工厂和清华大学、北京大学两个学校，由于“六厂二校”的军宣队是由中央警卫团（8341部队）派出的，这些单位被称为毛主席的试点。在文化大革命中被批判的一些老帅、副总理和省部级的老干部都在这六个工厂里参加过劳动，“接受工人阶级的再教育”。
    毛泽东主席当年曾批转了“六厂二校”的许多“经验”，指导全国文化大革命。像清华大学落实可教育好子女（指被打成“走资派”的领导干部的子女）的政策、二七机车车辆厂整党的经验等等。这些经验在当时看起来好像是纠左的，但现在看来，只是左了100步往回纠正几步而已。比如，有的人本不是反革命，却被打成反革命，来一个不戴反革命的帽子，竟也算执行了政策。
    二七机车车辆厂的前身是长辛店机车厂，是1897年在建设京汉铁路时建立的。早在1920年12月，李大钊和中国共产党的北京地方组织就派邓中夏、张国焘、张太雷等共产党人到二七厂开展工人运动，1921年冬在工厂建立了共产党的党小组。1923年二七厂的许多工人参加了“二七”大罢工。当然，共产党把二七厂当作开展工人运动的据点，国民党也必然在这里与共产党争夺工人。工厂里解放前也有国民党、三青团以及其他政治组织。因此，在文化大革命中，这个厂在军宣队的领导下，“深挖阶级敌人”，不少老工人被打成特务、叛徒、反革命。
    1969年5月27日，北京市革命委员会向全市转发了由二七厂革委会、8341部队驻厂毛泽东思想宣传队、新华总社记者联合署名的《北京二七厂关于认真落实毛主席的对敌斗争政策清理和改造阶级敌人的报告》（以下简称《报告》）。《报告》的主要内容，之前曾在新华社的内部刊物上发表，二七厂革委会和军宣队曾向当时来厂参观的“九大”代表和全国各地来学习取经的人们做过多次介绍，也在当时的不少会议上介绍过“经验”，成为全国“清理阶级队伍”（以下简称“清队”）的样板。在1969年4月25日召开的中国共产党九届一中全会上，毛泽东主席为了说明文化大革命的必要性，大量引用了《报告》中有关二七厂在文化大革命挖出了不少隐藏很深的阶级敌人的材料。毛主席在讲了“相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里”一段话之后说：过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着刘少奇那种路线走……但是，工厂里确有坏人。比如二七厂，就是长辛店铁路机车车辆修理厂，是一个大工厂，8000工人，连家属几万人。过去国民党有9个区分部，三青团有3个机构，另有8个什么特务机构。
    粉碎“四人帮”以后，二七厂在“清队”中被整错的许多老工人要求落实政策，但由于这里是“毛主席抓的点”，政策迟迟得不到落实，引起工人的不满。1978年7月，铁道部派出工作组，与北京市工交办的领导一起，帮助二七厂落实政策。经调查核实，1969年影响全国并被毛主席引用的这个《报告》里的许多材料，竟然是假的。

    打倒一切怀疑一切
    《报告》说：解放前，这个厂残留下来的反动势力相当庞杂，线多、面广、根子深。从目前掌握的材料看，有国民党区分部9个；三青团分队4个；有“中统”、“军统”等特务组织8个，包括解放前夕国民党反动派计划潜伏下来的特务组织。此外，还有叛变了的地下党员，有日本特务、几十种会道门的大小道首，以及一批没有改造好的地富反坏右分子等。这些反动组织交织在一起，遍布全厂各个车间、科室。
    事实是：解放前，二七厂内确有9个国民党区分部。但4个三青团分队是长辛店地区的，并不都在厂内。所谓的8个特务组织，有的根本不是特务组织，有的完全是无中生有搞出来的大冤案。涉及全厂278人（连同厂外计500多人）的所谓军统特务组织“戡乱救国潜伏小组”根本不存在，更不是什么“解放前夕国民党反动派计划潜伏下来的特务组织”。二七厂解放前的地下党支部不能定为“叛变了的地下党支部”，地下党员没有一个能定为叛徒。至于所谓的里通外国分子和进行间谍活动的天主教骨干分子，都是没有的。
    在解放后进行的镇反和肃反中，二七厂的反革命组织都早已基本查清，一些骨干分子也都已逮捕法办。“清队”的结果完全证明了这一点。在“清队”中新挖出来的历史反革命，只有8个国民党区分部候补委员、1个伪保长和2个特务分子。绝大多数为了保饭碗而参加国民党等反动组织的老工人，在解放后都主动作了交代，许多人还参加了共产党，被提拔为领导干部。《报告》却说，“解放后，在大叛徒刘少奇及其二七厂代理人的庇护下，这些阶级敌人不但没有被揭发出来，有些竟窃据了厂和车间的领导岗位。”
    《报告》说：在全厂155名中层以上干部中，已查出有各种政治历史问题的49人，占31.6%，其中叛徒、特务、死不悔改的走资派和其他反革命分子24人，占15.5%，他们窃取了党委书记、副厂长、监委书记和副总工程师等重要领导职务，把持了全厂党、政领导大权。叛徒当上了干部部长，一贯道坛主当上了组织部长，保卫科3个科长有2个有严重政治历史问题。全厂27个车间中20个车间的领导权和17个科室的领导权也大部或全部落入这些人手中。
    事实是：二七厂在“清队”中因历史问题被审查的中层以上干部有97人，其中被定为敌我矛盾的有42人。经过1975年落实政策的复查，只有1名副厂长能不能定为叛徒还有待进一步复查（他的问题过去已经交代并按一般历史问题作了结论）。其余41人的问题，全是假的或搞错的，有些人根本没有任何问题。《报告》中所点的党委书记、副厂长、监委书记、副总工程师、干部部长、组织部长、2个保卫科长，除了上面说的那位副厂长的问题有待进一步复查外，没有一个人是叛徒、特务、死不悔改的走资派和其他反革命分子。所谓全厂27个车间中20个车间的领导权和17个科室的领导权也大部或全部落入反革命分子手中的说法也是站不住脚的。
    《报告》说：全厂已清查出叛徒、特务、死不悔改的走资派和其他反革命分子215人，清查出国民党员、三青团员、国民党特务外围组织和其他反动组织的一般成员373人，基本上弄清了全厂敌特组织的系统和关系，清出了一些血债累累的反革命分子，破获了解放以来发生的几起重大纵火、放毒、破坏生产等无头案件并掌握了潜伏特务组织等若干重大线索。
    事实是：“清队”中定的215名反革命分子，1975年复查时，只有12人仍定为敌我矛盾，其余203人的问题全是假的或搞错的。至于373名国民党员等反动组织的一般成员，多数也是假的，即使是真的，也只是一般历史问题，大多数早已主动作过交代。所谓掌握了“潜伏特务组织”的重大线索，纯属靠逼供信搞出来的假案；所谓“清出了一些血债累累的反革命分子”，当时没有一个能落实；所谓“破获了解放以来发生的几起重大纵火、放毒、破坏生产等无头案件”，也多是冤案或错案。如，工人许彬被揭发为一起火灾的纵火犯，可是他当时参加抗美援朝根本不在厂内。《报告》说的制材车间两起大纵火案，其实当时只烧了点刨花就被扑灭了。在“清队”中，工人党员王玉被逼供认是这两次火灾的纵火犯后上吊自杀，现在也无法证明是他放的火。所说煤水车间的投毒案，是工人杜某怀疑他的老婆与人有不正当关系，杜某在这个人喝的酸梅汤中放了巴豆霜。所说的破坏生产案，多是生产事故，不是故意破坏。

[2] [3]


首页 -> 2008年第8期

文革样板：北京二七厂清理阶级队伍

作者：夏俊生

字体： 【大 中 小】

    二七厂“清队”扩大化，完全是“打倒一切、怀疑一切”的产物。为了“挖得深，战果大”，肆意扩大敌情，制造冤案，把二七厂说得似乎到处都是阶级敌人，领导权根本不在共产党手里，老工人和绝大多数从老工人中提拔的干部受到严重摧残。在“清队”中被错定为“历史反革命”的，几乎都是解放前入厂的老工人和从这些老工人中提拔的干部，其中一半是共产党员，中层以上干部有60%受到审查。这些人被定为“反革命”后，党员都被开除出党，干部全部监督劳动，其亲属和子女也受到株连。

    从几例冤案看二七厂“清队”的真相
    《报告》说：二七厂在“清队”中“强调突出一个‘准’字，防止扩大化，对他们（指审查对象）交代的问题认真调查，反复核实，对他们检举的问题不轻易相信，没有确凿的证据不定案。”事实却完全相反。请看下面几例冤案：
    铸工车间1944年入厂的老工人康长，出身贫农，解放后一直表现很好，1960年加入共产党。解放前，康长曾替国民党员、情报组长刘某通知人开会，但本人并未参加过刘召集的会议。这个问题入党时已向组织作过交代，此外历史上再没有任何问题。“清队”中，据此怀疑康长也参加了反动组织，给他办学习班进行审查。在压力下，康长被迫承认参加过国民党、情报组，但又否认，先后反反复复了多次。同时，在逼供和指供下，刘某等12人证明康长参加了国民党、情报组。1969年10月，康长因“历史问题”和“现行问题”（指清队中“态度恶劣”，先后“翻案”100多次，“不交代问题”等），被开除党籍、厂籍，全家遣送原籍。1970年5月，康长在几次来找军宣队负责人申述都被拒之不见的情况下很生气，打破了门上的玻璃。军代表找人把康长扭送到保卫科，康进行反抗，双方动起拳脚。康长被殴打一顿后被捆在暖气管上，趁看管人员吃饭时挣脱绳索，拿起屋内一枝气枪准备自卫。军代表和保卫人员发现后，夺过气枪，将康长五花大绑送到公安分局。当年6月，康长以“打骂军代表、革命群众，行凶闹事，进行阶级报复”等罪名，被判处15年徒刑。直到1978年7月，北京市委第三书记贾庭三作了批示，康长才被无罪释放，恢复厂籍、党籍，全家返回北京。
    原动力车间工人王敬贤，河北完县人。在“清队”中，军代表从一个人的档案中发现易县岭西村一个姓孔的日本特务的口供说：“我们村的王敬贤是日本特务。”本来，只要稍微细心一点，就可判明这是同名不同村也不同县的两个人。但当时却张冠李戴，认为厂内的王敬贤就是易县岭西村的日本特务王敬贤，马上给王敬贤办了隔离学习班，并派人到家里交底，让家属帮助“政策攻心”。结果，王敬贤被逼自杀。人死后，车间还开批判大会，说他“畏罪自杀”。王敬贤被逼死后，其夫人脑溢血加重，1975年去世，剩下的3个孩子都因受到刺激精神不正常。历史清白的王敬贤，就这样被搞得家破人亡。这样明显的冤案，二七厂1973年复查时却对王敬贤作了个“因对清队不理解自杀，按非因工死亡处理”的结论，不给彻底平反。
    工人党员马永是个转业军人。一次在学习班上同军代表争论问题，说除了毛主席，没有一贯正确的。军代表说，那江青呢？对江青“文攻武卫”那一套早有不满的马永说，江青也不见得一贯正确，也值得怀疑。就这一句话，马永被戴上现行反革命分子帽子，实现群众专政一年多，整党中被开除党籍，并不准重新入党。
    根本不存在的所谓军统特务组织“戡乱救国潜伏小组”，完全是靠逼供信搞出来的大冤案。1948年5月，蒋介石政权于覆灭前夕曾在全国逐级成立戡乱建国动员委员会。北平的委员会只存在一个多月就因无经费停止了活动。当时，二七厂有的工人参加了铁路的戡乱建国动员委员会进行反动宣传的训练班。从公安机关掌握的材料看，戡乱建国动员委员会并不是特务组织，在二七厂也没有其下属组织。但在清队中，二七厂却捕风捉影地搞出了个“戡乱救国潜伏小组”，说这是个解放后继续进行反革命活动的“潜伏特务组织”，而且内部纪律森严，订有“攻守同盟”，其成员还有不少兼有中统、军统等多种特务身份。为了攻破这个“顽固堡垒”，选择了老工人和林作为突破口。其实，厂里并没有掌握和林有历史问题的任何材料，只是认为他形迹可疑：一是每逢政治运动他就歇病假；二是他在国民党统治时期是当时工会负责人的女婿。据此，就怀疑他是特务，给他办了隔离学习班。和林不承认，就采取车轮战“政策攻心”，每天只让他睡三四个小时的觉。日子一长，和林受不了，只好交代。交代特务身份以后，又追问同案人、组织活动和潜伏活动。在办案人员的指供、诱供、逼供之下，和林只好胡编了一通“内幕和罪行”，并检举了103个“特务分子”。《报告》中所讲的铸工车间副主任康治，也是在这种逼供、诱供之下，被迫承认是“戡乱救国潜伏小组”的特务分子，1962年开过会“准备迎接蒋介石反攻大陆”，还往香港送过情报，并检举了不少同案人。就这样你揭发我，我揭发他，“特务”越来越多，“特务组织”的活动越来越玄。
    二七厂在“清队”时规定，不管本人承认不承认，只要有三个人揭发就可以强行定案。所谓人证物证旁证“三证俱全”，其实都是没有任何证据的假口供。

    以“政策攻心”为名大搞逼供信
    二七厂“清队”中有一条很重要的“经验”：“调查组办案与群众办案相结合，以群众办案为主；查档案、搞外调与发动群众、政策攻心相结合，以发动群众、政策攻心为主。”这两个为主，实际上就是不要证据和调查研究，靠捕风捉影和逼供信搞假口供。工人们说，二七厂的“清队”不是突出一个“准”字，而是突出一个“狠”字，不是政策攻心发挥了威力，而是逼供信发挥了威力。
    所谓“以群众办案为主”，就是把群众中一些捕风捉影的传说、怀疑、猜测，作为“活档案”提供的线索，又不认真分析核实，就作为办案定罪的依据。《报告》说，有一个解放前参加四个反革命组织的反革命分子，调查组调查了20多次，问题也没有弄清，后来群众中有人认为他四个孩子的名字连起来是反动口号“建立中华民国”，就抓住这个问题对他展开“政策攻心战”，终于使他“坦白交代”了自己的“反革命身份和罪行”。这个人指的是劳资科的张洪儒。其实，他的四个孩子的名字按顺序是建华、建国、建中、建民，根本不是什么反动口号。他本人也没有加入过四个反动组织。所谓“坦白交代”完全是逼供下的“顺杆爬”。
    所谓“以政策攻心为主”，就是在没有任何确凿证据的情况下，先定性，后逼供。“政策攻心”时，常常是三班轮流“熬鹰”，不交代问题就不让睡觉，不让回家，或者白天劳动，夜里被“攻心”，甚至搞变相体罚。这样搞上几个月，身体再好也顶不住，只好“坦白交代”。还有被隔离审查的老工人，家中上有老，下有小，家务事无人管，为了能够回家料理家务，只好“缴械投降”，争取“从宽处理”。
    二七厂的“政策攻心”还有树立“宽严样板”和“发动家属参战”两种做法。
    所谓宽严大会实际上是引供、诱供大会。被从宽处理的人在大会上发言说，“参加特务组织的还有同我在一起的张某某、王某某，你们赶快交代吧！”会后，被点名的人只好赶快去“坦白”。
    所谓“发动家属参战”，就是把要审查对象交代的问题告诉其家属，要家属做审查对象的工作。家属怕审查对象被从严处理后停发工资只给生活费，造成生活困难，又影响子女分配工作，只好苦苦劝说审查对象去“坦白”，有的甚至下跪哀求，搞得全家不得安宁。有的车间让家属办家庭学习班，帮促审查对象交代问题，什么时候“帮出来”什么时候结束，家属不能上班就减少了工资收入。还发生过审查对象“交代问题”后车间敲锣打鼓向家属“报喜”的笑话。审查对象受到家庭和工厂内外夹攻，精神压力很大。二七厂在“清队”中有20人自杀，大多是在这种情况下发生的。有些人死前无任何证据证明本人有问题，完全是在死后才想法“取证”的。

[1] [3]


首页 -> 2008年第8期

文革样板：北京二七厂清理阶级队伍

作者：夏俊生

字体： 【大 中 小】

    8341部队进厂前，二七厂曾搞过一段“清队”工作。那时，对审查对象严刑拷打，有的被活活打死。8341部队进厂后，武斗逼供的现象确实大大减少了，但这种“政策攻心”对审查对象的精神折磨和政治压力更大了，乱供乱咬的情况十分严重。有的一人就“交代”了几百人的中统和军统特务名单。不少人被揭发参加了中统、军统等七八种反动组织，当时只有14岁的小徒工也被揭发为“中统特务”。有的人被迫咬了别人之后，就找到这个人打招呼：“对不起，我投了你一票。我知道这样不好，可是没有办法。如果找到你，你就说吧。”全厂职工中1949年前入厂的老工人占58%。当时，二七厂各个车间把1949年以前入厂的老工人集中在一起办大学习班，让每个人都交代历史，搞得老工人人人自危，胆战心惊。底架车间1949年以前入厂的老工人54人，53人被整了材料，36人受到审查。
    据调查，这个厂当时的一些外调人员采取武斗逼供、诱供、指供的做法，从反革命分子那里搞来许多假证明材料。外调人员对刑满就业人员、原二七厂锻工车间的历史反革命分子张某拍桌子，搞体罚，让张在解放前二七厂锻工车间的人员名单上标出哪个人参加了哪些反动组织（比如，参加中统的打叉，参加国民党的划勾），张某一下子就证明解放前锻工车间的100人中，有80人参加了反动组织，其中32人参加了5种以上的反动组织。找原二七厂机械车间历史反革命分子、在押犯齐某的外调人员，拿着解放前二七厂机械车间的一张图（每台机床设备的位置及操作人员名单），强迫齐交代特务组织情况，齐就照着名单乱咬，出证164人参加了中统等反动组织，全部是假的。
    1975年，二七厂对“清队”中处理的人员进行了一次复查，“清队”中定为敌我性质的246人（历史反革命215人，现行反革命31人）中，仍定为敌我性质的有24人（历史反革命12人，现行反革命12人）。被搞错的222人中，大致有以下几种情况：一是有40多人根本没有任何问题，被强行戴上特务帽子。二是反对林彪、四人帮被打成反革命。三是对文化大革命不理解、对军宣队有意见，或存在一般的思想政治错误，被无限上纲，打成现行反革命。如《报告》中说的徐振海，是在大家猜谜语“东门外失火，内里烧死二人，一男一女，酉时三更”时，随手把谜底繁体字的“烂肉好酒”四个字记在一本刊有周恩来总理和江青讲话的小册子封面上，便被以“攻击中央领导同志”的罪名定为现行反革命。四是把责任事故、技术事故当成故意破坏。五是本人早已交代并做过结论的一般历史问题，翻出来炒回锅肉，或无限上纲，或妄加莫须有的新罪名，打成反革命。这一类人有100多人，占绝大多数。
    另外，毛泽东主席批示“照办”、1970年5月29日中央下发全国的《北京二七机车车辆工厂整党建党情况报告》，里面引用的材料也都是按照“清队”搞出的问题做依据，也有许多地方不符合事实。比如，《报告》中说：“二七厂党员85%以上是好的和比较好的；犯有严重错误的有5%左右；隐瞒重大政治历史问题和其他坏人有10%左右。”这个事实和分析显然不符合实际。《报告》后面所附的对19个党员组织处理的案例，由于他们的问题都是按“清队”中确定的性质处理的，大多数人的处理都是错误的。从1970年到1972年，二七厂因“清队”搞出的问题，全厂有99名党员被开除党籍（“清队”定为敌我矛盾的一律被开除党籍），9名党员受到党内处分，大多数都搞错了。
    我在1978年8月到二七厂采访，了解到这些情况后，在分社领导的支持下，写了题为《二七厂清队的经验是假的》的内部情况反映，1978年9月1日在新华社内部刊物上发表。有的人当时曾对我说，“你的胆子真不小，把毛主席批转的经验都否定了”。正因为如此，这篇供各地领导干部参阅的情况反映对于全国解放思想、促进平反冤假错案起了积极的作用。
    （本文作者系新华社高级记者）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第8期

毛泽东和林一山谈三峡水库

作者：顾迈男

字体： 【大 中 小】

    1956年6月，毛主席发表了《水调歌头·游泳》。词中吟道：“更立西江石壁，截断巫山云雨，高峡出平湖。”
    在这首词发表的三年前，1953年2月19日，原长江水利委员会主任林一山，突然接到中共中央中南局的通知，要他随毛主席外出并汇报工作。
    这天，林一山备齐了一切必要的资料，从下榻的杨森花园与毛主席一行来到长江边，在武汉关附近临时搭起的一个专用码头上，登上了“长江”号军舰。
    从这时起，林一山在毛主席身边开始了三天三夜的航程。
    军舰刚一起航，毛主席就派人把林一山找去汇报。林一山带上随身带来的一本《申报》地图，来到二楼毛主席的卧舱里。这时，毛主席已在等候他了。这天，毛主席穿一件绿色的军大衣，头戴军帽，脖子上随意系着一条方格围巾，满面红光，看上去不像已年逾六旬的人。他见林一山来了，立即快步迎上来，笑容满面地紧紧与林一山握手，并请他靠近自己坐下。毛主席很随便地问他说：“你过去见过我吗？”
    “见过几次，那是西安事变放走蒋介石以后，1937年春天中央召开全国党代表会议，我是白区代表，到了延安，主席曾参加我们的小组会……”林一山说。
    “真对不起，你认识我，我不认识你。”毛主席说。
    毛主席谈话很温和，平易近人。使林一山紧张的心情，渐渐放松下来。
    “你这本地图是从哪儿弄来的？”毛主席指着林一山手里拿的为纪念《申报》创刊60周年出版的《中国地图》说。
    “是在东北打仗时，从汉奸那里弄到的。”
    “这本地图还是不错的，长征开始时我路过湖南、广东边界时，也弄到过一本，以后打仗行军经常用它，长征时，它给我帮了不少忙。”
    随后，毛主席又注意到林一山的右手，关切地问道：“你的手是打仗时受伤的吧？”
    “是的，是七七事变后我在胶东第一次跟日本人作战时受的伤。”
    “你打了多少次仗？”
    “较大的战斗有十次，小规模的游击战就数不清了。”
    “好，打一打仗有好处，可以减少主观主义。”
    随后，谈话进入正题，毛主席开始详细地了解有关长江建设的问题。
    首先，毛主席向林一山了解长江洪水的成因，他问长江流域的气象特点是什么？暴雨区怎样分布？林一山打开随身带来的长江流域图，着重介绍了长江流域的两个暴雨区。一个是从南岭向北流水的地区，如赣江、湘江、资水、沅水，时间大概是4、5、6三个月。暴雨的发展，是从江西到湖南，由南到北，由东到西逐步发展；另一个暴雨区是四川盆地西部、北部、东部和三峡区间，也包括秦岭以南的汉水流域，时间是在7、8、9三个月。这两个暴雨区一般情况下，在降雨时间上是相互错开的。所以在这种情况下，长江不会发生大的洪水灾害。
    毛主席听了，频频点头。
    林一山又讲了引起长江洪水灾害的降雨情况。他说，如果这两个大暴雨区同时降雨，这些暴雨区的洪水汇合在一起，长江的河道不能安全下泄，就会发生水灾。这种全流域性降雨的天气，一般5—10年可能发生一次。另一种暴雨在较大的地区发生，即区域性暴雨，因暴雨强度太大，也会形成罕见的特大洪水。这种情况在长江有历史记载的1000多年间，就有3次（分别是1860年、1870年、1935年）。
    “长江流域暴雨最大的强度是多少？”毛主席又问。
    “根据历史记录，1935年7月间的一次暴雨的降雨中心在湖北五峰县，这次降雨总量达到1500毫米，比两湖地区通常年份一年的雨量还多。这次暴雨造成的灾害使汉江中下游一夜之间就淹死了8万余人，澧水下游死亡4万余人。川西的峨嵋山青衣江流域，因地形的关系，每年的降雨总量都可达到2000毫米以上，所以叫做‘川西天漏’。”
    毛主席听了，笑着说：“真了不得！”说完，转身问公安部长说：“罗瑞卿同志，你这个高个子有多高啊？”
    “大约有一米八几。”
    “呵，长江真能下雨，有的地方降雨深度比你罗瑞卿这个子还要高啊！”
    随后，毛主席又以极大的兴趣多次询问了有关气象、水文和洪水成因的问题。
    林一山根据自己所了解的情况一一作了回答。
    “长江”舰日夜破浪前进。
    毛主席站在窗前，望着奔腾不息的长江说：“要驯服这条大江，一定要认真研究，这是一个科学问题。”
    林一山又回答了毛主席提问的长江的水文资料情况。
    “你不要走，我请你吃饭！”个把小时汇报之后，毛主席说。
    当云雾缭绕的庐山在天边消失的时候，毛主席又继续与林一山交谈起来。这次，毛主席把话题转入了长江流域和水资源的开发利用这个更大的题目上来。
    林一山向毛主席简要地汇报了他们已经做的关于长江平原防洪工程的规划工作。
    当汇报到治理长江的第三阶段是修建山谷水库时，林一山展开了一张长江流域水利资源综合利用规划草图。图上的干支流上标着许多兴建中和规划中的大大小小的水库群。林一山说，我们计划兴建一系列梯级水库，来拦蓄洪水，从根本上解除洪水的威胁，同时开发水电，改善航道，发展灌溉，最大限度地进行综合利用。
    毛主席边听边凝视着中国的万里江山图，从青藏高原的长江源头，莽莽昆仑、金沙江、大渡河、岷江、嘉陵江、乌江、湘江、汉江、赣江……直到上海长江口。然后在图上比划了一个大圆圈，说：“太好了，太好了！”
    接着，他将目光移向群峰竞立的三峡河谷，低头沉思片刻后，突然指着三峡以上地区，对林一山说：“修这样许多支流水库，都加起来，你看能不能抵上三峡这个大水库呢？”
    “从长江致灾洪水的来源说，这些水库都加起来，还抵不上一个三峡水库的防洪效益。”
    毛主席听了，指着三峡东口说：“那为什么不在这个总口子上卡起来，毕其功于一役？就先修这个三峡水库怎么样？”
    毛主席的话说出了林一山酝酿已久，但未敢贸然提出的想法。他心想：毛主席不愧是大战略家，竟如此准确地掌握了长江的洪水规律与其他水库的相互关系。林一山随即兴奋地回答说：“我们很希望能修三峡大坝，但现在还不敢这样想。”
    “都加起来，还抵不上一个三峡水库，你不是也这样说了嘛！”毛主席笑着说。
    林一山见毛主席兴趣正浓，便又谈了美国人萨凡奇在解放前提出的关于开发三峡的“Y．V．A计划”。
    毛主席问林一山当时的造价，林一山说，萨凡奇提出的造价是13亿美元。毛主席又派人找罗瑞卿来，了解了人民币与美元的比价，然后，掐指一算，认为造价不算高。此外，又问了工期和地质基础条件等方面的问题。
    随后，毛主席又请林一山吃饭，这次与上次一样，仍是两菜一汤，主要是辣味。毛主席边吃，边问林一山：
    “你有多少工程师？”
    “有270位工程师。”
    “你的工程师讲百啊？”
    “那你有多少技术员？”
    “有1000名。”
    “啊，技术员讲千啊！”
    过后，毛主席回到北京，就找水利部长傅作义，讲了他与林一山的这段谈话，要傅作义加强水利方面的技术力量。
    天亮以后，军舰驶向南京，在甲板上毛主席要与全体水兵们合影留念，毛主席向林一山等人招手说：“我们也合一个影吧！”不久，这张合影便在报纸上公开发表了。
    次日，毛主席又和林一山谈了南水北调的问题。
    军舰快到南京时，毛主席叮嘱林一山说：“三峡问题暂时还不考虑开工，我只是先摸个底，中央分管这项工作的同志，你也暂时不要跟他们讲，但南水北调工作要抓紧。”
    船到南京后，毛主席亲切地握着林一山的手，说：“好，我算是了解了长江，了解了长江的许多知识，学习了水利，谢谢你！”

[2]


首页 -> 2008年第8期

毛泽东和林一山谈三峡水库

作者：顾迈男

字体： 【大 中 小】

    林一山回忆说，为了实现毛主席的宏伟理想，他们从此以后同时抓三峡和南水北调这两大项工作，由于他们迅速组织力量布置南水北调工作，同时进行三峡工程的各项科研工作，才在1958年中共中央成都会议上通过了《长江三峡水利枢纽和长江流域规划的意见》，决定兴建丹江口工程，从而也为南水北调中线工程奠定了基础。
    1954年11月的一个晚上，林一山又接到通知，要他到汉口车站汇报工作。他上了火车以后，才知道是毛主席的专列。火车上，除了毛主席，还有刘少奇和周总理。简单的问候之后，周总理要林一山汇报三峡工程问题。
    汇报都是问答式的，汇报一开始，毛主席就提出三峡工程在规划设计上的一些重要问题。在谈到三峡工程的建设时，毛主席问林一山：不靠外国人，我们自己能不能解决？
    林一山回答说，这个问题就看中央怎么考虑。如果给我们一段时间，我们完成丹江口工程以后，我们的科研水平已达到世界水平，到那时，我们应当可以建设三峡工程，因为丹江口工程在世界上也属于一流工程。
    随后，毛主席又问林一山三峡的地质条件怎样？
    天亮以后，毛主席又通知林一山到他的房间里用早餐。进去以后，林一山才发现，他的对面坐着江青。当江青问林一山是山东哪个县的人时，毛主席对江青说：“你们是老乡，你还不知道，他是文登县，在半岛的东面；你是诸城，在半岛的西边，相隔很近嘛！”
    党中央决定此时将治江大事提上国家议事日程，是事出必然。林一山心想：1954年洪水的大破坏，荆江分洪工程在危急时刻所发挥的作用，以及我接连两次向毛主席的汇报和多次汇报信，对中央决心根治长江、开发长江，显然起了很大的作用。
    1956年夏天，毛主席发表了《水调歌头·游泳》这阕词后，同年夏天，在武汉东湖第三次接见了林一山。
    这是一次集体接见，接见的是武汉地区一批有代表性的人士。王任重主持接见。毛主席见到林一山后，说：“你这个‘长江王’来了。”
    毛主席与众人合影后，就上楼到他的房里去了。接着，林一山被告之到楼上去见毛主席。
    林一山走进毛主席的房间，见李先念同志也在场。这天，毛主席很高兴，见面后开玩笑说：“你看能不能帮我找个人当主席，我给你当助手，帮你修三峡大坝好不好？”
    “这个大坝长我都想当噢！”李先念凑趣说。
    这次接见的时间虽然短暂，但是，毛主席向林一山透露了一个重要信息：中央决定修三峡大坝。
    林一山回忆说，长江水利委员会从1955年起，便开始做长江流域规划与三峡工程的准备工作。同年末，林一山组织了大型的“长江查勘团”，请中苏专家就嘉陵江、岷江、乌江的三江下游建坝拦洪与三峡拦洪进行了比较，并得出了三峡建坝不可代替的结论。并在《中国水利》上就此撰文，不料文章一发表，就为李锐同志反对。现在，毛主席和中央都表示支持，林一山当然很高兴。
    林一山回忆说，《水调歌头·游泳》，对当时争论之中的三峡工程，真可谓推波助澜。第一次掀起全国性的三峡热。但对三峡工程持不同意见的同志，认为这只是一首美丽的诗篇，是毛主席的浪漫主义作品，于工程之可否并无实际意义。林一山不赞成这种看法。他说：“只要看看此诗发表的前后几年，毛主席一再向我了解三峡问题，恐怕也大多不会同意这种看法。”
    1958年1月11日至22日，毛主席在广西南宁主持召开了有部分中央领导人和部分省市委书记参加的政治局扩大会议，即后来所说的“南宁会议”，这次会议除讨论1958年的国民经济计划预算、批判“反冒进”外，再就是听取有关长江流域规划和三峡问题的汇报。
    会议开始前，毛主席派飞机把林一山接到了南宁。
    据说，当时有人向毛主席反映说“还有人反对三峡工程”。
    “那好，把反对三峡工程的人也接来。”毛主席说。
    因为林一山在1956年的《中国水利》上，发表了一篇有关长江流域规划与三峡工程的文章后，李锐同志便在同年的《水利发电》上对三峡工程表示了不同的意见。因此，林一山听说毛主席点名要听与他相反的意见，便知道必定是李锐同志。
    在南宁会议上，林一山和李锐分别向会议作了汇报，私下并未交换意见。
    会上，首先讨论了三峡工程的造价问题。南宁会议前夕，林一山要长江委的施工造价人员经过仔细推算，从苏联专家估算的200亿人民币，降到72亿人民币。这个数字与林一山在“长江”舰上向毛主席汇报的美国专家萨凡奇报的造价不谋而合。
    “如果少装机，装机500万千瓦，50个亿够不够？”周总理问林一山。
    “够了。”林一山回答说。
    参加会议的其他同志见林一山回答得很干脆，人们估计他还留有很大余地，就问25亿行不行？林一山说：那不行。有人说，答应了算了吧，林一山坚持说不行。
    毛主席见林一山坚持50亿的造价，就说：“那好吧，就算你说的这个造价，少装机，先把大坝修起来防洪。”
    三峡工程问题讨论过后，毛主席问林一山说：“你能不能写篇像样的文章？”接着又说：“让王任重给你当政治委员帮助你好不好？”
    “好，省委第一书记当政治委员当然好。”林一山说。
    毛主席又对林一山和李锐说：“你们俩竞赛，看谁把文章写得好。”
    “我不行，我不会写文章。”林一山说。
    “为什么？”毛主席问。
    “我只能用我的国语水平，勉强地表达我的工作经验。”林一山说。
    过后，林一山写了一篇题为《长江流域规划与三峡工程》的文章，交给了王任重。王任重阅后，交给他的秘书梅白帮他修改。梅白修改后对林一山说：“你的文章内容很有鼓舞力量。”
    过了一两天，毛主席在会上拿出了林一山和李锐两人写的文章，称赞李锐文章上的一张地图说：“这个办法很好，一目了然。”
    林一山写的文章，后来经过周总理的仔细修改，作为《长江流域综合利用规划要点报告》的总论部分而传了下来。
    1958年夏天，毛主席在武昌东湖主持了一次政治局扩大会议。
    一天拂晓，林一山接到电话，要他向毛主席汇报。
    从与会人的谈话中，林一山得知，毛主席通宵未眠。因为太困了，就在会场上睡着了。直到中午，毛主席才听了林一山的汇报。他问的主要内容是三峡水库的寿命问题。
    林一山对此并未作准备。只是一般地回答说：“至少可以运行200年到300年。”
    他这是根据三峡以上干流在300年内不修任何水库的情况而作出的估计。
    毛主席听后，思忖片刻，说：“这样大的工程，千年大计的工程，二三百年就淤死了，那太可惜了！”
    过后，林一山就此和技术人员对水库泥沙问题进行了专门研究，并就水库寿命问题，于1964年到东北、内蒙古、西北十几条河流调查水库淤积问题。由于有了感性认识，又有了实际资料，使这个问题不到半年时间，就取得了突破性成果。半年过后，他向周总理作了口头汇报。后又写成书面报告《水库长期使用问题》，周总理阅后，对报告的印刷和制图都作了具体规定。这份报告，直到1966年春“文化大革命”开始时，才交给周总理转送毛主席。
    “三门峡改建工程完工之后，经过几年的调度试验，库区泥沙达到了进出平衡……三门峡水库的改建成功等于给以后兴建的葛洲坝工程，作了一次近似1∶1的模型试验。为后来解决葛洲坝库区泥沙淤积问题，提供了可靠依据。葛洲坝工程建成后的运行结果，再次证明：水库可以长期使用。”林一山说。
    1958年9月11日拂晓，湖北省委办公厅通知林一山去武昌东湖向毛主席汇报工作。毛主席单独接见了他，这次毛主席主要向林一山了解三峡水库的泥沙问题。
    接见后，毛主席约林一山陪他游长江。他随毛主席乘车从东湖来到长江大桥的桥头下，稍停片刻，换乘一艘早已候在江面上的专船。上船后，林一山发现张治中先生早在船上。毛主席邀他和张治中下水，均婉辞。但见毛主席如鱼得水般地在大江里健臂划行，甚是壮观。
    当天晚上，毛主席又请林一山和王任重到汉口惠济路的“老通城”吃晚饭。在场的有十几个人；毛主席、王任重和林一山一桌；毛主席身边工作人员七八人一桌，再一桌是三个孩子。
    “是你的孩子吧？”毛主席指着孩子们问林一山。
    “是的。”其实，有个孩子是司机的。
    毛主席对他身边的工作人员说：“你们只顾自己吃，也不管管孩子。”
    于是，有两个工作人员便到了孩子们的那一桌上。这是一家以湖北著名小吃闻名的老字号餐馆。毛主席在“老通城”吃饭的消息很快传开。顿时，餐馆外面的马路上围满了人。
    过后，《人民日报》刊登了毛主席在武汉接见林一山的消息。林一山看后仔细一想，这次毛主席接见他是他对过去有关长江的事要告一段落，从这以后，便把长江的事交给了周总理。
    （本文作者为新华社高级记者）
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第8期

五马公社“帅旗”背后的悲剧

作者：梁志远

字体： 【大 中 小】

    安徽省亳县（今亳州市）焦城区五马公社（今五马镇、阎集镇、张店乡），1958年建立人民公社以后干出了一系列残害农民的勾当，造成了极其严重的后果。中共安徽省委根据群众反映，1960年秋派省委常委、省委宣传部长吴文瑞带工作队进驻，列为省委整风整社的重点。作者当时先后是县人委（政府）办公室副主任和县生活办公室负责人。现以亲见、亲闻、查阅历史资料和本人的工作记录，将这个公社大跃进刮“五风”的经历，作一记述。

    放“卫星”得“帅旗”国务院颁奖
    1958年，县委第一书记亲自挂帅，县委书记处书记坐镇指挥，公社党委第一书记具体负责，成立“卫星田”专业班子，创“卫星田”的各项工作日夜进行。他们在泥店大队选了一亩多水源充足，土壤肥沃的田块，进行打梗、施肥、深耕、灌水、活田，打上横竖成行，距离相等、高矮一致的硬杂木桩。在木桩上紧紧牢固地缠系上涂醋（速生锈——以免被人认出是新并棵的）的铁丝。把一百零几亩黄熟前期的水稻，移栽到木桩铁丝网成的“卫星田”里，并在田埂上移栽青草，以表真实。
    在“特大卫星”造好以后，县委请地委负责人视察并通知各社队和县直机关组织参观，我带领县直单位负责人按时前往，亲眼看到有不少人站在稻穗上合影留念。为使“特大卫星”放在其他各县前面，抓紧收获脱粒，县长到场，县委书记处书记肖国玺亲自过磅。这块1.389亩水稻，总产56683斤，亩产40808斤，及时向省地委报喜。县委在稻谷场上召开了庆祝大会，再次大喊“人有多大胆，地有多高产”！县委第一书记亲自为《亳县报》写了社论，县报号外发表了《稀罕稀罕五马水稻亩产超过四万大关》的长篇通讯，《阜阳报》和《安徽日报》都及时发布了消息。
    之后，五马公社又放出了各种作物的“特大卫星”，全公社粮食总产又大吹上报，又居全县第一。在县委四级干部大会上，被命为“帅旗公社”，大“帅旗”在城中心广场飘扬。
    粮食高产的“帅旗公社”，在高征购粮食入库高潮时，又放出一个又一个“卫星”，以致把不少农民的口粮、种子、饲料购空。两三个月后出现饥荒，大部分食堂停伙，集体生产停顿，人口外流。至此，粮食征购仍未完成，从而出现“打假象”，斗干部私分瞒产，对农民实行搜家挖粮交征购。继之，农民因饿浮肿，饿死人的情况同时发生。直至1959年3月地委派人检查，弄清事实真相，给予粮食回销，情况才稍有缓解。
    全面饥荒出现，“帅旗”已经暗淡，无人再提。然而中共中央庐山会议以后，“帅旗”的“光辉”又重新出现。1959年冬亳县以五八年粮食高产，泥店大队以水稻“特大卫星”出席了全国群英大会，国务院给亳县和泥店大队颁发了奖状。

    “共产”风登峰造极
    该公社从1958年9月至1960年10月，经公社党委统一部署，全公社统一行动而损失严重的共有24阵“共产”风，其中：
    一、1958年10阵：1．大并庄、大搬家，农民财产合大堆，不分你我他，天下农民是一家，吃饭不要钱，组织军事化，生活集体化，行动战斗化；2．卖统购不给钱；3．全民投资（包括金、银、铜、铁、锡及一切易售物资），大炼钢铁；4．青年、妇女捐款，大办“三机”“三站”（拖拉机站、抽水机站、电灌站）；5．大兴土木，建公社大戏院；6．社员投资集款，大办社队工业；7．集中社员的猪羊家禽，大办饲养场；8．大办集体福利事业，占用社员房家具；9．大搞河网化调社员工棚材料、工具；10．生产大兵团作战、大轰隆、田间搭棚吃住。
    二、1959年8阵：1．1959年春生活紧张，搜粮食，扒社员房子；2．收作物代金，群众卖猪羊、卖树、卖柴草一律折款归公；3．乱调红芋秧子大支援；4．没收社员自留地和收入一律归公；5．粮食不给钱；6．修建涡河大闸乱要材料，不计资不给钱；7．发展社有经济，变私有为公有；8．调整土地耕畜，大搞土劳畜“平衡”。
    三、1960年6阵：1．大并庄、大搬家、实行“四大”（大搬家并庄，大办幸福院、办大食堂、劳力大集中）“一消灭”（消灭家庭）；2．大兵团作战，大协作搞夏种；3．生活紧张，乱拆房子，安排生活；4．调生产队红芋秧子，支援缺秧队；5．再次没收社员自留地，一切作物全归公；6．收购生产队棉花不给钱。
    这24阵风，一阵接一阵，有时几阵一齐刮。1960年春人死多了，劳力少了，生产难以为继，就大搬家、大并庄，消灭家庭。这种雪上加霜的办法，使人死得更多。经县委书记处书记兼公社党委第二书记宋××批准，把10个生产队变为10个农场，办6个敬老院，10个幼儿园，3个学校并为1个。实行劳力集中到农场，老年人集中敬老院，幼儿集中到幼儿园，学生集中一个学校，搞一个所谓“全民组织化”。实行集中住宿，集中吃饭，集体劳动，形成一家分居几处，父不见子，夫不见妻，搬家出来的空房随便乱扒，东西到处乱丢，从而造成农民生命财产的重大损失。
    公社党委在这个大队召开大队书记现场会，宋××在会上总结几大好处，要求各大队学习推广泥店大队的“经验”。现场会后掀起了共产风高潮。据20个大队（缺2个）的调查统计，搬家的共20个大队，130个村庄，占村庄总数的32%，4120户13441人，占总人口24.8%。其中搬一至两次的129个庄3666户10880人；搬三至四次的5个庄553户732人；搬五至六次的2个庄77户332人。并掉庄子29个，因搬家拆扒和倒塌的房子44167间。调查时三代同堂的194户677人，无房居住的227户511人。
    除24阵风以外，到处是“一平二调三收款”，根本不存在三级所有制。群众说：“东西是谁的？都是人民公社的！”还有的说：“那时刮的飞沙走石，晕头转向，真像个无政府的社会。”生产队的土地、牲畜、劳力、农具、粮食、现金等一切东西都可以随便调走，社员的财物生产队更可以随便没收。总之，哪个单位没有资金，都可以向生产队和社员收款。1958年，公社成立火箭营，向各大队调劳力420人，牲畜30头，主要农具60件；1959年公社建立园林场、饲养场等向生产队调劳力200人，调五马大队土地1300亩，调集各生产队社员的猪、羊1000余头只，因管理不善很快死掉650头；公社成立搬运站，调架车79辆，马车3辆，牲畜6头，劳力80多个；公社建大戏院，调劳力60余人，工料全由各大队负担，其中仅树木就有1000多棵。戏院建成后，又向群众要板凳400多条，桌子200余张。。1960年春，孙庄大队赵曹生产队社员的房子被学校扒7间，敬老院扒3间，幼儿园扒4间。社直九个单位，没有一个不刮生产队和社员的。
    不仅社队平调，而且县直机关单位，也向社员伸手。1960年6月亳县中学师生到孙庄大队李集生产队扒社员房子11间。亳县化肥厂，在工作队进村前几天，拿一张白条调走草寺大队红芋3000多斤。
    据对全公社调查统计：自1958年公社化以来，县、社、大队、生产队共乱调劳力3958人，土地6619亩，耕畜292头，房子3926间，主要农具2948件，运输工具389件，粮食434032斤，家具10893件，木材67383棵，猪羊13995头，家禽26930只，社员自留地作物（主要是白芍、棉花、菜类）折款18069元，现金470381元，加上其他物资共折款631.9万元，人均100多元。
    “共产”风，给很多生产队和社员经济上造成了极其严重的损失，不少农民倾家荡产或家破人亡。“共产”风已刮得农民极端贫困，人民公社的“一大二公”变成了“一大二空”，全社一片凄凉。

[2]


首页 -> 2008年第8期

五马公社“帅旗”背后的悲剧

作者：梁志远

字体： 【大 中 小】

    高举“帅旗”大反右倾
    五马公社，由于“五风”严重摧残，1958年底即发生全面饥荒。中共中央庐山会议以后，反右倾运动全面开展，对敢于坚持实事求是抵制“五风”的干群，又高举“帅旗”大反右倾进行无情的打击。1959年11月，在县委四级干部千人以上大会上，批斗公社社长王效思，王效思的“罪行”是：
    一、反对人民公社。1958年王在张店大队检查工作时，看到大队占用群众房子建立的“党员之家”、“团员之家”、“民兵之家”、“妇女之家”等，他批评大队说：“这个之家，那个之家，社员之家哪里去了？”
    二、下令解散食堂。1959年，王到泥店大队检查农民生活时，实际是集体无粮，没有人敢叫停伙。王说，“没有粮就停伙”，他一个命令，一上午40个食堂解散38个。
    三、反对大跃进，否定1958年成绩。王说：“做一点工作就报喜，不要报。”有一个大队去公社报喜，王不叫去。
    四、破坏人民公社。王主张“借地给社员种麦”，“妄图破坏人民公社”。
    县委四级干部会议以后，王效思被撤销了职务，并以王为活靶在全公社批斗。反右倾运动全面展开，先后召开全体党员会、干部会、贫下中农会，以批王为中心掀起大鸣、大放、大字报的反右倾高潮。一大批说真话的农民受到摧残。
    在这样的严峻形势和反右高潮中，中共中央召开了全国群英大会。县委和泥店大队负责人，“光荣”地出席了全国群英大会，国务院向亳县和泥店大队颁发了奖状。当他们北京归来广泛传达会议精神时，全县上下更是一片凄凉。在五马全社上下已是没有一个人敢说实话，农民因生活浮肿，外流大量发生。全社22个大队共建立50个劝阻站，调专职人员150余人，日夜查缉农民外流，使饥饿无门，在家等待的却是一场惊人的死亡。而浮夸反右和“更大跃进”有功的公社党委第一书记李××，于1960年2月选上了县委候补委员。

    干部违法乱纪严重
    在农民大批饿死的时候，干部都贪污浪费。
    全公社贪污行为的干部479人，占干部总数的37.9%。贪污总计25700元。其中500元以上的9人，1000元以上的4人。而浪费方面仅大小队两级统计共14474元。其中：搞遍地红旗化买彩旗2723元，吃喝招待费1974元。窃取享受布票118尺、粮食22700斤、酒527斤、糖352斤、油873斤等总计折款8000余元。
    从1959年秋至1960年秋，全公社统计有严重违法乱纪的干部433人，占干部总数的34.2%。他们对“吃青”的农民（因饥饿无奈到地里吃没有成熟的庄稼）施行吊、打、捆、冻、晒、罚、关、饿、封门、活埋等十余种刑罚。因打致伤而死的54人，打伤打断肢体的75人。被捆67人，被吊361人，被打的2442人。其他被训骂、扣饭、砸锅等则无法计算。
    在违法乱纪严重的罗庄大队，生产组长以上的干部103人中，违法乱纪有74人，被打441人。大队书记董××一人，就吊打农民16人，其中打后死亡3人。治安大队长张维先共打83人，其中死伤3人。孙庄大队洪庙分支书记李文辉1960年共打48人，并在瓜园里私设公堂，把许多吃青的农民弄到瓜园里审打。群众反映说：“瓜园就是阎王殿，李文辉就是活阎王。”

    人亡政息耕地荒芜
    基于上述情况，全公社农民死亡惊人。据原公社党委副书记薛俱坤和原公社党委办公室主任孙振华等同志的反复回忆：全公社两年农民死亡约有二万七八千人。
    1960年12月，我派县委生活检查组王心离等同志前往五马公社征得新公社党委选定一个生产队进行人口调查。到李吉楼大队李吉楼生产队后，通过逐户排查，这个生产队1958年原有505人，调查时仅有194人，而1958年秋外出当工人8人，外地上学4人，当时外流未归的105人（不计客死他乡的人数，共死亡194人）。占原有人口38.4%。
    另据调查吴小阁大队，吴×庄生产队，原有38户178人，死绝9户，下余实有人口95人，占原有人口的53%。
    据市技术监督局退休干部，中共党员杨心宽在其家庭所在的泗合大队杨庄逐户调查，全村原有68人，到1960年底除有4人外流未归外，实有18人，两年死亡46人，占原有人口的67.6%。
    据县委1960年7月25日，在三级干部大会上批评的泗合大队副书记兼某分支书记焦××，对所管辖的四个庄中的一个小庄，丢掉不管，到会前这个小庄30口人没有了（外流人口不明），房子光了，树砍光了，80多亩耕地全部荒芜。
    与此同时，还有许多令人难以想象的情景：
    1960年初春，公社党委在罗庄大队，召开全社大搞代食品扒茅草根现场会。会前把病重者关锁在屋里，把因饥饿浮肿和干瘦的农民病轻者驱赶到远外荒野里，待会议结束，被关和被赶的人已有近十人冻饿而死。
    之后，在草寺大队彭小庄归国华侨彭广胜夫妇，于1960年3月先后饿死。彭在法国侨居40年，享受养老金生活，听说祖国农业合作化，农民生活提高了，费尽周折，于1957年5月回到祖国。回到县时，我在县人委办公室接待了他。1960年初，他给法国友人去信说生活困难，但接友人回信时，彭夫妇已饿死数月。
    据县委生活检查组蒋祥勇等在泗合大队五庄检查发现，有一年仅6岁的孤儿住在食堂，满身污垢，骨瘦如柴，正在驴屎蛋里剥未消化完的红芋片渣子吃，发现一点渣子连驴屎一起吃到肚里。
    全公社地土荒芜，到1960年夏季荒地约占50%以上。其中罗庄大队耕地16500亩，荒芜在万亩之多，孙庄大队10000亩土地，6000余亩成为草荒，粮食亩产仅有65斤，其中黄豆亩产仅13斤，棉花亩产籽棉仅16斤，泥店大队后张阁生产队1800亩耕地，由于死人多，每个劳力负担耕地200亩，加上牲畜和农具损失严重，地没法种了因此抛荒1566亩。顺口溜说：“抬头四处看，荒草成大片，骑车来检查，丢掉车子看不见！”
    在一个人畜死亡严重，土地大面积荒芜的公社，其主要领导在想什么？他们想的是吹大牛，保帅旗，骗取表扬，特别是公社党委一二把手毫无党性良心。当1960年2月饿死人已进入高峰期，他们将2月份县委拨给公社农民人日均不足四两的口粮，扣留4500斤未向下拨。在3月上旬县委召开的公社党委书记会议上，他们汇报是如何做好工作的，二月份口粮节余4500斤上交。从而当场受到县委的表扬，要学习五马“经验”，同时对其他强烈要粮食的公社进行批评。五马的“经验”不仅危害了本社农民，而且殃及了全县。

    退赔走过场吃亏是农民
    在整风整社中，对“共产风”平调农民的物资财产等进行了全面清理。农民表示热烈欢迎，对退赔抱有很大希望。但至此人民公社已是三级所有三级空，只能是高调低赔走个过场而告终。县委调查组在孙庄大队与“清账兑现委员会”研究，经新的公社党委同意，拿出了极不合理的退赔处理办法，例如：
    平调的款物，原则上不予赔偿。有原物者即退还原物，原物损毁者即不予退还。
    平调地主、富家的棺材，树木，中、大型家具，家畜家禽，现金及农副产品等一律不予退还。
    平调死绝户的财产，一般不予退还。
    全县对“共产风”的退赔，全面走了过场，给极端贫困的农民留下了久治难愈的创伤。
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第8期

普世价值：作为驻外记者的感想

作者：彭　迪　钱　行

字体： 【大 中 小】

    1956年，我们在伦敦当记者时，全世界以惊奇的眼光看到中国共产党似乎是一夜之间就把一个专制独裁贪污腐化，被美国人贬称为“坏政府”当权的中国变成一个倡导独立民主、廉洁奉公，能团结全国人民振兴中华的新中国。我们结识的著名的英国工党议员迈可·福特（MichaelFoot）还特别表示对毛泽东的钦佩。他对我们说：毛泽东的著作有一个鲜明的特点，那就是合情合理，常识满篇章（full of common sense）。福特先生的话当时给我们留下了深刻的印象，现在重温毛泽东论持久战，论新民主主义，论联合政府等著作，读到那些号召全国团结，强调民主自由，娓娓动听的见解，不禁心向往之。抚今思昔，感触良多。
    事隔一年，反右派运动，席卷中国大陆。人们响应毛泽东的号召，就国事提了一些批评或建议，竟遭到无情打压。神州大地又是一夜之间，从大家满怀激情，生动活泼，力图发扬民主的局面变成鸦雀无声。中国在世界的威望，一落千丈。我们在伦敦又遇见福特先生，他坦率地对我说：“我真不理解，对你们自己的人民何必如此敌视。你们威望很高，又有强有力的政权，怕什么呢？”当时我们对国内这场政治运动，也不理解，只能支支吾吾，解释几句。从此以后他再没有来找过我们。
    在中国这样封建落后的大国向现代化前进的过程中犯这样或那样的错误是难免的，改了就好。问题是中国没有言论自由的传统，没有独立的民办的媒体，政府不能通过媒体集思广益，全面地反映情况和人民不同的意见；公众不能利用媒体参与国家大政方针的议论和监督国家领导人。不仅忠心耿耿、为国为民、敢于直言不讳的中国人受到打击，连一些外国朋友对中国提了一些意见也不例外。例如，在抗战前期和延安时期曾为中国做出贡献的燕京大学教授林迈可（MichaelLindsay）因此受到冷落，不受欢迎。直到中国改革开放以后才再次来访，对中国还是热情不减。建国前夕英国共产党派来帮助我国对外宣传工作多年的阿兰·魏宁顿（Alan Winington）也被排斥，遗憾地回到英国。
    改革开放以来中国的情况发生了很大变化，但我们在观察分析世界如何看中国这个大命题的时候，无法否认或回避文革前中国的历史背景和直至今天还留下的后遗症的阴影。时至今日，像中国这样严格控制新闻报道和言论自由的国家，在文明世界实在是屈指可数。说它是人权问题，不为过分吧。在这方面，中国要同国际接轨，差距还不算小。
    我们在西方国家工作多年，上至高官，下至平民，交了不少朋友，包括一些有影响的知名人士如美国总统安全助理基辛格博士和《华盛顿邮报》老板格雷厄姆夫人等。我们谈天说地，主要是讨论国际大事，中美关系和美国国情。他们对中国人民和中国领导表示尊敬，有的还津津乐道讲他们同中国领导人建立的个人感情。总之，我们的话语范围很广。可是，他们似乎有意回避谈论中国的国内问题。他们有很多途径了解中国的实际情况，也很熟悉中国官方的观点和宣传方针，无需向我们“请教”，更不想引起争论。
    美国政客，包括许多国会议员对我们不讲客气，看到中国一些他们认为是人权问题就公开批评。其实，这些批评即使提得不对，我们听听也无妨，可以参考，不必发火。问题是他们好为人师，盛气凌人，“以我为主”超过限度，甚至在国会通过决议，企图以他们的价值观和法律，强加于人，干涉中国内政，反映了美国对外的霸权主义。我们在美国常常写评论对这种反华行径进行反击。美国政府将我们的文章散发，供美国政要，国会议员和各大图书馆公众阅读研究。我们同卡特总统的安全助理布热津斯基博士交谈中对美国国会表示不满。他说：“我也不同意国会议员中的某些看法和他们通过的这类决议。不过，我告诉你们，他们的讲话和通过的决议未经参众两院通过和总统签署，根本没有法律效力。”他讽刺说：“这些议员甚至可以通过决议说，月亮是奶酪做的。我们（政府）不管也不理它。”说完哈哈大笑。里根总统的安全助理里查德·艾伦是有名的亲台官员，我们同他也有来往。在他举行的一次记者招待会上，我们当面质问他，美国制定的《对台湾关系法》是干涉中国内政。他说：“不是呀。”我们追问说：在《对台湾关系法》中，美国威胁要在台湾海峡动武，这不是干涉中国内政吗，你难道没有看过？他说，“我当然看过，不是这个意思呀”。我说：“你最好再仔细看一遍吧!”这段对话在记者会上引起哄堂大笑。
    美国的媒体更是五花八门，什么观点都有，对中国议论纷纷，当然有许多偏见，包括一些恶意攻击和干涉中国内政的言论。我们在美国期间，影响很大的《华尔街日报》发表了一系列支持两个中国的社论。我们针锋相对，他们每发表一篇反华社论，我们也回敬一篇评论反击。他们有一篇社论，骂美国政府对中国让步，标题是“软骨头外交”，对中国说了一些坏话。我们当天赶写一篇评论，标题是《〈华尔街日报〉的背脊骨有多硬？》一家美国报纸把这两篇评论在头版同时全文发表，外加按语说《华尔街日报》的社论用了许多冷战语言，新华社记者的评论火气也不小，本报将两文同时全文发表，供大家欣赏。这样一来一去，公开论战了好几个回合，历时几个星期，引起美国各方关注。最后，《华尔街日报》给我们两次来信，邀请我们从华盛顿到纽约同他们会见和共进午餐。我们两人作了参加“鸿门宴”的准备，应约赴宴，但会谈的气氛比较缓和。虽然意见不同但双方都彬彬有礼。在这以后，我们注意到他们社论的内容和语调也比以前克制。可见对话比对骂效果更好。
    当然，完全不讲道理，蓄意歪曲事实甚至破口谩骂中国的西方媒体也有，例如不久前CNN的那位名叫杰克·卡佛蒂的评论员。但这种低品位的言论还是少数。总的来说，我们认为多数西方记者对中国的报道基本上是根据他们所了解和关心的事实，造谣谩骂的不多。但事实取舍，观察角度，分析观点因人而异，和我们的立场不可能完全一致，何况我们的工作也并非无懈可击。今年3月在西藏发生少数藏民闹事，西方记者的片面报道偏袒闹事者，责任不能完全归咎于这些对西藏问题无知的记者。它更多地反映了西方世界对中国的成见和傲慢，加上各地藏独分子幕后策划，公开煽动，以及西方敌对势力的支持。在这种背景下，这些记者是不是也可以说是受蒙蔽者？西藏问题十分复杂，我们一般的中国人都不很清楚，何况那些年轻的外国记者。5月四川发生特大地震后，同样是西方媒体根据事实对中国作了大量积极正面报道。
    顺便指出，我们在英美等西方国家当记者和做研究的20多年中结交的朋友，就有不少出色的记者，评论员，电视和口语新闻的主持人，专栏作家，出版人和总编辑。他们的专业才华，机智敏锐，特别是坚持正义、忠于事实的新闻品德，给我们留下了深刻的印象。典型的事例如《华盛顿邮报》的两位记者在该报的出版人和总编辑的领导支持下，深入调查，坚持揭发美国总统尼克松的违法活动，最终把他拉下马。《纽约时报》的记者和领导以同样的精神和勇气揭发五角大楼扩大侵越战争的证据，推动了越南战争提前收场。这种敢冒政治风险，通过新闻报道，揭露和纠正高层领导的重大错误而取得胜利的事情，在中国目前大概是做不到的。
    从以上亲身经历的片断往事中，我们深感中国和西方国家的关系，特别是中美关系，除了从国家利益和地缘政治层面观察外，还有更深层、更基本的，特别是两国人民之间的问题需要双方探索反思，不是单方面的问题，更不是顶牛可以解决的。
    从表面看，美国人和中国人似乎是两种截然不同的政治动物。美国是个多元化和相当开放的社会，除了很少数原来的印第安人外，美国人都是来自世界各地的移民，其中多数是来自欧洲。他们的祖先经历了反对皇权、教会和封建贵族的政治和思想统治的斗争，包括英国大宪章运动、法国大革命、欧洲文艺复兴的思想启蒙等。虽然几经波折，受到右的复辟和左的干扰，他们终于建立了一系列民主立宪的共和国家。而且在经济和政治发展的基础上，培育了一整套维护人性尊严，以民为本的人道主义价值观，包括对每个公民的平等、自由、民主、独立等基本人权的保证。

[2]


首页 -> 2008年第8期

普世价值：作为驻外记者的感想

作者：彭　迪　钱　行

字体： 【大 中 小】

    这些价值观具有人类社会生存和发展的普世性，不因人们主观愿望或人为制定的这种或那种主义或制度而消失。实践证明，重视这些普世价值的国家发展得快，也比较好。在那里，生命、人性和独立人格受到尊重，民主自由的权利受到法律保护，人际关系也比较平等和谐，尤其是人类的思想智慧，不受压抑限制，为国家和社会的全面快速发展，扫除了人为的障碍。
    得天独厚的美国人摆脱了英国的殖民统治后，没有什么历史包袱，更不受什么书本上现成的主义的约束。虽然他们多数人信奉新教或天主教，但宪法规定不许在学校传教。我们看了他们中学和大学里一些教科书和供学生阅读的参考书。他们的课程里没有“政治课”，有政治科学，对许多有争议的问题，把对立的意见都摆出来。例如，《圣经》的上帝创世论和达尔文的进化论的观点在书本上同一页并列刊载；共产主义主义和资本主义各有什么特点，也同时介绍，内容相当客观，供学生讨论，鼓励大家独立思考，不强行灌输。学生们应付考试，远没有我国那么紧张，因为他们的考试不强调死记硬背的标准答案，而是着重学生平日的学习底蕴和独到的创见。我们的外孙女在高中上学，临考试头天晚上，她要出门。我们问她去干什么。她说“看电影去呀”。考试结果，她的成绩很好。这件小事对我们很有启发。
    美国人不重视背教条。如果说教条的话，我们看来，在美国只有两条。一条是独立宣言开宗明义宣告，所有的人生来就是平等的。另一条是美国宪法明文规定，国会不得制定任何剥夺人民言论出版和信仰等自由权利的法律。这两条很厉害，它防止了美国走向专制并为美国人在解放思想，发展自然和人文科学方面开辟了宽广的道路。
    当然，美国也有阴暗面。它对外推行霸权主义，劣迹昭著。对内虽然推崇普世价值，但在政治经济社会的实践中，这些普世价值往往在财团政客台前幕后的操纵蒙蔽下被扭曲削弱，远非完善。但美国人的公民意识很强，不迷信权威，对领导暗箱操作、蒙蔽人民、贪污腐化、种族歧视等问题，经常公开批评揭露，法律保护公民不被打击报复。反映各种情况和不同意见而且敢于揭发问题的新闻媒体起到不可替代的重要作用。
    中国解放以来，一贯强调这种给社会带来透明度和公正的普世价值观只适用于西方，不适用于东方，特别不适用于中国。这种观点，违反事实，不是人民的意见，实际上是对中国人意愿的歪曲。回头再想想中国专政的历史，看看中国的政治现状，从解放前到解放后，中国人民的人身安全、家庭幸福、平等自由等人权不断受到摧残剥夺。难道中国人对不断被灌输的“无产阶级专政”和其他名义的专制主义情有独钟、真心拥护，不想享受自由平等、当家做主的民主权利吗？如果中国遵照国家宪法，实行言论自由，让人民作出选择，可以断言，中国人定将突破禁区，明确表示，他们最迫切需要和渴望的是以普世价值观治国兴邦，取代种种违反人性、压制个性的专政理论和专制政体。
    最近发生的特大的四川地震可以见证，中国人不需要什么违反人性、人道的专制主义。他们自动自发地选择了反映普世价值观的人道主义和民主精神。无需上级指示，地震就是命令，生命至高无上，救死扶伤第一。全体中国人，包括海外华人、党政军民，不分上下，来自四方，以忘我的勇气，冒生命的危险，万众一心，分秒必争，投入抗震救灾的工作。大家响应胡锦涛、温家宝的号召，只要有一线生命的希望，就要作百倍的努力。数以千计的男女老幼被无数无名英雄抢救而起死回生。新闻媒体摆脱了平日上级的清规戒律，以独立负责精神，深沉厚重的感情和最快的速度，冒极大的风险，奔赴最危险的灾区，忠实、全面、生动、透明地报道和反映了这场既令人悲痛又感人的情景和中国军民的勇气和智慧。每天24小时的电视把全国人民和国外视众带到现场，牵连着亿万人民的心弦，鼓舞着人们夺取胜利的斗志和信心。这里没有什么等级区别之感，人人都是真情实意，听不到那些铺天盖地的套话空话。
    中国领导历来担心泄露“机密”，尤其怀疑外国人居心叵测，每逢重大事故灾难，就急忙关门闭户，封锁新闻。这次大不相同，一开始就相信外国记者的良心，欢迎到灾区深入采访报道，也相信各国人民和政府的诚心好意，衷心感谢他们派遣救灾和医疗队来救死扶伤，接纳外国捐赠的药品、物资、食物、饮用水等援助。又是一夜之间中国成了一个充满人道主义和国际友情的地球村。它有力地证明，尽管各国具体情况不同，但人类的基本基因是共同的。普世价值观不仅属于西方，它同样属于中国。
    在这个复杂和多元化的世界上，人与人之间，国与国之间，观点、看法、做事的方法不同是正常的。外国看中国，中国看外国，都有不顺眼的事情。但只要各国都怀着人类是一家人的感情，平等对待、相互尊重、和平协商、求同存异、加强交流、互相学习，就能争取同舟共进，异曲同工，达到双赢或多赢的胜局。对我们中国人来说，更应该虚怀若谷，从善如流，欢迎各国善意的批评，虚心学习先进的文明，充分发挥东方文化的亮点，胸怀大志，勇敢面对世界，在普世价值的基础上重新认识自己并与世界心灵沟通，不要为了维护高度集权难舍难分的政治制度和盘根错节的权贵集团的既得利益，借口中国特色，对人类社会的普世价值采取抽象肯定具体否定的态度。但愿人为的意识形态的差别和冷战思维的对立逐渐从地球上消失，使人类社会的普世价值观，殊途同归，井然有序地覆盖全球。
    彭迪、钱行早年就读燕京大学，1944年同赴延安，都在新华社工作，1946年开创英语广播，钱行是第一个播音员。建国后他们在新华社担任要职，又是新华社最早和最久的驻外记者，写了大量有影响的国际评论和通讯。
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第8期

论孔子学说

作者：吴　江

字体： 【大 中 小】

    今有“论语热”，探讨孔子学说，宣扬传统文化，善事也。究竟什么是孔子之学？兹从旧作中摘出一些段落，供“百家”评议。
    ——作者注

    孔子学说是儒家学说的开创学说。我说“开创学说”，是说孔子本人的学说并不包含我们现今所讲的儒家学说的全部，甚至也不包含战国时代儒家学说的全部。两千多年前的韩非就说过：“故孔墨之后，儒分为八，墨离为三，取舍相反不同，而皆自谓真孔墨。孔墨不可复生，将谁使定后世之学乎？”（《韩非子·显学篇》）韩非是研究过孔子及孔门各家学说的，他的这个问题提得有道理。战国时代几个大儒，取舍已很不相同，如孟子取“仁”；荀子取“礼”；子夏居魏地，为魏文侯师，他是传经大师，又和法家关系密切。看来，他们同是儒家，同传孔子之学，但各有侧重或创新。战国以后就更是这样了，像董仲舒、程朱陆王，他们的学说距孔子的原始儒学尤远，尽管他们都自称孔门嫡传，都表示虔诚地拜在孔子的门下。
    对原始儒学，即孔子本人的学说，现时代的人认识也不同。有人认为孔子是为奴隶说话，有人认为孔子是为封建立言。有人说孔子贵“仁”，有人说孔子重“礼”。有人把六经看做孔子的学说，有人不以为然，以为那不过是周的旧籍，如此等等。两千多年前的事，或全亡无征，或其征不足，或有征而解释不同。看来，不仅孔门后学难以考订，就是孔子学说的有些内容也难以考订。有些问题已经打了一二千年的官司，恐怕还要继续打下去。不过困难虽然有，我们还是要勉力来做这场官司的一方。因为关于孔子的学说，剔去种种超时代的增饰，毕竟还有线索可寻。

    一
    研究孔子，根据什么？无非是根据有关书籍记载和所处的时代。孔子十五志于学，二十四岁葬母时就有门人帮忙，但他的著述生涯却开始得较晚，根据周卜官和史官积累的材料整理出六经时已近七十岁了，修订《春秋》是在他死前的两年。有人说，六经即孔门儒学。六经为古籍古事，经孔子删定，孔子当然是立意宣扬并有所寄托的；有的可能是作为珍贵的掌故文献保存下来。《列子》记杨朱的话说：“太古之事灭矣，孰志之哉？三皇之事若存若亡，五帝之事若觉若梦。”六经以前，无复书记，夏殷无征。周籍在平王东迁时丢失一大部分，春秋时所剩无几。加之，原来在王室掌管书籍的缙绅先生们这时多已离散，各自找饭吃去了。在这种情况下，孔子删定六经，为我们民族保存了大批有价值的古文籍，实属难能可贵。
    现在我们研究孔子，主要根据四部书。一是《春秋》。孔子用鲁史官所记《春秋》，上起鲁隐公元年（公元前722），下至鲁哀公十四年（公元前481），凡242年。《春秋》这部书对于孔子来说与其他经书大不相同。孔子自命为“继周者”，且自命为下一代的“新王”。“新王”之礼就寄托在《春秋》里面。孔子说：“吾志在春秋。”孟子也曾转述孔子的话：“知我者其惟春秋乎？罪我者其惟春秋乎？”（《孟子·滕文公》）。孔子在周道衰微时通过修《春秋》以拨乱反正，寄托自己的政治理想，不是著作，也是著作。历来人们公认孔子修《春秋》的目的在于正名分、立名教，有褒有贬，使乱臣贼子惧。所谓“正名分”，就是要求君臣、父子、夫妇、贵贱尊卑等各符其名，各守其分。儒家的政治、伦理思想就以《春秋》为最高标准。古代中国一以贯之的宗法等级思想，以及奴隶制宗法等级思想与封建制宗法等级思想的一致性，都充分地表现在《春秋》一书里。
    二是《论语》。关于《论语》的源流尚有争论，但一般认为《论语》系战国时孔子的再传弟子（据说是曾子、有子的门人）编纂而成，非孔子亲笔。康有为认为，《论语》虽出自孔门弟子之手，战国时儒分为八，则难免“各尊所闻，各明一义”，就难免有战国儒者的一些观点掺杂其中。因此，《论语》尚不足以尽孔学的全貌。
    三是《易经》。据《史记》载，《易经》的一些卦象辞、爻象辞是孔子亲作。孔子的重要哲学思想反映在《易经》这部书里。这里附带说一下，《易》一般认定是殷末周初的作品，但后来郭沫若提出新说，认为《易》是战国初年的作品，姑存疑。
    四是孔子删定的《仪礼》十七篇及其他礼学著作。孔子生前大声疾呼以“复礼”为己任。孔子关于“礼”的思想、正名分的思想，在《春秋》中已有充分表述，《春秋》不妨说就是一部礼学著作。《仪礼》十七篇，其中最重要的是《丧服礼》一篇，孔子弟子卜子夏特为之作传，其中亲亲尊尊长幼男女有别那一套规定得最具体清楚。此外，阐明孔子礼学的，还有汉时儒生所编的《礼记》一书。此书有些篇目如《中庸》、《礼运》，记载孔子一些言论，其价值不低于《论语》，可以补《论语》之不足，明《春秋》之未尽。
    从以上的介绍我们可以明白：孔子自己确实没有专著，孔子多借整理古籍或史料寄托自己的思想；再就是孔子后学追记下孔子的一些语录，片言只语在所难免。凭书籍研究孔子，由于根据不一，理解各异，见仁见智，发生争论是极正常的。因此，要研究孔子，弄清孔子所处的时代是十分重要的。

    二
    孔子所处的是怎样一个时代呢？孔子生当春秋末期，周王室已衰微，成了名义上的“天下共主”。礼废乐坏，旧的等级名分被破坏，宗法秩序被搅乱，尊王之风殆尽。这就是孔子所谓“乱臣贼子”的时代：天子失政，诸侯互攻，大夫争国，私门斗公室，弑君弑父之事时有发生。孔子所亲见亲历的就有：周王子朝攻逐敬王；鲁季氏逐昭公，阳货囚季氏；卫灵公父子争国，太子蒯聩出走，后来又是蒯聩与其子蒯辄争国；齐崔杼、陈恒先后弑君；楚平王弑灵王；吴阖闾弑王僚。此外，各诸侯尚有不少篡乱。《春秋》二百多年就记载“弑君三十六，亡国五十三”。其时还出现诸多“百工暴动”，就是下层群众起来造反。在郑国就有耕奴为“盗”，太叔兴兵，尽杀之；鲁国有匠人“皆执利兵”，进攻公室；晋国人民不服从国君的命令，听到命令就像遇见强盗似的纷纷逃走；齐国由于公室加重剥削，人民受不了饥饿，纷纷逃到待遇较好的陈氏家中去，等等。这些事件反映了时代的大变动，即所谓“旧制度废而新制度兴，旧文化废而新文化兴”。
    这种情况在旧统治者眼中自然是礼崩乐坏，“上下失礼”。礼制被破坏，是当时统治者最头痛的一件事。“礼，王之大经也。”（《左传·昭公十一年》）“无礼必亡。”（《左传·昭公二十五年》）旧统治者自然要竭力维护礼，力挽礼的颓势，使反叛作乱者复归于礼。
    其时，法家学派尚未形成，一些有远见的政治家已提出不能单纯靠“礼治”，也要有点“法治”。所以，郑国子产制刑书（有条文的法律），邓析制竹刑（竹法）。接着，晋国的范宣子铸刑鼎，把贵族秘而不宣的法度公之于众，这种行动在当时有利于“私室”而不利于“公室”。这就引起了一场关于礼、法之争。有人对这场争论采取超然的态度，如管子。《管子·枢言篇》说：“法出于礼，礼出于俗。”意思是，俗间的习惯便是礼，礼加上强制力便是法。孔子则明确地站在“礼治”的立场上而反对“法治”。他认为“法治”就是破坏了周礼，他说：“夫晋国将守唐叔之所受法度（按：晋国最初受周封的君主是唐叔，他从周天子那里带来了法度），以经纬其民，卿大夫以序守之，民是以能尊其贵，贵是以能守其业。贵贱不愆，所谓度也。”“今弃是度也，而为刑鼎。民在鼎矣，何以尊贵？贵何业之守？贵贱无序，何以为国？”（《左传·昭公二十九年》）。对于范宣子的铸刑鼎，孔子表示十分不满，所以说话颇有些慷慨激昂。
    孔子是不是完全否定“法”呢？也不是。孔子有几句格言式的话：“道（导）之以政，齐之以刑，民免而无耻。道之以德，齐之以礼，有耻且格。”（《论语·为政》）孔子是主张“齐之以礼”的，因为在他看来，“礼者禁于将然于前，而法者禁于将然之后”（《大戴礼记·礼察篇》）。就是说，礼能事先禁止不法行为的发生，法只能在不法行为发生后消极地予以惩罚。这就是孔子主张“礼治”而反对“法治”的主要理由。

[2] [3] [4]


首页 -> 2008年第8期

论孔子学说

作者：吴　江

字体： 【大 中 小】

    我以为，从这场争论可以引出关于孔子学说的主旨或中心内容究竟是什么。孔子是中国古代的一位大政论家和大伦理家，也是大教育家。他的学说以政治和伦理为主，是积极用世的，竭力为统治者立言。他的学说，礼、乐、仁、义均包含于其中。礼、乐属于制度、名分范畴，仁、义属于伦理、道德范畴。礼、乐、仁、义四者当中，孔子究竟以何者为重，即以何者为其学说的中心内容呢？对这个问题，现代学者看法各异，取舍不一。郭沫若取“仁”，范文澜取“礼”。其他学者也是非“仁”即“礼”，或者如蔡尚思昨日取“礼”今日取“仁”，昨日取“仁”今日又取“礼”。有人甚至说，孔曰“仁者人也”——这就是“人的发现”，这个发现要早于欧洲文艺复兴时期的人道主义者云云。此外，关于孔子学说的主旨，还有“仁礼统一”说，“忠君”说、“仁恕”说等等。
    若问我的看法如何，我的看法是：孔子之学以礼为首。孔子本人的论述甚广泛，针对不同问题所说的话，其侧重点往往不同，“贵仁”也是事实。但是，就孔子在他那个特定时代所采取的立场和态度来说，我以为，提出孔子本人的学说的着重点在“礼”，孔学主要是礼学这个看法，是比较符合实际的。下面我就来谈谈为什么说孔学主要是礼学，并说明孔子如何处理礼与仁的关系。

    三
    首先，当然需要弄清关于“礼”的含义。据查，“礼”在《诗》、《书》中并不多见。礼字从从，大概从祭器出来，最早是古代宗教的一处仪式。所以，《礼运》说：“礼所以傧鬼神。”后来逐渐衍变成一种行为规范了。这种行为规范又是根据名分即宗法等级来确定的。统治者将这种行为规范编成一代的礼，就出现所谓“夏礼”、“商礼”、“周礼”等。三种“礼”不相同：夏“礼”已难考订；殷人是“先鬼后礼”，即先鬼神后人事；周人则“以礼为先”，先重人事，对鬼神则敬而远之。《左传·隐公十一年》引孔子的话说：“礼，经国家，定社稷，序民人，利后嗣者也。”这可以认为是“礼”的质的规定性。所谓“经国家，定社稷”，就是维护凭血缘宗法关系建立起来的国家及其制度；“序民人”，就是分等级，别尊卑贵贱；“利后嗣”，就是维护世袭制。所以，“礼”是指社会制度（主要指宗法等级制度）、各等人的行为规范（即名分）、社会秩序等上层建筑而言，其含义要比作为伦理道德观念的“仁”宽广得多。君臣、父子、夫妇以及“上”“下”之分，“君子”（统治者）“小人”（被统治者）之分，都在“礼”内。下面关于“礼”的话都摘自《左传》：“夫礼，所以整民也”；“礼，国之干也，礼不行则上下昏”；“夫礼，天之经也，地之义也，民之利也”；礼是“守其国，行其政令，无失其民”，使“民不迁，农不移，工贾不变”等等。概括说来，礼是为了分别贵贱尊卑，各守其分，不得逾越。这种“礼”的法度，藏在尊爵彝器的神物中，名曰“宗庙社稷之重器”，亦称“宗礼”。“礼”只属于统治者。《仪礼》中说：庶人见君不行什么礼，因为“礼不下庶人”，礼不为庶人而设，统治者对庶人只用刑。《荀子·礼论篇》也说到，“恃手而食”的劳动者“不得立宗庙”，因此用不着行“宗庙之礼”。周代还用“礼”来区分夷夏：华夏地区称周礼地区，亦即所谓“礼仪之邦”；不行周礼的少数民族，则称夷、蛮、戎、狄等等。
    如果我们不把孔子的学说看成单纯的伦理道德学说，而首先是一种社会政治学说，其伦理道德也是为了挽救礼废乐坏的颓势。那么，承认孔子的学说以礼为首，他是以礼治或德治为经世之道，我想是没有什么困难的。
    孔子学说的实质归根结底是维护宗法等级制度，其理论基础是中庸之道。中庸就是“允执其中”，就是要抓住两端之“中”，要“适中”，既不可过，亦不可不及。这个“中”当然是指行为的“度”，或行为的“标准”。那么，这个“度”或“标准”又是什么呢？《礼记》载子贡问孔子，怎样可以称为“中”？孔子答：“礼乎礼！夫礼所以制中也。”（《礼记·仲尼燕居》）。就是说，礼是一切行为的度。仁、孝、忠、治国、外交、军事、经济、教育、音乐、敬神事鬼等，都要以礼为标准。人的一举一动，饮食、衣饰、乘车、谈话、交友、见贵夫人等，都要合乎礼。《礼记》还记载孔子下面这些话：“非礼无以节事天地之神也，非礼无以辨君臣上下长幼之位也，非礼无以别男女父子兄弟之亲，婚姻疏数之交也”（《哀公问》）；“道德仁义，非礼不成”（《曲礼》）；“敬而不中礼谓之野，恭而不中礼谓之给，勇而不中礼谓之逆”（《哀公问》。请注意：在孔子看来，道德仁义也要以礼为标准）。孔子有时讲“道”，说“道不行，乘桴浮于海”（《论语·公冶长》。）这个“道”，据冯友兰解释，就是“中”，也就是“礼”。我看这一解释是对的。总之，孔子讲的“礼”是千古不易之道，是“天下之正道”“天下之定理”（朱熹语）。孔子对他的独生子孔鲤说过两句话：“不学诗无以言，不学礼无以立。”孔子自称“三十而立”，是说他到三十岁才“立于礼”，才有了“立身之本”。
    孔子认为周礼是最完美的礼，“周监于二代（按：指周借鉴夏商二代的礼以制定自己的礼），郁郁乎文哉！吾从周”（《论语·八佾》）。“从周”即从周礼。孔子生当灭礼僭乐之世，以复礼即恢复西周之礼为己任。他认为，夏殷周三代的礼是相沿袭的，虽各有所损益，但根本的东西是百世不变的。孔子说过他希望“齐一变至于鲁，鲁一变至于道”（《论语·雍也》）。也就是，他希望当时已比鲁国进步的齐国向落后保守的鲁国看齐，而又希望已够保守了的鲁国再恢复到文武周公那个时候的状况。由此看来，我们实在很难说孔子不是在搞倒退。孔子修《春秋》，其目的也在此。孔子说：“吾志在春秋。”就是说其志在复礼，即复西周之古，复文武周公之道。
    礼学为孔学的要旨，这一点也为孔学的反对者墨子所紧紧抓住。墨子生于孔子卒后十多年，是鲁国人。少时也曾“学儒者之业，受孔子之术”（《淮南子·要略》）。墨子对孔学的了解，大概要比两千年后的我们多得多。墨子认为，孔学“其礼烦扰，伤生害事，糜财贪民”（同上）。墨子集中反对孔学的等差森严，亲亲为大，礼节繁缛，久丧为害等，都是针对孔子的礼教而发的。墨子非礼，亦为封建统治者所不容，这是墨学后来过早终绝的一个重要原因。
    总起来说，孔子为维护宗法等级制度所创设的关于礼的学说，以及孔子之后许多儒学大师发挥的礼论（首先是荀子的礼论），为中国数千年的封建礼教打下了基础，其影响之大、之深是人所共知的。

    四
    在孔子那里，不论礼、乐、仁、义这四者在哪一场合被强调，都是围绕着礼，并最终服从于礼。关于礼和乐，孔子认为，礼不能离开乐，以乐配礼，礼才易于为人所遵守。因为，乐是从感情上协调人与人的关系，有求和、求同的作用；而乐、感情也必须受礼的节制，要合于礼、止于礼，做到“思无邪”。《孝经·广要道》引孔子的话：“移风易俗，莫善于乐；安上治民，莫善于礼。”孔子津津乐道的乐经早已亡佚，一说《周礼·大司乐章》就是儒家所传的乐经。仁义属于伦理道德范畴。孔子所说“道（导）之以德，齐之以礼”，这里的“德”广义而言便是指仁义。孔子讲义，是要求人们的行动合乎礼。“义者，宜也”，要合乎礼方算是宜。所以，孔子说“仁近于乐，义近于礼”（《礼记·乐记篇》）。对以上所说，我想大概不会有什么争议，有争议的还是仁与礼的关系。因此，对这个问题我不免要多说几句。
    我谈中国古代社会的深层结构时，特别对殷周奴隶社会为什么产生“仁”的概念作了一点探讨。“仁”只有“君子”，即统治者才能有，只有他们才能做“仁者”。“小人”是没有份的。“君子”、统治者互相间要按照礼的标准，对别人表现出一定的真情实感、忠恕之道，“知礼贵和”，“己所不欲，勿施于人”，“己欲立而立人，己欲达而达人”（按：如果离开时代，这几句话是颇有伦理价值的），以安定统治者内部，这就是所谓“仁”道。但此外，“君子”也要对“小人”表现出一定的“仁心”，即从宗族立场，晓谕“小人”们要懂得“亲亲为大”，对主人的侍奉要尽心竭力，畏天命，畏大人，畏祖宗，畏刑罚，知尊卑贵贱之大防，遵“礼不下庶人”之至理，决不做一点逾越规矩的事。这就是孔子关于“仁”的立场。至少在孔子的时代，在孔子本人，“仁”作为最高的道德规范，是服务于礼的，并被礼所规定。礼义不可以无仁。但“仁”的实质内容是“礼”。《论语·颜渊》有一段：“颜渊问仁。子曰：‘克己复礼为仁。一日克己复礼，天下归仁焉。为仁由己，而由人乎哉！’颜渊曰请问其目。子曰：‘非礼勿视，非礼勿听，非礼勿言，非礼勿动。’”《左传·昭公十二年》也记载孔子的话：“古也有志（按：古代也有记载），克己复礼，仁也。”

[1] [3] [4]


首页 -> 2008年第8期

论孔子学说

作者：吴　江

字体： 【大 中 小】

    顺便说一下，后儒也是这样看待仁、礼关系的。例如，唐柳宗元说：“儒者以礼立仁义。”宋张载说：“仁守之者，在为礼也。”明末清初的王夫之说：“礼者，仁之实也。”
    有人把孔子所说“仁者人也”，“仁者爱人”，解释为“仁”在这里有超等级的意义，是“人的发现”，有相当高度的人道主义精神等等。持这类看法的，前者有梁启超，后者有郭沫若。梁启超赋予孔子的“仁”以超等级的意义（参见梁启超《孔子》一文）。郭沫若则认为孔子的“仁”表现了“牺牲自己为大众服务的精神”（见郭沫若《孔墨的批判》一文）。哗然从之者也不少。他们大抵从宣扬中国的传统文化出发，用心是好的。我不否认二千五百年以前提出这些命题的文化价值，但我认为，这里的探讨应从当时的实际可能出发。
    春秋后半期已使用“人”字，我们且不追究这个“人”究竟是单指“君子”，还是“君子”与“小人”都在其内。先说《中庸》所引孔子关于“仁者人也”这句话的含义（孟子也说过“仁也者，人也”这类话）。这话可以有两种解释：一种是以“人”训“仁”。仁从二人，表示两个人才能显示出仁的意义。汉郑康成（玄）解释“仁者人也”是说这里的人是“相人偶”的“人”字，偶即是耦而耕的耦（参见《礼记·中庸注》）。这就是说，“仁者人也”是指人与人之间的相互关系，人与人发生相互关系才能称之为“仁”。这种解释自然是不错的，但这只是一般的解释。问题在于“仁”的关系究竟发生在何等人之间？我们已指出，孔子在当时是认为只有“君子”之间才有“仁”的关系；“君子而不仁者有矣夫，未有小人而仁者也”（《论语·宪问》），这就再把“小人”排队在“仁”的关系之外了。梁启超对于这里的具体的人与人的关系（相人偶）倒有一种解释。他认为，人与人的关系指的是君臣、父子、兄弟、夫妇之间的关系：君要尽君道，臣要尽臣道，为人君止于仁，为人臣止于敬，为人子止于孝，为人父止于慈，与国人交止于信。这里全是相互关系，这就是“相人偶”。我觉得，梁启超对“相人偶”的解释是可取的。而这里的一切关系都要根据礼，用礼来做标准，就是要合乎名分。
    对“仁者人也”的另一种解释，就是认为这里的“人”是将“君子”与“小人”，奴隶主与奴隶（庶人），一律当做人看待。这就是近代意义上的“人的发现”，认为这里的人已经成为“理性的主体”，有独立的人格等等。我以为，这种解释过于牵强，是把古代的东西“近代化”了。西方资本主义发生时期，人摆脱封建等级关系成为有独立人格和平等要求的人，成为自由理性的主体（即使劳动力成为商品，可是人是自由的），这是一个摆脱黑暗中世纪的全新时代的开始。而我国春秋时代的“人”尚远未成为这样的自由理性主体，他们仍然在等级制内的牢笼内，必须循礼“安身立命”。《礼记·冠义》说：“凡人之所以为人者，礼义也。”人不能离开礼，任何人都具有等级规范性，只能委身于上下尊卑的服从关系，这样何来人的主体性和独立人格呢？所以，“仁者人也”的“人”，也只能是依等级安身立命的无理性的存在物。不但“小人”是这样，“君子”也是这样。因为那时“君子”也是具有等级规范性的，各等“君子”人物既不会有平等的权利与义务，更不可能有独立的人格，都有严格的从属关系和依附关系，这就是等级社会之所以为等级社会。一般“君子”拜见王公大人须循礼而行，自不必说，就是“子见南子”难道能够随随便便平起平坐乃至眉目传情吗？
    再说“仁者，爱人”。《论语·颜渊》记载：“樊迟问仁。子曰：‘爱人。’”这个“爱人”是什么意思呢？古来讲“仁之法，在爱人”，“仁者恻怛爱人”，可谓比比皆是。只有朱熹所说“仁主于爱，而爱莫切于事亲”（朱熹《四书集注·孟子卷四》），这句话较合真义。这里的“爱”只能是等级之爱，宗法之爱。我们不可忘了，“仁者人也，亲亲为大”这两句话是连在一起的，这一点很重要。根据“亲亲为大”的原则，这里的“爱人”主要是爱父母，爱宗亲，以爱父母、爱宗亲为仁。孔子讲“仁”包括恭、信、忠、恕、惠、敏、智、勇、孝、悌等。其中，孔子以孝悌“为仁之本”，也可以为“爱人”作注释。那么，“君子”又如何爱人呢？韩非子有一个解释，他的解释又是引用孔子的话，“夫礼，天子爱天下，诸侯爱境内，大夫爱官职，士爱其家。过其所爱，曰侵”（《韩非子·外储说右上》）。这就是说，爱不可逾越等级，要循礼而爱。士只能爱其家，不能爱官职；大夫只能爱其官职，不能爱境内；诸侯只能爱境内，不能爱天下。若过其所爱，即爱其所不当爱者，如士觊觎官职，私室觊觎公室，诸侯觊觎王室，那就是野心分子，就是破坏礼制，就是不仁。
    那么，能否将“仁者爱人”解作“君子”爱“小人”呢？
    大概与孔子同时的人没有提出过这个问题。孔子卒后才出世的墨子，是以讲“兼爱”著称的，有人甚至把墨子的“兼爱”精神誉为“小基督，大马克思”（梁启超语）。那么，我们来看一看，墨子的“兼爱”究竟是怎样的呢？《墨子·兼爱上》阐述其兼爱的理论，说天下之乱皆起于不相爱，“子自爱不爱父，故亏父而自利；弟自爱而不爱兄，故亏兄而自利；臣自爱而不爱君，故亏君而自利；……盗爱其家不爱异室，故窃异室而利其室；贼爱其身而不爱人，故贼人以利其身；……大夫各爱其家而不爱异家，故乱异家以利其家；诸侯各爱其国而不爱异国，故攻异国以利其国。”我们从这里可以看出墨子的“爱”的理想世界是：子爱父，弟爱兄，臣爱君，而不是只知自爱自利。这里丝毫没有废除等级之意。特别是他提到盗贼应当爱异室、爱人，而不可窃异室、贼人，大夫应当爱异室而不可乱异室，诸侯应当爱异国而不可攻异国等等。由此看来，墨子似乎也难逃反对“乱臣贼子”，甚至反对“百工暴动”之嫌。不过墨子的特点在于，他尚同，但又承认天子、三公、诸侯、卿大夫的尊卑等次，所以墨子的“爱”其实也是“等差爱”；此外，他还劝告统治者学大禹过勤劳艰苦的生活，甚至放弃剥削，这自然是一种空想。墨子的学说自相矛盾处甚多，这大概是儒墨争论中墨家敌不过儒家的一个原因吧！
    当然，我们也不能将孔子在讲“仁”时提到的“人”和“爱人”这件事看得不重要。孔子这样说至少表示他在调节当时的复杂的社会关系方面采取了相当灵活的态度，“和而不同”的态度。孔子重“人”而不重“神”。孔子的确不愧为“时髦圣人”（圣之时者）。但孔子对于他所说的“人”却是不折不扣的礼本主义者，一切以礼为准，而非近代意义的人本主义者。
    孔学“立于礼”，礼源于宗法。孔子贵仁，仁本乎“亲亲”。只要宗法等级制度不变，社会制度虽变易，封建制代替了奴隶制，礼学照样有生命力。“圣王之道莫善于礼”，诚然是百世不易之论。
    以上是孔子时代的“礼”“仁”关系及“仁”的含义。在孔子那里，“礼”是全部行为的规范，“仁”属于伦理道德及内部性情的显露。到了距孔子一百七十年后的孟子那里，“仁”在儒学中的地位大大提高了。“仁”的含义也不同了。庞朴同志根据1993年湖北省荆州市郭店村一号楚墓出土的一批竹简，考定孟子开拓一条儒家向内求学的为学之路，着眼点不是外在的天道或天命，而是天进入了人心，形成人性，直接给人以命令和命运。这就是“仁”。这个“仁”包括三个方面，即性与命、性与情、性与心。这也就是孟子的所谓“心性”之学，亦即“仁”学，它使儒学进入了一个新境界。这也是孟子继承和发展孔子之学的主要之点。

    五
    现在回到礼学本身来。六经（诗乐合一又称五经）中的礼，原只是孔子删定的《仪礼》十七篇，后来才有《周礼》《仪礼》《礼记》三种。《周礼》并不是相传周公制作的旧典，它是战国时候才出现的，战国儒者将夏商周各时期的官制（这些官制在甲骨文中可以看到，可知并非捏造）汇编在一起，加上儒家的政治理想（如井田制），才成此书。孟、荀都不讲《周礼》，可见此书出现在孟荀之后，或者在汉时才开始流传。后世人的托古改制，多从《周礼》找根据。王莽的“王田”，就是根据《周礼》的井田制。张载也重视《周礼》，认为治天下不用井田，即不会太平。王安石更发挥《周礼》，作《周礼新义》，作为变法的根据。直到太平天国、康有为，还是这样。《礼记》则是西汉儒生戴德、戴圣两人博采孔门后学所记关于礼的文字（孔子、荀子的居多）编纂而成，共一百三十九篇。《大学》、《中庸》就是其中的篇章，被宋儒抽取出来独立成书。

[1] [2] [4]


首页 -> 2008年第8期

论孔子学说

作者：吴　江

字体： 【大 中 小】

    孔子之后，礼学有三变，或者说经历了三个主要发展阶段。我在此约略做些说明：
    第一阶段。战国时期有两位儒学大师，其中如上所说孟子发挥了关于“仁”的学说，对发展儒学影响极大，其中还有不少“民本”思想；荀子发挥了关于“礼”的学说。荀子（荀况）是先秦儒家中最后一位大师，他继承并发展孔子的礼学，集中表现在：在进入封建社会后，他第一个将西周之礼加以损益，在旧的等级名分破坏之后，建立起新的封建的等级名分。为此，他将礼、法两者结合起来，礼还是第一位。
    和孔子一样，礼是荀子学说的最高范畴。荀子为礼提出了一个理论根据，他说：“礼起于何也？曰：人生而有欲，欲而不得则不能无求，求而无度量分界则不能不争。争则乱，乱则穷。先王恶其乱也，故制礼义以分之，以养人之欲，给人之术，使欲必不穷于物，物必不屈于欲，两者相持而长，是礼之所起也。”（《荀子·礼论篇》）。接着，他提出“礼有三本”：第一本“祭天地”，第二本“尊祖先”，第三本“隆君师”。这第三本就是确立封建君主的绝对权威和独尊地位。孔子作《春秋》是为奴隶制正名，荀子作《礼论》是为封建制正名。《荀子·富国篇》再三申述：“礼者，贵贱有序，长幼有差，贫富轻重皆有所称也。”“少事长，贱事贵，不肖事贤，天下之通义也。”荀子特别强调：“君君、臣臣、父父、子子、兄兄、弟弟”，“农农、士士、工工、商商”，都要各安本分，这是万古不变之秩序（《荀子·王利篇》）。孔子最重视丧服礼，荀子也主张“三年之丧”，并严格规定丧礼的等级制度，如天子棺椁十重，诸侯五重，大夫三重等等。
    荀子主张礼法并用。他提出“圣人以明礼义而起法度”的命题，认为人主要图治，第一要“明礼”，第二要讲“法度”——“法者，治之端也”。但用礼用法，荀子是有区别的。他认为，制礼的是圣人，行礼的是王公大人。所以，天子至尊至贵，握最大权力。故自天子至士，按礼分禄，是合理的；众庶百姓不知礼，必须用刑法来制服，使之出力生产，以供养长上，这也是合理的。所以，荀子说：“由士以上则必以礼乐节之，众庶百姓则必以法度制之。”（《荀子·富国篇》）。
    总之，荀子的礼论是直接继承孔子的，而又有所发展，卓然自成一家，开启了此后两千余年封建社会的纲常礼教。荀子之后，像范文澜所说，儒家的礼学就不再有什么新发展了，汉代编纂的《礼记》不过是对荀子的《礼论》做点注疏而已。
    西汉独尊儒学，董仲舒制定“三纲、六纪、五常”，将荀子的封建礼论在实践中具体化、制度化，这是儒家礼学的第二阶段。
    所谓“三纲”，就是“君为臣纲，父为子纲，夫为妻纲”；“六纪”，指诸父、兄弟、族人、诸舅、师长、朋友六种纳入宗法系统的关系；“敬诸父兄，六纪行，诸舅有义，族人有序，昆弟有亲，师长有尊，朋友有旧”（《白虎通义》）。
    为什么称“三纲”？《白虎通义》解释道：“君臣、父子、夫妇，六人也。所以称三纲何？‘一阴一阳谓之道’，阴得阳而成，阳得阴而序，刚柔相配，故六人称三纲。”这是用神秘的阴阳刚柔相生相克之道来解释“三纲”，是董仲舒这位兼擅阴阳五行学的孟派儒生的特色。关于“三纲”究竟是谁提出来的，对这个问题有争论。梁启超曾说，“三纲”是董仲舒独创，本非孔子所有。蔡尚思在《〈礼记〉思想体系》一文中说，孔孟有“三纲”之实，而尚无“三纲”之名。孔子原就有所谓“三正”之说：“夫妇别，父子亲，君臣严，三者正，则庶民从之矣。”后来荀子常讲儒者重君臣、父子、夫妇三者。荀子的弟子韩非则把这三者概括为“三顺”说。西汉董仲舒才把“三顺”改称为“三纲”。（蔡尚思《中国古代学术思想史论》第355页）这说明，儒家历来以“三纲”思想为礼教的核心。
    “五常”指仁、义、礼、智、信（诚），亦称“五性”。孔子也是讲这五个字的。但五字连用，并把“仁”放在首位，则始于孟子。《白虎通义》解释道：“仁者不忍也，施生爱人也；义者宜也，断决得中也；礼者履也，履道成文也（按：履行正道成为礼文）；智者知也，独见前闻，不惑于事，见微知著也；信者诚也，专一不移也。”这种解释本来没什么独特的地方，但《白虎通义》却又以“五性”附会于“五行”、“五气”乃至人的“五脏”，说五行之气形成“五性”，甚至说“五性”是从人的五脏六腑出入的。这正是儒家的特点——把儒学阴阳化、神学化了。
    封建统治者有系统地施行礼法，自汉代始。叔孙通定朝仪，定君臣之礼，从此臣子们不敢再在皇帝面前撒野了。过去曾溺儒冠的刘邦，这才认识到儒家礼学的重要性，所以在他死的前一年亲用太牢祭孔子，开皇帝祭孔的先例。汉末大乱，魏晋倡玄学，“礼”一度被冷落。南北朝时期，纲常礼教更趋沦丧。隋唐以后，渐渐又有起色。到宋朝重振纲常，皇帝带头表彰“孝悌”，宋明道学家们更是编织出严密控制人们思想、生活的封建礼教网，这才使礼教重新大倡起来。所谓“道学”实即礼教之学。这就是我所说的儒家礼学的第三阶段。
    在中国封建礼教史上，因为荀子将礼纳入封建轨道，礼法合一，竭力为封建宗法制度明礼，所以后世有些学者把礼教的罪恶统统归到荀子头上。晚清的梁启超、谭嗣同等人就是这样。梁启超说：“孔门之学，后为孟子、荀子两派……汉代经师，不问为今文家古文家，皆出荀卿。”（按：这是不对的，毋宁说汉代经师多出孟子。）两千年间，宗派屡变，一皆盘旋荀学肘下（见梁启超《清代学术概论》）。谭嗣同则说：“二千年来之政，秦政也，皆大盗也。二千年来之学，荀学也，皆乡愿也。惟大盗利用乡愿，惟乡愿工媚大盗。”（《仁学》卷下）谭嗣同是晚清的激烈维新派，但他只反礼教而不反孔，所以把礼教的开山祖孔子开脱了。这固然是偏见，但也足以证明荀子的礼论对于封建之世的巨大影响。
    绵绵两千多年的中国封建礼教，开创者孔子，增益者荀子，大倡者董仲舒和宋明道学，他们各有千秋，但有的已超出了孔子儒学的开创范围，使之更加适合封建统治者的需要，礼法愈来愈严密。所以，说起封建礼教的罪恶，后来这些人（尤其是董仲舒和宋明道学家们），“皆无所逃于天地之间”。
    （本文作者为著名哲学家，中央党校原教务长）
    （责任编辑 杨继绳）

[1] [2] [3]


首页 -> 2008年第8期

追溯中共初创时期的历史

作者：李　锐

字体： 【大 中 小】

    交给我的这部书稿《中共创始人访谈录》，就它的原始材料而言，已经搁置了整整半个世纪。采访者、整理者、编辑者是同一个人，近现代史专家王来棣先生，她让我写篇序言，乐意为之，是自己也可增长见识。
    上个世纪50年代起，来棣先生就在中国科学院哲学社会科学部近代史所工作，从事现代史研究。她被指定研究中共初建时期的历史。由于文献资料极少，研究困难很多，她从口授资料的搜集入手。那时，经历过中共初创时期历史的当事人，还有不少健在。1956年中共八大召开时，来棣先生请求所长、著名历史学家范文澜，介绍她采访有关的外地代表。范老热情相助，介绍她采访了李达、冯白驹、曾希圣，以后又介绍她采访了林伯渠、徐特立、吴玉章。到1957年，她先后采访了二十多人，还包括陈望道、施复亮、沈雁冰、邵力子、杨之华、丁玲、王一知、徐行之、董锄平、朱务善、刘仁静、于树德、邓颖超、刘清扬、贾石亭、马馥塘、黄秀珍、吴德峰、夏之栩、萧三、陈公培等。整理出来的访谈录稿，受访者大都作了仔细修改、补充和订正。她还搜集了不少文献资料。
    研究刚刚有些进展，来棣先生的家庭突然遭遇了一场“横祸”：1957年那个“急风暴雨”的夏天，夫君许良英先生因仗义执言，被打成“极右分子”；她本人因此受到牵连，被开除党籍，研究中共历史的资格也被取消。访谈计划不得不中止，采访记录连同搜集的文献资料全部交公。后来所里倒将资料退给了她保存。然而，1966年那场“史无前例”的浩劫一来，造反派威逼她交出材料，“在极度恐惧和愤怒的情绪下”，她不得不忍痛将可能引起麻烦的资料付之一炬。所幸的是，大部分文章的原始记录保留了下来，这才有了这部书稿。
    时间过去几十年，有关中共初创的历史资料，如今有了较过去远为丰富的发掘。但是再丰富的发掘，像来棣先生这样的访谈，肯定是不会再有了。当年访谈的对象都已作古，无一在世。当年受访者为尊者讳，或在整理稿中直接删节，或叮嘱采访者删节，隐去不少史实；此次编书，来棣先生将原始记录稿和修改稿一并收入，以便读者对照阅读，既反映当事人对历史叙述的原貌，也能使人感受极左意识形态和专制政治给人们带来的局限和恐惧。唯其如此，这部书稿更显出研究的价值。
    我有过与来棣先生类似的经历。50年代初，在湖南省委宣传部工作，曾费力搜集过毛泽东早年的生平资料，同毛泽东早年的师友亲属周士钊、李达、毛宇居、易礼容、陈书农、蒋竹如、田士清、薛世伦、王季范、张干、罗元鲲、杨开智、李醒安等人作过交谈或托人收集过资料，向当时被关押的相关当事人彭国钧、熊梦飞做过了解；还在图书馆积满灰尘的旧报刊中、在准备送造纸厂化纸浆的废纸堆中，翻找出不少难得的史料。经过整理，编成了一部《毛主席旧作辑录》，印了50本。但招来严厉指责：“有害无益”，并要求全部上交。我当年三十多岁，血气方刚，索性发愤著书，写出一部《毛泽东同志的初期革命活动》（90年代再版时改名《早年毛泽东》）。书正是来棣先生罹祸的1957年出版的，其时我已“金盆洗手”、不事文字、转行水电，投笔从工了。两年后，我也遭遇“横祸”，在庐山会议上被打成“反党集团的追随者”，开除党籍，发配北大荒；“文革”中更是被关进秦城监狱，二度坐牢（延安“抢救运动”时曾关过保安处），直到1975年出狱，“文革”结束后才平反复职。
    来棣先生的书稿，追溯的是中共初创时期的历史。近些年来，我一直主张要搞清楚三个问题：党、理论、历史。因为这个党、这个党所奉行的理论，对于20世纪的中国历史，乃至今天的中国现实，已经发生、仍在发生或许还将发生至深且巨的影响。这部书稿正是探究这三者的源头，一如作者在后记里所说：“访谈录的中心内容是学习十月革命，建立布尔什维克式的中国共产党，‘走俄国人的路’。”
    中国人学习十月革命、“走俄国人的路”、建立共产党，是20世纪最初二十来年的事情。20世纪初叶的中国，处在一个思想激荡的年代。辛亥革命打倒了最后一个皇权，却没有摇动专制主义的基础；建立了中华民国，却远没有实现真正的宪政。先是帝制复辟，后有军阀混战，一片乱象和衰象。思想界、知识界开始寻求新的救国济民的良方。一时间，党派林立，异说杂陈。各种学说、主义中，“社会主义”成为最时髦、最新潮的一种。所谓“社会主义”，其实包含了诸多流派。瞿秋白说过一段为研究者广为援引的话：“社会主义的讨论常常引起我们无限的兴味。然而究竟如俄国19世纪40年代的青年思想似的，模糊影响，隔着纱窗看晓雾，社会主义流派，社会主义意义都是纷乱，不十分清晰的。”中共早期创始人原来大多信奉无政府主义，在“纷乱”的各种社会主义流派中，最终选定了马克思的社会主义学说。
    促使中共早期创始人做出这个选择的，是俄国的十月革命。我们最熟悉的说法，就是毛泽东那句名言：“十月革命一声炮响，给我们送来了马克思列宁主义。”就中国人知道马克思而言，毛泽东所说并不准确。有充分的文献证明，俄国十月革命前，中国就有人知道马克思、恩格斯了。甚至有零星的中译文马恩著作。就对中国人选择马克思主义作为信仰的作用而言，毛泽东又没有说错。中共早期创始人几乎都是十月革命以后，转向马克思主义的。李大钊不必说了，来棣先生访谈的林伯渠、沈雁冰、邵力子、邓颖超、刘清扬、夏之栩、陈公培等人都回忆了十月革命对自己的影响。十月革命到底什么地方吸引了这些中国的知识分子呢？从他们的自述看，大致有以下几点：第一，十月革命后，俄国苏维埃政府宣布放弃在华的一切不平等条约；第二，十月革命从制度上解决了俄国的问题；第三，十月革命采用了动员群众、组织军队、武力反抗的手段；第四，十月革命后的俄国被描绘成是一个“没有阶级、没有人剥削人的社会”。凭着对十月革命的这些传说，他们心中的天平开始倾向苏俄，选择了“走俄国人的路”；又在共产国际来人的直接催促下，建立了中国的共产主义政党。
    对十月革命，中共早期创始人终究还是“隔着纱窗看晓雾”，并“不十分清晰的”。参与筹建上海中共早期组织的陈公培在访谈录里就坦陈：“当时我们对十月革命的认识是很模糊的”。岂止“模糊”，今天看来，应该说是蒙蔽。单说所谓放弃不平等条约，苏俄除了一纸空文并无任何实际行动外，甚至连“放弃”也是有条件的，那就是中国政府“能在国际事务方面同苏俄合作”；还要求中国政府通过与苏俄的谈判，使它在外蒙驻军“合法化”。无怪乎今天有学者指出，这是在宣布“放弃”不平等条约的同时，又在增添新的不平等条约。（朱正：《解读一篇宣言》）可是当年的中国人却被蒙在鼓里，还“无任欢喜”。
    重要的还在于十月革命本身。有学者指出，今天披露的大量历史文献表明，那场被称为“震撼世界的十天”的攻占冬宫起义，阿芙乐尔号巡洋舰只是发射了一颗信号弹，用彼得格勒军事委员会当天通告的说法，是“未流一滴血就取得了胜利”。所谓“震撼”，无从谈起，即便起义发起者也相当低调。所谓“十月革命一声炮响”，其实是十月革命只响了一炮。倒是两个月后，1918年1月5日，布尔什维克领导的政府调集军队进入首都，强令解散立宪会议，要求将权力交给苏维埃，这个事件真的是震撼了俄国，引起除布尔什维克以外各种政治力量的强烈不满甚至愤怒。连左翼作家高尔基都悲愤地说，布尔什维克用“来复枪驱散了近百年来俄国最优秀分子为之奋斗的美梦”！这场所谓第一次“无产阶级社会主义革命”，毁坏了“二月革命”的成果，中断了“二月革命”开启的由专制传统转向宪政民主的进程，革了“宪政”的命，演变成了一场从“专制”到“专政”的改朝换代的战乱。（金雁：《十月革命的前因后果》）对此，当年中国人竟有“酷爱自由、真理和主持人道正义”的赞誉。十月革命事实的真相从一开始就被掩盖了，连后人都是今天才知晓，遑论当年的知识分子。更重要的是，从俄国传入的马克思主义，是俄化马克思主义，即列宁主义（后来还加上斯大林主义）。毛泽东那句名言，说的是“马克思列宁主义”，而不是“马克思主义”。这是耐人寻味的。列宁主义，特别是斯大林主义，与马克思主义的原典有许多相异和相背，是经典马克思主义意识形态的变种。比方说，马克思主义认为生产力决定生产关系，资本主义的生产关系容纳不了生产力时，才发生社会主义革命；社会主义革命只能在几个最发达的资本主义国家同时发生，才能胜利。恩格斯明确说过，社会主义不可能在一国建成。而列宁偏偏要在欧洲经济最落后的封建帝国俄国发动社会主义革命，斯大林偏偏要说一个国家也能建成社会主义。还比方说，马克思提出无产阶级专政，列宁就把它变成共产党专政；斯大林则将党专政干脆简化为领袖专政，实际上转化为他个人专政，而且是不受任何制衡的个人专政。于是，中国人接受苏俄的观念，以为这就是马克思主义。苏俄革命和俄化马克思主义，从一开始就被神化了。中共党人不仅对它的动员手段和暴力手段情有独钟，而且对它后来建立的专制主义的经济和政治制度、严酷和铁腕的党制无比向往。过去不是有一句话吗：“我们就是一边倒”，还说过“苏联的今天就是我们的明天”。无论是苏俄革命的经验，还是苏联的专制制度，无论是列宁主义，还是斯大林主义，都是对自由、民主、公正、法治等人类普世价值的背离。十月革命74年后，苏共下台、苏联解体。事实证明，背离人类普世价值自由、民主、科学和法治，脱离人类文明依靠科学知识即智能发展的规律，任何制度、任何意识形态都只能为自己敲响丧钟。这个结果，是中共早期创始人始料不及的。

[2]


首页 -> 2008年第8期

追溯中共初创时期的历史

作者：李　锐

字体： 【大 中 小】

    但是，中国人选择“走俄国人的路”，并不全是外界因素使然。中俄两国国情相近，产业落后，基本上是农业国度，农民占总人口的绝大多数。比较起来，中国更加落后，更加缺乏民主与科学的传统。两国都有长久的专制主义的政治传统，又没有经历像西欧那样的思想启蒙运动。同样，比较起来，中国三纲传统的专制主义历时更长，国民处于蒙昧状态，普遍存在奴隶主义的人格心态，根本不具人权、自由、民主、宪政等等近世文明理念。中国与俄国又有不同，近代以来中国受外国入侵，是在被动的条件下开始发展产业，从农业社会向工农业社会转型的。这种社会转型不仅费时（到现在也没有完成），而且畸形（既受到外国资本的驱动，也受到外国资本的挤压），付出的社会代价极高而鲜见成效。从戊戌维新到辛亥革命，先进的中国人步履维艰。因此，中国知识分子中滋生出一种急功近利的心态。毛泽东1921年元旦说的一段话，极有代表性：
    世界解决社会问题的方法大概有以下几种：
    1．社会政策；
    2．社会民主主义；
    3．激烈方法的共产主义（列宁的主义）；
    4．温和方法的共产主义（罗素的主义）；
    5．无政府主义。
    我们可以拿来参考，以决定自己的方法。
    社会政策，是补苴罅漏的政策，不成办法。社会民主主义借议会为改造工具，但事实上议会的立法总是保护有产阶级的。无政府主义否认权力，这种主义恐怕永世都做不到。温和方法的共产主义，如罗素所主张极端的自由，放任资本家，亦是永世做不到的。激烈方法的共产主义，即所谓劳农主义，用阶级专政的方法，是可以预计效果的，故最宜采用。（《毛泽东文集》第一册）
    在毛泽东看来，议会、自由等等这些是“走不通”的路子，只有列宁的“激烈共产主义”才能“根本解决”中国的问题。
    上述这些，说明中国有着移植俄式革命的适宜土壤和气候。专制主义的政治传统，民智未开的蒙昧状态，奴隶主义的国民人格，加上乌托邦式的绝对平均主义的“大同”想像、激进主义的心态，使得苏俄革命和苏联模式很快就在中国一部分知识分子中产生共鸣，并且浸润到中国社会的各个层面。其结果是，具有启蒙意义的新文化运动昙花一现，转瞬即逝。五四时期高扬的民主和科学的旗帜，倡导人权、自由、公正、宪政，都被认为是资产阶级的“欺人之谈”而抛弃，尤厌恶三权分立的政治制度，取而代之的是列宁主义、斯大林主义。在价值取向上，中共早期创始人转向崇尚革命而鄙视改良，崇尚突变而鄙视渐变，崇尚暴力而鄙视和平，崇尚对立而鄙视妥协，崇尚群体而鄙视个体，崇尚党性而鄙视人性。刚刚朝人类文明主流接近的中国，再次脱离人类文明主流的轨道，并且渐行渐远，完全背道而驰。
    毛泽东们选择的“俄国人的路”，帮助中共党人经过共产革命，取得了执政地位，但是终究没有“根本解决”中国的问题，迟滞了国家走向现代化的进程。执政以后，毛泽东和中共完全按照苏联斯大林模式，建立经济上垄断、政治上专制、意识形态上舆论一律的制度。斯大林去世后，毛泽东要充当国际共运的领袖，要把中国建成国际共运的新样板，不仅把“苏联的今天”变成了“中国的今天”，而且使“中国的今天”大大超过了“苏联的今天”。从镇反、肃反、合作化、反右派到“大跃进”、公社化、“反右倾”、“四清”，直到“文化大革命”，运动不已，生灵涂炭，几千万人非正常死亡，上亿人受到牵连，上演了一幕幕愈演愈烈的人间悲剧，使得国家、民族和社会付出了极为惨重的代价，迟滞了中国走向现代化的进程。80年代以来，中共实行改革开放，将经济发展作为国家建设的重心，走向市场经济道路，举世公认，物质成就斐然。但是政治制度和意识形态依旧禁锢重重，始终坚持“无产阶级专政”，钳制异端，公民的自由和权利得不到真正维护。所有这些，反思起来，都要从上个世纪“走俄国人的路”追根溯源。
    我们应该感谢来棣先生。她的书稿，提供了回顾历史的资料，有助于人们反思。经过八十多年起伏不已的共产革命历史，特别是经过五十多年劫难相继的当代历史，我想，今天的反思不会再是“隔着纱窗看晓雾”了吧。
    2007年12月9日
    （本文作者为中组部原副部长，曾任毛泽东秘书）
    （责任编辑 杜 晋）

[1]


首页 -> 2008年第8期

亲历农村改革的几场风雨

作者：季　音

字体： 【大 中 小】

    我国的改革开放，是以农村改革为序幕展开的。30年前，亿万农民以非凡的勇气，奋起冲破“左”的重重壁垒，推行家庭联产承包责任制（即包产到户）。我在人民日报农村部工作，对此进行了多次采访与报道。我作为一个记者，见证了这场深刻变革的一些风风雨雨。

    向计划经济射出的第一枪
    乡镇企业的崛起，是农村改革的前哨战。乡镇企业过去叫社队企业，它是70年代中期开始在农村出现的一个新事物。这个新生儿一降世就遭到重重围攻。国家计划部门指它“以小挤大”，大即国有工业企业。国有商业系统指责它“破坏社会主义流通渠道”。一些国营大厂由于人才流失到乡镇企业而指责它“挖社会主义墙脚”，还有人指责它搞不正之风，等等。在农业部门内部认识也不一致，有些抱着传统保守观念不放的人，认为搞农业就得“以粮为纲”，发展乡镇企业是“不务正业”。总之，各种批评纷至沓来。可笑的是，这场争论也反映到了人民日报社编辑部内部，工商部有些编辑记者，受到经济管理部门一些干部反对乡镇企业论点的影响，也指责农村部不该支持发展乡镇企业，有时双方争论得面红耳赤。
    当时，江苏无锡是乡镇企业发展最快的一个县，各方面对它的压力也特别大。他们给报社来信，迫切希望得到舆论界的理解和支持。农村部的同志经研究认为，面对这场关系农村发展前途的大争论，我们必须旗帜鲜明地支持乡镇企业这个新生事物。我们的看法，得到了编辑部领导同志的认可。
    1978年3月，我奉命来到无锡县，由县委的同志陪同，到全县一些公社和大队（当时还是人民公社体制）作了比较深入的调查，我看到乡镇企业确实为这个人多地少的江南农村，找到了一条全面发展经济的路子。我们去采访了安镇公社。这是全县闻名的困难社，粮食生产在全县倒数第二，社员生活困难。困难是因何造成的？一个重要原因，就是单一的“以粮为纲”，只抓粮食生产，不准搞工业，副业也很少。这个公社地面上耸立着一座胶山，有丰富的石灰石资源，却长年沉睡，无人敢动。贫穷压得他们走投无路。后来几个大胆的干部带着社员向胶山发起进攻，开采石灰石，办水泥厂、水泥制品厂，生产石英砂……围绕着胶山大做文章，工业越办门路越多，公社办，大队也办，同时又大办副业。前后3年时间，这个出了名的穷社开始富裕起来了。当我们来到这里的时候，公社正修桥铺路，建造了8座新桥，还建起了农机站，一派生机。3年里农田基本建设的投资，超过了过去二十几年的总和。乡镇工业开始显示出它的威力。
    我们还去调查了玉祁公社的民主大队。这个大队人均只有5分多耕地，过去叫它“三靠队”，即生产靠贷款，生活靠救济，吃粮靠供应，国家每年给这个大队统销粮食30万斤。这个大队的穷根也是人多地少，单一抓粮食。这两年，他们兴办起不少乡镇企业，开办磷肥厂、粮食加工厂、大型养猪场……使生产大队经济结构发生了变化，工业收人跃升到总收入的50%，副业收入占20%，农业收人占30%。结果，“三靠队”变成了“三贡献”队，向国家贡献工业品、农产品、副产品。
    我来到无锡县的时候，正是江南春寒料峭的三月初，我冷得披着棉被在县委招待所写稿，写出了一篇调查报告和一篇社论的初稿。1978年4月5日，《人民日报》在一版显著位置发表了我执笔的题为《社队企业要有个大发展》的社论，和无锡县的调查报告《农业高速发展的途径》。这篇社论在送审时得到了党中央有关领导人的肯定。
    社论和调查报告发表后，受到各地农村干部的普遍欢迎，他们纷纷给报社来信，表示支持。无锡县的干部和农民更是兴高采烈。当然，我们也听到了一些批评意见，认为报纸的报道背离了“以粮为纲”的大方向。
    乡镇企业的崛起是我国农村走向市场经济的第一步，也是向计划经济体制发起的第—次冲击。在这次冲击中，射出第一枪的是无锡县农民。

    “可以”与“不可以”之争
    1980年春天，我再度来到江苏省采访。
    那时，正是农村改革初期，围绕着包产到户，全国正展开一场激烈的全民大辩论。这是真理标准讨论在经济领域的直接反映，双方壁垒分明。一方主张按照“解放思想，实事求是”的思想路线，在农村推行受到农民普遍欢迎的家庭联产承包责任制；一方主张继续实行人民公社制度，反对农村改革。由于种种原因，开始时国内不少省市领导干部，站到了反对农村改革的一边。
    江苏省就是其中的一个。
    我来到江苏后，受到了不正常的冷遇。这是毫不奇怪的。当时《人民日报》编辑部旗帜鲜明地支持农村改革，受到了不少省市领导人的指责。因此到那里采访的《人民日报》记者，就成了不受欢迎的人。在有些省市，不但拒绝接见记者，甚至连凳子也不让坐。江苏省领导机关向全省发出一个紧急呼吁：“坚决堵住西大门！”我到了江苏后，听到这句话甚为不解，这是何意？后来一打听，才知道是要坚决顶住从西边邻省安徽传来的包产到户的意思。原来，安徽凤阳县农民最先搞起包产到户，得到了省委书记万里的坚决支持，很快就在全省推广了。西边的邻居包产到户搞得热气腾腾，生产迅速发展，东边仍处在贫困中的农民就坐不住了。可是有些领导干部却坚决不许苏北农民学习安徽的办法，推行包产到户。
    我来到江苏时，正逢省委召开全省县委书记以上的干部大会，讨论农村问题。我要求列席旁听，被对方婉言谢绝。大会秘书处工作人员对我说：“我们领导上经过研究，你还是不参加为好。”我是《人民日报》记者、报社农村部副主任，应邀参加会议是顺理成章的事。但我却被拒之门外，这在过去还没有遇到过。
    怎么办？我想，记者活动的天地大得很，不参加会议，仍然可以在会外进行采访。我利用会议间隙，找了几位县委书记座谈，并进行了一些单独访谈。这些来自基层的领导干部，不赞成“堵住西大门”的主张。泗洪县委书记李洪来在座谈中给我介绍了泗洪县农民瞒着上级偷偷搞包产到户的情况。泗洪县是一个著名的穷县，多年来社员每年人均分配水平只有40元左右，糊口都很困难，一些年轻人出生以来就不知道白面馒头是什么味道。这个穷县有个上塘公社，更是穷中之穷。人们被逼得走投无路。1978年，有几个生产队干部壮着胆子在花生地里搞了“包种”（当时他们还不知道联产承包责任制这个词，就简称“包种”，即包产到户）。这里的沙质土壤适宜种花生，过去也有种花生的传统。由于多年来搞“大呼隆”，产量低，浪费大，到后来生产队连种花生的成本（每亩约30元））也拿不出来了。干部狠了狠心，把花生地包给社员种。这一包立即见效，负责承包的社员看到地里有了草，就立即去锄。下雨天，全家老小戴着斗笠，披着塑料布下地干活。收获时更是深刨细捡。李洪来给我说了个有意思的数字。有人调查，过去搞“大呼隆”的时候，一平方米左右的花生地里，要丢弃花生五六十粒。实行“包”的办法后，只找到了几粒。过去收花生，社员一边收一边吃，少数人还偷偷往口袋里装，从地里到村头，沿路都是花生壳。如今地头路边干干净净，很难看到花生壳，社员家里的花生囤却堆得满满的。有好几个生产队过去花生亩产只有六七十斤，现在增长到200多斤和300多斤。
    李洪来说，上塘公社这两年悄悄地搞包产到户，农业生产和群众生活都有明显起色。过去没钱买化肥和农机，现在有钱买了。社员的分配水平和口粮都有较大幅度提高。这个饱受穷困之苦的农村公社，出现了多年来未曾有过的勃勃生机。
    可是，天下就有这样的怪事。上塘公社农民开始吃饱了肚子，消息传到淮阴地委（泗洪县属淮阴地区），地委主要领导人竟着了急，先后派出三批工作组来到上塘公社“纠偏”，他们批评县委和公社党委“犯了方向性严重错误”，“脱离了社会主义轨道”，责令立即纠正，并报告了江苏省委。所幸，党的十一届三中全会后，大气候变了，农村基层干部不再一味“唯上”、“唯书”，他们口头上作检讨，行动上仍然我行我素，坚持包产到户，并逐步推广到全县。

[2] [3]


首页 -> 2008年第8期

亲历农村改革的几场风雨

作者：季　音

字体： 【大 中 小】

    苏北建湖县县委书记说，看来，家庭联产承包责任制非搞不可。他举了本县近湖公社两个生产队种棉花的例子。这两个生产队是紧邻，生产条件几乎完全一样。一个生产队种了20亩棉花，长得差，虫子多，1979年亩产皮棉86斤，1980年下降到60斤。边上的南庄生产队，将18亩棉花包给了社员，又追肥，又捉虫，棉花拾掇得如同绣花一般细，1979年亩产皮棉100多斤；1980年雨水多受了涝，依然实现了增产。
    包产到户不但在泗洪那样的穷县有效。比较富裕的吴江县县委书记说，他在本县摸了一下底，全县有183个生产队悄悄地推行了包产到户，凡是这样做的队几乎队队显著增产。
    包产到户究竟是资本主义的洪水猛兽，还是兴农良方？这个争论其实已经延续了20年。60年代初的所谓三年困难时期，安徽农民就创造了包产到户。当时党中央的最高领导人斥之为“单干风”与“黑暗风”、“翻案风”并列，凡支持包产到户的干部皆被打倒。不料，“野火烧不尽，春风吹又生”，这春风就是党的十一届三中全会后，邓小平提出的“解放思想，实事求是”的思想路线。
    围绕着包产到户的新争论，是从1979年开始的。党中央农业文件里关于“包”的提法，有一个不断发展的过程。最初是提出“也可以”允许包工到组，联产计酬，超产奖励。以后明确提出边远山区和落后贫困地区，长期三靠（即吃粮靠返销、生产靠贷款、生活靠救济）的生产队“可以”包产到户。中央的农业文件受到农民的热烈欢迎，但农民们把“也可以”改成了“更可以”。而江苏有些领导干部，包括省级领导干部，把“也可以”改成了“不可以”，矛盾就是这样尖锐。
    这次的江苏之行，我根据采访的所见所闻，写了篇通讯，题目就是《可以与不可以之争》，发表在1980年12月24日的《人民日报》二版头条。我在文章的最后说：“在实际工作中对某些问题认识暂时不一致，是难免的，也是正常的。解放思想，统一认识，是一个实践的过程。真正确立了实践是检验真理唯一标准的思想，虚心地、诚实地对待千百万群众的实践，敢于否定经过实践检验证明是错了的东西，我们的思想和工作，就能不断地前进。”

    一场惊动中央的鱼塘风波
    “食无鱼”！这是自上世纪60年代以来，一个长时间里人民生活的一个叹息。社员家庭养鱼，被指斥为“搞资本主义”。生产队的集体鱼塘，“吃大锅饭”，管理不善，不可能给市场提供多少商品鱼。当年在北京想要吃上淡水活鱼，是非常困难的。
    1981年，广东一个叫陈处兮的读者给编辑部寄来一篇调查报告，调查报告说：广东高要县沙浦公社沙一大队第六生产队社员陈志雄，是个养鱼能手，他和妻子从1979年开始承包集体鱼塘，专业养鱼。他承包后的变化可归结为三个大，即鱼产量大增，本人收人大增，生产队集体收人大增。1979年，陈志雄的年纯收人3100元；1980年，他的纯收人增加到7250元。与此同时，生产队的收人也显著增加。沙一大队第五生产队有33亩鱼塘，过去派几个劳力管理，一年最多收鱼6000斤，扣除成本和各项开支，年年亏本。1980年下半年，陈志雄承包了这33亩鱼塘，仅半年就产鱼1万余斤，生产队不花一分钱，不出一个工，就净收入承包金4500元。
    调查报告还说，对这件事，人们看法不一，发生了争论。许多基层干部和农民赞成陈志雄承包鱼塘，认为应当让这样的“养鱼能人”大显身手，这对集体对个人都有好处；也有一些人反对，认为这是“偏离了社会主义方向”。争论的具体问题有两个，一个是雇工问题，一个是跨队承包问题，其中又以雇工问题为争论焦点。这位广东读者希望能够得到报纸的支持。
    当时我在农村部主持工作，编辑黄彩忠同志把这篇调查报告给了我。我读后感到文中反映的情况很重要，又感到有些棘手，因为它涉及一个非常敏感的“边缘问题”，即雇工问题。怎么办？最简单的处理办法就是把它丢进纸篓，不发表，天下太平。但我不甘心，既然实际生活中存在着这样一个重要而又迫切需要解决的问题，为什么不可以端到报纸上，让读者自己去鉴别，去思考，去讨论呢？我决定在报上组织一次读者讨论，并请示编辑部领导，得到同意。5月29日，我在二版头条地位发表了一篇题为《一场关于承包鱼塘的争论》的调查报告，并写了一个编者按语。按语说，这篇报告里所提出的问题在其他地方也有，确实值得议—议，“新情况给我们提出不少新问题，需要我们按照党的三中全会提出的方针、政策，在实践中认真探讨，求得正确解决”。接着，我们就以《怎样看待陈志雄承包鱼塘问题》为总标题，开辟了一个讲座专栏，摘要发表读者的来信来稿。这个讨论引起了相当大的反响，读者来信来稿之多超出我们预料，多数对陈志雄承包鱼塘的方式表示赞同或基本赞同，有少数持否定看法。我们选了其中22篇，陆续在报上发表，基本上把两方面的意见都摆了出来。
    没有想到，这个讨论也引起了学术界的注意。就在讨论开始后不久，广东省社会科学院与华南师范学院有两个工作人员受到讨论专栏的启发，专程跑到陈志雄所在的沙浦公社作调查，用“左”的观点写了篇调查报告，报告依据的具体事实与5月29日《人民日报》上发表的报告基本相同，但这篇报告的观点是“陈式承包以雇佣劳动力为基础，脱离集体统一经营，已不属集体经济内部责任制性质，而成为资本主义经营，弊多利少，应予限制”。两位作者对人们称陈志雄为“能人”也持否定态度，总之，他们认为“陈志雄的经营方式同旧社会（资本家）实在没有什么差别”。不待说，这份调查报告所提出的问题，用过去习惯的语言来说，是一个大是大非问题，不可等闲视之。
    不久，由国家农委在昆明召开的全国农业生产责任制问题讨论会上，《人民日报》讨论专栏提出的问题，成了会议上热烈争论的问题之一。会上散发了广东社会科学院与华南师范学院两位工作人员写的指责陈志雄承包鱼塘是“资本主义经营”的调查报告。一位显然同意这个观点的新华社记者，根据这个调查报告，写了一份“内参”，在新华社的“国内动态清样”上发表了出来。这就引起了中央领导的重视，几位领导同志都作了批示。胡耀邦同志看了“内参”后当天就作了如下批示：“请润生同志注意并提醒广东省委。”国务院农村政策研究室主任杜润生的批示是：“瑞芝并仲夷同志，此事请酌处。”两个批示都是温和、商讨的口气。赵紫阳同志的口头批示说得更明白：“承包鱼塘可以么，多收点鱼税银子就是了。”可是胡乔木同志的批示却尖锐而吓人。他给广东省委第一书记任仲夷写了封信：“仲夷同志：附上材料一份（按即‘国内动态清样’），不知确实性如何，如果属实，不知省委怎样看法？我个人认为，按这个材料所说，就离开了社会主义制度，需要作出明确规定予以制止或纠正，并在全省通报。事关农村社会制度的大局，故提请省委考虑。”他还把这封措词严厉的信，同时抄送给了胡耀邦、万里同志和国家农委。这个批示无疑是对陈志雄式的鱼塘承包，下了—道讨伐令。
    这封信下达后，顿时掀起了轩然大波，中央高层领导的意见岂能轻视？于是由省到地，由地到县，一层层讨论。省委书记任仲夷责成农委组成调查组，再赴陈志雄所在地进行调查，地委、县委也纷纷派出专人，前往查明真相，当地生产队干部与陈志雄本人，一时间几乎应接不暇。广东省农委调查组写出了一份《高要县承包大户陈志雄的情况调查》，报告列举的事实与过去的调查基本相同，但与广东社科院那两位写的调查在观点上却明显不同：报告说，“陈志雄这种以雇佣劳动为主的大面积承包带有一些资本主义因素，但不能和资本主义经营方式完全画等号。因为在陈的经营收入中，大部分作为承包金交给了集体。这种经营方式就其经济效果来说，比原来吃‘大锅饭’要先进得多。”

[1] [3]


首页 -> 2008年第8期

亲历农村改革的几场风雨

作者：季　音

字体： 【大 中 小】

    广东省农委的调查报告最后归纳了公社党委、县委和地委的意见说：“对推行专业承包生产责任制中出现的问题，大家认为应当从总结经验教训上去解决，并从政策上加以引导和限制，不宜采取通报批评的办法。”这就是说，他们不同意胡乔木同志在信中提出的“予以制止和纠正，并在全省通报”的做法。广东省委同意了农委的意见。
    围绕着陈志雄事件而掀起的这阵风浪里，我看到了一个非常可喜的现象，即许多干部吸取了自50年代后期以来的沉痛历史教训，他们不再一味地盲目“唯上”、“唯书”，而是从实际情况出发，进行实事求是的分析和判断。基于这种认识，一场风波被顶过去了，人们没有按照胡乔木同志那封信的要求去“制止”和“纠正”承包鱼塘的这件新事，他们勇敢地保护了陈志雄。
    《人民日报》这次讨论持续了三个月，于8月30日结束。讨论结束时没有作讨论总结，只在最末一期专栏上，发表了北京读者余大奴、黄克义写的题为《进一步解放思想，搞活经济》的一篇文章，我写了个编者按语。
    中央农村政策研究室吴象同志以后又专程去广东高要县，访问了陈志雄，带来喜人的新信息。他在一篇报道里说：“前年，《人民日报》曾经开展过一场陈志雄承包鱼塘问题的讨论。这场讨论提高了人们对专业承包责任制的认识，坚定了陈志雄对‘包’下去的决心，他经营数百亩鱼塘，4年来向集体上交了承包金14.1万元，向国家交纳税金2900多元。4年中，陈志雄还扩散了他的捞鱼花、育鱼苗等技术，有5个社员被他培育成了养鱼能手，他光荣地被选为高要县的劳动模范。”
    开发荒山的突破
    中国是一个多山的国家，山地面积大约占国土面积的70%，其中有不少荒山在不破坏生态的前提下是可以开发利用的。上个世纪80年代初，包产到户的推行，主要解决了农田问题，荒山如何有效开发，仍然没有闯出一条路。
    1981年秋，我来到闽南的穷县仙游，听朋友陈金添说，那里有个农民个人大面积承包开发荒山，在当地引起了争议，我和我的朋友连同新华社记者林群英，一起赶去访问了这个敢于向荒山进军的开拓者。
    这个农民名叫李金耀，他精干强壮，是个典型的闽南农民。他承包的荒山名叫马山，山地面积有1200多亩，坐落在仙游县境的东南方，属于盖尾公社莲井大队所有。马山离大队所在地莲井村有10里，地处周围5个大队的交界处。十多年来，大队无钱去经营，只是每年派6个社员轮流看管，每人每年补贴150元和100斤粮食。管山人员年年更换，还是没有把山管好，他们回村过节，山上的树木就被偷砍光。社员没有从山上得到一点好处，却年年要分担管理费。大队干部束手无策，一座好端端的山，就这样荒芜了。
    54岁的莲井村农民李金耀，眼看好好一座山长年荒废，于心不忍，便挺身而出，在1979年年初，向大队提出承包这座荒山。大队召开干部会和社员代表会讨论，会议整整开了两天，最后一致同意让李金耀承包，并于1979年6月的一天，正式签订承包合同，全队32个大队和生产队干部，都在合同书上盖了章。
    反对李金耀承包荒山的争议，首先发生在他的家庭内部。山荒在那里，天下太平，你跑到山上去栽树，不是招惹是非吗？何况开发荒山还要大量投资，此事既有政治风险，又有经济风险。因此，李金耀的妻子和子女一致反对。在外地工作的儿子闻讯特地赶了回来阻止。李金耀生气地说：“你们懂啥！别看是座荒山，满地都是银子，你们却看不见。”全家只好依着他。他把坛坛罐罐统统搬上山，在山上安了家，并动员两个女儿也—起上了山。他多方筹集资金，拿出家里多年的积蓄，卖掉妻子的首饰，以及老夫妻的两副棺材板，共得款8000余元；又向亲戚借款27000元；经大队介绍，向银行贷款25000元。总算筹集起6万余元的办场资金。接着，李金耀又经大队党支部批准，招聘了20名青壮年当林场工人，每月工资44元，比原来大队付给看山员的补贴费多30元。
    李金耀开发荒山的事业，就这样开始了。他们没日没夜地苦干，盖起了30间简易房子，修筑了两条共3公里长的盘山土公路，在山上栽了大量树木和各种作物，从1979年到1981年秋，不到3年时光，昔日的荒山居然变得一片葱绿。
    一天，我由朋友陪同，走上马山，去参观李金耀经营的林果场。李金耀带着我们一边观看满山翠绿的各种树木，一边介绍情况。他说，近3年间，山上共栽了杉木7万多株，柠檬桉7万多株，柑橘、芒果、香蕉等3000多株，还培育林、茶苗200万株，林地里套种杜仲、玖瑰茄等中药材15万多株，另外还采取抚育、移苗等办法，补植了30多万株马尾松，现在这些马尾松普遍长到了2米多高。同行人说，过去这座荒山，被砍伐得光秃一片，早已飞鸟绝迹，山泉干涸，现在树林里又听到了啾啾的鸟鸣，山洞里又流出细细的泉水，山活了。
    别看李金耀没上过专科学校，他对林业相当内行，林场的生产组织得井井有条。经过近3年的投资建设，他的6万多元资金已基本花光。林业生产周期长，单靠营林不可能在近期有大量收益，他就采取“以短养长，以山养山”的办法，在幼林地里大量套种各种中药材，与县医药公司签订收购包销合同。又在向阳坡开辟苗圃，培育林、果、茶苗，向其他社队出售。在成片的幼杉林里，套种速生快长的柠檬桉，这是本地香料厂急需的原料。此外，李金耀还在山脚下包了一些耕地，种植甘蔗等经济作物，在山上办起了采石场、养猪场等副业。以上各项事业，使林场每年可有几万元收入。可是林业建设投资大，目前林场仍处于亏损状况。但李金耀很乐观，他说，再过三年，林场就能做到收支平衡，再往后，这座宝山的财源将滚滚而来。
    有意思的是，我发现与马山一路之隔的对面，也高耸着一座不小的山。李金耀告诉我，那是属于另一个大队的，他们没有实行承包，只见满山荒草萋萋，树木稀疏，与林木葱笼的马山，形成鲜明的对照。这是很耐人寻味的。
    李金耀对我们前来参观林场，异常兴奋和激动，他泪流满脸。这是为何？他家人告诉我，李金耀自开发荒山以来，因为得不到当地领导干部的支持，困难重重，这个倔强的汉子背地里曾哭过多次。但这次流泪不同以往，这回是高兴的眼泪，因为他终于看到了北京《人民日报》记者和新华社记者来到了马山，我们是第一批走上马山的国家干部。过去李金耀日日夜夜渴望他开发荒山的事业能得到本县领导干部的理解和支持，但他失望了。近3年来，只来了一些大队和生产队干部，县一级的领导一个也没有上过山，分管林业的县委副书记就住在离马山不远的地方，却执意不上马山，因为上山就意味着批准。这种个人大面积雇工承包荒山的做法是符合社会主义原则的吗？党的文件上没有说过，他可不敢擅自做主。
    李金耀承包荒山的事，在当地引起广泛议论。多数基层干部和社员表示支持，认为李金耀为家乡办了一件好事，既为社会为集体增加了财富，也为村里的多余劳动力找到了出路（那时人们对发展林业有利于改善生态环境的意义还认识不足）；一些公社和县干部则反对。分歧主要发生在：李金耀虽然全家参加劳动，但他又聘了20个社员帮工，这是不是背离了社会主义方向？算不算雇工剥削？
    采访基本结束，我与同行的林群英、陈金添两同志合作写了篇通讯《开发荒山的大胆试验》。
    这篇通讯于1981年12月8日在《人民日报》二版头条发表。通讯发表后，福建省委第一书记项南要《福建日报》立即全文转载。他还亲自来到新华分社看我（我当时住在新华分社招待所）。对这篇报道给予鼓励和肯定，说对福建工作有很大帮助。
    不几天，项南同志专程来到仙游县，登上马山，视察林场，表扬了李金耀的大胆开拓精神。接着，县委书记、公社书记也纷纷跟着上山了。冷落了3年的马山林场，登时变得热闹非凡。
    项南不只是一般地参观了林场，当他了解到大队与李金耀签订的承包合同，对李过于苛刻，便帮助李金耀，与大队干部一起，重新修订了承包合同。原来合同的有些规定很不合理，比如，规定林木投产后杉木收人90%归大队，李金耀仅得10%；马尾松收人全部归大队，李金耀不取分文；等等。项南对大队干部说：“李金耀觉悟高，不计较个人得失，这种精神是好的。在这种情况下，我们越要讲政策，绝不能损害先进人物应得的利益，必须保证李金耀有合理的收入，这样才有利于调动广大农民的积极性。”合同修订后，各方面都表示满意。这件事在当地传为美谈。
    后来项南同志再度去视察了马山林场。他所以如此重视这件事，因为福建是山多平原少的省，发展林业振兴山区经济，对福建至关重要。不久，李金耀承包开发荒山的经验在全省推广，到1982年，已有2800户农民，承包了16万多亩荒山。国家林业部后来也肯定了李金耀承包荒山的做法，并在全国推广。大面积承包荒山的“禁区”，就这样被突破了。
    （作者为人民日报社原农村部主任）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第8期

感受１９７８年历史转折

作者：汪澍白

字体： 【大 中 小】

    1976年9月9日毛泽东溘然长逝，10月6日“四人帮”束手就擒，“文化大革命”的空前祸乱，至此宣告结束。由于继位者华国锋在指导思想上因遵遗训，各项工作便只能在徘徊中龟步前进，但是，党内外的进步力量强烈要求变革，到1978年便在思想领域出现了真理标准的热烈讨论；在组织上也迅速推进了冤假错案的平反昭雪；在政治上，更通过中央工作会议和十一届三中全会确立了解放思想、实事求是的正确路线，并在初步清理“左”倾错误和解决重大历史遗留问题的基础上，进而实现了将党和国家的工作重点从阶级斗争转向现代化建设的战略决策。
    1978年对党和国家来说是一个伟大的历史转折，对我个人的命运来说，也是一个重要的转折点。联系这两方面来追怀往昔，有几点感念特深。

    （一）一场热火朝天的真理标准大讨论
    “四人帮”被一举粉碎时，我正下放在益阳橡胶机械厂。益阳地区人民同全国各地人民一样喜出望外，举行了盛大的集会游行。游行队伍载歌载舞，有舞狮子、耍龙灯、踩高跷的，还有人演出了笑骂“四人帮”的活报剧。老百姓争相燃放鞭炮，它的残屑堆积在街头都有几寸厚。这种历史性的欢庆场面，我有生以来，只有1945年日本侵略者投降和1949年南京解放时亲身经历过。遗憾的是，在这一热烈欢庆之后，接任中共中央主席的华国锋却在讲话中强调在揭批“四人帮”的同时，还要继续批邓。并提出：凡是毛主席讲过的，点过头的，都不要批评。新任中央副主席汪东兴又于11月18日主持召开宣传工作会议，强调揭批“四人帮”要在捍卫毛泽东思想的前提下进行。稍后，省委召开全省宣传工作会议，我作为益阳橡胶机械厂的宣传科副科长参加了那次会议。会上传达了汪东兴的讲话，他强调要宣传“华国锋有内秀”、“邓小平那两下子已经试过了，不行嘛！”至于揭批“四人帮”，他不提批“左”，说重点在于批右。我原先期待粉碎“四人帮”以后召开的第一次宣传工作会议一定是一次思想解放的会议，不想汪东兴的讲话大开倒车，让我乘兴而去，败兴而归！
    1977年2月7日，全国各报刊发表了由李鑫（原任康生秘书，此时为中央理论学习组负责人）主持起草、汪东兴批发的两报一刊社论《学好文件抓住纲》，这篇文章以最权威的方式明确提出：“凡是毛主席的决策，我们都坚决拥护，凡是毛主席的指示，我们都始终不渝地遵循。”这就是被称为“两个凡是”的经典表述，它实质上是要把毛泽东生前的最高指示和决策延续到当下以至今后。这样一来，人民群众热烈要求为天安门事件与历来的冤假错案平反昭雪，要求将邓小平等老一辈无产阶级革命家解放出来，要求纠正极“左”路线，发扬民主精神，在政治、经济、文化诸方面进行改革，等等美好愿望，都将化为泡影。
    就我个人来说，只因坚认1957年《新湖南报》的反右有问题，30年来头顶上已先后被扣上“中右分子”、“右倾反党分子”、“现行反革命分子”等多种帽子，总是抬不起头，直不起腰来。粉碎“四人帮”时，原指望有一个解放思想和平反冤案的新时期，谁知又抛出了“两个凡是”的精神枷锁，气得我七窍生烟。
    面对“两个凡是”的压力，幸好理论界、新闻界的先觉之士早就在摩拳擦掌，酝酿进行批驳。1978年3月28日《人民日报》发表了张成所写的《标准只有一个》，文章不长，也没有排在重要的地位，但作者的观点很鲜明：“真理的标准，只有一个，就是社会实践。”这是批判“两个凡是”的牛刀小试。
    接下来，5月11日，《光明日报》发表了该报特约评论员的长文《实践是检验真理的唯一标准》，第二天由《人民日报》和《解放军报》转载，并由新华社向全国播发全文。
    按照平常的习惯，如由《光明日报》转载《人民日报》的特约评论员文章，那是很平常的事，现在由《人民日报》在显著地位转载了《光明日报》的特约评论员文章，这就不同寻常，令人刮目相看。我反复阅读了几遍，深感此文理论上很深刻，政治上很准确，是一篇能够冲破“两个凡是”精神枷锁的重头文章。我又联系自己的思想，试作了一篇题为《破除宗教迷信》的文稿，但因多年没有练笔，自觉此文理论苍白，文词晦涩，不敢把它投给报刊，只好暂时束之于高阁。
    随着真理标准讨论的深入，我越来越想回到理论工作岗位去。为此，下决心去省委组织部找干部处长赵培义申述我的愿望。他很痛快地答应了我的请求，并且提出要我到湖南各大学去了解哲学系与马列教研室的情况，自己作出选择，然后再由组织部进行安排；这同1974年他和我谈话时所采取的僵硬态度是一个180度的大转弯。
    为什么有这么大的变化呢？主要是形势变了，赵的思想跟上了形势的变化。特别是胡耀邦出长中组部以后，把解决积案如山的冤假错案当成火烧眉毛的当务之急，他那种疾恶如仇和“我不下油锅，谁下油锅”的精神，对各地组织部门干部的确产生了广泛和深刻的影响。
    按照赵培义的意见，我首先去湖南大学找校党委成员涂西畴了解情况，他认为湖大的领导班子思想“左”倾僵化，劝我不要去那里。第二站我去了湘潭大学，哲学系的卢枫老师表示学校还属草创阶段，但有可塑性，希望我去哲学系共同奋斗。卢枫又陪我去看望了哲学系主任沧南和经济系主任尹世杰，两人都表示欢迎。再回省委组织部汇报，干部处就于1978年8月12日正式把我的关系转到湘大哲学系来。（卢枫看到介绍信上我是行政13级，职务一栏又是副科长，他很气愤地说：如果对我这样不公正，我就坚决不接受。我说：我的态度是“追求真理，不计名位”，现在能让我归队做理论工作就算是不错的。）
    哲学系主任沧南根据我的学历和经历，建议我今后担任马克思主义哲学史这门新课程。由于这门课程在国内还没有哪个学校开设过，也没有出版过这方面的专著，便派我去找北京大学向行家求教。1978年12月我从长沙乘伊－14飞抵北京，通过原任湖南省委宣传部副部长、时任《红旗》杂志副总编方克的关系住在《红旗》杂志社的招待所里。然后去北京大学找1946年由我安排在爱晚亭边住过的西南联大哲学系同学邓艾民，他这时是北大中哲史教师，对我这个当年的山涧邻居（我当时也住在爱晚亭旁）很热情。但他表示自己对马哲史并不懂行，便介绍我去找在这方面有相当基础的黄楠森请教，黄先生送给我一本由苏联人编写的有关马哲史的小册子，他表示：这一课题在中国还刚刚提出，一切要从头做起。
    在住宿《红旗》杂志招待所期间，方克与我联系比较密切，他拿出一篇准备参加真理标准讨论的大文章，要我毫不客气地动笔修改。当时《红旗》的总编辑熊复是从毛泽东著作编辑委员会办公室调来的，他于1978年5月到任时，就宣称《光明日报》特约评论员文章是有问题的；两个月后，由于全国各地和各界对真理标准的讨论十分热烈，熊复忽然打破沉默说：“关于实践标准的文章，要写，但要注意现在对马列主义、毛泽东思想不应强调发展与创新，不应强调新结论代替旧结论，而应强调坚持和维护马列主义、毛泽东思想的基本原理。”他的意思很明显，就是要以坚持原教旨主义的态度写出一篇与《实践是检验真理的唯一标准》相抗衡的文章，这一任务交给了副总编方克。
    方克遵命作文，拟题为“实践标准是马克思主义认识论的基础”，经熊复请示汪东兴，汪提出标题要改成《〈实践论〉的认识论》，只讲一般的认识原理，不专门讲实践标准问题。方克觉得避开实践标准这个大家关心的问题不好，后来调和一下，将标题定为：《重温〈实践论〉——实践标准是马克思主义认识论的基础》。

[2] [3]


首页 -> 2008年第8期

感受１９７８年历史转折

作者：汪澍白

字体： 【大 中 小】

    初稿开篇有几句肯定真理标准讨论的重大意义的话：“我们认为，这次讨论不仅有利于弄清马克思主义的这个基本观点，而且是关系到我们党的整个政治路线和思想路线，关系到我国革命前途的大问题，具有重大的意义。”汪东兴认为这样估计太高了，不是什么关系国家命运前途的大事，这段话被迫全文改写。
    初稿原来有一部分着重批判“四人帮”的所谓“阶级标准”，熊复表示反对。他的依据是《五·一六通知》中关于真理阶级性和批判“真理面前人人平等”的话是毛泽东亲笔所加，批这两句话就是批毛泽东。由于有这个障碍，便避而不谈真理有无阶级性。但对彭真讲的“在真理面前人人平等”还是违心地开展了批判，这实际上还是屈从于“两个凡是”和权力真理论的压力。
    方克在湖南工作时，有两三年因住地相近，我们过从较密，他上调到《红旗》这个“左”派老根据地后，被迫撰写同实践标准唱反调的文章，我仍有一些同情他的处境困难，但却无法同意他在汪东兴等人指挥下写出的文章。故此，捧卷踟蹰数日，没有增删一字，终于原璧奉还给作者。

    (二)右派翻案的胜利
    我1954—1955在《新湖南报》大约工作了一年时间，1955年调往省委高干自修班当理论辅导员，也是这个班的实际主持人。1957年自修班放暑假，我搬到慎恒在报社的宿舍来度假。报社的编委从1956年关于办报方针的争论到1957年的整风鸣放，斗争都很紧张，我为了避免卷入漩涡，平时杜门谢客，不上两派朋友家门，但为了要看北京上海的报纸，便趁星期日到编委办公室去。也许是鬼使神差，当我正在阅读6月8日人民日社论《这是为什么》时，傅白芦和蔡克诚双双走了进来，老蔡劈头就问我对老官（官健平）来报社当总编的看法。我说老官解放前在《国民日报》只当过校对，1954年在治湖工地共事，我看他政治文化水平都不行，讲话还脏话连篇。但他在益阳时就讨得周惠的欢心，周惠提为省委书记以后，在各部委都安插他从益阳和常德地委带来的亲信，报社也是他要掌控的部门，便早有选派老官来主事的意思。1954年在治湖工地，老官同我谈到省委有意安排他到报社来当总编辑。我说那是知识分子成堆的地方，你何必挤到那里去？留在部委或下到地委去当头不是很好吗？他没有听我的劝告，报社便从此多事。
    6月8日的《人民日报》社论实际上是反右派斗争正式开打的信号弹，此后几个月，报社便成了湖南省反右派斗争的主战场，编委中除主持反右的官健平、孟树德是坚定的左派以外，邓钧洪、苏辛涛、傅白芦、蔡克诚、张雨林、柏原、李冰封、袁家式等8人都划成了右派，整个编辑部，打出右派54人，我的妻子慎恒因不肯落井下石，也未能幸免于难。我因6月8日那一席话惹了大祸，幸亏省委书记李瑞山原来主管审干时，对我的历史情况已有透彻了解，现在他兼管自修班的事，对我的现实表现更十分清楚。他不赞成拿我开刀，于是便将高干自修班与党校合并，由党校召集中层以上党员干部会议对我的右倾思想与自由主义言论进行批判，定性为“中右”分子。
    “中右”是一顶隐形的帽子，平时戴上去不痛不痒，一到有事时，就像孙悟空头上那顶无形的金箍帽一样，只要唐僧一念紧箍咒，孙悟空就会痛得在地上打滚。从1958年到1978年的二十年间，这个紧箍咒害得我痛心切骨也有过多次。1959年周惠在庐山反水，回湖南将我这个小萝卜头也定为右倾反党分子，进行了极为残酷的斗争。这个问题平反以后，1964年从流放地上调省哲学所，所里又大搞所谓“机关革命化”，指责我与“摘帽右派”妻子没有划清界限，慎恒被逼得破指血书表示自愿离婚。1970年“一打三反”运动，我被作为“现行反革命分子”批斗，然后押往福田五七干校“专政班”劳改，爱子枣枣独居长沙，被迫害成精神分裂症。1974年冬，省委组织部干部处长赵培义找我谈话，我在回答问题时，明确表示：第一，我在“专政班”主要是劳动改造，谈不上有什么思想上的收获。第二，我1957年就认为“新湖南报反党右派集团”是一场错案，“文革”期间官健平的历史反革命面目被彻底揭穿以后，进一步认清那是一场特大冤案。为此，干部处认为我改造世界观的问题没有解决好，需继续下放锻练，但他们安排我去千山红农场和矿山通用机械厂都被拒绝收容，最后只好分配到益阳橡胶机械厂去。回想我1945年投身革命，那时走南闯北，都还能打开局面，两次被捕在狱中的英勇表现，在会师大会上还受到表彰。自1957年6月8日直言招罪以后，到处遭到欺压、排挤、凌辱，粉碎“四人帮”松了一口气，不料“两个凡是”的枷锁还是紧紧套了上来，今后的斗争势必会更为曲折复杂！
    然而，从长远来看，陵谷迁变，时异势殊的转折在自然与社会历史上都是有规律地发生的，进入1978年就的确出现了这种历史转折的征兆：其一是通过真理标准的大讨论，迅速冲破了“两个凡是”的精神枷锁，连毛主席亲自发动的“反击右倾翻案风”和亲自拍板的《关于撤销邓小平党内外一切职务的决议》都已在实际上被突破，否则，邓小平就出不来，拨乱反正也进行不下去。其二是胡耀邦出主中组部以后，他在信访工作会议上针对阻挠平反冤假错案的“左”倾观点提出“两个不管”：“判断对干部的定性和处理是否正确，根本的依据是事实，经过对实际情况的调查核实、分析研究，凡是不实之词，凡是不正确的结论和处理，不管是什么时候、什么情况下搞的，不管是哪一级组织、什么人定的批的，都要实事求是地改正过来。”后来《组工通讯》全文刊载了这篇讲话，对解决包括“右派”在内的冤假错案，起到了势如破竹的推动作用。
    1978年6月，由中央统战部、公安部牵头在烟台召开有五个部门参加的会议，来解决“右派”的遗留问题。会议拟定的文件提出普遍摘掉“右派”帽子，个别完全搞错了的可以作为特例予以改正。起初我耳闻有这样一个会议专门研讨解决“右派”问题，感到格外高兴。稍后又听到别人转述的文件精神，便有空喜一场的失落感。
    胡耀邦在听取参加烟台会议的中组部副部长杨士杰的汇报以后，认为这个会议没有解决问题，他安排中组部政策研究室以中组部的名义向中央写报告要求复议。到同年9月，中央决定由五大部在北京开会，复议如何认真解决“右派”改正问题。这次会议拟定的五十五号文件增加了《关于改正问题》的新内容：“对不应划而被错划了的，应实事求是地予以改正”，“经批准予以改正的人，恢复政治名誉。”这几句话，才真正为沉冤莫白二十余载的“贱民”放开了一条生路。
    五十五号文件发出以后，“右派”改正迅即成为新闻报道的热门话题。中央党校、最高人民法院、公安部等单位错划右派全部改正的消息首先见报，民政部、各大专院校等其他单位也紧紧跟上，形成了一股改正“右派”的热潮。
    《新湖南报》反右时，整个编辑部不过143人，打出的“右派”54人，其中党员占29人。而主持反右的官健平在“文革”中被查明是一个伪造全部履历、混入党内的历史反革命分子，他的姓名、籍贯、年龄、学历、工作经历全是假的，唯有性别一栏没有造假。由于揭露出了这些惊人的材料，那些蒙冤十载的“右派”们从1967年起就有人在编印专刊进行申诉与翻案活动。我因对他们表示过同情与支持，多次受到过批斗与惩罚，前文略有记述，这里不再重复，只是有一件事要作补充，就是1972年夏干校宣布我获得解放和恢复组织生活时，还附加了一句话：“有遗留问题需另作处理。”我猜想所谓遗留问题，恐怕还是1957年《新湖南报》反右那桩冤案。现在中央的五十五号文件已经下达，我得要趁热打铁，解决这个纠缠不清的难题，便赶快跑到石佳冲省五七总校政治处去查档。值班人员从档案柜中反复翻检，找出省委组织部发出的一个机密文件，内容涉及右派翻案问题，并决定给我以严重警告处分。我立马把这个文件抄录下来。回家便向省委写申诉信，提出省委组织部的这个文件有几项错误：第一，根据（1978）五十五号文件精神来衡量，1957年《新湖南报》的反右明显是一大冤案，当年我同情和支持这个右派集团翻案没有错。第二，凡属省委所管的党员干部，如有违犯党纪的错误行为，应由省纪律检查委员会进行核查并报省委作出处分决定。组织部对党员干部作处分决定是一种越权行为。第三，对党员干部作出处分决定，应与有关党员干部见面，给我以严重警告却对我进行封锁，岂不荒唐之至！这封申诉信没有得到及时答复，但后来省委经过慎重研究，终于下文，撤销了省组那个机密文件。我一时感到十分高兴，但高兴之余，又不免有些疑虑，根据长期上当受骗挨整受罪的经验，我的确有几分担心，谁知省委新近发来的文件所解除的是不是套在我脖子上的最后一根绳索呢？！

[1] [3]


首页 -> 2008年第8期

感受１９７８年历史转折

作者：汪澍白

字体： 【大 中 小】

    慎恒听到我转告五十五号文件的内容，感到很称心快意，她连忙赶到报社去催促落实政策。政策落实办的干部便向她提问：你认为哪些人可以改正？哪些人不可以改正？据告，“右派”中便有人提出朱正与钟叔和是真正的右派，不宜改正。慎恒表示，朱正与钟叔和同其他人同样属于错划，只是他俩更有才学，更加值得珍视，怎么反而要排除在外呢？
    慎恒回家便把在报社遇到的情况和问题同我谈了，我也抒发了一些个人的感慨。我说1957年的反右不是个别有错或部分有错的问题，而是从总体上错了；当年我同情和支持“《新湖南报》反党右派集团”翻案，实际上也是要通过突破这个特大冤案来推动右派翻案的全局。现在中央的五十五号文件，并没有从总体上否定1957年的反右，却为在实际上解决反右造成的全部冤假错案开辟了宽阔的道路。然而每一个问题的具体解决，往往还会有曲折复杂的斗争，朱正与钟叔和都是有独立思考能力的先进分子，他们提出的独立见解，在“舆论一律”的社会里，很可能被人们视为异端邪说，为了要肯定他们是错划的，必要时，还可以进行一番真正的辩论，把被颠倒了的是非重新颠倒过来。另外一种情况是有的人改正得不彻底，龙英华是一个很老实的人，解放前在湖南省立一中与慎恒同学，那时慎恒就介绍他入了党。1957年他在北大哲学系打成右派，1978年得到改正，但不准他恢复党籍，他自己也毫无办法。后来慎恒动员他直接写信向胡耀邦申诉，很快就解决了问题。事实表明，五十五号文件是以胡耀邦为代表的改革派与“凡是派”反复斗争所取得的胜利成果，在执行和落实文件精神时，“右派”朋友们还得以自求解放的精神，努力去打破所在单位强加在自己身上的枷锁，为获取人权而进行韧性的斗争。在这样有利的形势下，一定要努力争取右派翻案的全面胜利，不要留下死角，留下遗憾。
    (三)令人感念难忘的一次中央全会
    我这次到达北京时，中央工作会议正在紧张进行，但当时我一点都不知道，直到中央工作会议结束，中共十一届三中全会接着举行时，40年代在湖南大学的老同学、老战友杨翊赶到《红旗》杂志招待所来看望我。他从1946年起就长期在新华社国际部工作，消息比较灵通，一见面就将中央工作会议振奋人心的消息详细见告。
    在召开中央工作会议时，华国锋等原来打算在不触动“两个凡是”指导思想的前提下实现工作重点转移，但以邓小平、陈云为代表的老同志认为只有首先清理“左”的错误，才能实现工作重点的真正转移。陈云在延安时担任过中组部长，他对“文革”期间把许多老同志整得那么惨，感到十分痛心。因此，他在东北组开头炮，提出清理“左”倾错误要从平反冤假错案入手：首先要解决薄一波等61人所谓叛徒集团问题；对“文革”中错定为叛徒的同志应进行复查；陶铸、王鹤寿的材料，应由专案组移交给中组部复查，彭德怀的名誉应得到恢复；天安门事件应肯定是一次伟大的革命群众运动。
    陈云的发言引起了与会者的强烈共鸣，聂荣臻、萧克、胡耀邦、杨得志、万里……争先响应，提出诸多历史遗留问题，要求切实解决。11月25日，中央工作会议召开全体会议，由华国锋代表中央政治局宣布解决有关“文革”和历史上的九个遗留问题。
    从11月26日起，会议接着就党的工作重点转移问题进行讨论。由于杨翊本人并没有亲身与会，又知道我最急切关注的是清理“左”倾错误和平反冤假错案，因此，他没有详细介绍关于工作重点转移的讨论情况。
    杨翊走后，我不久就从报纸上看到中共十一届三中全会公报，我感到最高兴的是全会高度评价了“实践是检验真理的唯一标准”的讨论，重新确立了解放思想、实事求是的思想路线，并在此基础上做出了党的工作重点从阶级斗争向现代化建设转移的战略决策。公报还指出：为了推进重点转移，对内要改革经济管理体制，对外要吸取各国的先进经验，这样才能打破长期在“左”倾思想统治下所造成的封闭状态，开辟出广阔的前进航道。
    全会公报还郑重宣告撤销了“文革”期间关于“反击右倾翻案风”和关于天安门事件（即四五运动）的错误决定，为领导核心的转移扫清了障碍。全会还审查和纠正了过去对彭德怀、陶铸、薄一波、杨尚昆等同志所作的错误结论，为在全国范围内平反积案如山的冤假错案树立了榜样。同时，全会还增选陈云为中央副主席，胡耀邦等三人为中央政治局常委，黄克诚等九人为中央委员。读到这段话时，我立即想起白居易的两句诗，“试玉要烧三日满，辨才须待七年期”。陈云、胡耀邦、黄克诚等都是在我们党的历史上最能坚持独立思考，敢于同错误路线作顽强斗争的老同志，让这些久经考验的老同志多参与领导工作，广大党员和人民群众都会为此感到欢欣鼓舞。
    在几十年的“左倾”路线，特别是“文化大革命”的自相残杀中，我对党和党的领袖几乎都丧失了信心，十一届三中全会使我基本上恢复了对党的希望和信念，但是全会公报对毛泽东功过的表述，我还有一些不同意见。比如说，公报第一节写道：“毛泽东同志在建国初期，特别在社会主义改造完成后，就再三指示全党，要把工作中心转到经济方面和技术革命方面来，毛泽东同志和周恩来同志领导我们党在进行社会主义现代化事业方面，做了大量工作，取得了重大成就，但是后来被林彪、‘四人帮’打断了，破坏了。”这段话，我看就不切实际。第一，1956年9月召开的中共八大已决定将党的工作重点转移到现代化建设上来，其后主要是由于毛泽东发动反右和其他一系列阶级斗争，打断了工作重点的转移。第二，周恩来因1956年反冒进不断挨批，他的总理职权也遭到削弱，实际上难以展舒长才，在经济建设方面取得重大成就。第三，从发动“大跃进”开始，毛泽东走上经济第一线，亲自领军。但他依靠的“政治挂帅”、“土法上马”、“人海战术”一类马上打天下的经验，同现代经济发展规律并不合辙，其结果是导致百业凋蔽，哀鸿遍野，饿死几千万人的惨痛失败。第四，开国以后，林彪在长期养病，通过1959年的庐山会议，他取代彭德怀主持军委工作，但并未兼顾经济建设方面的任务；至于“四人帮”，谁都知道那是“文革”时期扶植上台的一股邪恶势力，50年代他们并无权势，甚至还互不相识，哪有力量来打断工作重点转移和破坏经济建设呢？联系以上四点，我感到公报还是在多方为毛泽东文过饰非。为什么要这样呢？也许是在拨乱反正、百废待兴的历史转折关头，他们认为，将一些暂时难以定论的问题搁置起来，留待日后从容计议，逐渐达到认识上的一致，更为有利于党的团结和社会的稳定吧！
    不管党中央何时能安排时间来论定毛泽东的功过，我总认为从现在起就多有一些人来认真探讨这个问题，对明确今后的方向和道路会有好处。作为一名哲学工作者，这时候我便下了决心，要以后半生的主要精力来研究毛泽东这个课题，并给自己定下了两条规矩：第一，坚持实践是检验真理的唯一标准，不唯上，不唯书，只唯实；第二，坚持独立思考，秉笔直书，不媚上，不媚俗。
    岁月易逝，30年匆匆过去，回首前尘，这些年总算遵守自订的规矩，老老实实地在从事这一课题的研究，但成绩却不大理想。究其原因，在主观方面，主要是1984年我到厦门大学以后，躲进小楼成一统，同学术界缺乏交流，对本身浸染很深的教条主义也没有自觉地加以清算。从客观方面来看，十一届三中全会过后，中央对经济体制改革抓得很紧，原来的计划经济体制是从苏联引进的，在我国扎根不深，向市场经济转轨遇到的阻力不大，进展相当顺利，现在我国的经济实力同30年前相比，已猛增60多倍，令举世为之惊羡。政治思想领域的变革，却相对滞后。因为我们的政治体制，除了仿效苏联的一套以外，还有两千多年的皇权专制主义传统在发挥作用，这一“洋”一“古”的结合，使我们始终没有能从革命年代高度集权的专制型政体转变为依靠民主和法制管理国家的现代型政体。1978年的真理标准讨论和十一届三中全会曾经打破“两个凡是”的枷锁，带来一个思想解放和政治清明的八十年代。但是，1989年的北京风波之后，思想言论失去了自由，政治权力失去了制衡与监督，而结党营私、违法乱纪、贪污腐化之类的问题则层出不穷愈演愈烈。什么时候能再来一次像1978年真理标准讨论那样的思想解放运动，和十一届三中全会那样旋乾转坤、改变历史的中央全会呢？我现在常常想念的，就是要争取看到这么一天。我今年86岁了，也不知在有生之年，能否实现这一美好的愿望。
    （本文作者为厦门大学哲学系教授）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第8期

安排境外机构救援要有预案

作者：阎明复

字体： 【大 中 小】

    5月12日下午四川汶川大地震的消息传来，我感同身受，心急如焚。当天傍晚，台湾佛教慈济功德会证严法师令人打电话给我，急切关注震区灾情，表示要立即派出救援队奔赴灾区参加救援，希望阎部长协助向大陆主管部门转告，得到他们的同意和支持。我因病不能亲自联系，便当即请韩全永同志向民政部救灾司报告。汶川大地震发生后民政部上上下下立即投入紧张的救灾工作，当天全永同志打电话找到救灾司负责人，答复震情尚不十分清楚是深度还是浅表地震，已发出二级响应；家宝总理通知赴灾区升级为一级响应。第二天，即13日早上，我给百忙中的中华慈善总会范宝俊会长打电话，通报台湾慈济功德会要求派人去灾区救援的信息。范会长当即表示支持。接着我又请韩全永设法找到民政部救灾司负责人转告台湾朋友的要求。在当天（5月13日下午4时）国务院新闻办召开的发布会上，民政部救灾司司长王振耀正式宣布中国欢迎境外国家、地区派救援人员到地震灾区参加救援，并说当前震区山体滑坡，交通中断，前往灾区十分困难（大意如此）。我再次请全永同志同王司长联系或发短信转告台湾慈济功德会要派人到灾区参加救援，并说“早来还来得及救人，晚来只能找到遇难者遗体”。此时救灾司负责人亦奔赴灾区，不知后来有没有收到我的意见。
    据四川省新闻办5月18日下午称，5月15日至5月17日12时已有日本、俄罗斯、韩国、新加坡四个国家，香港、台湾地区共七支救援队在四川灾区进行搜救工作。
    其中，日本救援队于16日抵达灾区，16日、17日两天在青川、北川搜出遇难者遗体共15具。
    俄罗斯救援队于16日下午17时抵达成都，随即赶往绵竹汉旺镇实施搜救，在勘察没有生命迹象后前往都江堰市实施搜救，17日21时成功救出一名中年妇女。
    韩国救援队于5月16日晚抵达什邡灾区，到18日下午搜救出16具遇难者遗体。
    新加坡救援队于5月16日晚抵达灾区，在德阳什邡红白镇实施搜救，未发现生还者。
    香港救援队于5月17日抵达成都后，赶往绵竹汉旺镇，目前（即到18日下午为止）搜出17具遇难者遗体。
    台湾救援人员5月16日到达成都，到18日下午，在绵竹汉旺镇实施搜救，搜出6具遇难者遗体，未发现生还者。
    从四川省政府新闻办发布的信息来看，境外的救援团队都是在5月16日抵达灾区，也就是在5月12日下午2时28分汶川大地震发生后第4天，也就是96小时后实施搜救遇难者的。尽管这些境外救援团队克服难以想像的困难，在余震不断的险境下，不顾自身的生命安全，夜以继日，废寝忘食地在废墟中搜救遇难者，但因错过了最初72小时的最佳时机，而未能救出更多的生还者。
    地震等自然灾害的发生不以人们的意志为转移。怎样在地震发生后争取救援队伍争分夺秒尽早尽快地到达灾区开展救援工作，必须成为应急预案的第一要素。
    从这次汶川地震发生后的情况来看，12日下午发生地震，13日下午民政部声明欢迎境外救援队伍到灾区参加救援，这个开放的声明是及时的，而震区交通中断的确影响了境外救援队伍的开进。为了争取时间，似可以安排境外救援队伍先行到达中国国内邻近灾区的地方，然后视交通情况再进入灾区。不要等交通恢复后再通知他们启程来华。这些应急措施都应有预案。正像温家宝同志在灾区庄严宣称的，只要有一线希望，就要用百倍的努力，去抢救生还者。
    2008年6月20日
    （本文作者曾任中共中央书记处书记，中共中央统战部部长）
    （责任编辑 吴 思）


首页 -> 2008年第8期

我在海城地震时采访

作者：周保华

字体： 【大 中 小】

    1975年2月4日19时36分，辽宁省南部海城、营口一带发生了7.3级强烈地震。此时正是十年浩劫的后期，新闻更被严密控制，社会公众是难以了解灾情、灾区真实情况的。2月5日，即地震发生的第二天，新华社才播发了一条发生地震的简讯。3月12日，播发了《国务院通报表扬辽宁省南部地区地震预测预防有功单位》的消息，同时还播发了我和辽宁分社几名记者共同采写的《辽南地震灾区人民泰山压顶不弯腰、重灾面前不低头》的新闻稿。
    在上述数量少得可怜的稿件中，没有人员伤亡数字，也没有房屋倒塌的统计。稿件中最引人注目的是向国内外透露出“我国地震工作队伍对这次强烈地震做出了预报”，“使这次地震在这个人口稠密地区所造成的损失大大减轻”的重要信息，但也仅限于这两句干巴巴的话。
    33年前，我是新华社辽宁分社派出的第一位采访辽南地震的记者，而且参加了持续一个多月辽南地震报道的全过程。最近，我找出当年保留的资料，写出这篇迟到的报道，掀开蒙在海城、营口地震长达33年的面纱。

    地震办里度过难忘的一夜
    1975年2月4日晚上，我吃过饭后，来到分社办公室，向领导汇报情况。突然间，办公楼剧烈地摇晃起来。我立即意识到发生地震了。分社领导当即派我到辽宁省地震办公室了解情况。我二话没说冲到楼下，坐上分社老掉牙的苏式吉普车赶往省地震办公室采访。
    地震办灯火通明，走廊里人来人往，打电话的喊叫声接连不断。从地震办同志口中得知，地震发生在辽南地区，震级超过了七级，有人员伤亡。我用电话将这些情况报告分社值班员，他们再用长途电话向北京新华总社报告，最后由总社根据电话记录铅印成内参稿，直接送中南海。在当时通讯设备极为落后的状况下，这已是最快速最有效的办法了。就这样，有了新情况，我就马上打电话向分社报告。
    大约在夜里12点左右，辽宁省委秘书长来到了地震办，这是当天夜里到地震办级别最高的领导。他得知我是新华社记者后，当着我的面指示地震办的领导：在简报没有送省委之前，情况一律不能向记者提供。我立即表示反对，说：“通过内参渠道如实向中央反映情况，是党中央交给新华社记者的光荣任务，任何人都没有权力干扰新华社记者对地震灾情的采访。”秘书长见我态度坚决，换了个口气说：“你要考虑到省委给中央的报告总比新华社晚，对省里的工作不利。咱们商量一下，能不能等省委向中央报告之后你再发稿。”在这人命关天的时刻，听了这种话，我非常气愤，明确地告诉他：“我是新华社记者，也不归你领导，你指挥不了我。”说完，我转身又去了解情况，忙着继续发稿了。好在秘书长一行呆了一会儿就走了，对我的工作没有带来什么不利的影响。但事情并没有结束，这位秘书长后来就此事专门向辽宁分社社长孙铭惠同志狠狠告了我一状。我把当时的情况如实做了汇报，老孙略加思考说：“你没有错。当新华社记者就是要对人民负责，对党中央负责。但今后你要学会处理问题的方法，不能授人以柄。”
    1975年2月4日的那一夜，我和辽宁省地震办的同志们都熬红了双眼，喊哑了嗓子。也就是在这一夜，我学会了吸烟。

    全世界第一次成功的地震预报
    海城、营口地震发生之后，中央派出了以国务院副总理华国锋为团长、全国人大副委员长李素文为副团长的中央慰问团前往灾区慰问。同时，国家地震局局长也率大批地震科技工作者赶赴灾区，监视震情，并进行科学考察。分社领导把随国家地震局专家采访的任务交给了我。
    瓦砾，废墟，残垣断壁。震后的海城、营口及其周围的广大地区，都是一片凄凉的景象。坐在飞机里向下观望，地面上房屋受损程度呈现出波浪式，即一片废墟之后，紧接着却是一片受损程度不同的房屋，接着又是一片废墟……同行的国家地震局专家告诉我，地震发生时所产生的巨大力量像海浪一样，有高峰也有低谷，于是就产生了这种现象。
    辽南是东北最为繁荣的地区，人员稠密，地震发生时正值寒冬腊月的夜晚，这些因素无疑都会增加人员的伤亡。按建筑物遭到破坏的严重程度估计，海城、营口地震所造成的死亡人数至少应在10万人以上。但事实上，这次地震所造成的伤亡人数并不大，遇难者共有1328人，而且主要是行动不便的老人。随着采访的深入，我搞清楚了出现这一奇迹的原因：国家地震局和辽宁省地震办对这次地震做出了成功的中期和短期预报。
    海城地震预报的前期工作始于20世纪60年代。1966年邢台地震以后，根据周恩来总理的指示，以著名科学家李四光为首的一批科学工作者投入到地震科研工作之中。李四光教授根据地质力学的理论和地震活动迹象，明确指出“京津唐张要注意”。地震科技工作者也明确将东北的辽宁列入地震危险地区，给予了重点关注。根据邢台地震以后国家确定的以预防为主，专群结合，土洋结合，依靠群众，做好预测预防工作的方针，辽宁城乡广泛建立健全了“群测群防”地震预测预报网。这些都为后来的中短期预报获得成功，奠定了牢固的基础。
    1973年内辽南地区小震活动增强，前兆异常出现；1974年6月全国地震会商会确认了辽宁提出的1至2年内可能发生破坏性地震的中期预报意见；1975年1月国家地震局又确认了辽宁提出的短期预报意见。
    时间一天一天地接近2月4日，辽南地区各地震观测网点不断向省地震办报告临震前的种种迹象，其中营口市石硼峪地震台、旅大市（现大连市）地震台金县观测站、盘锦地区地震台、海城县地震观测站等众多的观测点，在第一时间陆续向上级报告出现明显地震前兆现象。2月4日0时，辽宁省地震办把临震预报意见送达了中共辽宁省委。2月4日上午，辽南地区临震的前兆更为明显，省地震办领导心急如焚，想尽办法找到了主持省委日常工作的省委书记（当时设第一书记）、省革委会副主任李伯秋。李伯秋是到地方“三支两军”的军队干部，时任沈阳军区副政委兼政治部主任。李伯秋听完汇报后立即下达了命令：全省各市，特别是辽南地区各市、县、公社、大队必须采取强有力的措施，迅速组织群众撤离房屋。在农村要动用民兵逐户劝说群众离开房屋到院子里暂住，有条件的地方可采取组织群众到场院看电影的办法，把大家吸引到屋外。李伯秋的这道命令是2月4日上午10时30分发出的。海城、营口一带的群众，在干部和民兵的劝说下，纷纷在屋外搭起草棚居住。有些年纪大的人根本不信有什么地震，硬是不愿离开，最后是被民兵强行抬出去的。但也有犟的，就是不出屋，也有的年老体弱者不能出屋，后来的结果表明，死亡者中主要是后面的两种人。当日，即1975年2月4日19时36分，7.3级强烈地震发生了。
    由于事先有预报、有预防，灾害大大减轻。其实，早在1974年夏海城中期地震预报发布后，辽宁省就动员各行各业，在抗震普查的基础上，对一些无抗震措施和年久失修的重要工程设施进行了应急设防。例如用钻孔注入环氧树脂的办法，加固了太子河中游浸窝水库业已裂缝的水泥大坝，使其经受住了7.3级地震的袭击，保护了下游辽阳、营口及两岸几百万人民生命财产的安全。
    这是一次成功的地震预报，也是根据临震预报采取措施最得当的一次。据专家估计，海城地震预报成功至少拯救了10万人的生命。在极震区，无一人死亡的有493个村，占总数686个村的72%。我在采访本上飞快地记录着这些数字，心情格外的兴奋。以李四光教授为代表的我国地质地震科技工作者功不可没，同时有我国鲜明特色的“群测群防”网络也发挥了重要的积极作用。我挥笔写下了反映这一重要科技成果的内参。随后又在此基础上改写成了公开新闻。新闻稿发到北京后，新华总社国内部领导格外重视，作了精心的修改。然而，当时的舆论被“四人帮”牢牢控制，这样重要的稿件必须送姚文元审。其结果可想而知，此稿被他“枪毙”了。

[2]


首页 -> 2008年第8期

我在海城地震时采访

作者：周保华

字体： 【大 中 小】

    表扬地震预报有功单位的争论
    我和国家地震局的几位专家驱车跑遍了辽南大地的各个地震观测台站,收集到了大量的第一手资料。与专家们朝夕相处,我学到了更多的有关地震的科学知识。作为一种自然现象，人类对地震还处于不断认识的阶段，并未完全认识它。尤其是地震预报，可以说长期、中期的好办一些，临震预报还是非常困难的。海城地震临震预报的成功，有其必然性——从1966年邢台地震以后，我国加强了地震震情的分析和预报工作；也有其偶然性——海城地震震前的地质水文、物理及动物异常等征兆十分明显，特别是辽宁省当机立断，采取了非常的、强有力的措施。总之，我们既不能抹杀科技工作者的成绩，又不能盲目夸大这一成果，更不能以此得出我国已攻克地震预报难关的结论。这些知识对于后来正确处理“表扬地震预报有功单位”的事件起到了积极的作用。
    以华国锋副总理为团长的中央慰问团在听取营口市石硼峪地震台同志的汇报时，高度赞扬了这个台在辽南地震预报中的作用。华国锋当即表示要以国务院名义通报表扬石硼峪地震台，并征求在场的国家地震局局长的意见。这位局长是一位老干部，对于地震临震预报工作的难度，他应当是心知肚明的，但此时他却点头称是。
    中央慰问团回到北京后，在国务院秘书长吴庆彤主持下，组织有关人员开始起草表扬营口市石硼峪地震台的通报，中央慰问团随行记者、新华社国内部李国锐同志也参加了起草工作。性格豪爽直率的李国锐在起草小组会上反映：海城、营口地震预报工作是国家地震局和辽宁省地震工作者共同努力的结果，只表扬一个石硼峪是不妥当的。但他的意见没有得到起草小组的认同。
    与此同时，我们几个在灾区的记者，听到李国锐同志在电话中说的情况后，十分着急。于是我们立即采访了在灾区考察的几位知名地震专家，想通过内参渠道反映情况，从正面支持一下“掌握真理的少数人”李国锐同志。
    我们赶到新华社鞍山记者站的驻地，匆匆忙忙地把稿件写完，打长途电话念给总社的编辑。在稿件中突出说明，在地震临震预报面前，人类还没有从必然王国进入自由王国，靠一个地震台或靠一种技术手段是不可能做出准确的地震临震预报的。显然通报一个石硼峪地震台，不仅不符合客观事实，而且将在国际上造成不好的负面影响。
    此时此刻，在中南海的李国锐得知有一篇支持他观点的内参稿，马上打电话告诉编辑部别铅印了，赶快将电话记录稿火速送进中南海。后来李国锐告诉我，电话记录稿刚交到他手里，华国锋同志就来到了会议室，准备听取通报起草的汇报。李国锐赶忙报告说：有一内参提出不同意见，云云。华国锋同志听完李国锐的汇报，笑着说，这个意见好嘛，那么就表扬一批，上到专业地震台，下到群众业余测报组。1975年3月12日国务院正式发出通报，表扬了营口市石硼峪地震台、旅大市地震台金县观测站、盘锦地区地震台、海城县地震观测站、营口县虎庄公社邮电支局业余地震测报组和辽宁冶金地质勘探公司102队业余地震测报组等一批在辽南地区地震预测预报中有功的单位。第二天，全国所有报纸都刊登了这一新闻。
    （作者系新华社高级记者）
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第8期

瞿独伊忆父母瞿秋白杨之华

作者：孙维熙

字体： 【大 中 小】

    瞿独伊是革命老前辈瞿秋白杨之华的爱女。现今87岁。她虽然一生历尽坎坷，但乐观豁达，晚年在北京市中老年交谊舞比赛中获冠军；在新华社老年组模特表演赛中获头等奖。直到今天，她还坚持每周两三次的游泳。经过多次交谈，这位不愿张扬的老大姐同意记录下她讲的故事。

    （一）
    瞿独伊的生父是浙江闻名的开明士绅沈玄庐的儿子沈剑龙。他同杨之华结婚后，决心不依赖家庭自谋生活。但是，当他和朋友一起到上海谋生之后，经不起十里洋场的引诱，政治上不求进步，生活上甚至不检点，这使杨之华怨愤之极。独伊说，妈妈于1921年生下我之后取名独伊，意思是说，我只生你一个，决不再生。1922年，杨之华在上海参加了妇女运动。1923年考入上海大学社会学系。当年上海大学的校长是于右任。经向警予推荐作为社会学系的系主任瞿秋白认为他的学生杨之华是一位“不可多得的坚强女性”，决定做杨之华的入党介绍人。后来两个人感情日益加深。
    杨之华对瞿秋白也十分倾慕，但考虑到自己结婚生子，左思右想，不知如何办好。她决定回浙江萧山老家暂时回避一下。在此情况下，瞿秋白认为，既然沈剑龙已经背叛了杨之华，为什么我不能去爱她？于是赶赴萧山杨家。杨之华的哥哥和沈剑龙是同学，干脆把沈剑龙也请到家里一起商谈。于是，他们三个人开始了一场认真的、戏剧性的、奇特的“谈判”。谈判结果同时刊登在当年邵力子主办的上海《民国日报》上：一是瞿秋白与杨之华结婚启事；二是沈剑龙与杨之华离婚启事；三是瞿秋白与沈剑龙结为友好启事。1924年11月7日“十月革命”纪念日这一天，瞿秋白和杨之华在上海举行了结婚典礼。瞿秋白亲自雕刻了一方“秋之白华”的印章，留作纪念。为了纪念他们的结合，瞿秋白在一枚金别针上刻上“赠我生命的伴侣”七个字送给杨之华。
    独伊回忆说：“在我模糊的记忆中，我的父亲瞿秋白话不多，很温和，戴着眼镜，很清瘦。母亲不让我简单地叫‘爸爸’。让我叫‘好爸爸’，我就一直这样称呼的，而他就亲切地称我‘小独伊’。在我的心目中，瞿秋白就是我的慈父。”

    （二）
    1927年，大革命失败，中国革命进入了低潮，在此情况下，中共召开了“八七会议”。会上选举出以瞿秋白为首的中央临时政治局。
    1928年6月18日—7月10日，中共“六大”在莫斯科郊区的一座乡间别墅中召开。当年参加“六大”的正式代表有：瞿秋白、任弼时、周恩来、罗亦农、杨尚昆、陆定一、苏兆征等第一代革命领导人。7岁的瞿独伊也随父亲进入了“六大”驻地。今天，唯一到过“六大”驻地尚活在人世间的只剩下瞿独伊。
    1928年4月，参加“六大”的代表分别从上海登程。瞿秋白和罗亦农同志属首批从国内出发赶赴莫斯科负责会议的筹备工作。不幸的是，罗亦农同志尚未启程，就被叛徒出卖，惨遭枪杀。1928年4月29日瞿秋白打扮成商人前往莫斯科。
    杨之华时任中央委员，也是“六大”的代表。组织上决定，杨之华同另一位代表，即罗亦农烈士的妻子李文宜为伴一起从上海动身。在那反共势力十分嚣张的情况下，杨之华不知把独伊放在何处为好，只好带上她随行。杨之华和李文宜一身贵夫人的打扮携独伊从上海外滩秘密登上苏联的货船。经过三天三夜的海上颠簸抵达大连。然后乘火车经哈尔滨到满洲里。在哈尔滨期间，为了掩护“六大”代表分批出境，杨之华经常带着独伊陪同男同志外出活动。每次外出之前，杨之华都一再嘱咐独伊：“如果遇到盘查，有人问起叔叔，你就大声喊‘爸爸’，一定要记住。”独伊乖巧地点点头，也真的照办了。次数多了，独伊不禁好奇地问：“妈妈，我为什么会这样叫‘爸爸’呀？”
    中共“六大”自1928年6月18日开幕到7月10日闭幕共22天。会议期间瞿秋白承担大会领导工作，负责起草《政治报告》和《政治决议》，并代表中央作了政治报告，批评了右倾机会主义错误，同时在批评“左倾”盲动主义时，瞿秋白作了认真的自我批评，诚恳地希望代表们对他犯的错误予以批评和帮助。会上，瞿秋白当选为中共中央委员和政治局委员，向忠发成为中共总书记。会后，瞿秋白留在莫斯科，任中共驻共产国际代表团团长。杨之华进了莫斯科中山大学学习。
    瞿秋白、杨之华工作学习太忙，只好把独伊送进一家孤儿院。1928年年底，独伊被转到莫斯科郊区“森林学校”读书。1930年7月，瞿秋白和杨之华奉命回国工作。考虑到国内白色恐怖严重，带着孩子从事秘密工作很不方便，只好忍痛将独伊留在莫斯科国际儿童院，并委托国际友人鲍罗廷夫妇代为照顾。
    独伊拿出了一张保存了70多年的明信片。是从德国柏林寄出的。明信片上面印有一束美丽的“勿忘我”花，用中文写的独伊的名字，背面用俄文写的“送给独伊”，落款是妈妈、1930.8.1、克里米亚。独伊看得出中俄文所写都是爸爸的笔迹。此刻，独伊才明白父母并非到南俄执行任务，而是远离莫斯科另有使命。到底到何处去了，独伊是全然不知。她并没想到父母是回国参加革命斗争，更没想到接到这张“勿忘我”明信片之际是和爸爸永远的离别。这张明信片经历了曲折的过程保存到今天，成为瞿秋白和杨之华留给女儿的一件最为珍贵的纪念品。

    （三）
    独伊在谈到鲍罗廷夫妇时激动异常，她说，她毕生都不会忘记“这两位老人对我们全家，尤其对我的关爱和帮助。我不记得我的亲奶奶和爷爷，鲍罗廷夫妇犹如我的亲奶奶和亲爷爷！”
    鲍罗廷是共产国际著名的政治活动家。中国大革命时期，他曾担任孙中山先生的政治顾问，是共产国际驻中国的代表。1924年5月，鲍罗廷夫妇受孙中山委托到上海考察。杨之华代表中国共产党向鲍罗廷夫妇汇报中国妇女运动的情况，瞿秋白当时任翻译。鲍罗廷对瞿秋白、杨之华印象深刻。从此，他们之间结下了难以分割开的友谊。
    瞿秋白和杨之华于20年代末、30年代初在苏联工作学习期间，除了抽时间到独伊所在的学校探望自己的女儿外，就是到鲍罗廷夫妇家探访。第一次带独伊去拜访鲍罗廷夫妇时，两位老人就把独伊认作“中国孙女”，独伊成了鲍罗廷一家颇受宠爱的孩子。
    独伊回忆说：“在鲍爷爷家生活是那么愉快，感觉那么亲切。晚饭后，鲍奶奶就放唱片听音乐，尤其是来到鲍爷爷家的孩子多的时候，大家就伴着音乐翩翩起舞。鲍爷爷的儿子、媳妇都参加，又唱又跳，热闹的很。鲍爷爷和鲍奶奶对各国的革命前辈的孩子都十分热情。我国革命前辈苏兆征的子女苏河清、苏丽华，李富春的女儿李特特，日本共产党领导人的女儿米季达，以及美共领导人的后代黑人尼利等都到鲍爷爷家玩耍。”
    1935年秋的一天，独伊和儿童院的同学到乌克兰的德聂伯彼特罗夫斯克旅游。就在这一天的《共青团真理报》上独伊读到瞿秋白英勇牺牲的消息。独伊顿时一阵强烈的头晕目眩，失声大哭，当即昏倒在地。老师和同学急忙抢救，独伊慢慢从深沉的哀痛中苏醒过来。回到莫斯科后，鲍罗廷夫妇将独伊接到家中给以无微不至的关照。
    独伊回忆说，鲍罗廷爷爷与美国记者安娜·路伊丝·斯特朗创办了《莫斯科新闻》的英文版。为此，1948年，在苏联的肃反运动中，苏联当局以莫须有的“间谍”罪名将斯特朗驱逐出境。鲍罗廷被发配到西伯利亚，惨死在牢狱之中。50年代初独伊和她的爱人李何在新华社驻莫斯科分社工作时，曾在街上见到过鲍奶奶。在遍地克格勃监视的情况下，相互都不敢打招呼。后来，李富春的女儿李特特对独伊说，那一天，鲍奶奶在街上看到了你，却不敢相认。回家后哭了一场。独伊听后哽咽无语。1956年，苏联政府为鲍罗廷平反昭雪。独伊说，1956年夏天，我和妈妈去拜会了鲍奶奶。

[2] [3]


首页 -> 2008年第8期

瞿独伊忆父母瞿秋白杨之华

作者：孙维熙

字体： 【大 中 小】

    1957年元旦，周恩来总理访问莫斯科，独伊陪同做翻译。访问结束后，周总理特邀鲍夫人到下榻的克里姆林宫做客，并赠送了邓颖超为之准备的一份珍贵礼品。鲍夫人手捧礼品，老泪横流。临别时，周总理紧握着鲍夫人的双手，满怀激情地说：“对于帮助过中国革命的外国友人，中国人民都不会忘记。我们永远铭记鲍罗廷！”

    （四）
    独伊说，30年代初爸爸和妈妈回国后不久，就遭到刚刚回国的王明等的迫害。瞿秋白离开了领导岗位，杨之华当年所担任的中央妇女委员的职务也被撤销。经济上也予制裁，使之生活艰难，瞿秋白只好转入文学艺术领域，与鲁迅等结为亲密战友，以笔杆子为武器，为中国革命文学的发展作出了贡献。1933年9月起始，在全党开展对瞿秋白的批判，污蔑瞿秋白为“阶级敌人在党内的应声虫”。不久，又指派他到中央苏区。临行前，患有严重肺病的瞿秋白请求让妻子杨之华同行，竟遭到拒绝。
    瞿秋白、何叔衡、邓子恢带领一支小分队在福建闽西山区游击转移的紧急突围的战斗中，何叔衡因年老体弱中途不幸光荣牺牲；邓子恢冲出包围幸免遇难；瞿秋白因长期患肺结核，翻山越岭难以支撑而被敌人逮捕。独伊回忆，按蒋介石密令给父亲照相以验明正身的人曾很感慨地说：“瞿先生与行刑者走在一起时全然不俱，竟分不清谁是即将杀人者，谁是即将被杀者！”在父亲就义前夕，中统特务头子陈立夫曾派了中统局训练科长王杰夫到长汀监狱去劝降，企图用亲友之情打动父亲。父亲回答说：“事实上没有附加条件是不会允许我生存下去的……这条件就是要我丧失人性而生存。我相信凡是真正关心我，爱护我的亲属，特别是吾妻杨之华，也不会同意我这样毁灭的生存。这样的生存，只会给他们带来长期耻辱和痛苦。”1935年6月18日，父亲就义的日子。据当年天津《大公报》的报道，瞿秋白来到行刑前照相地——福建长汀中山公园，“全园为之寂静，鸟雀停息呻吟，信步至亭前，已见酒菜四碟，美酒一瓮，彼独坐其上，自斟自饮，谈笑自若，神色无异”。然后，瞿秋白慢步走向刑场，他手挟香烟顾盼自如，缓缓而行，沿途用俄文高唱《国际歌》，高呼：“中国共产党万岁！中国革命胜利万岁！共产主义万岁！”到达刑场后，瞿秋白盘膝坐在草坪上，对刽子手点头说：“此地很好。”独伊谈上述情况时，眼眶里一直汪着泪水，一再说：“我十分敬佩爸爸的大无畏革命精神，我的‘好爸爸’永远是我学习的榜样。”
    1935年秋，在莫斯科召开的共产国际第七次大会上，杨之华当选为国际红色救济会常务理事，留在莫斯科工作。会议结束后，她立即去拜访了鲍罗廷一家，以谢两位老人对独伊的关爱之情。接着到国际儿童院看望独伊和其他中国革命老前辈的后代。离别五年之久的母女终于团聚了。但是，这种略微有些欣慰的日子过了不久，杨之华母女的灾难又临头了。王明等“左倾”宗派集团的头头们又回到了莫斯科，重掌共产国际的大权，捏造罪名，污蔑杨之华有“政治问题”，撤销职务，停止党的生活，没收医疗证，停发生活费，宣布隔离审查；禁止杨之华同女儿独伊见面。杨之华母女在这种政治迫害中熬过了两年。
    几年以后，党中央在延安清算了王明宗派路线的错误，任弼时同志被派往莫斯科任驻共产国际领导，为杨之华平反，恢复了组织生活，安排她到东方大学边工作、边学习、边治病。独伊这才见到了自己的母亲。

    （五）
    1941年6月，苏德战争爆发。中共决定部分留苏人员回国参加抗日战争。杨之华携小女独伊离开莫斯科路经新疆回国。到达迪化，竟被新疆军阀盛世才投入监狱（其中包括我党应盛世才之邀从延安来在新疆帮助工作的人员和一些在新疆养病的红军伤残员共150名干部及子女）。中共领导人陈潭秋、毛泽民、林基路惨遭杀害。
    杨之华当时没有暴露身份，化名杜宁。她不止一次地教育和叮嘱独伊：“被捕，在革命是难免的，反真理的敌人不配审判为真理而斗争的人。到那个时候，真理要审判反真理的敌人！”独伊亲眼目睹了敌人押着杨之华去受审讯的情景。独伊说：“妈妈迈着坚定的步伐，昂首挺胸，无所畏惧地走出牢门。审讯时，妈妈大声揭露盛世才出尔反尔迫害共产党人的阴谋，敌人竟然拍桌子大叫大喊，扬言要枪毙。妈妈冷眼相对，明确地对审讯者说，我们从信仰共产主义那天起，就准备掉脑袋，决不改变信仰！”
    敌人除派来一个姓黄的叛徒监视被关的同志外，另外一个姓张的来到被敌人隔离开的周建、刘志云等人中间进行策反：“你们年纪轻轻的，现在若出去，可以和丈夫团圆，共产党嘛，出去以后还可以再加入的。”朱旦华（毛泽民的夫人）和杨之华等耐心给妇牢的同志们做工作，敌人在审讯中未能获得他们所需要的材料，策反也未成功，于是，就盯上了“囚徒”中年纪最小的独伊。在一次审讯中敌人以诱惑的口气说：“你还年轻，只要答应我们，出狱后会很快给你找一份工作。”独伊愤怒地回答说：“我决不单独出狱，决不会为你们工作，我们无罪！你们必须把我们全体无罪释放，并把我们送回延安！”在狱中，独伊和大家一起参加静坐绝食的斗争，要求改善牢狱生活；参加悼念难友牺牲的纪念和抗议活动等等。
    独伊说，在狱中生活确实十分艰苦。患有严重肺病的乔国贞、吴茂等同志由于缺少营养外加精神上的折磨，不幸在狱中病故。为了长期斗争的需要，必须创造条件锻炼身体。独伊说：“在牢狱的几年中，都是我负责带领难友做早操。早操后大家一起高唱林基路烈士生前创作的《囚徒歌》。
    独伊说：“妈妈患有肺病，在狱中病情加重。狱方不得不派人陪她外出到医院看病。医生是苏联人，妈妈用俄语同医生交谈，希望医生能通过苏联领事馆向共产国际通报中国革命者在新疆被捕的情况。不久，妈妈再一次看病的时候，苏联医生悄悄地塞给妈妈一张小纸条。回到家中，妈妈打开纸条一看，原来是共产国际给大家发来的鼓励电话：‘同志们，你们要坚持！’落款是共产国际领导人季米特洛夫。这张小纸条极大地鼓舞了难友们开展斗争的士气。”
    1946年，国共两党在重庆谈判期间，毛泽东、周恩来要求蒋介石释放在新疆囚禁的共产党员。蒋介石同意放人，指示张治中将军负责办理。张治中临行前，周恩来、邓颖超专程为之送行，请他务必救出被关的难友，并派人护送他们回延安。之后，周恩来和邓颖超又单独找到当年曾任迪化市市长的屈武（原上海大学校长于右任的女婿），委托他找到杨之华以营救被关在牢狱的难友出狱。屈武市长在女子监狱找到了杨之华的下落。然而，新疆警务处处长胡国贞却不允许杨之华与屈武见面。屈武当即点名要见瞿独伊。
    屈武对独伊说：“我是于右任的女婿，认识周恩来，也认识你父亲。我是同情共产党的人。周恩来很关心你们，问你们有什么困难。”
    接着屈武又说：“张治中将军到过延安，现在来新疆任职，你们快要被释放了。”
    不久，张治中再次派屈武到狱中探望杨之华等，并带了一些钱慰问大家。难友们唯恐上当受骗，拒绝接受钱财。当时屈武解释：“张治中主任派我们来为大家办好事的。这些钱不是国民政府的钱，是张治中主任受周恩来委托，给大家改善生活用的。”经过研究收下了这些钱，同时，牢中的党组织决定，由杨之华亲自给张治中写信，要求恢复自由以及关于何时回延安事宜。张治中接信后，亲自会见并宴请杨之华母女、陈潭秋的助手吉合、朱旦华等六位中共难友代表，并说：“你们要赶快准备，越快越好，不能先宣布释放，更不能先见报再走。否则，会有危险。”
    他对杨之华说：“师母（张治中在上海大学学习时，是瞿秋白的学生），请你相信，我已三次到过延安作保证，保证把你们安全送到延安。”

[1] [3]


首页 -> 2008年第8期

瞿独伊忆父母瞿秋白杨之华

作者：孙维熙

字体： 【大 中 小】

    不久，张治中安排交通处长刘霖哲少将带队，调动了十辆美式大卡车，配备了通讯、医务、军需人员等护送我们130名蒙难人员离开新疆牢狱，历经一个月长途跋涉，终于回到了延安。
    党中央为新疆蒙难人员的归来召开了盛大的欢迎会。不久，毛泽东又特邀杨之华、瞿独伊、朱旦华、毛远新到家中做客。后来，毛主席单独请杨之华母女到家中做客。毛主席郑重地说：“瞿秋白同志的问题解决了，中央已作了一个《若干历史问题的决议》。”
    对瞿秋白的冤案，党中央有了明确、公正的结论。独伊笑着说，难怪我们从新疆回到延安时，康生一改常态，亲自爬到汽车上高喊：“欢迎同志们胜利归来！”
    1946年，用独伊的话来说，是她一生中少有的幸福岁月，走出了牢狱回到了延安；爸爸的名誉得到了恢复；妈妈担任了党中央妇女委员和晋冀鲁豫中央局妇委书记；她自己由张子意（新疆牢狱领导人之一）、严振刚介绍，加入了中国共产党。由于独伊在牢狱中表现突出，入党时免后补期。这一年，独伊和她的丈夫李何一起被分配到新华通讯社工作。

    （六）
    1949年10月1日，中华人民共和国成立的那一天，独伊说，是她一生中“永远的骄傲”。她受组织委派陪同以法捷耶夫、西蒙诺夫为首的苏联文化友好代表团登上了天安门前的观礼台。当毛主席向全世界庄严宣告中华人民共和国成立时，“一种民族自豪感使我激动不已，我是含泪向苏联友人翻译解说大会的盛况和自己的感受的。”
    开国典礼的消息是由新华社著名记者李普撰写。中华人民共和国成立的宣言译成俄文是独伊在中央人民广播电台通过电波播送到全世界的。独伊说：“那一天十分繁忙、劳累而紧张。但是，那种为祖国而兴奋，那种光荣却成为我毕生回味无穷的自豪和骄傲。”
    1950年3月，作为新中国第一批驻外记者，独伊和她的丈夫李何受命赴莫斯科组建新华社驻莫斯科记者站，李何还兼任《人民日报》驻莫斯科记者。
    独伊先后多次为周恩来、宋庆龄、郭沫若等革命老前辈任翻译。建国初期，俄语翻译人才少，中国代表团访问苏联时，经常要请她出任翻译。
    独伊说，当我刚刚感到工作有成，能以享受到人世间的快乐和幸福时，灾祸相继而来。1962年，丈夫李何不幸早逝。随后，儿子克林于1963年也离世而去。
    不久，“文化大革命”开始了。造反派在“文革”某些领导人的煽动之下，到八宝山烈士公墓挖了瞿秋白的坟，砸了周总理手书的“瞿秋白同志之墓”的墓碑，批判瞿秋白在监狱写的自传性文章《多余的话》。紧接着，康生亲笔批示将杨之华列为“重点审查对象”。造谣说，40年代被盛世才关押在新疆监狱时，杨之华、瞿独伊等“接受敌人的钱财作为活动经费”，同国民党的代表张治中“合伙欺骗我们党，投敌叛变。然后和国民党人一起潜伏在我们党内”。于是，当年被关进新疆监狱的同志们均被污蔑为叛徒集团成员。杨之华被关进牢狱达六年之久。瞿独伊作为苏修特务、军统特务、国民党员和叛徒，备受折磨。独伊的女儿晓云被赶到内蒙农村。杨之华的一家老小统统被扫地出门，北京的户口被注销，住房被占。
    1971年，独伊的婆母亡故。借吊丧的机会，她从劳动改造地河南干校前往福建，后又到北京看病。同时在京打听妈妈的情况。她向有关单位提出探望母亲，遭到拒绝。本想回河南干校，正巧林彪“9·13”事件发生，形势有了新变化。独伊决定留北京了解妈妈的情况。茅盾、胡愈之等老前辈在京，他们是独伊父母30年代患难与共的老战友。独伊说：“就在这一年见到了茅盾等几位老前辈，他们惊喜不已，热情接待。患难中见真情，永志不忘。”
    “在了解妈妈情况过程中，有一次专案组突然交给我一封妈妈写来的信。信中说犯病了，监狱里缺少‘脉通药’。”
    独伊看出这是双关语，提示她寻找渠道给中央写信，“通天”反映情况。茅盾、胡愈之一边帮助寻找药品，一方面积极支持独伊给周总理写信。独伊说，她是在茅盾同志家写的信，要求看望妈妈，并能允许妈妈到医院看病。之后，专案组告诉独伊，你给总理的信收到了，你妈妈已经转到医院治疗，但独伊作为叛徒集团同案人禁止探视。独伊再一次上书周恩来，终于在1973年秋的一天获准首次探视。独伊说，当我看到离别多年的妈妈，瘦骨如柴地病瘫在床上，心如刀割。妈妈说：“没有想到还能见到你。”
    临别时，妈妈依依不舍地说：“我有好多话要对你讲啊。”一向反对泪水的妈妈，禁不住掩面哭泣起来。1973年10月16日，离探视期还有6天，专案组突然通知我可以探视，我匆匆赶到医院，妈妈已奄奄一息。两天后，远在上海的小姨杨之英也赶到医院，全家含泪在妈妈的床前。妈妈拉着家人的手说：“你们来了，很好，不要难受了。”独伊很清楚，妈妈在人世间的时间不多了。她电话告知30年代同妈妈共同战斗过的胡愈之、周建人、周扬等老朋友。第二天下午，胡愈之、沈兹九夫妇和周建人的夫人先后赶到医院。妈妈见到久别重逢的老朋友，脸上呈现愉悦的微笑，还很幽默地说，“今天，人真多，正是老中青”，还说了一句，“我和独伊是母女加同志。”胡愈之老人强忍心酸插话说：“我们和你，是同乡加同志加同学。”周建人的夫人临走时说：“华姐，你在医院没有什么可吃的，我给你炖一点鸡汤吧。”杨之华微微地点点头感谢，最后一字一顿地说：“我还想吃西红柿。”次日凌晨，她还没来得及品尝鸡汤和西红柿就含冤而去，终年73岁。临终，给独伊留下如下几句话：“独伊，你和小女要永远乐观！永远跟着党干革命，要准备迎接更大的考验！”

    （七）
    1978年，独伊和妈妈杨之华的历史冤案终于平反昭雪。而瞿秋白的名誉一直未得恢复。独伊她先到中央专案组查问，得不到明确的回答。她拜访了原党中央书记处书记、国务院副总理陆定一。又走访了中组部原部长安子文和廖承志。廖承志主动给独伊出主意：“独伊，你应该写信给党中央要求给你父亲平反。”陆定一同志在医院抱病亲自执笔给陈云和黄克诚同志写信，要求党中央为瞿秋白同志平反。信件原文如下：
    陈云、黄克诚同志并转中央纪委检查委员会：
    说瞿秋白是叛徒，我很怀疑，现向中央纪委检查委员会提出，请求复查此事，理由如下：（一）瞿在被捕之后写了《多余的话》，情绪消沉。这篇东西，因周总理看过，确是秋白所写。但以此为据，判定秋白是叛徒，则证据不足。因为它究竟不是自首书或反共宣言。（二）定秋白为叛徒的，是以谢富治为部长的中央公安部，时间在文化大革命之后。谢富治人很坏，当林彪、“四人帮”走狗，诬陷了很多好人，对瞿秋白的叛徒也拿不出可靠的证据，值得重新检查，不能轻率相信。（三）秋白被枪决，国民党曾发过消息，登过报。如果秋白叛变了，国民党必须大肆宣传，但这种宣传并未发生。
    专致
    革命敬礼！
    陆定一
    1979年2月1日于北京医院
    独伊立即动手给党中央写信要求为父亲平反。
    为了弄清瞿秋白被捕后的情况，独伊寻访了当年国民党在福建的高级官员宋希濂。宋对独伊说：“当时，我直接审问过瞿先生。蒋介石还派了两个中统特务到福建长汀找瞿先生劝降。但他们没有得到任何东西。他除了承认自己是共产党员，并没有出卖任何共产党的组织和任何一个共产党员。他写的《多余的话》，我印象很深。这篇文章是瞿先生对往事的回顾和剖析，从文字上看情调伤感低沉，但不是对从事革命事业的忏悔。”
    “瞿秋白问题复查组”起草了为瞿秋白平反的文件，提交给中共五中全会批准。遗憾的是，中共五中全会只通过了为刘少奇平反昭雪的文件，而对瞿秋白的平反文件未予通过。独伊给时任中宣部的部长王任重挂了电话：“为什么五中全会未能通过给我父亲瞿秋白平反的文件？是不是因为‘文革’期间毛主席批发的关于十次路线问题的文件中瞿秋白在狱中写的《多余的话》是叛变自首的原因？”对方回答说：“是的。”独伊明白了“两个凡是”还在起作用。
    独伊继续为父亲的正式平反而奔波。在一批老干部的支持下，她向中宣部写报告，请求由中国文联、作协、中国社会科学院文学所举办一次纪念瞿秋白同志就义45周年的座谈会，书记处很快就予以批准。
    1980年6月17日，座谈会在人大会堂召开。茅盾刚刚做了眼睛手术，竟然坐着轮椅赶来出席会议。他建议把他的政论由文献编委会负责编辑成册。谭震林说：“邓小平同志不久前说过，我们党内领导同志只有瞿秋白同志不搞家长制，他是最讲民主的。”李维汉说：“我们党内从陈独秀到毛主席都搞家长制，惟独瞿秋白不搞。秋白同志‘八七’会议后接替了陈独秀的领导，他还是尊重陈独秀作为一个学者，尊重他的人格。会后还去看望他，与他谈话。瞿秋白犯盲动主义错误是认识问题，与王明的错误完全不一样。”
    1985年7月18日，中央在中南海召开了瞿秋白就义五十周年纪念会。邓颖超、杨尚昆、胡乔木出席。杨尚昆代表党中央高度评价“瞿秋白同志是中国共产党早期的领导人之一，伟大的马克思主义者，卓越的无产阶级革命家、理论家、宣传家，中国革命文学事业的重要奠基者之一。”
    独伊回忆说：“那一天，激动、兴奋的心情难以言表。我含泪默默地告慰九泉之下的爸爸、妈妈：安息吧！女儿深深地怀念你们！党和人民永远怀念你们！”
    （本文作者为新华社高级记者）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第8期

陈独秀旧居怅想

作者：操凤琴

字体： 【大 中 小】

    2007年仲冬，在重庆采访之余，我特地来到距城区百余里之外的江津区（原江津市），拜谒陈独秀先生旧居。
    1937年抗战爆发，国民党政府将关押了五年的陈独秀从南京监狱提前释放。此时的陈独秀已是家破人亡——乔年、延年壮烈牺牲后，陈独秀的前后两任妻子高晓岚、高君曼和长女玉莹都因悲伤过度而陆续离开了人世。
    带着患难少妻潘兰珍，陈独秀出南京，奔武汉，颠沛长沙，流落重庆，在江津的鹤山坪安顿下来，清苦自持四年，最终在穷困和孤寂中客死在这异乡的土地。
    独秀旧居离城区尚远，蒙蒙细雨中车子在泥泞的盘山道上九拐十八弯，停在半山坡上一座石墙围合的院落前。
    这是幢青竹环抱的三进平房，占地约五亩，围墙由一块块巨大的条石砌成，故被称为“石墙院”。上世纪90年代，江津市委市政府出资把居住在这里的几十户居民陆续搬迁出去，整修后将其辟为“陈独秀旧居”。
    一遍遍，我徜徉在这冷清安静的院落里，沉思，怀想，除了我，没有一个游客。故居的看门人是当年收留了陈独秀的杨家后人，一个朴实的中年男子，他对我介绍了当年“陈老先生”在这里的一些情况：
    陈独秀夫妇避难到重庆前，他的世交好友邓仲纯（“两弹元勋”邓稼先的伯父）在江津开了一家诊所，邓力邀独秀先生来他家居住，但邓仲纯的悍妻却担心受陈独秀牵连而拒客于门外，进而恶语相向（陈独秀写给三子松年的信中也如此记载：“幸亏你们与祖母未同来。竟遭邓太太拒之门外。”）。
    一生傲气的陈独秀哪里受得了这种侮辱？“若不碍于行李拖累，定然马上重返重庆”（陈独秀致松年信）。幸有江津乡绅杨学渊仰慕陈独秀“新文化运动旗手、五四运动总司令”的名声，盛情邀请他于地处鹤山坪的祖屋石墙院居住，他担心陈独秀无功不受禄，就以修订杨氏家谱、整理先人遗稿之名相邀。
    在石墙院里，我久久伫立在陈独秀生前居住的两间偏厢房里，室内光线昏暗，泥地面潮湿阴冷，只有一床、一桌、一椅，简陋之极，隔壁的耳房里陈设有他们夫妇躬耕垄亩的农具，一如当年……
    好在历史并不永远都是政治的婢女！近年来陆续解密的前苏联档案表明：1923至1927年间,苏共（联共（布））政治局就中国共产党的各种问题开了122次会,作了738个决议,平均两天半一个决议！事无巨细遥控指挥年幼的中共。在斯大林眼里，中共不过是个胎毛未净的“中国支部”，而陈独秀以“支部书记”之低微，一次次与以斯大林为核心的共产国际进行抗争！大革命期间，陈独秀曾抵制共产国际的决定，反对加入国民党，主张由党内合作改为党外联盟：“（1925年10月）在北京召集的中共中央扩大会议，我在政治决议案委员会提议：……我们应该即时退出国民党而独立，始能保持自己的政治面目，领导群众，而不为国民党政策所牵制。”（陈独秀《告全党同志书》）；危急关头也曾部署反蒋计划，但一再被斯大林压服——“国际又电令我们将工人的枪械埋藏起来，避免和蒋介石军队冲突，勿以武装力量扰乱租界等。”（《告全党同志书》）。
    轰轰烈烈的大革命一败涂地。一切责任却都推向陈独秀，一切错误也都给了陈独秀。
    中国“托派”元老王凡西在其《双山回忆录》中写道：“陈独秀这个人，不管他有怎样的弱点，但他毕竟是一只雄狮，人家可以打败他，甚至可以杀死他，但你休想叫他乖乖做替罪的羔羊。斯大林……将全部责任往陈独秀头上一推。陈独秀如果肯和斯大林合作来串演这出悲喜剧，自认全部错误，以来洗清斯大林的罪过，那么，陈独秀不仅可以在共产国际当要人，而且多半还能重坐中共的首把交椅。”
    偏偏陈独秀不是个软骨头的政客，偏偏他撞得头破血流还要独立思考探求真理，终于陷入被多方夹击的困境，不，是绝境！
    悲剧拉开帷幕。
    陈独秀一生东奔西走，反满清，反封建，反帝国主义，反“老子党”，反法西斯，反“托派”……八次被通缉，四次坐监牢。1937年最后一次获释时已是一身疾病，心上有“无数伤痕”的老人。
    他去往何方？
    去延安？不能！出狱流落到武汉后，董必武代表党中央出面，让他写份书面检讨，就可重新安排回中央，陈独秀傲然：“回党工作是我所愿，惟书面检讨，确难从命。时至今日，谁有过，谁无过，在未定之数，有什么好写呢?”后很快被康生等诬为“日本人每月给300元津贴”的汉奸（延安《解放》杂志1938年1-2月号）。
    去苏联？不能！大革命失败后，共产国际命令陈独秀到莫斯科反省，陈独秀坚拒：“中国的问题为什么要去请教外国人？苏联的问题斯大林为什么不来请教中国人？要反省，我在中国反省，绝不去莫斯科！”恼火之下的斯大林亲自在办公室里约见张国焘咨询对策，甚至担心陈独秀会筹钱另办报纸另行组党（张国焘《我的回忆》）。
    应邀到国民政府做高官？“蒋介石杀害了我的许多同志和两个儿子，我与他不共戴天！现在国共合作抗日，我不反对他就是了。”陈独秀这样答复奉蒋介石之命来拜访他的戴笠和胡宗南。
    回家乡落叶归根？安庆已落入日寇的铁蹄！
    江津人民以博大的胸怀收留了陈独秀。“何处乡关感离乱？蜀江如几好栖迟。”——贫病交加的陈独秀在石墙院里这样抒怀。
    在这个院落里，陈独秀抱病写下《小学识字课本》这部近代史上的文字学杰作，用科学的方法将中国文字重新分类（“小学”指文字学，类似于《说文解字》）。他也为外面的书馆编书，挣点稿费糊口，“馆中倘能信任，必有与钱相当之稿与之，不至骗钱也。”（陈独秀致台静农信）
    但生活实在太艰难了！他“家徒四壁，只有几张破桌椅和耕种生产的一堆土豆”（包惠僧回忆录）。在给四川友人杨朋升的信中，陈独秀多次写道：“一年半前……一斗米价只三元，现在要七十元，长此下去，实属不了！……弟尤为困难”；“老病之异乡人，举目无亲，惟坐以待命耳！”
    在这个院落里，陈独秀宁可典当度日，也断然拒绝达官显贵们送的钱物：“你们做你们的大官，发你们的大财，我不要你们的救济。”而面对北大同学会寄来的三百元钱，他“且感且愧”；面对共产党员刘伯坚从互济会经费中拿出的一百元钱，他热泪盈眶：“这些钱应该用来营救狱中的同志，照顾烈士的遗孤。”
    在这个院落里，陈独秀“行无愧怍心常坦,身处艰难气若虹”，奋笔写下多篇政论：《战后世界大势之轮廓》、《被压迫民族之前途》、《我的根本意见》……在这个院落里，他对国际共产主义运动和苏联社会主义制度进行了深刻的反思，最终形成了以民主为核心的“最后见解”！
    他石破天惊，宣布“我们不能轻率宣布资本主义已到末日”，而且“资本主义是中国经济发展必须的过程，要来的东西，让它快点来”。
    他反对斯大林，但更多是剖析产生斯大林的独裁制度，他提出“社会主义也要借鉴资产阶级民主，政治要民主化”，“最浅薄的见解，莫如把民主主义看作是资产阶级的专利品”，“如果工人阶级国家不比资产阶级国家更加民主，工人阶级奋死斗争又为了什么呢？”
    是的，实践是检验真理的唯一标准，六十多年后的今天，我们把现实与陈独秀的预言相对照，不能不惊叹他的判断是多么准确！
    但是，如果仅仅是惊叹于这位思想家的前瞻，敬慕于这位革命家的执着，后人是否依然只流于把栏杆拍遍的浅吟低唱？
    如果悲剧谢幕后，观众仅仅是掏取红巾掩翠袖，为主人公的坎坷命运一把英雄泪，曲终人散，任清泪随风而逝，那最具价值的怅想还有什么意义呢？
    历史应当有回声。
    “陈独秀……不是搞阴谋诡计的”（《邓小平文选》第二卷第293页），邓小平同志回忆党内路线斗争问题时评语铮铮。蔡元培先生的称赞也重又荡在人心：“近代学者人格之美，莫如陈独秀！”
    坦荡磊落，是人性的光辉，是灵魂的高贵，而在铁血的政治斗争中，莫非褊狭阴鸷注定成为党的领导人置自己于灭顶之地的阿基琉斯之踵？
    如果说，一个政党在走向壮大和成熟的过程中，一定要有这惨痛的人生做“药引”，至少现在我们希望能把这苦难的普罗米修斯铸成一座永恒的雕像，警示我们在陈独秀毕生高倡的民主和科学大道上少抛点锚，少走点岔路，更快地驶向理想的目的地。
    (作者为《参考消息》报主任记者)
    （责任编辑 杨继绳）


首页 -> 2008年第8期

五个不幸早逝的人

作者：赵友慈

字体： 【大 中 小】

    《炎黄春秋》今年第1、第3期先后刊登了《被迫自戕的我的七位老上级》和《我们连里的七个“反革命”》，读后感触颇深。不禁使我联想起上世纪60年代末70年代初，我在五七学校短短的三四年中，我们仅有百十人的连队，竟有5个人凄惨地离开了人世，实在令人痛惜。为了缅怀故人，激励生者，忆往鉴今，现凭记忆所及，将彼时的景与情记述于后。

    老红军邱兰标
    邱兰标，长征时在红四方面军，解放后长期在中央机要部门工作，文革前是我们机关的负责人之一。文化大革命一开始，机关另两位负责人被中央点了名，上了红头文件，罪名是“窃取中央机密”，被打成“反革命修正主义分子”。邱没被点名，有人猜测：传说长征途中叶剑英得悉张国焘企图谋害毛泽东，叶要将此信息告知毛，那时邱兰标在红四方面军当通讯员，此信息可能是邱传递的，立了功，中央现在要保他。可是随着运动的发展，邱的处境艰难了：一些人要揪，一些人要保，争论不休，形成对峙。到了1967年初，戚本禹代表中央文革小组来到我们机关，在大会上宣布：邱兰标是杨尚昆的人。一句话给邱定了性，成了“三反分子”，对他未来的命运起了决定性的作用。
    1969年初，机关全体人员来到江西五七学校。邱已年过五旬，经过了两年“黑帮分子”的生活，身体已很虚弱，又经两天两夜的旅途劳顿，到干校后的第二天就到寒冷的筑堤工地参加劳动，回来就病倒了。他卧床两日，病情加重，急送南昌医院，但为时已晚，加之医生得知他是“走资派”，不尽力抢救，当日就停止了呼吸。这位十几岁参加革命，经过出生入死两万五千里长征的洗礼，经过千难万险的考验，对革命事业做出过贡献的老红军，就这样凄惨地离开了人世。临终时，他身边没有一位亲人。

    部主任吴善昌
    吴善昌，50岁上下，身体结实，为人正直，生活俭朴，口碑很好，过着单身生活，是我们机关一个部门的主任。文化大革命他在劫难逃——既然机关负责人因“窃取中央机密”被打倒，他作为保管中央机密部门的主任，自然是“帮凶”了。
    在小组批斗会上和写交待材料时，吴不说假话，不乱“咬”人，不承认“罪行”，因而遭到严厉斥责。他顶住巨大压力，不低头，不屈服。在当时情况下，这种坚持实事求是的态度实在难能可贵！从他身上我看到了彭德怀的影子。
    到五七学校后，吴仍过着“黑帮分子”生活，没有行动自由。约1972年冬，突然听说吴善昌死了。情况是：某日夜，吴突患急病，未能及时抢救，遽然去世。我们连队地处农村，方圆几十里一所简陋的医院也没有，去县城或南昌，每天只有一次火车，连队唯一的交通工具是一台手扶拖拉机，去南昌要颠簸几个小时。得了急病，束手无策，只能听天由命。严重的缺医少药和长期的精神折磨夺去了这位本应受到人们敬重的老干部的生命。

    壮年木工老李
    李某，30多岁，木工，身体健壮。原来我们不是一个单位，由于我住他们单位的宿舍，经常看到他提着工具箱到各宿舍院修理门窗。来五七学校一年后我们两个连队合并，但对他的情况知之甚少，连他的名字现在也想不起来了。在连队，他主要做木工、瓦工活儿。可能是1971年春，某日，突然听说：李××死了！又是穷乡僻壤，交通不便，缺医少药，造成了这一悲剧。噩耗传到北京，他爱人急来江西，料理后事，在五七学校住了很长时间。

    高材生罗敬贤
    罗敬贤，1965年中山大学历史系毕业，分配到我们机关。当时我们机关选调干部条件高、审查严，各高等院校也首先将优秀毕业生输送到中央机关。小罗来机关仅半年，文化大革命就开始了。到五七学校后，我们曾同住一个宿舍。他给我的印象是：思维敏捷，敢于发表意见，生活节俭，对家庭情感很深。后来知道，他幼年丧父，家境贫寒，全靠母亲含辛茹苦把他抚养成人，又不知克服了多少艰难困苦，供他上学直至大学毕业。约1972年夏，听说小罗怕干重活，还经常请假。又过了一段时间，得知小罗病了，腿都肿了，得的什么病也不清楚。某日凶讯传来：小罗死了！小罗的死在连里引起很大震动，因为他太年轻了，才二十六七岁，太可惜了！不祥之感笼罩着连队，小罗这么年轻，说走就走了，这种厄运不知哪一天会落到谁的头上。
    噩耗传到广东罗家，罗母、妻子携一岁多的幼子火速赶到五七学校。婆媳二人整日泪水洗面，悲痛欲绝。在追悼会上，婆媳哭得撕心裂肺、肝肠欲断，站立不住，要两个人架着。这是我参加过的追悼会最悲惨、最让人难以忍受的一次。事后很长时间，人们还在谈论：罗家孤儿寡母，祖孙三人今后的生活出路在哪里？他们在未来的生活道路上要渡过多少道难关啊!

    小姑娘冯元秀
    冯元秀，小名小六儿。来五七学校前，我和她家同住一个宿舍院。那时，我们每周回家一次，周六下午，小六儿和她的哥哥姐姐与我的两个孩子结伴，到公交车站接她的爸爸和我。见到我们，孩子们高兴极了，簇拥着我们回家。我对小六儿印象最深的有两件事，今天想起来犹如昨日，历历在目。
    一件是：某年“六一”，机关组织各家属院的孩子联欢，小六儿和我女儿（她们同龄，当时约四五岁）报名参加演出，合唱《太阳照在金山上》。联欢会那天，我带着六七个孩子，很早步行前往。一路上孩子们蹦蹦跳跳，有说有笑。联欢开始，轮到小六儿她们演出了。二人从未登过台，当她们看到台下黑压压的一片人时一下就蒙了，张口要唱却忘了歌词。越紧张，越想不起来，呆呆地站在台上。我十分焦急，在台下又无能为力，多想主持人能提醒一句，她们就会顺利完成演出。遗憾的是，尴尬的局面持续了几分钟，主持人说：“那你们就下去吧。”两个孩子垂头丧气走下了台。回家的路上，没有了欢笑，听不到歌声，真是偃旗息鼓、铩羽而归。
    另一件是：我们到五七学校两三年后，在北京没有工作的家属陆续来江西安家落户，小六儿一家也来了，全家团聚，其乐融融。她大哥元松到我们排当小“五七”战士，与我同住一个宿舍。某日午休，只见房门轻轻地开了，小六儿蹑手蹑脚走到哥哥床前，用小手抠哥哥的脚心。元松被弄醒了，睡眼惺忪地寻找恶作剧者。小六儿躲在门后，作着鬼脸，得意地笑了。此时她那俏皮、天真、活泼的样子，好像定格在我的脑海中。
    过了些日子，我去冯家串门，一进屋，就感到屋内被悲凉、凝重的气氛所笼罩，全家人都在，只是不见小六儿，我不禁问道：“冯嫂，小六儿呢？”没想到，经此一问，冯嫂再也无法控制心中的悲痛，放声痛哭。原来，前几天小六儿被蚊子叮咬，得了急性脑膜炎，由于附近没有医院，去县城、南昌又没有交通工具，没能及时抢救，病魔无情地吞噬了她那不到7岁的生命。
    小六儿如果还在，该是四十多岁了。

    今天重提这些令人伤感的往事，不仅是悼念逝者，也是让人们知道，这些不幸的人都是在那史无前例的年代逝去的，且很有代表性：既有为革命做出过贡献的老红军、老干部，也有刚刚走上工作岗位、才华未展的青年知识分子；既有正值壮年的普通工人，也有花朵般的小姑娘。可见那场浩劫的危害之广，灾难之深。中国人永远不要忘记那段历史，并从中吸取教训。从这些不幸人的遭遇，也暴露了我国长期构建的城乡二元社会的严重弊端：广大农村缺医少药、交通不便，……因而造成种种不公、歧视甚至悲剧。庆幸的是，国家已决定花大力气解决这个问题，以使曾对社会做出过巨大贡献的亿万农民得到他们应该得到的权利。


首页 -> 2008年第8期

齐奥塞斯库之死

作者：张汉文　周荣子

字体： 【大 中 小】

    尼古拉·齐奥塞斯库是前罗马尼亚党政领导人。他曾多次访华，为中国人民所熟悉。1989年12月罗马尼亚刮起一场政治风暴，几天后齐奥塞斯库及其夫人埃列娜竟倒在本国人的枪口下。我们是新华社驻罗马尼亚记者，亲历了这场政治风暴，见证了齐奥塞斯库之死。

    山雨欲来
    齐奥塞斯库在执政后期实行个人专制，压制民主，不顾百姓生活，引起社会上的不满。
    1979年在罗共十二大上，罗共创始人之一、前罗共中央政治局委员康斯坦丁·帕伏列斯库即席发言，批评齐奥塞斯库摆脱党的领导、凌驾于党之上。他反对齐奥塞斯库连任党的总书记。当时，这件事被西方媒体称为“一颗政治炸弹”。
    1987年11月15日，罗马尼亚中部工业重镇布拉索夫市工人群众举行了大规模的反对齐奥塞斯库的示威游行，示威者以全国著名的“红旗”卡车厂的工人为主。
    1989年3月，6名罗马尼亚前高级党政干部通过外国电台联名发表一封给齐奥塞斯库的公开信，指责他造成国民经济崩溃，践踏人权，使社会主义名誉扫地。这6名前领导人是：前党中央第一书记（1954年4月至1955年10月）、前政府副总理格奥尔基·阿波斯托尔，前党中央政治局委员亚历山德鲁·伯尔勒德亚努，原外长科尔内留·曼内斯库，罗共创始人之一、前罗共中央政治局委员康斯坦丁·帕伏列斯库，罗共党报《火花报》前总编西尔维乌·布鲁坎，和罗马尼亚前驻美国大使馆政务参赞米尔恰·勒强努。
    由于《自由欧洲电台》等西方等广播电台的传播，此信在罗马尼亚家喻户晓。罗普通百姓对此信给予称赞，认为说出了他们心里的话。许多人说，面对齐奥塞斯库的独裁统治，连老干部都无法忍受，站出来说话了。
    广大群众对齐奥塞斯库十分不满，但由于当局的严密控制，人们无法发泄，就编了许多政治笑话讽刺、挖苦齐奥塞斯库。当时罗马尼亚政治笑话很多，流传很广。下面选笑话两则：
    一次，在一家肉铺前许多人排长队等候买肉。一大清早人们就来排队了，十分辛苦，能否买到还是未知数。一个人骂骂咧咧地说：“市场供应这么糟，全是齐奥塞斯库搞的。现在我去把他干掉！”说完便走了。过了一会儿，此人返回，继续排队。其他人就问他是否把齐干掉了。他一言不发。大家就骂他是胆小鬼，放空炮。此人实在忍受不了了，就大声说：“那里的队伍排得比这儿还长！”
    在布加勒斯特，许多申请出国的人正在排队领取护照。其中一人回头看到他身后的人不是别人，而是齐奥塞斯库。齐奥塞斯库看到他吃惊的样子便说：“既然大家都要出国，那么我也走。”此人立即对齐奥塞斯库说：“如果你走的话，我们还有什么必要出国呢！”

    十二月风暴
    1989年12月的政治风暴是从罗马尼亚西部的蒂米什瓦拉刮起来的。蒂米什瓦拉是罗马尼亚西部最大的城市，它距离罗马尼亚和匈牙利边界只有40多公里。城市居民除了罗马尼亚族人外，还有匈牙利族、日尔曼族和塞尔维亚族。在这里人民打开电视机就能看到匈牙利、南斯拉夫的电视节目。
    1989年10月匈牙利政局发生剧变，执政的社会主义工人党改建为社会党，匈开始实行多党制。罗马尼亚的匈牙利族人对近在咫尺的匈牙利政局变代十分敏感。1989年12月间，匈牙利电视台多次播放罗马尼亚匈牙利族牧师特凯什·拉斯洛批评齐奥塞斯库的言论。对此，齐奥塞斯库十分恼火。12月15日晚，几名罗马尼亚警察打算强制匈牙利族牧师拉斯洛从这座城市迁走，结果遭到200多名匈牙利教徒的强烈反对（罗马尼亚是多民族国家，罗马尼亚族占全国人口的89%；匈牙利族是人口最多的少数民族，匈族人占这个国家人口的百分之6%—7%）。第二天（12月16日）下午，这个城市爆发了有上万人参加的游行，其中多数是罗马尼亚族人，他们的要求已从反对让匈牙利族牧师迁居变成反对齐奥塞斯库专制。16日晚，齐奥塞斯库在布加勒斯特连夜召开党中央会议，商讨对策。17日在齐奥塞斯库的指令下，罗马尼亚军警在市内开了枪，抓了一些闹事者，平息了骚乱。18日齐奥塞斯库按原计划出访伊朗。20日下午齐奥塞斯库结束访伊回到布加勒斯特。
    12月20日晚，飞扬跋扈、过于自信的齐奥塞斯库决定21日在布加勒斯特举行群众大会，支持他在蒂米什瓦拉采取的镇压行动。他万万没想到，这次集会恰恰给愤愤不平的群众提供了上街闹事的良机。21日中午在布加勒斯特市中心的共和国宫广场上，数万名布加勒斯特市民出席了这次群众大会。12时15分齐奥塞斯库走上设在罗共中央大厦阳台上的主席台，开始讲话。但没过多久，群众便开始起哄，会场上一片混乱。齐奥塞斯库未讲完话，便退进室内。与会的人们很快汇成几支队伍在布加勒斯特的大街上开始了游行示威，他们高呼反对齐奥塞斯库专政的口号。在布加勒斯特市中心，军警同游行示威者对峙。
    12月22日上午10时，即在布加勒斯特爆发示威游行的第19个小时，支持齐奥塞斯库的罗马尼亚军队开始倒戈，罗马尼亚军人从布加勒斯特市中心撤走。罗马尼亚防暴警察再也挡不住游行队伍的冲击。示威群众立即汇成几股洪流向齐奥塞斯库所在的党中央大厦聚集，并向党中央大厦冲击。一些人打破一层楼的窗户，把齐的著作和画像扔了出来。齐奥塞斯库夫妇看大事不好，下令调来直升机，从大厦的顶部平台逃走。12时10分，直升机起飞后向首都布加勒斯特北部郊区飞去。
    12月22日一个新的政党——罗马尼亚救国阵线成立。它是群众自发行动起来后由一些罗马尼亚头面人物组成的，也是当时在罗马尼亚发生的一系列重大行动的策划和组织者。
    救国阵线的主要领导人伊利埃斯库，他原来是罗共中央书记处书记，因与齐奥塞斯库意见不一，1971年被齐奥塞斯库解职。齐奥塞斯库死后他当选为罗马尼亚总统（1990—1997年）。
    1989年12月罗马尼亚刮起的这场政治风暴，其势头之猛，风速之快，出乎众人的意料。它最终使这个国家发生了翻天覆地的变化，罗马尼亚共产党失去了执政地位。

    途中变故
    直升机向何处飞？齐奥塞斯库拿不定主意。他决定先到布加勒斯特以北几十公里处的总统别墅——斯纳戈夫别墅。12时30分直升机抵达总统别墅。齐奥塞斯库夫妇下机后，匆匆走进别墅，把一些物什装进两个蓝色的大提包里。在一个提包里他们还放了一些面包。
    直升机载着齐奥塞斯库夫妇和他们的两名保镖再次起飞。飞机起飞后机长瓦西里向空军指挥部通报了情况。他试图掉转直升机飞往离首都不远的一罗马尼亚空军基地，但在齐奥塞斯库保镖的威胁下，他只得向西北方向飞行。瓦西里偷偷向基地报告了自己的方位，并尽量升高，使雷达便于跟踪。最后，他对齐奥塞斯库说：“地面雷达已捕捉到我们，几分钟之后防空武器有可能使我们粉身碎骨。”齐奥塞斯库一听大为吃惊，要求立即降落到地面。直升机降落在布加勒斯特西北52公里处的一条公路上。
    现在齐奥塞斯库一行只剩下4个人：齐奥塞斯库夫妇以及卫队长内亚戈耶和保镖马利安。这时，马利安拦住一辆驶过的罗马尼亚国产达契亚小轿车。马利安拿枪对着车主说：“快下车，把车钥匙给我！”车主是位医生，他看到是齐奥塞斯库夫妇，感到十分惊讶，但他非要自己开车。齐奥塞斯库上车后便坐在车主身边，他的夫人坐在后排。汽车狭窄，后排坐不下三个人，齐奥塞斯库夫人和卫队长上车后，保镖马利安未上车，便留在公路边。齐奥塞斯库下令把车开往夫人埃列娜的老家——登博维察县的首府特尔戈维什泰市。下午2时，汽车出了故障。卫队长劫持了另外一辆小汽车，并让车主继续前行。由于沿途多次被当地示威的群众阻拦，汽车便开往特尔戈维什泰县警察局。18时15分他们从后门进入警察局。这时，县警察局局长正同在政局剧变中成立的政党——罗马尼亚救国阵线的两名代表进行交谈。他们看到齐奥塞斯库和夫人后，立即对齐夫妇进行了搜身检查并通知了当地的兵营领导。当地的兵营的指挥官马雷什少校把这一情况向罗马尼亚国防部最高领导作了汇报。国防部命令把齐夫妇转移到兵营里，严加看管，绝不能让齐的亲信把他们救走。齐奥塞斯库夫妇当即被送进了兵营。这个兵营是主管罗马尼亚中部布加勒斯特、布拉索夫和特尔戈维什泰三市空防任务的防空基地。

[2] [3]


首页 -> 2008年第8期

齐奥塞斯库之死

作者：张汉文　周荣子

字体： 【大 中 小】

    秘密处决
    自齐奥塞斯库夫妇被关进防空基地的兵营后，亲齐奥塞斯库总统的罗马尼亚保安部队人员闻讯后开始向兵营打枪，企图救出这对逃难的夫妇。为了防止齐奥塞斯库被人救走，罗马尼亚军方向该兵营调集了坦克、反坦克炮、装甲车和山地作战部队，当时兵营里共有驻军1200人。
    齐奥塞斯库夫妇在兵营里被关了三天三夜，从未出过兵营的大门。走出大楼进院子有几次，是在专人监护下上厕所。有两次齐夫妇被关入装甲车里，是为了防止“保安部队”进攻兵营后被救走，也为了确保齐夫妇的人身安全。
    12月24日罗马尼亚救国阵线领导人在布加勒斯特开会决定设立特别军事法庭审理和处决齐奥塞斯库夫妇。
    12月25日是圣诞节。下午1时，罗马尼亚救国阵线组建的特别军事法庭在兵营内开始对齐奥塞斯库夫妇进行审判。审判团由7人组成。齐奥塞斯库夫妇完全否认这一军事法庭的合法性，并在审判时拒绝回答法官提出的问题。辩护律师问齐奥塞斯库夫妇是否要求上诉。被告如提出上诉，罗马尼亚最高法院要予以审理，即使驳回上诉也要一周时间；被告不上诉，判决便是终审判决，处决立即执行。齐奥塞斯库对此不予理睬。由救国阵线指派的辩护律师还问齐奥塞斯库夫人过去和现在是否有神经病。如果埃列娜说有，那法庭也不能对她进行判决。军事法庭必须把她送到医院进行检查。这种检查一拖就是好几个月的时间。但埃列娜说没有。特别军事法庭是以下述罪名判处齐奥塞斯库夫妇死刑的：屠杀罪（有六万多人是殉难者）；破坏政权罪；破坏公共财产罪；损坏国民经济罪；在外国银行存有10多亿美元并企图逃往国外（事后，事实证明在国外银行存款这一罪名是无中生有）。
    审判结束后，齐奥塞斯库夫妇一先一后被捆绑着押送到室外。兵营里没有刑场，厕所前的空地便成了执行枪决的地方。从楼房到刑场约有30米远。厕所有两扇窗子。齐奥塞斯库被带到了两扇窗子之间的墙下，面对着持枪的士兵站好。当押解他们的士兵走开后，齐奥塞斯库高呼：“自由和独立的罗马尼亚万岁！”随后而来的埃列娜则唱起了《国际歌》。这时，持枪的士兵在行刑队指挥官尚未赶到的情况下，便开了枪。齐奥塞斯库中弹后跪倒下，后脑勺撞在了厕所的墙上。他死后仍睁着双眼。齐奥塞斯库夫人头部中弹，颅骨开花，脑浆外溢。
    齐奥塞斯库夫妇被处决后，法医对他们的尸体进行了验证。然后让士兵们用毛毯把尸体裹起。当晚，审判团成员乘直升机返回布加勒斯特，顺便也把齐奥塞斯库夫妇尸体带到布加勒斯特。直升机停在了罗马尼亚武装部队的体育俱乐部——《星》俱乐部的体育场上。参加审判的人把两具尸体抬下直升机后就急忙去吃饭了。他们返回时，直升机已飞走，但放在地上装有齐奥塞斯库夫妇尸体的包裹却不翼而飞了。人们大吃一惊，天色漆黑，伸手不见五指，齐奥塞斯库夫妇的尸体到哪里去了？
    第二天（12月26日）清晨，护送尸体的官员在运动场的一大土堆后面找到那两个大包裹。原来，25日晚有手球运动员到过运动场，他们看到有两个长包裹放在那里，觉得很不雅观，便把它们般到大土堆的后面。他们哪里知道包裹里是齐奥塞斯库夫妇的尸体呢。
    四天后，即12月30日下午傍晚，装有两口棺材的冷藏车在军人车队的护送下抵达布加勒斯特西南郊的根恰公墓。这时天色已黑，雪花纷纷扬扬地自天而降。车队穿过市区向根恰公墓驶去。
    在根恰公墓，军人把两口棺材放在相距二三十多米远的已挖好的两个墓穴中。埋葬时没有举行任何宗教仪式，也没有任何围观者。坟墓的十字架是第二天才放上去的。齐奥塞斯库的十字架上写着：“波帕·达恩上校1920—1989年”，埃列娜的十字架上写着：“埃内斯库·瓦西里上校1921—1989年”。罗马尼亚当局之所以这样做，是为了掩人耳目，不把事态扩大。也有人说，这是为了防止有人掘墓毁尸。
    随着政治风波的平息，罗马尼亚当局觉得再在齐奥塞斯库坟头上弄虚作假已无任何意义，于是派人把齐奥塞斯库夫妇的姓名写在了墓碑上。1996年年初布加勒斯特一家大企业的工人在齐奥塞斯库坟地四周竖起了铁栏杆。

    从革命者到专制者
    齐奥塞斯库1918年出生在一个贫苦农民家庭。他在青少年干过鞋匠和铁路工人，年轻时就积极投入了反对本国资产阶级统治和法西斯势力的斗争。1936年他18岁时加入当时处于地下的罗马尼亚共产党。从1934年起他就多次被捕，曾被关押在有“罗马尼亚巴士底”之称的多夫塔纳大狱达五年之久。1944年8月罗马尼亚共产党协同罗马尼亚军队中的爱国人士和包括当时的罗马尼亚国王在内的皇室成员举行武装起义，推翻亲法西斯德国的政府，并向德国军队开战，之后苏联军队进入并解放了罗马尼亚。
    1965年3月前，齐奥塞斯库是罗马尼亚共产党中央政治局委员兼书记处书记。1965年3月罗最高领导人乔治乌·德治生病逝世，47岁的齐奥塞斯库被任命为罗共中央第一书记。齐上台后工作是小心谨慎的，注意坚持集体领导。1968年苏联出兵入侵捷克斯洛伐克。对此，以齐奥塞斯库为首的罗马尼亚共产党和政府采取了坚决反对的态度。罗马尼亚本身也受到严重的威胁。齐奥塞斯库不妥协，加强了军事准备，并在全国成立了大规模的民兵组织——“爱国卫队”。齐奥塞斯库坚持独立、反对外来干涉的立场受到全国的拥护，在国际上也得到了赞许和支持。
    从上个世纪70年代起齐奥塞斯库逐渐变得居功自傲起来。1971年，当时的罗共中央书记伊利埃斯库在意识形态问题上提出了与齐奥塞斯库相反的意见，结果被贬到地方，受到了不公正的待遇。1974年罗实行总统制，齐奥塞斯库作为总统拥有了直接颁布法律、任免政府成员的大权。在此之后一直到他在1989年12月下台，齐奥塞斯库一人兼任了罗马尼亚共产党中央总书记、共和国总统、国防委员会主席兼武装部队最高统帅、经济和社会发展最高委员会主席等所有党政最高职务。齐奥塞斯库本人集党、政、军大权于一身，成了主宰一切的绝对权威。其他领导人对他必须俯首帖耳、恭敬从命。不听话，提出不同的意见的人，就被解除职务。在国内、国际重大问题上，齐奥塞斯库都是一人说了算。
    个人迷信越搞越烈，齐奥塞斯库走到哪里，都要组织群众的盛大、隆重的欢迎。群众必须提前几个小时到场，即使风吹雨淋、烈日暴晒也要参加。甚至当着齐的面还要高呼“万岁”。这种状况持续了近二十年时间。每次举行大会，罗官方都组织一批保安部队成员坐在会场的头七八排，即一种政治“拉拉队”。齐奥塞斯库讲话时，每隔二三分钟这些人都站起来鼓掌、叫好。这时出席大会的其他人也不得不站起来鼓掌。齐奥塞斯库每讲一次话，大家不得不站起几十次。
    20世纪80年代，齐奥塞斯库的夫人埃列娜在政坛上上升到仅次于她丈夫的地位，成为党内最高决策机构的成员，并掌管罗党内人事大权。在政府里，名义上她是副总理，但实际上她是“超级总理”。罗马尼亚各级官员都习惯地称齐奥塞斯库为“一号”，其办公室为“一号办”，埃列娜为“二号”，“二号办”。齐奥塞斯库的3个弟弟也担当了罗共和军队的要职，他的小儿子尼库也当上了罗共中央执行委员会候补委员（即中央政治局候补委员）。在罗马尼亚形成了齐奥塞斯库家族统治的局面。

    经济决策的失误
    在齐奥塞斯库执政的头十年头里，罗马尼亚经济是上升的，人民的生活也有了明显改善。后来他提出了一项雄心勃勃经济发展计划，要在短期内在罗马尼亚建立一个完整的工业体系，优先发展重工业，重点发展化工、机器制造和钢铁工业。为了发展重工业，罗政府从西方大量贷款购买较为先进的技术设备。高积累、高速度、高指标是齐奥塞斯库经济政策的核心。国民收入的积累率每年都达30%以上，有的年份竟达33%。齐奥塞斯库不顾本国国情，建设了一批耗能高、经济效益差的大工厂、大企业。本国缺乏铁矿和焦煤，却建设了两座年产量各为1000万吨的钢铁联合企业；罗上个世纪七八十年代本国原油年产量只有1000万吨，却建设了年加工能力在3500万吨以上石油加工企业。20世纪70年代中期国际市场原油价格猛涨，罗马尼亚不得不花更多的钱进口原油。而罗加工的石油产品在国际市场上缺乏竞争力，卖不出好价钱。在经互会（东欧社会主义国家的经济组织）范围内，罗出口的本国部分原油和石油产品换不回自己急需的现汇，只能换回低档次的工业品。在收入少，支出多的情况下，外债猛增。20世纪80年代是罗马尼亚的还债高峰期。齐奥塞斯库执意要在1990年以前还完全部外债，为此采取了最大限度限制进口和增加出口的方针。结果罗本国大量的食品、肉类、电力出口运到国外，以换回罗本国急需的外汇，结果造成本国市场上农副产品的严重短缺。

[1] [3]


首页 -> 2008年第8期

齐奥塞斯库之死

作者：张汉文　周荣子

字体： 【大 中 小】

    对经济问题不内行的齐奥塞斯库却在经济建设方面独断专行，结果是决策连连失误。现举以下几个事例。
    万吨水压机：罗马尼亚东北部的雅西市是著名文化名城，齐奥塞斯库决定要在这里建设一座重型机械厂，并下令安装一台万吨水压机。他不考虑这台万吨水压机的造价和大型钢锭的运输问题（每个钢锭重450吨），硬让工程上马。罗方决定从中国购买一台万吨水压机。水压机运到雅西后，请中国工程技术人员负责安装。万吨水压机在安装期间，齐奥塞斯库就要前来参加工厂落成典礼。这急坏了当地的领导，他们要求中国专家设法救急。中国专家设法把水压机装上，但警告说只能按一次按钮，如按两次就会把机器搞坏。齐奥塞斯库进厂后，厂领导向他汇报说，按照他的指示工厂已全部投产，请他启动万吨水压机。结果，齐奥塞斯库在众人的欢呼声中高兴地站在水压机前用右手食指按动了电钮，水压机咔嚓一声轧了一下。齐奥塞斯库十分得意并发话再装一台万吨水压机。齐奥塞斯库走后，已“投产”的万吨水压机被拆开，重新安装。
    斯洛博齐亚化肥厂：斯洛博齐亚市位于罗东南部多瑙河平原地区，是农业区。20世纪80年代初，齐奥塞斯库夫人埃列娜到此访问时“灵感一动”，下令在此建立一座大型化肥厂。尽管这样的化肥厂在罗马尼亚已有不少，化肥产量能满足国内需求并有出口能力。斯洛博齐亚化肥厂第三期工程是1984年第二季度开工的，投产总额为23亿列伊（20世纪80年代罗马尼亚的外汇比价约为：1美元兑换12—14列伊）。花外汇买来的设备安装完毕也无法开工，因为缺少天然气。工厂领导只好请求上级调拨天然气。结果一等就是5年。机器设备闲置不动，就会损坏。厂方只好动用大量人力物力对设备进行维修、保养，为此他们白白花费了10亿列伊。由于解决不了天然气供应问题，这座化肥厂就“自生自灭”了。
    核电站：建在多瑙河畔的切尔纳沃德核电站是罗马尼亚第一座核电站，这里计划安装5台发电能力各为70万千瓦的机组，设备从加拿大进口。在第一台机组从加拿大进口后，齐奥塞斯库擅自决定其余的机组由本国自行制造，而且每台的造价不得超过100亿列伊，即美国、加拿大、日本等发达国家所报价格的一半。罗工厂企业只得自己动手制造。但罗本国工业尚不具备生产核电设备的水平，投产期只得大大向后推迟。该核电站第一台机组是在齐奥塞斯库死后第七年，即1996年才投产的。
    小型轧材厂：齐奥塞斯库作出了让全国40个县每个县工业年产值达到100亿列伊的决定。罗经济界人士认为，这样做没有考虑每个县的自然资源和人力资源，强行把各地的工业产值拉平。罗西南部的梅赫丁茨县虽已建成一座大型化工联合企业，但工业产值还上不去。县领导决定根据齐的指示建设一座年生产25万吨轧材的轧材厂，1979年开建，1987年建成。1988年全年只轧了17630吨小型钢材。齐奥塞斯库得知后十分高兴，下令再建一套轧制20万吨钢材的生产线。第二年新生产线投入使用。1989年全年该厂只生产了48626吨钢材，即实际生产能力的10.8%。
    错误的经济政策，使老百姓生活水平不断下降。在20世纪80年代，罗农副食品供应的紧张程度是这个国家第二次世界大战结束以来所未有的。群众日常所需的鲜肉、熟肉、奶制品、蛋类、食油供应极为紧张。人们需要排几个小时的队才能买到。许多妇女和老人凌晨就开始在副食店前排队希望能买上一些肉，但不少人排了数小时的长队，结果还是什么也买不到。咖啡是罗马尼亚人的必须饮料，但商店一直无货。走后门能搞到，但价格要翻几番。从1987年下半年起，市场上的药品供应也开始紧张起来。药店门口，人们也排起长队，许多药品长时间无货。
    罗马尼亚冬季严寒，冬季民用煤气、暖气和电力供应不足也给百姓生活带来更大的麻烦和问题。老人、孩子受冻，生病。医院的病房、产房、手术室因得不到适当温度而无法进行正常的医疗手术。燃料的短缺也使公共交通受到影响。

    弄虚作假成风
    在20世纪80年代，罗马尼亚党政机关自上至下浮夸、作假成风。
    齐奥塞斯库宣布1989年罗全国粮食产量是6000多万吨，实际只有1823万吨。小麦每公顷的实际产量为3170公斤，虚报的产量是8160公斤；玉米1913公斤，虚报16500公斤；大豆440公斤，虚报8100公斤等等。弄虚作假竟成了时尚，如实反映情况会遭到批评和排斥，甚至会丢官，而说假话会受到表扬和重用。齐奥塞斯库每到一工厂参观，事先都要作充分的准备，全厂提前三天停工，打扫卫生，装点门面，张贴标语，还要挂出反映生产成绩如何“蒸蒸日上”的报表。布加勒斯特“八月二十三日”工厂是齐奥塞斯库常去的地方。齐奥塞斯库指示该厂要实现发展生产的“高速度”，每年生产1万台电机。实际情况是当时的所有东欧国家加在一起，一年才能生产1万台这种电机。齐奥塞斯库在一些工厂还要参观职工的食堂。从电视上看，所参观的食堂饭菜花样比饭店还丰盛。实际情况是，由于市场副食供应极差，多数工厂的食堂已关了门。1987年前苏联领导人葛罗米柯在访罗时曾参观布加勒斯特一家国营食品店，看到商品丰富，购物者装满了塑料袋。苏联人一走，这些购物者立即把自己手中的塑料袋交给站在一旁的罗内务部军官。原来，排队的人都是内务部指定的人，商店里丰盛的蔬菜和食品也是在苏联客人来之前临时摆上去的。
    在罗马尼亚本国的经济困难、市场供应十分紧张、群众生活水平下降的情况下，齐奥塞斯库却大言不惭，谎话连篇。1989年4月19日在为庆祝罗马尼亚还清全部外债的群众大会上，齐讲话说：“罗马尼亚是在确保了国家经济社会发展和人民生活水平不断提高的情况下还了外债的。”还说，到2000年罗将成为一个“在各个方面都十分发达的国家”。他甚至说，在本世纪末（指20世纪末）罗马尼亚将开始实施共产主义的工作和生活原则。听了这些，罗马尼亚人真是哭笑不得。
    1988年齐奥塞斯库70大寿时，罗马尼亚报刊大肆宣传齐奥塞斯库著作在国外出版的盛况，罗报刊报道说在维也纳、纽约，以及在加拿大、土耳其等国都出版发行了齐的著作。知情人说，这是罗马尼亚派人出了重金买下了出版权。
    1989年10月8日他在未通知手下人的情况下到布加勒斯特几个大的副食商场视察，看到那里的货架上空空如也。他十分生气，批评了有关部门。两天后，他在打了招呼的情况下再到这几家商场视察，看到那里的鲜肉、熟肉、奶制品花样繁多，十分丰富。他认为是他的“视察”使市场供应发生了变化。但他走后，农副食品又从货架全部撤掉。
    （本文两位作者先后为新华社驻罗马尼亚首席记者）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第9期

改革初期我们的闯劲来自哪里

作者：沈祖伦

字体： 【大 中 小】

    今年，是改革开放三十周年，也是农村改革三十周年。今天，又逢杜润生同志九十五岁华诞。我有幸参加这个活动，感到高兴。高兴的是能够来看看杜老，也会一会当年共同参与农村改革的友好。
    活动主持者安排，要我作一简短发言。我遵命说几句。我想说说改革的动力和领导对于推动改革的热情问题。
    我觉得改革开放三十年来，特别是农村改革最蓬勃开展，中共中央连续发出五个一号文件那段时期里，有一些很值得我们提倡和发扬的东西。这个东西是我们党的宝贵传统，对于今天的改革尤为显得重要。
    为什么要改革，改革的动力来自哪里？这个问题从农村改革看得很清楚。我们不是为改革而改革。而是看到农民的苦难，知道在当年实行的一系列农村政策下面，老百姓的日子不好过，不改革不行。
    1977年，浙江省委派我到绍兴主持县委工作。这年冬天，全县年终分配报表汇总，我听了心情非常沉重。基本核算单位人均年净收入84.2元人民币。扣除口粮、柴草等实物分配和平时预支，一个农户分不到什么东西，许多户要倒挂。社员一年辛劳盼年终分配，原来是这么一个结果！我心里愧疚，觉得对不起老百姓。我们党领导人民打天下，暴力夺取政权，一切资源都控制到我们手中，一切由我们说了算。农民除锄头、铁耙是自己的，什么生产资料都没有，也基本上没有什么自由。“磨洋工”也要天天出工，出远门要经过干部批准。那么，既把一切资源垄断在我们手里，能搞得好也罢了，但是结果老百姓日子不太好过。那还是江南鱼米之乡。全国集体经济搞得比较好的地方，尚且如此！怎么不令人深思？那时看到农村两大问题，一个是“吃大锅饭”，平均主义，农民没有生产积极性；一个是生产经营单一，只准搞粮食生产。绍兴有许多高产穷队，亩产接近吨粮，但工分值每个劳动日只有一包“大红鹰”（香烟），当时的价格是一角几分钱。这种情况，农民不找出路怎么行？知道农民苦难的人，怎么不思索，怎么不寻找改革的路？这是从我切身经历说的。要知道，我们原来都是维护集体经济、公有制立场很坚定的。为什么后来投身改革，就是这么来的。因为知道老百姓苦。为了让农民从苦难中摆脱出来，不怕与党在农村的传统政策相违逆，不怕去探索当时上级不允许做的事，不怕丢“乌纱帽”。
    我国整个农村改革，我想大体上也是这么来的。在中央，先有邓小平、胡耀邦，及后来的赵紫阳、万里（他们俩在地方工作时即大力推动农村改革）这些深知农民苦难支持农村改革的领导人，有最关爱农民又足智多谋，被我们一些地方农村工作同志称为“农村改革总参谋长”的杜润生同志。杜老说过一句话，“爱人民就要爱农民”，这话我不会忘记。还有，杜润生同志在他的农研室里，汇集了一批来自农村的优秀分子。这些人许多还当过插队知识青年，他们知道农民疾苦。他们对党在农村的政策心里自有一杆秤。
    由此联想我们现在各级组织和干部的状况，我个人就觉得远不如那时候。刚开始改革开放时，我们各级组织和干部，许多人都是自发地思考老百姓的利益，千方百计想使老百姓的困苦情境能得到改善。现在可不一样了，一些干部说的比过去好听，但做起来为人民服务的自觉性却不如从前了。领导干部脑子里，真正想老百姓的苦难，不考虑个人仕途、不计较既得利益的人虽然还是有，但比过去毕竟少了。我个人总的感觉，各级领导层对于推进改革的热情，已非当年。
    这个情况与改革的氛围也有关系。现在的改革氛围与上世纪80年代不同。那时经过贯彻十一届三中全会精神，解决“实践是检验真理唯一标准”的思想路线问题，包产到户后全国出现意想不到的大好形势；后来又有整党，确实在全党形成了思想大解放的局面。许多干部是，只要对老百姓有利的事，就敢想敢干。而现在不少干部的精神状态，遇事是首先看上级的态度，不看对老百姓有没有利；重“形象”工程、“政绩”工程，而轻脚踏实地帮助群众解决难题。不要说中下级干部，就是一些地方高层领导，一遇改革敏感话题就不敢问津，反要让你不要去碰。其实，改革的氛围也要靠领导去营造。要靠领导自身对于改革的热情地带动，再加上认真做好思想工作。改革初期年代的干部，都能记起胡耀邦同志慷慨激昂地作过的公开号召：中央没有想到的事你们可以想，中央政策规定没有的事你们可以探索。他的那种激情和为改革不怕牺牲的精神，感染了当年的多少改革者！
    所以，把今天的改革与我们至今记忆犹新的那个时期作比较，虽然有某些有利的条件，但我们的干部特别是我们指望去推动改革的各级领导层，他们中相当一部分人对于改革的动力和热情不如那个时期。这是一个大问题。这是很不利于改革的。我看今天改革的领导问题，首先就是改革的动力和领导对于改革的热情问题。所以我觉得我们要大声疾呼，从中央以至各级领导，要多深入到下层，到第一级，了解老百姓的困苦情形和要求。同时健全社会各种群体尤其是弱势群体的利益表达机制，使之能顺畅地反映群众的利益诉求，进一步从人民群众中吸取改革的原动力。
    这次抗震救灾，我们取得的阶段性的胜利，给了我们很重要的教育。说明只要坚持“以人为本”，真正关爱人民，而且从中央起至各级领导都率先垂范，相信人民，依靠人民，那末无论多大的困难都可以为我们所克服。我想，我们应该从抗震救灾拓展延伸到其他方面的工作，到改革开放。也像抗震救灾一样，各级领导都不怕艰难险阻，深入了解老百姓的苦难和呼声。把那种应对灾害性突发事件中体现的对人的关爱，拓展延伸到各个方面。特别延伸到当前和今后的改革。现在都说“多难兴邦”。我想“多难兴邦”也是有条件的。现在老百姓在相当大程度上还受到旧的不合理的制度的压抑，迫切要求建设新的制度。我们如果不能体会老百姓在这方面的苦痛和要求，不重视改革，恐怕多难未必兴邦。
    为了深入了解老百姓的情况和要求，有一个全党进一步加强调查研究的问题。抗震救灾，弄清楚灾害情况固然不易。而要弄清在繁杂的日常工作中，特别是生活在旧的不合理的制度下面的老百姓的困苦，更不是能一眼看穿。改革中面临的许多情况，很容易被既得利益的部门和人群所掩盖和歪曲，导致领导决策的困难和失误。
    再是，今天说老百姓的苦难，要从单纯着眼于缺吃少穿、私人消费品供给匮乏的老概念中跳出来。现在说老百姓的苦难，不只是说老百姓温饱问题。老百姓的温饱，在有的地方、有的人群确实还是问题，不可忽视。但总体说，中国老百姓缺吃少穿、私人消费品极度匮乏的状况已经根本改变了。现在说老百姓的问题，一方面是大量的民生问题，如对医疗卫生、文化教育、社会保障、基础设施等公共产品供给的保障和均等化，以及某些资源应该真正为民所用、为民所有的问题。再一方面，民生问题也是民主权利问题。除了民生，老百姓还有更广泛的民主要求。如老百姓要求真正有权管干部、管党政官员，以及法律赋予他们各种应有权利的兑现落实等。真正了解今天老百姓的深层情况，他们中间不知有多少无奈、无助的事！他们心里深怀维护自身利益的迫切愿望和强烈追求。而我们相当多领导干部，对之却了解很少，体会不深。甚至有的人还以为“国家”“政府”就有权侵害群众的利益和权利。这正是我们多少年来信访问题处理不好的重要原因，也是一些地方群体性事件恶性爆发的根本性因素。
    这里要强调，高层领导对于人民群众的情况，必须定期或不定期地亲身作深入系统的调查研究。调查研究这个词现在用滥了。人们都把领导人视察指导称作调研。看媒体报道，好像领导天天都在调研。实际上这种走马观花的调研，得到的信息十分有限，甚至多为假象。我们说全党要进一步加强调查研究，着重是要求高层领导对人民群众的情况亲身进行深入的调查研究。这种调查研究是领导向实践者、向下层的求教，是为了知道真情，探求真理，获得科学决策的依据。那必须是自己动手，舍得花时间，放下架子蹲下去，而且更重要的是必须使被调查者打破顾虑、开动脑筋，敢讲真话实话。这样的调查研究才会对领导有较大的帮助。这是作为真诚信奉党的基本理论的领导人所不可或缺，也是党培养各级领导干部所必须具备的基本功。我们要大力倡导这样的调查研究。特别希望中央和省部两级领导，真正下功夫做这种调查研究。

[2]


首页 -> 2008年第9期

改革初期我们的闯劲来自哪里

作者：沈祖伦

字体： 【大 中 小】

    说到这里，联系说说中共中央连续五年制定五个一号文件那个时期，中央领导和农研室，以及各省市区领导，在农村工作方面的调查研究，确实是做得非常出色的。很值得今天借鉴。
    中央制定五个一号文件的五次中央农村工作会议，我都参加了。大概每次中央农村工作会议之前半年或更多的时间，中央领导就要调查研究下一步农村工作。他们下来都不是只几天时间，至少是一星期、十天半个月；都不是浮光掠影，而是系统地听取下面的意见，总结下面的经验。中央同时要求各省市区领导也进行思考和调研。我们在省里搞农村调查，都是一出去就半个月不回机关。唯一的是为了得到真知。杜润生同志他们和农研室的调查研究，则更有针对性和紧紧围绕要解决的问题，工作更为具体深入。所以，那时期中央领导和各省市区同志对于农村工作情况，基本上是每年都亲自动手作深入的调查研究。
    每次中央农村工作会议，既是进一步调查研究的过程，也是发扬民主科学决策的过程。最令我们感兴趣的是，每次会议都安排有让各省市区同志面对面地与中央领导对话的机会。胡耀邦、赵紫阳、万里、田纪云等同志都到会直接听各省市区同志意见。我们在会上发言，基本上不是唱赞歌，也不是只一般地表态。因为这不是中央开会的目的。我们发言，都是开门见山地反映情况和提意见，说真话实话，而且常常不乏尖锐的言辞。那时，确实没有怕得罪领导或引起领导印象不佳的考虑。我们从内心里感觉得到，中央领导是真诚地喜欢听我们的意见，所以我们提意见的积极性也高。这中间，杜润生同志起着鼓励支持的作用。所以，当时我们兄弟省市同志背地里议论，很钦佩杜老的高超的领导艺术。我们提意见，有的时候难免有片面或偏激，中央领导从来没有怪罪过，有时只是耐心地做些解释。
    制定五个一号文件的每次中央农村工作会议，都开得非常成功。每个一号文件都大大推动了农村的改革和发展。这非常值得总结经验。我以为，这中间中央、省市区的领导和农研室的深入系统的调查研究工作，以及在一定范围形成的良好气氛，能通畅地把老百姓的呼声反映到中央决策层，从而也不断地使领导获得改革的原动力。这一点是十分重要的。
    现在的改革所面临的情况，比过去要复杂和困难得多。特别是改革的深化，涉及一些部门和人群的既得利益。这种情况就更加要求中央和省部两级领导重视亲身进行深入的调查，而不是单纯地依赖部门和助手获取信息。不然就很难避免受制于某些部门和某些人群，而为他们的立场所左右，自己缺少主心骨，以致对重大改革下不了决心，延误改革进程。
    （本文作者系浙江省前省长）
    （责任编辑 萧 徐）

[1]


首页 -> 2008年第9期

中国农民有财产吗

作者：高亮之

字体： 【大 中 小】

    问题的提出
    胡锦涛在党的十七大报告中提出：“创造条件让更多群众拥有财产性收入。”这句话使许多中国人的眼睛为之一亮。
    到文革结束之前，大陆的中国人都不敢，也不愿谈到“财产”二字。因为，谁有财产，似乎就是资产阶级，日子不会好过的。
    改革开放以来，特别是到了21世纪，不说那些大小老板，即使是工薪阶层，突然发现自己也有了财产。例如自己的住房，居然有了房地产证，那就值几十万，甚至百多万了；有人还有股票等等。他们想，自己百年之后，还有一些财产可以留给子女，因此感到高兴。
    中国古代圣人孟子早就说过：“民之为道也，有恒产者有恒心，无恒产者无恒心。苟无恒心，放辟邪侈，无不为已。”（《孟子·滕文公上》）
    的确，人民有了恒定的私人财产，才会有恒定的心，社会才能得到稳定和发展。
    可是，中国人中人数最多、贡献巨大的广大农民，他们有财产吗？
    如果这里“财产”指的是农民家中的桌椅板凳，那么，这个问题不难回答：农民是有财产的。
    但是，农民赖以生存的、农民最为看重的土地，是农民的财产吗？这个问题在人们（特别是各级官员，也包括农民自己）的认识中，以及在实际生活中，事实上并没有解决。
    有人会说：“中国农村的土地是集体所有的，农民只有使用权，不能算是农民的财产。”由于有这种认识，许多地方都发生过农民的土地承包权被任意剥夺的事件。
    有的地方承认农民有长期的土地承包权，但是当需要征用农民的承包地时，即使当地的地价很高（可能达到一亩地几百万元），而给予农民的补偿费却很低（可能只是一亩几千或几万元）。这时谁（包括农民自己）也说不请：承包地究竟是不是农民的财产。
    因此，农民承包的土地究竟是不是中国农民自己的财产？是一个并不明确的问题。本文将探讨这个问题。

    马、恩的所有制观点
    财产权是和所有制直接相关的。一谈到所有制，就出现一个令人顾忌的紧箍咒：私有制。新中国建国以来相当长时期中，人们认为私有制是社会主义制度所不容许的。谈论农民的财产问题，首先需要破除这个私有制的紧箍咒。因为，如果不承认私有制，农民个人（而不是集体）就不可能有财产。
    社会主义是根据马克思主义的理论而建立的。那么，马克思主义的导师——马克思和恩格斯，究竟对所有制是什么观点？
    马、恩在《共产党宣言》中说过：“共产党人可以把自己的理论概括为一句话：消灭私有制。”
    这句话成为苏联共产党和改革前的中国共产党在所有制上的根本指导思想。他们的一系列经济政策，总的目标就是要消灭私有制。
    但是，马、恩在同一本书中又说：“共产主义的特征并不是要废除一般的所有制，而是要废除资产阶级的所有制。”“共产主义并不剥夺任何人占有社会产品的权力，它只剥夺利用这种占有去奴役他人劳动的权力。”
    上述论述非常清楚地告诉人们：即使到社会主义的高级阶段（共产主义），马、恩都没有主张消灭一般私有制，而只是废除资本主义私有制。
    至于在社会主义的初级阶段，即中国的当前阶段，根据中国的现行政策，还要发展资本主义私有制，即民营或私营经济；因此更不会要求剥夺农民的私有财产权。
    什么是马克思指出的未来的、理想的所有制结构呢？
    马克思说：“在资本主义时代的成就的基础上，也就是说，在协作和对土地及靠劳动本身生产的生产资料的共同占有的基础上，重新建立个人所有制。”（《资本论》第一卷，人民出版社2004版，第874页）
    这句话有深刻的含义。它说明，马克思认为，社会主义的所有制结构应该是：社会占有和个人所有的综合。
    恩格斯在《反杜林论》中谈到股票时，就认为，股票这种占有形式，体现了社会所有和个人所有的统一。（《马克思恩格斯选集》，人民出版社1995版，第630页）
    总之，马克思、恩格斯从来没有要求完全消灭个人所有制（私有制）；相反，他们提倡的是社会所有和个人所有的综合，或公有制和私有制的综合。

    家庭经营和社会经营的结合是农业的最佳机制
    上世纪80年代，我在美国做访问学者时，考察了美国的农业。使我惊奇的是：美国在工业、服务业中都以巨大的企业集团为主体，而在农业，却始终是家庭经营。美国的家庭农场（即私人农场），2006年时，平均是466英亩（约2800亩），许多农场在2000英亩（约12000亩）以上。即使农场规模这样大，依然是家庭经营。
    不仅是美国，所有西方发达国家的农业，都是家庭所有、家庭经营。西方不少国家的农民生活都很富裕，使我们一些老革命、老领导（如王震等），在访问西方国家的农民家庭后，大为感慨。
    相反，凡是实行农业集体化的国家，农业都不成功。苏联1929年开始，强制推行农业集体化，30年代初期农业产量降低了30%以上，农村出现了严重的饥荒；直到1953年苏联的谷物产量仍低于1913年。新中国自上世纪50年代开始推行农业集体化，直到1978年，我国农村绝对贫困人口达到2.5亿人。
    农业集体化为什么失败？农业的家庭经营为什么成功？这个问题不能不从农业的特点来探讨。
    农业是和工业、服务业不同的一个特殊的产业。农业有以下几个特点，使它不适合于集体经营，而只适合于家庭经营。
    （1）自然性：农业的生产原料主要来自于大自然，即二氧化碳、氧气、水和土壤养分；农业的能源主要也来自于大自然，即太阳辐射。农作物在田间是在自然力的推动下自己生长的，并不需要人力的过多参与。自然性是农业的根本特点，它派生出其他特点。
    （2）季节性：农作物随着自然季节而生长，从播种到收获，一般需要几个月（3—8个月）。农田中所需要的操作，如整地、播种、施肥、治虫、收割等，都有季节性，在一定面积的土地上，只能由个别农民按季节而完成。不可能像生产汽车那样，分为许多零件，在同一时间内由许多人分工生产，再来总装。因此，农业的集体生产根本不能提高效率，而只能降低效率。（我这里讲的农业的集体生产，是指许多劳力在一小块田中劳动。至于农业的规模生产，即很少劳力经营较多土地，则肯定能提高效率。）
    （3）整体性：农作物的收益由许多因子（天气、地力、投入等）决定，而不是由单项劳动决定，因此，农业无法实行计件工资或按劳取酬，集体化生产无法调动农民积极性。
    （4）多业性：由于农作物生长不需要人力的过多参与，因此，如果土地面积不大，农民家庭就可以同时经营农、林、牧、副、渔等多种产业。家庭中的部分劳力，也可以从事其他职业（兼业）。集体化生产将农民都束缚在土地上，必然是劳动力的极大浪费。
    农业的上述特点，决定了农业只适合于家庭经营，农业集体化必然要失败。
    当然，在自给性的社会中，依靠家庭经营，农业就能维持并发展。但是在市场经济的现代化社会中，农业只依靠家庭经营是不够的，需要有社会经营的支持。农业的生产资料（化肥、农药、农业机械等）需要有农业工业的支持；农产品的加工和销售，需要有食品工业和商业的支持；农业也需要金融、科技、教育、信息、运输等部门的支持。个体农民的力量有限，需要有合作经济组织的支持。
    但是所有各种社会支持，必须以农业的家庭经营为基础。
    家庭经营和社会经营的结合，是农业的最佳经营结构，这是被世界各国农业的成功经验和失败教训所证明的事实。

    物权法的重大意义

[2] [3] [4] [5]


首页 -> 2008年第9期

中国农民有财产吗

作者：高亮之

字体： 【大 中 小】

    家庭经营必须与家庭占有相联系。农民的土地（或农场），如果不归他占有，不归他收益，他是不可能有积极性的。
    中国农民在1949年前后，在土地改革中，分得了属于自己的土地，这是中国农民从几千年的封建压迫下得到的解放。中国共产党能取得政权，与其土地改革政策是分不开的。然而，在中共领导人对于马克思所有制理论的错误理解的思想指导下，在1955—1958年间，强行推行农业合作化和人民公社化，实际上剥夺了农民的土地所有权；加上统购统销的剪刀差和“大跃进”的盲进政策，形成1959到1963年间的大饥荒。直到文革结束时，农民生活一直非常贫困。
    1978年底，安徽小岗村18户农民冒死实行了“包产到户”。直到1982年，中共中央批转《全国农村工作会议纪要》，肯定了专业承包联产计酬、包产到户等都是社会主义集体经济的生产责任制，联产承包制在全国得到推行。
    联产承包制的推行，是中国农民的第二次解放。农民得到了在承包地上自主进行家庭经营的权利，同时也得到对自己的劳动力自主支配的权利。
    但是，农民与承包地的关系，长期以来一直比较模糊。一般的认识是：农村的土地是“集体所有，农民使用”。即农民只有使用权（或经营权），而没有所有权。
    2004年通过的《土地管理法》中第6条规定：“国有土地和农民集体所有的土地，可以依法确定给单位或者个人使用。”农民对承包地的权利，依然是“使用”。
    在法律上和人们认识上，农民对承包地只有“使用权”，而没有“占有权”。按照这种认识，承包地很难说是农民的私人（或家庭）财产。近十多年来，是我国城市化或城镇化的大发展时期，全国各地发生无数次农民承包地被任意（或低价）侵占的事件，全国到处发生土地纠纷，甚至发生基层政府和农民的严重冲突，其基本原因就是：农民承包地的产权不明确！这是我国农村和农业发展面临的又一次严重挑战。
    在这样的背景下，我认为，2007年《物权法》的出台是一个非常积极的步骤。《物权法》的通过，是我国经济和政治生活中的一件大事。它全面地落实了我国宪法（2004年）第13条所庄重宣告的，“国家依照法律规定保护公民的私有财产和继承权”。
    《物权法》的通过与我国经济和政治改革的进展、人们对马克思“所有制”理论的理解的加深、人们思想的进一步解放，都分不开。
    《物权法》对于我国的农村政策有很重要的关系，但是至今为止，对于这个问题，在我国的解释和宣传工作，还做得很不够。我在本文中不得不多说几句。
    首先，什么是“物权法”？我国著名法学家郑成思教授解释（他曾两次为中共中央政治局集体学习授课）：“作为古拉丁语，罗马法中的‘res’既有‘物’的含义，又有‘财产’的含义。它在法国民法中发展为‘财产权’，在德国民法中发展成‘物权’。”[1]他还说，财产权的含意比物权要广一些，它还包括无形的物权，例如知识产权等。因此，如果只指有形物权，物权就是财产权，按郑教授的意见，用“财产权法”来命名“物权法”更合理。
    其次，我国去年通过的《物权法》，包括哪几种物权呢？
    《物权法》的第2条明确地说：“本法所称物权，是指权利人依法对特定的物权享有直接支配和排他的权利，包括所有权、用益物权和担保物权。”
    在《物权法》第三编“用益物权”中只谈到四种用益物权，即①土地承包经营权，②建设用地使用权，③宅基地使用权，④地役权。
    什么是“用益物权”呢？
    按《物权法》117条的规定，“用益物权人对他人所有的动产或者不动产享有占有、使用和收益的权利。”
    这里讲得很清楚，“用益物权”（土地承包权是其中之一）是包括“占有权”的，而不只是“使用权”。
    某人（A）对某个物体（B）有“使用权”，并不一定能说：A对于B有财产权。例如你在旅馆中住了两天，这两天中，你有权使用你房间中的家具和卫生设备；但不能说，这些设备是你的财产，也就是说，你对于旅馆中的设备，并没有“用益物权”。
    但是农村土地的承包，情况完全不一样。法律已经规定，农民对所承包的土地，是有“用益物权”的，不仅有使用权，更重要的是有排他性的占有权。“用益物权”是一种财产权。因此，农民所承包的土地，根据《物权法》，就有一种排他性的财产权。
    至于承包地的所有权，法律规定是集体所有的。但是并不能说，它不是农民个人（或家庭）所有。因为所谓“农民集体”，是由单个农民组成的，是包括单个农民在内的。
    《物权法》60条规定：“集体所有的土地……由村集体经济组织或村民委员会代表集体行使所有权。”因此，集体组织并不是高于或脱离于农民个体的组织，它只是农民集体的“代表”。
    集体所有权中包含了各个农民的一部分所有权。每个农民在集体所有权中占有一定份额；其所占份额，就是单个农民（家庭）所承包的土地。
    这与股份公司和股民的情况是相似的。股份既是公司所有（公司可以支配股份资金的使用），又是股民所有（股民可以用手中的股票进行交易）。
    中国农村的土地承包和各国的股份公司，都符合马克思、恩格斯所设想的社会主义社会所有制的原则，即：社会所有和个人所有的综合。
    总之，根据《物权法》，中国农民承包的土地，农民既有排他性的“占有权”，农民又有与集体共享的“所有权”，因此，它肯定是属于农民的财产。
    正因为如此，《农村土地承包法》32条规定：土地承包经营权“可以依法采取转包、出租、互换、转让或者其他方式流转”。你对于你所住的旅馆房间，有这一系列权利吗？
    按《物权法》130、131条的规定，在承包期内，发包人（即集体组织，或村委会）“不得调整承包地”，“不得收回承包地”。体现了农民对土地的排他性的占有权或私有权，这同股份公司不能没收或变卖股民的股票一样，因为股民对股票有排他性的占有权或私有权。
    如果谁任意地剥夺农民的承包地的排他性的占有权或私有权，谁就是违法！既违反《宪法》，又违反《物权法》！
    以上讨论回答了本文一开始提出的问题“中国农民有财产吗？”答案是：根据《物权法》，农民承包的土地，肯定是属于农民自己的财产，受到国家法律的严格保护。
    可以认为，《物权法》的制定和通过，在中国，从法律上基本上解决了“耕者有其田”的问题。这是1982年实行联产承包制以后，中国农村经济发展的重大步骤。只是还有许多官员和农民自己还没有认识到这个事实。
    当前，我国有的学者提出“土地私有化”的主张，要求承认农民对土地的完全所有权。他们关注农民根本利益的意愿，我是理解和支持的。但是要实现土地的完全私有，必须修改国家宪法和一系列法律，在我国目前的大环境中，很难实现。此外，我们农民的基本特点是人均占有土地极少（一亩左右），这种超小型的农业规模，即使私有化，其发展能力也是有限的。保留农民集体一定的所有权，有利于发展合作经济，开展双层经营、进行社会性服务等（但目前村一级组织的工作，以行政性为主，自治性、服务性很不够，应当改进）。因此，我的主张是：在现有国家法律的框架内，在保留集体对土地一定的所有权同时，论证并充分强调农民对土地的私有权（排他性的占有权和部分所有权）和财产权。这是目前就能做的，也必须做的事。

    承包土地的价值和补偿问题
    根据以上分析，农民对于承包地具有财产权是肯定的。接下来的问题是：土地承包权的价值是多少？或者说，农民的土地承包权值多少钱？

[1] [3] [4] [5]


首页 -> 2008年第9期

中国农民有财产吗

作者：高亮之

字体： 【大 中 小】

    这个问题在我国当前有特别的重要性。据报道，近10年来全国有1亿多亩耕地被征用，大约有4000多万农民失地者。预计在今后二三十年内，仍然是中国城市化的高峰时期。根据安邦[2]估计，2000—2030年还将需要占用耕地5000多万亩，失地农民将达到8000万人到1亿人。
    几千万农民失去土地，他们得到多少补偿呢？他们的生活和工作前景如何？不得不引起人们的高度关注。
    下面分几个问题来讨论：
    ⒈城市郊区的昂贵的地价
    由于高额利润的吸引，近年来全国各城市房地产业快速发展，引起地价的猛涨。城市地价的涨势必然带动城市郊区原来农用土地的价格急增。上世纪80—90年代，南京郊区的地价一般是几万元一亩。到2007年，南京江南郊县江宁区的楼面地价在1000元／平方米以上，江北的六合县在500元／平方米，即每亩分别在66万元和33万元以上。[3]我所在单位（江苏省农科院)位于南京市东郊，附近基本上是农业用地，现在地价已达到100万—200万元/亩。上海郊区青浦区赵巷镇的一幅14.4公顷的地块，挂牌后，最后以15.42亿元的“天价”成交，即10000元／平方米，一亩地在666万元以上。[3]
    地价的高涨是城市化发展的必然结果，从国家经济发展的角度讲，应当说是一件好事，是改革开放的成果。但是成果的受益者是谁呢？城郊农用地的承包者或农民得到了受益吗？
    ⒉农民得到的微薄的补偿
    现在的事实是，农民不但没有受益，反而受害不浅。大批农民成为种田无地、就业无岗、社保无份的“三无”农民。
    不能说，失地农民完全没有得到补偿，但是补偿所得和地价的差距非常大。
    农民承包地转化为其他用途，如住宅、工业、商业或公共设施，根据现有规定，必须由政府征收，变为国有土地，由政府有关部门（国土部门）招标拍卖。土地需求单位（如房地产开发商）要向政府交纳土地出让金。各地所谓的地价，就是土地出让金的价格。
    政府要从所得的土地出让金中，拿出一部分作为对承包土地的农民的补偿。现行的补偿的政策是怎样的呢？
    国家的《土地管理法》（2004年通过）47条规定：
    “征收土地的，按照被征收土地的原用途给予补偿。”
    “征收耕地的补偿费用包括土地补偿费、安置补助费，以及地上附着物和青苗的补偿费。
    “征收耕地的补偿费，为该耕地被征收前三年平均年产值的六到十倍。
    “征收耕地的安置补助费，按照需要安置的农业人口计算。……每一个需要安置的农业人口的安置补助费标准，为该耕地被征收前三年平均产量的四到六倍。但是，每公顷被征收耕地的安置补助费，最高不得超过被征收前三年平均产值的十五倍。”
    “被征收土地上的附着物和青苗的补偿标准，由省、自治区、直辖市规定。
    “按照本条第二款的规定支付的土地补偿费和安置补助费，尚不能使需要安置的农民保持原有生活水平的，经省、自治区、直辖市人民政府批准，可以增加安置补助费。但是，土地补偿费和安置补助费的综合不得超过土地被征收前三年平均年产值的三十倍。”
    我在这里较详细地原文摘录《土地管理法》的有关规定，因为这一些规定对于失地农民太重要了，是决定他们失地后生活和前途的，是决定他们后半生的命运的。
    如果读者对于上述文字还不能有明确的概念，我举例用具体数字来说明。
    如果城市郊区一个失地农民，一家承包了5亩地。当地地价（土地出让金）是50万元／亩（南京市南北郊区的平均地价）[4]，5亩的出让金是250万元。根据上述规定，他们这一家能得到多少补偿呢？
    农民的房屋按拆迁费补偿，这里暂不讨论。本文只讨论土地的补偿。
    所谓土地附着物和青苗费，实际上是非常有限的。一亩水稻的平均产量一般是500公斤，一公斤按2.5元计算（2008年南京杂交米2.5元／公斤），一亩稻谷的总收益是1250元，青苗费不会超过这个数。
    耕地补偿费，按上述的规定计算如下：如果是水稻、小麦一年二熟（这是长江流域最普遍的种植制度），水稻一般亩产500公斤，小麦一般亩产250公斤。按南京2008年物价局公布的价格：水稻一公斤2.5元，小麦一公斤1.5元，则水稻亩产值是1250元，小麦亩产值是375元，两者合计是1625元。
    根据《土地管理法》，耕地补偿费上限——10倍计算，是16250元，不到2万元。
    安置补助费是按人计算的。2007年全国人均耕地面积是1.39亩，全国有666个县（区）人均耕地低于0.8亩。农民的人均耕地按1亩计算，大体是合理的，即1亩耕地安置1个人。据《土地管理法》，1亩地的安置补助费上限——被征收前三年平均产值的15倍计算，是24375元（1625×15），不到3万元。
    二者合计，不超过5万元。
    即使在省政府批准下的最高限额的30倍计算，是48750元（1625×30），也不超过5万元。
    该耕地一亩的出让金是50万元，承包农民所得的补偿，1亩是5万元。按该户农民家庭共承包5亩地计算，这5亩地的出让金是250万元；而该户农民家庭得到的补偿费加安置费不超过25万元（许多地方实际所得都低于此数）。
    以上的办法是所谓“一次性买断”。后来有一些地方认为，这种办法使失地农民今后的生活得不到保障，而改为“土地换保障”的办法，即给于失地农民长期的生活保障。由劳保部门与农民签订安置协议，对被征地人员，设立社会保险个人账户；到退休年龄的，按月发放养老金。
    江苏省的办法是：将未进入基本生活保障的被征地农民的征地补偿安置费用和16周岁以下人员的生活补助费按规定足额支付；将进入基本生活保障被征地农民的不低于70%的农用地土地补偿费和全部的安置补助费划入同级财政部门在银行设立的被征地农民基本生活保障资金财政专户。[5]
    所谓“基本生活保障”的生活补助费是多少呢？
    该省根据经济水平，将全省分成4类地区。在最好的一类地区（南京、无锡、苏州等），其规定是：生活补助费140元—160元／月，养老金200元／月。按一年计，生活补助费是1800元，养老金是2400元。
    我们可以估算一下，假定该农民是中年（50岁），生活补助费发10年（到60岁）合计是18000元；到了老年（假定活到80岁），养老金发20年，合计是48000元。二者相加,预计是66000元。在4类地区（徐州、淮安、盐城等），以上两者合计预计是40000元。
    总之，按“土地换保障”的办法，农民失地后的终身所得也只有几万元。这个办法和农民承包土地的面积没有关系，而与各户的人口有关。因此在经济比较落后的地多人少（人均土地大于1亩）的地区，按每亩所得计算，是少于一次性补偿的。当然，其优点是农民可以得到长期的生活保障。
    我们再以南京地区为例，一亩耕地的出让金是50万元，而农民的所得是5万—7万元，只占土地出让金的一个很小的部分（10%—14%）。土地出让金的绝大部分（86%—90%)归各级政府所有。
    ⒊各级政府的所得比例是合理的吗
    土地出让金的很小部分归农民所有，绝大部分归政府所有，这样的政策合理吗？
    土地出让金的一定份额归政府所有，不能说完全不合理。问题是，多少比例归政府所有才是合理的？
    《土地管理法》55条规定：“新增建设用地的土地有偿使用费，百分之三十上缴中央财政，百分之七十留给有关地方政府，都专项用于耕地开发。”

[1] [2] [4] [5]


首页 -> 2008年第9期

中国农民有财产吗

作者：高亮之

字体： 【大 中 小】

    后来随着财政体制的改变，土地出让金的绝大部分归各级地方政府。
    土地出让金中需要由政府支出的费用，除应当给于农民的补偿费和安置费外，还需要的合理开支是：
    1）耕地开发费。为保持耕地的动态平衡，耕地被占后，需要开发新的耕地。
    2）农用土地在出让前的土地整理费（四通一平）。
    3）土地出让业务费（这一项很有限）。
    前两项究竟需要多少钱？
    据报道，河南省的耕地开发费是3000元—5000元／亩。黑龙江省增加新耕地，每亩需要3000元—4000元，要求较高的每亩需要7000元—10000元。
    关于土地整理费（即达到四通一平），各地的费用有差别。按甘肃省东乡县2007年发布的优惠招商办法[6]，对固定资产投入300万元—500万元的工业项目，已达到四通一平的最低土地出让金是7000元/亩；未达到四通一平的是3000元/亩。因此，四通一平的开支大约是4000元/亩。在经济发达地区(可能要求五通或六通一平)，会高一些，但估计不会超过1万元。
    以上估算，政府得到的土地出让金，除给予农民的补偿金外，需要自己开支的部分，宽打宽算，一亩地不会超过5万元。如土地出让金一亩是50万元，则不超过出让金的10%。这个比例随出让金多少而变。
    现在的问题是：政府出让农村土地，必要的开支不超过出让金的10%，但它实际分得的却是86%—90%。对于地方政府来说,这是一笔很大的收入。据安邦的介绍：“土地出让金数额巨大，已成为地方政府财政预算外收入的最主要来源.……在一些大城市，土地出让金可以占地方财政预算外收入的50%—60%；到了基层县市，就成了60%—80%。地方政府赚钱的路子，就靠卖地。”
    有些地方政府（如淮安市）规定：市区国有土地“出让金净收益主要用于城市基础设施建设、土地复垦、国有企业改制、工业项目发展、社会保障、补充储备资本金等。”[7]
    如果是市区国有土地的出让金，上述这些用途，是没有问题的。现在的问题是：许多地方将农民承包土地的出让金，也用于城市建设或工业发展，这难道是合理的吗？国家法律并没有这样的规定(《土地管理法》只说专项用于耕地开发)。农民没有义务来承担城市建设和工业发展的费用。这里且不说将这笔收入用于盖楼堂馆所、搞形象工程、公款吃喝、公务员福利等方面的问题。
    ⒋现行政策质疑
    现行的承包地的补偿政策中，最大的问题在于严重损害了农民的利益，有两个方面需要质疑：
    （1）现行政策基本上是计划经济和城乡二元结构政策的思路，过分地压低给予农民的补偿费。
    《土地管理法》(2004年)规定：“征收土地的，按照被征收土地的原用途给予补偿。”
    目前征地补偿的不合理都和这一条规定有关。
    什么是“被征收土地的原用途”？当然是农业生产。
    《土地管理法》上述规定的依据，可能是：农民承包的土地只能用于农业生产，因此，国家只能按农业生产的价值予以补偿。
    而《物权法》128条说：“土地承包经营权人依照农村土地承包法的规定，有权将土地承包经营权采取转包、互换、转让等方式流转。流转的期限不得超过承包期的剩余期限。未经依法批准，不得将承包地用于非农建设。”
    现在既然是政府征用土地，当然是“依法批准”的。那么，根据《物权法》的上述规定，承包地就可以转让而用于非农建设（这是政府的要求，而不是农民自己的要求）。
    城市化是国家经济发展的必然结果。城市化的过程中，郊区的农田必然要改变用途，从农业生产改变为用于住宅、工业或商业，这是谁也阻挡不了的发展趋势。而现行政策的规定，却按照郊区农民的土地永远是农业用地来计算补偿金，那就等于强制地假定郊区土地永远地只能搞农业生产。这难道不是计划经济和城乡二元结构政策的思路吗？是与我国改革开放以来的社会主义市场经济的思想背道而驰的。
    举一个例子。某人（甲）有一张新中国建国初期的“开国大典”的纪念邮票，票面价值是1元。50多年后的今天，该邮票的市场价已经是10元。现在政府要强制收购这张邮票，再向邮票市场出售，得到了10元；但政府只付给甲1元钱，其理由是此邮票的原来价值只是1元。多余的9元归政府所得。
    试问：这样的政策合理吗？
    （2）现行政策否定了农民（土地承包人）的财产权利，不符合宪法和《物权法》。
    只有一个理由可以解释在土地出让中，政府得大头，农民得小头的政策，那就是认为，农民承包的土地并不是农民的财产，而是政府的财产；给农民一个小头，已经是对农民的照顾。于是就将郊区农村的集体所有、农民占有的土地，强制性地变为政府的财产，这样的做法符合宪法吗？
    也就是说，现行政策是否定农民对承包土地的财产权的。因此，这样的政策不符合《物权法》，也不符合宪法（宪法严格区分全民所有和集体所有，也要求保护私人财产权）。
    国家或政府为了城市发展或其他公共事业的需要，征用集体和农民的土地，是允许的。但是国家或政府给予的补偿必须合理。
    如果承认农民对承包土地的财产权，今天某农民家庭所承包的5亩土地，市场价已经是250万元。政府强制性地从中取得225万元（90%），只付给该农民家庭25万元(往往更少)，这样的10%的补偿比例是合理的吗？我国现在实行的是社会主义市场经济制度，补偿的标准应当基本符合市场经济的法则，而不能任意剥夺农民之应得。

    合理的土地补偿政策
    根据以上分析，农民承包地被征收后的土地出让金，其合理的安排应该怎样？
    山西省在《征收征用农民集体所有土地征地补偿费分配使用办法》（2006）中规定：“土地补偿费以不低于80%的比例支付给被征地农户；其余20%留给集体经济组织。”[8]
    上述政策由省一级政府制定并发布，应该是得到国务院有关部门同意的。农村集体经济组织有农民承包土地的所有权，从这个角度讲，土地补偿费中有20%留给集体组织，是合理的。集体所得可以发展集体经济，加强社会服务。
    因此，土地出让金的合理分配按如下比例分配，应该是比较合理的，即：
    政府（或有关部门）得10%；
    集体经济组织得20%；
    承包土地的农民得70%。
    或者是：政府取得出让土地的合理开支（开垦新耕地和土地整理费等，这几笔开支的总数估计不超过出让金的10%），将所余出让金的20%给农村集体组织，将80%给予承包土地的农民。
    分配农民的部分，是一次性补偿，还是解决农民的安置和社保，可以根据各地情况和农民的意愿而确定。可能比较合理的安排是：取出一部分解决农民的社保（包括医疗保险、养老保险、生活保障等），其余大部分支付给农民，作为农民的财产所得。这样的安排可以称为“保障加支付”的政策。

    新政策的效益预期
    这种合理的承包地补偿政策，很可能得不到许多地方官员的赞同。因为他们将失去一大笔地方预算外的收入。但是从国家和人民利益考虑，新政策必将带来以下的巨大效益：
    ⒈将使几千万失地失业农民大军成为创业大军
    现行的土地补偿政策已经并正在造成一支人数达到几千万之多的农民失地失业大军。一次性补偿的办法，由于补偿金很有限，大批农民几年后就将失去生活保障。采取“土地换保障”的办法，由于每月的生活补助费非常低（100—200元），大批农民只能勉强地艰难度日。据我在农村亲自见到，许多很有经验的40—60岁的农民，现在只能在分得的住房中，过着最低水平的生活，天天打麻将消磨时间。这实在是农村优秀劳动力的极大浪费。农民失业大军是我国当前及今后长时期内，社会不安定的重要因素。

[1] [2] [3] [5]


首页 -> 2008年第9期

中国农民有财产吗

作者：高亮之

字体： 【大 中 小】

    如果实行上述“保障加支付”的政策，每个农民家庭，不但能得到各种社会保障（医疗、养老、基本生活等），大约还能得到100万元以上的财产收入。农民依靠这笔财富，完全可以发展个体经济、民营经济，或合资建立股份公司。具有农业经验的农民，可以从有土地的农民手中得到土地转让，发展规模农业经营；或建立股份制的农业公司。因此，新政策必将加快我国的规模农业和高效农业的发展。
    总之，我国将会出现一支庞大的农村创业大军，成为国家现代化建设的生力军。
    ⒉将加速地方经济和国民经济的发展和繁荣
    现在我国国家领导人特别关心三农问题，千方百计帮助农民能富裕起来。那么，明确并落实农民对承包地的财产权，调整承包地征收的补偿政策，给予农民本来应该属于他们的财产所得，无疑是使大量农民致富的一条最有效的途径。
    我2006年去台湾访问时，特别注意台湾的农业经验和农民生活。由于台湾在土地改革后实行农民土地私有制，随着城市化的发展，土地价格急增，使得台湾的农民都富裕起来。农民的经济收入超过一般的城市工薪阶层。台湾经济繁荣的重要基础，就是农民经济。
    郊区农民的富裕，必然会带动广大农村农民的致富，亿万农民的致富必将拉动我国经济的基本动力——内需。
    新的土地补偿政策，暂时地确实会使地方政府减少收入。但是从较长时间看，又会使地方政府增加收入。因为大量的以农民为主体的个体经济、民营经济和股份制经济发展起来后，地方的税收肯定是会增加的。现行政策实际上是“杀鸡取蛋”，而新政策是“养鸡生蛋”。
    富裕的农民和地方民营经济的发展是地方经济和国民经济的最大希望之所在。
    ⒊将有效地遏止农业用地的过多丧失
    现行的土地补偿政策（政府得大头），必然使得地方政府对于土地出让有很高的积极性。这种积极性必然导致全国耕地的过快过多地丧失。中央提出的关系子孙后代利益的确保18亿亩耕地的重大目标，事实上很难落实。
    新的土地补偿政策，地方政府从土地转让中直接所得有限，会有效地抑制政府对出让土地的冲动。这个情况对于中央和省二级政府控制耕地的目标和任务的完成，无疑是有利的。
    ⒋将使城市化得到有序发展
    城市化是我国今后一个时期的发展方向。但是城市化需要有序地发展。如果房地产业发展了，而人民收入没有相应提高，房产必然滞销，很容易导致房地产业的泡沫化。新政策将使大量的失地农民富裕起来，使民营经济得到发展，带动更多人民的就业和致富。也就是说，可使城市化和国民经济得到同步的有序增长。
    本文作者相信，本文所提出的农民土地征收补偿的新政策，虽然会遭受不少人的反对，但它对于国家，对于人民，特别是对于农民都是十分有利的。
    本文主要是从理论观点上讨论土地权益的归属和土地征收的补偿政策问题，提出政策调整的大的方向。至于政策的具体变动、新政策的具体制定，还有待各方面专业人士的慎重研究。

    注：
    [1]郑成思，物权、财产权与我国立法的选择，中国民商法律网，2003
    [2]安邦，中国面临新一轮城市土地改革运动，和讯网，2006
    [3]地价也疯狂，新华网，2007
    [4]2007年南京地价报告发布，龙虎网，2008
    [5]江苏省政府正式颁布征地补偿办法，扬子晚报，2005
    [6]东乡县招商优惠办法，每日甘肃网，2007
    [7]淮安市国有土地使用权出让金管理暂行办法，房地产法律网，2002
    [8]山西省征收征用农民集体所有土地征地补偿费分配使用办法，中国法制信息网，2006
    其他重要参考资料：《中华人民共和国物权法》（2007）、《中华人民共和国土地管理法》（2004）、《中华人民共和国农村土地承包法》（2002）
    （作者曾任江苏省农科院院长兼党委书记，江苏省省委委员，研究员，教授，博士生导师。）
    （责任编辑 徐庆全）

[1] [2] [3] [4]


首页 -> 2008年第9期

启蒙在中国的百年遭遇

作者：董　健　王彬彬　张光芒

字体： 【大 中 小】

    “启蒙”，就是去掉蒙蔽，叫人明白。从语义学上说，作为一个带有普遍性的、一般意义上的人类精神现象（或曰文化现象），“启蒙”是一个客观存在的、合乎人性的文化欲求，古今中外概莫能外。但作为一个引起了精神领域的革命，推动了人和社会之现代化的思想文化运动的启蒙，却是指18世纪欧洲以法国为中心那一次。“启蒙”一语，本为中国所固有。《易经》有“发蒙”（发者，启也）之说，汉代应劭《风俗通义》曾提到“祛蔽启蒙”，《三国志》里叫“启”更加形象，都是去掉蒙蔽、叫人明白的意思。但我们今天在现代思想文化运动意义上所使用的“启蒙”这一概念，同“革命”、“经济”、“政治”、“文学”等众多用语一样，又可以说是一个从日本输入的外来词。当日本明治时期的学者遭遇英语的Enlightenment含有“照亮”之意的概念时，日本学者想到了汉语中的“启蒙”二字，于是便将这个西方概念译成“启蒙”。应该说，这个翻译是颇为传神的。
    作为西方概念译语的“启蒙”，又从日本输入中国。日本学者把这一过程称为“逆输入”。“逆输入”中国的“启蒙”，当然具有了与汉语原有的纯工具性“启蒙”不同的意义。与西方意义上的“启蒙”同时输入的，是欧洲启蒙运动中确立的“理性”与种种现代意识和文化价值观念。于是，启蒙之火，也开始在这块有着两千年专制史的老大帝国的土地上燃烧。最先从日本盗火者，是梁启超那一代人。梁启超们是第一代盗火者，也是第一代在中国的土地上放火者。陈独秀、胡适、鲁迅、周作人等，则是第二代盗火者和放火者。启蒙之火，在第二代盗火和放火者手里，燃烧得更其熊熊。五四时期的冲天烈焰，就是第二代启蒙者的杰作。两代启蒙者也许太褊狭，对人类的经验事实往往也会判断失误，但是他们是伟大的解放者。他们试图把中国的老百姓从恐怖主义、蒙昧主义、狂热盲目以及其他荒谬绝伦的精神枷锁中解放出来。他们反残忍，反压迫。他们跟迷信无知以及许许多多败坏人们生活的勾当进行了一场殊死的战斗，并且取得了可观的胜利。因此，我们站在他们一边。
    欧洲启蒙运动尽管当初也不乏阻力，但毕竟以不可阻挡之势，在西方世界大获全胜。而中国的启蒙运动，比起欧洲来，要艰难曲折得多。从梁启超那一代人开始的启蒙努力，尽管取得了这样那样的成就，但还远远不能与欧洲启蒙运动所取得的成就相提并论。时间虽然过去了百来年，但在最基本的方面，启蒙先驱者心目中的目标，还仍然是一种朦胧的最最美好的理想。启蒙之路在中国之所以远比在欧洲要崎岖坎坷，与启蒙思想是一种外来之物当然有重大关系，但这不是惟一原因，甚至也不能说是决定性因素。而且也不能笼统地说中国全无与西方启蒙相通的文化资源。我们认为，中国政治专制的历史特别漫长，专制的机器经长期锻造而特别牢固、细密，专制文化特别发达而善治人心，以致人的思维方式也相应形成了某种“惯性”，这才是使得启蒙在中国特别艰难的关键性因素。有位中国当代学者说，中国专制的历史漫长到这样的程度，以致“专制是我们的生活方式”，这话是十分精确的。
    专制的历史特别漫长，专制的根基特别深厚，使得中国的启蒙特别艰难，这是客观事实。但如果启蒙运动开始之后，便能克服一个个困难而持续地进行，百来年过去了，成效当然也会很可观的。但不幸的是，百来年间，启蒙真正得以持续进行的时间并不算长，它动辄被阻断，其中教训多多，值得总结。最值得记取的一个教训是：统治者阻断启蒙浪潮、扑灭启蒙火焰的最佳武器是“国家至上”与“民族主义”，尤其是在国家遇到外敌威胁时，这种武器使用起来更加顺手而轻便——人谁不爱国！人谁不怕种族灭绝！上述启蒙理性的一切原则和价值，均可在“民族大义”的召唤下暂时搁置或抛弃。只有在这一“逻辑”之下，“救亡”才可以压倒启蒙。1949年以前，尤其是日本在30年代入侵我国时，不能不说“救亡”对启蒙运动是会构成冲击的。最早敏锐地觉察到“救亡”将会给统治者冲击启蒙提供“合理逻辑”的是鲁迅。1936年秋，救亡运动正风起云涌，各种各样的“救国会”在上海滩上活跃着。而鲁迅却于此时写下了这样一番话：“用笔和舌，将沦为异族的奴隶之苦告诉大家，自然是不错的，但要十分小心，不可使大家得着这样的结论：‘那么，到底还不如我们似的做自己人的奴隶好。’”（《半夏小集》）让大家明白“沦为异族的奴隶之苦”，是“民族大义”，是救亡；让大家明白“做自己人的奴隶”之苦，是呼唤自由、民主，是启蒙。这二者本来不必构成冲突，而且站在启蒙立场上看，应该是高度统一的——中国的现代启蒙运动本就是为了民族自救，为了面对西方现代化强势不落后而掀起的，而且由启蒙了的公民组成的“人国”当然比奴隶组成的“沙聚之邦”更有抵抗外侮的力量。胡适说得更直白（也更为彻底、理想化）：“争你们个人的自由，便是为国家争自由！争你们自己的人格，便是为国家争人格！自由平等的国家不是一群奴才建造得起来的！”（胡适《介绍我自己的思想——〈胡适文选〉自序》，着重号为原有）但当“人国”未立、外敌已来之时，“国家至上”、“民族大义”就是一切，救亡与启蒙就悲剧性地冲突起来了。在此之前，鲁迅这一类启蒙者孜孜不倦地想让大家明白“做自己人的奴隶”之苦。而当救亡运动兴起后，铺天盖地的文章和此起彼伏的演讲，都在告诉大家“沦为异族的奴隶之苦”。鲁迅分明感到，在这救亡声中，“做自己人的奴隶”之苦不但被忘却、被抹杀，而且不知不觉间，让大家产生了“做自己人的奴隶好”的意念，从而不惜以血的代价换来“做稳了自己人的奴隶”的时代。在救亡大潮中，鲁迅是执着地坚持启蒙的。当然，这时间很短暂，因为鲁迅不久即与世长辞。在救亡大潮中坚持“五四”启蒙精神的，当然不仅是鲁迅，陈独秀、胡适等，很多人都没有因救亡而放弃启蒙。
    救亡对启蒙的冲击虽然强有力，但毕竟不能对“五四”启蒙精神构成致命打击。从价值理念上与“五四”启蒙精神根本对立的是与国家权力之争直接联系着的右的和左的两股政治势力。右的方面是国民党中的顽固守旧派和复兴儒学的文人，如蒋介石、陈立夫1934年发动所谓“新生活运动”，王新命、何炳松等十教授1935年联名发表宣言，提倡所谓“中国本位的文化建设”。但这股势力反启蒙的理论和实践均收效甚微。左的方面是共产党的陈伯达、艾思奇等人在救亡声中发起的所谓“新启蒙运动”，它才从价值理念上对“五四”启蒙精神进行了有效阉割和否定。1936年9月，正当鲁迅因“五四”启蒙精神被救亡所冲击而忧心如焚时，陈伯达在《读书生活》第4卷第9期上，抛出了《哲学的国防动员——新哲学者的自己批判和关于新启蒙运动的建议》一文，呼吁：“当着目前民族大破灭危机的面前，哲学上的争斗，应该和一般的人民争斗结合起来，我们应该组织哲学上的救亡民主的大联合，应该发动一个大规模的新启蒙运动。”并强调，“新启蒙运动”的第一步，是“整理和批判戊戌以来的启蒙著作”。紧接着，陈伯达又在《新世纪》第1卷第2期上，发表了《论新启蒙运动——第二次的新文化运动——文化上的救亡运动》，强调：“我们的新启蒙运动，是当前文化上的救亡运动……五四时代的口号，如‘打倒孔家店’，‘德赛二先生’的口号，仍为我们的新启蒙运动所接受，而同时需要以新酒装进旧瓶，特别是要多面地具体地和目前的一般救亡运动相联接。”在这篇文章中，陈伯达特别指出“新启蒙运动”与“五四时代的新文化运动”的基本差异之一，是二者有着不同的“哲学基础”。“五四时代的新文化运动”的“哲学基础”是“形式逻辑”，而“新启蒙运动”的“哲学基础”，则是所谓“动的逻辑”。陈伯达将“新启蒙运动”的喇叭吹响后，张申府、艾思奇、何干之等人纷纷撰文响应。于是，所谓“新启蒙运动”就在抗战全面爆发前夕，轰轰烈烈地开展起来。

[2]


首页 -> 2008年第9期

启蒙在中国的百年遭遇

作者：董　健　王彬彬　张光芒

字体： 【大 中 小】

    陈伯达们之所以认为自己有资格发动所谓“新启蒙运动”，是因为自己乃“新哲学者”。而所谓“新哲学”，就是所谓“辩证唯物主义”。至于陈伯达张扬的所谓“动的逻辑”，则是所谓“辩证逻辑”。1949年前，“新哲学”指导下的“革命”与人民的民主要求是同步的，所以他们打出“新启蒙运动”的旗帜时，仍宣称是对“五四”启蒙运动的继承。但从根本的价值观上说，他们是要对“五四”启蒙运动进行清算，是要以一种新的理念全面取代“五四”启蒙理念。在他们看来，“五四”启蒙运动是以资产阶级思想“启”所谓“封建主义”之“蒙”，因此，是把人们从一种“蒙”带入了另一种“蒙”。而“新启蒙”则不但要“启”所谓“封建主义”之“蒙”，还要“启”那“五四”启蒙运动所造成的资产阶级之“蒙”。
    值得注意的是，“五四”启蒙和陈伯达们发动的“新启蒙”，与其时的救亡运动有着不同的关系。“五四”启蒙坚持“个人”价值，与群体的、政治化、军事化的救亡，的确有着内在的冲突。当鲁迅满怀忧虑地写下上述那番话时，他分明感到了面对这种冲突的无奈。而陈伯达们的“新启蒙”，就“新”在非“个人”，尚“集体”，无视启蒙固有的价值理念，当然就毫不费劲地与救亡运动结合起来了。甚至可以说，不是他们的“新启蒙”来救国，而是“救亡”的历史机遇“救”了他们的“哲学”。这就是他们所说的以“哲学”的方式“救亡”，即巧妙地把救亡运动变成一场宣传和普及“新启蒙”的运动，而且做得极为成功。当救亡的强风吹起时，陈伯达们不失时机地点燃了“新启蒙”之火。于是，这“新启蒙”之火，便乘救亡之风而熊熊燃烧。当救亡之风与“新启蒙”之火相拥抱时，“五四”启蒙的精神和思想，就被打入冷宫。所以，正是救亡与所谓“新启蒙”联手压倒了“五四”意义上的启蒙。这从抗日时期文学思潮的变化，就看得非常清楚。当然，“五四”意义上的启蒙与陈伯达们的“新启蒙”还有一个十分重大的差别：前者仅是觉醒了的知识分子对国民进行文化心态塑造的一种思想文化活动，是精神领域的一种“先觉觉后觉”，启蒙者所使用的“武器”只是“笔和舌”。而后者，则可能成为一个武装了的政党对民众进行政治导向的意识形态建设。
    1949年以后，“启蒙”的话语，在中国无论新旧，也就全被抛弃了。1949年以后，执政的中共在思想文化领域发动了一场接一场的政治运动，对知识分子进行了没完没了的“思想改造”，要他们“交心”，“脱裤子，割尾巴”，让“新启蒙”的一整套理念全面占领人们的头脑和心灵，直至发动“文革”，在20世纪的东方复辟了黑暗的中世纪。
    “文革”结束后，“五四”启蒙思想和精神，在中共十一届三中全会精神鼓舞下，才又开始复苏。1980年前后在哲学界、文学界冒头的人道主义思潮，可视作“五四”启蒙思想和精神复苏的一种突出表现。但这种复苏并非一帆风顺。1983年，以“清除精神污染”命名的闹剧，就意在对这种复苏的“五四”启蒙思想和精神进行再一次的“清除”。在这一闹剧中，周扬之所以成为牺牲品，就是因为他想在马克思主义的旗号下稍稍向真正的“五四”启蒙精神回归一下（譬如他指出，社会主义的“异化”，在政治领域使民主变为“主民”即专制，在思想领域使个人迷信、奴才哲学盛行，“人”的价值和尊严被抹杀）。胡乔木的署名文章《关于人道主义和异化问题》，是强暴的一根大棒，是30年代陈伯达“新启蒙”在80年代的新表演。胡乔木在文章中极力批判了“人是马克思主义的出发点”这种观点，极力批判了“人是目的，人是中心”这种理念，对“人的价值”、“人的尊严”、“人的自由”、“人的需要”等种种说法予以了粗暴的否定。按照胡乔木的逻辑，中共现今的“以人为本”这句治国口号，都是反马克思主义的，都是“精神污染”的严重表现，都是在“搞资产阶级自由化”。
    改革开放以来，复苏后的“五四”启蒙思想和精神，当然不只受到胡乔木所代表的政治守旧力量的打压。现代新儒学以及中国式的“新左派”、“后现代”、“后殖民”等，都在质疑和否定着“五四”启蒙思想和精神。细致地辨析这些理论和思潮,是颇为繁难的。这里只想指出，这种种与“五四”启蒙思想和精神相抵触、相格、相对立的理论和思潮，互有交叉、纠葛，充满复杂的矛盾，不可一概而论，亦不应简单地加以否定。有的不无价值（如“后现代”指出传统的启蒙思想过于强调人对自然的战胜，主张以“生态主义”来矫正这一偏颇）；有的则纯属新蒙昧主义，毫无可取之处（如“新儒学”、“后现代”将“五四”启蒙与“文革”反启蒙混为一谈，把鲁迅的“改造国民性”与1949年后的“思想改造”说成是一回事，并以此证其“启蒙的陷阱”之说；“新左派”说1958年“大跃进”是“现代化”建设，“文革”是“民主精神”的表现；“后殖民”理论说“启蒙”是“殖民话语”，并以此对“五四”启蒙思想和精神进行种种指责）。“五四”启蒙思想和精神从它诞生的第一天起，就被质疑、被拦截、被歪曲、被压制。它的对手曾不惜一切地想要彻底铲除它，但最终只做到长期令其沉默，而一旦有可能发声时，它又将号角吹响。可以肯定地说，只要“五四”启蒙思想和精神想要完成的历史任务还没有完成，就没有一种力量能真正扼杀它。既然它已经从中国的历史和现实中诞生，只要中国还需要它，它就不会从中国的土地上真正消失。
    （作者为南京大学中国现代文学研究中心教授）
    （责任编辑 萧 徐）

[1]


首页 -> 2008年第9期

文革后期我与四川省委书记的交往

作者：孙　振

字体： 【大 中 小】

    改革难，要想在乱时谋改革更难。身为中共四川省委书记的赵紫阳同志，在十年动乱的“文化大革命”后期，临危受命，心系民生，为解决城乡人民的温饱，冒着被打成反革命的政治风险，运用巧妙迂回的方法，谋求农村的经济改革。以后，“要吃米找万里，要吃粮找紫阳”的民谣在中华大地流传开来。

    一
    我原本不认识紫阳同志，几年以前，我任新华社江苏分社社长时，在一次江苏省委扩大会议上传达中央工作会议精神，最初听到赵紫阳这个名字。20世纪60年代，毛泽东同志可能是初次见到赵紫阳同志，把赵紫阳看做是一个年轻有为的干部，也可能是在国民经济困难时期，为了活跃会议的气氛，饶有兴趣地问起赵紫阳的出生地。赵紫阳回答说是河南滑县人。毛泽东同志当场兴致勃勃地说：“滑者水之骨也。”
    我见到紫阳同志，纯属巧合。在上世纪70年代初，可能因“文化大革命”造成的混乱，到了不可收拾的地步，需要在省际之间交流干部，我从新华社江苏分社调到四川分社任社长，紫阳同志不久也从内蒙古自治区调广东省委，又从广东省委调到四川来做省委书记兼成都军区政委。
    由于四川省的“文化大革命”中派别争斗极为严重，“文革”成了“武革”，除了飞机以外，大炮、坦克、机枪、步枪、地雷、手榴弹等等各式武器，全都用上了。就连我们四川分社的办公楼墙壁上，都是弹痕累累。我曾经开玩笑地说，这些武斗留下的弹洞，不要抹掉，可以用做警示后人。我曾在去四川的船上写诗一首，诗中写道：“不管翻腾千里浪，唯思处乱写新闻。”
    赵紫阳同志虽在1932年加入共青团，但正式加入中共是1938年初，所以基本上属于“三八式”干部。就是在20世纪抗日战争爆发以后，于1938年底前参加革命工作的干部。不过他开始便任县委书记，很快连任多地多届地委书记，接着任省委书记。这在当时省市以上主要领导干部中，还是以红军时期出身的干部为主体的年代，赵紫阳便也是后起之秀了。就是这个后起之秀，一方大员，在那动乱年代的四川，也是困难重重！
    这时候“文革”武斗的硝烟虽然已经渐渐散去，但是，成都市的大街小巷和机关大院仍旧贴满了大字报，矛头直指周恩来总理和省市主要领导同志。“造反派”仍然随便关押和批斗省市领导干部，四川省仍是极端无政府状态，机关、学校、工厂涣散瘫痪。工农业生产日渐下降，人民生活极端困难，连在四川最普通的辣椒粉也要凭票供应。
    紫阳同志刚刚来到四川，他的两位主要助手，省委书记段君毅和赵苍碧，立刻被“造反派”绑架关押起来。这可以说是对刚到四川的紫阳同志当头一棒。
    “文化大革命”争斗的核心问题，是谋权夺位。半路来了个赵紫阳，官高位重，出现了一道谋权夺位障碍，自然成了四川各路造反派“英雄”的众矢之的。一波未平，一波又起。赵紫阳到四川不满一个月，成都市的大街小巷，就出现了反对赵紫阳的巨型横幅标语：
    “赵紫阳是哪路人马！”
    “以生产压革命，没有好下场！”
    “谁反对文化大革命，谁就是死路一条！”
    面对争权夺位疯狂的四川、面对极端无政府状态的四川、面对工农业生产濒临崩溃的四川，紫阳同志虽然主持工作，实际上也无法运用他手中的权力，想干什么，也干不成。这是他从小参加工作以来，不曾遇到过的难堪局面。
    他整天忙于应付“造反派”的纠缠，难得安心开会研究问题，难得安心吃一餐晚饭，难得安心睡一夜好觉。他也不知哪天突然会被“造反派”关押起来。经过战争磨练的人，不怕关押，不怕受苦，不怕折磨。怕的是因他而造成更大的混乱，怕的是他在四川一事无成，有负于四川人民！

    二
    一天傍晚，我刚吃过晚饭，接到省委办公厅的电话：“今天晚上，紫阳同志请你和他一起出去。”据我所知，全省上下，包括驾驶员在内，都亲切地称呼赵紫阳为紫阳同志。
    “有什么事情吗？”在那个动乱的年代，省委是经常在晚上开会的。
    “我们也不知道什么事情，紫阳同志要你准备好洗漱用品晚上十点在家里等他。”这时候我已经完全明白了，紫阳是要约我一起住到金牛坝招待所去。当年，紫阳同志曾多次约我住到远离市区的这个招待所去，目的是为了避开造反派的干扰。
    金牛坝招待所是四川省委的一个小招待所。四川人将川西平原称为川西坝子，作为对平原的爱称。许多地方，也将本乡本村的一块平坦的地方，爱称为坪坝。金牛坝更不是一般的坪坝，传说在夜晚时候，有人见过一条金牛，金光闪烁，在这里的田间奔跑。这个故事，反映了当地人民对于美好生活的向往，对于富裕农村的憧憬。
    金牛坝招待所是毛主席曾经住过的地方，各路造反派的“英雄”，一时还不敢骚扰。当晚，脱离了“文化大革命”的噪音，紫阳和我都睡了一夜好觉。
    第二天中午，当紫阳同志和我步入食堂的时候，只听见服务员大声地喊叫：“吃干饭的首长，请坐到右边，吃面食的首长，请坐到左边！”
    听到服务员这样喊叫，我和紫阳同志都不约而同地笑了起来。紫阳同志当然也很明白“吃干饭”的意思，他风趣幽默又轻声地对我说：
    “我们都是吃干饭的，走，吃干饭去。”
    又是一个深夜，紫阳同志没有和我预约，就来到了我的家里。他见到了我，拉住我的手说：“到你家来坐坐。”
    这时正是全国人民哀悼周恩来总理的时候，窃夺中央领导地位的野心家竟然制造清华大学的所谓反击右倾翻案风的新闻，叫嚷要把“文化大革命”进行到底。
    紫阳同志用手擦了一下沾满雾气的眼镜，心情沉重地说：“看样子还要乱一阵子哩！”“再乱下去，四川受害，全国人民受苦。”“再乱下去，还是什么事情也办不成。”
    紫阳同志摇了摇头继续说道：“你还记得吗，金牛坝招待所的服务员，叫喊我们吃饭的时候，说是吃干饭的首长坐在右边，我当时就说，我们是吃干饭的首长，坐到右边去了。什么事情都干不成，当然就是吃干饭的了。”
    他继续说道：“最近我是反复想过了，困守在成都，整天应付那些麻烦事情，一事无成，还不如到农村去走走，也许可能发现一些问题，解决一些问题，做一点对人民有益的事情。”
    “你这个主意太好了，我也想跟你一起走，行吗？”
    “好啊，就这样说定了，我们一起走。你就等电话通知吧。”他学着半像半不像的四川腔音，又含有浓厚的他家乡韵味，高兴地对我这样说。
    这天晚上，他在我家里一直谈到十二点以后，才悄悄地离开。紫阳和我的谈话内容，在当时是绝对违禁的。要是泄露出去，我们都会被扣上“反革命”的帽子，锒铛入狱。在“反革命”这三个字之前，还可能要加当时的流行用词，就是“‘走资派’还在走”，“策划于密室”，妄图“点火于基层”的罪名。

    三
    1976年的一天上午，紫阳同志乘了一辆白色小型的面包车，连驾驶员在内可以乘坐七人。我上车以后，看到车上有紫阳同志和他的秘书、驾驶员三人。我和紫阳同志一起出行，但是，我不是他的随员，紫阳也没有把我看做是他的随员。我是一个新闻记者，我有我的新闻采访工作任务。
    他每到一地，从来不准地方党政机关派人迎送，实际上是微服私访。他常常是到了一个地方，直接插入田间地头与广大农民、基层干部交谈，了解他们的心声和想法。紫阳同志的所作所为使我强烈地感觉到他是一个善于联系群众的人，处处为群众着想的优秀领导干部。
    紫阳同志这次出行，一共走了十多个县市，到过绵阳、广元、绵竹、西充、广安、南充、郎中等地。他每到一地，就直接访问当地基层干部和农民，和他们一起走到田间地头，亲切交谈，了解情况。

[2] [3]


首页 -> 2008年第9期

文革后期我与四川省委书记的交往

作者：孙　振

字体： 【大 中 小】

    他在成都平原的水田地区，听到当地农民说：
    “三三见九，不如二五一十”。
    紫阳参加革命工作以来，长期做县委书记和地委书记，对农村情况相当熟悉，后来担任中共省委和中央局的领导工作，他仍然经常到基层去，不仅了解农村和农业生产情况，而且对农民怀有深厚的情感。现在他到四川农村，听到了农民提出的问题，其实他心里早就十分明白农民所提这些问题的内容，但是另一方面有鉴于当时还在“文化大革命”期间，正在追究他是“哪路人马”的时候，他不便于明白表示反对学大寨种植双季稻的意见，这就是领导干部乱时谋改革的难处，他还得徉作饶有兴味地问道：
    “你们说的是什么意思？”
    当地农民告诉他，这几年来，上级号召农业学大寨，要推广种植双季稻，再种一季小麦。双季稻加一季小麦，就是一年种三季。可是，这样做并不高产，每季平均亩产三百斤，就是说“三三见九”。如果只种两季，每亩稻子可产五百多斤，每亩小麦也可产到五多百斤，这就是“二五一十”。种两季比种三季庄稼，多产一百斤，这样一算，就是“三三见九，不如二五一十”了。
    紫阳同志继续亲切地问道：
    “种三季的工本怎么样呢？”
    当地农民说：“种三季的人力和肥料，至少也要增加五分之一。为了种三季庄稼，必须抢季节，争时间，起早摸黑，忙得昏头昏脑，鸡飞狗跳。如果能够多种多收，多花点劳力和肥料，我们农民不在乎，可是，现在是多种多亏多吃苦。”他们看了一眼紫阳同志，继续说道：“看样子，你这位同志像是外地人，我们没有顾虑，说句实在话，要我们学大寨，越学越穷，这种事情，谁愿意干呢！表面上大家天天上工，实际上大家天天磨洋工！”
    成都平原是四川主要产粮区，紫阳同志深知成都平原水温低，日照少，不能因为要学大寨就强行推广种植双季稻。他又向农民问道：“三三见九，不如二五一十。这笔账，你们自己已经算得清清楚楚了。为什么不改过来呢？”
    在场的基层干部和农民，几乎是异口同声地说：“不行啊！”
    “为什么不行呢？”
    基层干部说：
    “上级号召我们学大寨，推广双季稻，要是改过来，不种双季稻，上级要批评我们是倒退了。”
    “中国农民真好啊，他们相信中国共产党，党叫干什么就干什么。可是我们不能滥用人民对我们的信任，不切实际地要求农民种双季稻，伤害了人民的积极性。一定要实事求是，尊重人民的首创精神。”我想紫阳同志的内心一定是这样想的。
    紫阳同志坚定而委婉地对大家说：
    “学大寨，是学大寨的精神，就是要苦干实干，努力增产粮食。可是大寨并没有种双季稻，也没有种三季庄稼。成都平原多阴雨天气，日照不足，灌溉用水的温度较低，可能不适合种植双季稻。你们已经有了实践经验，三三见九，不如二五一十。我看，不管是种两季，还是种三季，只要能够增产粮食就好。粮食增产了，用事实来说话，你们的底气就足了。”
    “请问你贵姓？”生产队的干部，感到刚才这位领导干部的言谈，说到农民心坎上了，但是他们还不知道，这位领导干部是谁，能不能依着他的意思去做，表现出有点不安。
    紫阳同志的秘书笑着回答说：
    “他是赵紫阳同志，是我们省上任不久的省委书记。”
    “紫阳同志，你刚才讲的太好了，这样我们的手脚就放开了，今年就依着你说的来做。”

    四
    紫阳同志还走访了几个山区的农村，因为紫阳同志长期关注农村工作，对发展农业生产很有经验，发现了山区农民学大寨，不讲具体条件，不从实际出发，只管深翻土地的情况。他说：
    “深翻土地，也要因地制宜。在土层厚的地方，可以深翻，也应该深翻，有利于保墒，有利于农作物的生长。但是也不是越深越好，要看种植什么庄稼，水稻和小麦，根须长度差不多，深翻四五寸左右就可以了，翻得太深了，把生土翻上来，也不利于庄稼生长，还浪费了劳动力。”
    有的农民问：“种玉米呢？”
    “种玉米，就要翻得深一点，因为玉米的根又粗又长，杆子也高，土地就要翻得深一点，玉米才能充分吸收营养和水分，杆子也才能站立得稳，不易倒伏。”
    有的农民问：“要是种红薯呢？”
    “种红薯也要深翻土地，因为红薯生长在地下，薯块大，深沟高垅，薯块在土里才能伸展开来，才能丰收。”
    “像我们这个山区，要不要深翻土地呢？”
    “这要看土层深浅，土层浅的不能深翻。如果深翻，那就会造成水土流失，粮食反而要减产了。”紫阳同志想了一想又说：“你们提的这些问题，其实你们都懂。你们都是种地的能人里手，哪有不懂这些道理的呢！我刚才说的这些道理，也都是从农民朋友那里学来的。”和他一起蹲在田埂上的干部和农民，听他这么说，几乎一起轰然笑了起来。
    紫阳同志继续说道：
    “从你们的笑声里，可以听得出来，我说你们是种地的能人里手，说对了吧！可是你们懂得的问题，为什么又偏要在这里提出来呢？”
    生产队干部压低了声音，吞吞吐吐地说：
    “上级号召我们学大寨，有一项要求，就是深翻土地，我们能不做吗！”
    紫阳同志叹了口气说：
    “学大寨，是学大寨的苦干实干精神，可是大寨人并没有说，在你们这里怎样深翻土地。从今以后，翻不翻地，怎样翻地，翻深翻浅，都由你们这些种地的人做主，一定要把大家的积极性调动起来，努力增产粮食。你们看，这样行不行！”
    大家异口同声地说：“行！”
    这是在场的基层干部的回答，也是千百万农民的回答。
    走访中，紫阳同志听到最多的是自留地的问题。一般地区的农民，由于“共产风”的不良影响，对于耕作集体所有的土地，缺乏积极性，但是，他们把自留地看做是命根子，千方百计冲破极左思潮的障碍，还是要把自留地种好的。紫阳看到当地农民自留地种得不好，其中的原因，他也是十分清楚的。就是在“文化大革命”中，极左思潮被推到了顶点，把农民的这一点自留地，看做是资本主义尾巴，强迫农民把资本主义尾巴割掉，把自留地收归集体所有，农民流着眼泪，忍痛把自留地也抛荒了。这种情况完全是“人祸”！
    紫阳同志说：“中央多次发布的关于农村工作的文件，都说农民要有自留地，这些文件并没有收回，就说明文件中的有关规定仍然有效。再说自留地，大多是门前地，门前地都是最好的地，也是耕作最方便的地，应该种好。”
    “对，对，对！这位同志说得对，既然是门前地，就不是尾巴地，应该种好。”这个农民的话又引起了一阵轰然大笑。
    在那个年代，别说是农民，谁也搞不清什么是资本主义，什么是社会主义，都是跟着起哄。紫阳同志不便直说割资本主义尾巴不对，就用了个“门前地”的名字，而农民就把“门前地”与“尾巴地”对立起来说了，虽然不通，却很生动有趣。
    当地的干部农民，见到气氛活跃，又有人说：
    “我们这里还有一户人家单干，也受到了批判。对是不对呢？”
    “你们说说，这户人家是个什么情况呢？”
    “这户人家单门独户，一家孤零零地住在一个山凹里，距离我们生产队（村庄）三里多路，他不愿意来回走路，不到生产队来劳动，他就单干了。”
    “是呀，那么远的路，怎么能叫人家到你们这里来，参加集体生产劳动呢，既耽误了劳动时间，也浪费了劳动力，人家单干有人家的具体情况。如果人家增产了，生产队就要派人去调查研究，总结人家的经验；如果人家单干，生产不如你们，他就会自愿跑来，要求参加你们的生产队；他高兴，你们也高兴。我看你们生产队，如果人数太多，都挤在一块地里劳动，也不方便，也可分成若干小组，便于管理，也有利于提高劳动效率，各组之间还可以开展劳动竞赛。你们看这个办法好不好？”

[1] [3]


首页 -> 2008年第9期

文革后期我与四川省委书记的交往

作者：孙　振

字体： 【大 中 小】

    紫阳同志关于农村工作的意愿已经这样明白表示出来了。在场的基层干部和农民连连齐声回应说：
    “好，好，好！”

    五
    1976年8月15日至16日，四川省松潘地区发生三次七级以上的强烈地震，造成了人民群众的生命财产的严重损失。距离地震中心数百公里的成都市，也有明显的震感。紫阳同志连夜召开省委常委会议，布置了抗震救灾工作。省委紧急布置抗震救灾工作的消息，第二天就在成都市传播开来，可大街上却贴满了造反派们刷写的“反对用抗震救灾压革命”的大字报。紫阳同志心系灾区，心系农村，他不顾喧嚣的杂音干扰，第二天一大早就奔赴松潘地震灾区。
    在地震中心地区，紫阳同志深入到一户农家观察。四级左右的余震发生了，他立即藏到身边一个木制的桌子底下，屋顶上残存的瓦片，叮叮当当地塌落下来，因为有桌子挡着，他才没有被瓦片砸着。他兴奋地对我说：
    “刚才我说的情景，可以说是我在地震灾区亲身经历的故事。在地震灾区，要告诉广大人民，利用一切可以利用的空间，作为应急的藏身之处，是个可以减少伤亡的好办法。我在地震灾区发生的故事，现在还只可对你讲讲而已，不可对外言传。否则，不知又要制造出什么流言蜚语来了。”
    我理解地说：
    “我知道，那天在省委开会，讨论抗震救灾，突然来了较大的余震，会上有几个一向坚持‘以革命为中心’，而反对在灾区以抗震救灾为中心的所谓‘英雄’，狼狈逃跑了。现在，要是听说你在地震灾区，藏在桌子底下的故事，犹如捞到了救命稻草，定会攻击你是贪生怕死。我向你保证，现在绝对不会说出去。不过若干年以后，我要是说出去，可能就是一段脍炙人口的美谈哩！”
    紫阳说：“后来的事情由后人评说罢。”

    六
    我真正听到“要吃米找万里，要吃粮找紫阳”这个民谣，是我在1980年从四川省调到北京新华通讯总社以后。当我一听到这个全国人民都盛传的民谣时，打心眼里为紫阳同志高兴。他在“文革”动乱的年代，曾经深入农村，半公开地进行调查研究，为了改善农民生活，直接向农民宣传他自己关于农业生产的意见。早在“文革”前他与陶铸在广东省就试验过“包产到组”，宣扬过“包产到组”的好处。因此在“文化大革命”终结以后，他自然地也可以说是顺理成章地执行中共十一届三中全会的关于改革开放的指导思想，与安徽省一起，在四川省大力推行类似“包产到户”的政策，使四川省农业生产迅速得到了恢复。
    紫阳同志向来反对和厌恶那种道听途说、人云亦云的思想作风，在“文革”那个特殊的历史年代，在极为困难的条件下，他坚持实事求是的思想路线，始终怀着对人民群众的深厚感情，尊重他们的首创精神，从实际出发，敢于改革，在广大农村改革的早春时节，唱响了广为流传的音韵。“要吃粮找紫阳”的民谣，也是人民对紫阳的最为美好的赞誉！
    2008年7月26日，写于北京皇亭子
    （作者孙振，1942年16岁时加入中共，曾任新华社党组成员、摄影部主任）
    （责任编辑 杜导正）

[1] [2]


首页 -> 2008年第9期

我成了学部“五·一六”政委

作者：孟祥才

字体： 【大 中 小】

    作为经历“文革”全过程的过来人，如果有人问我，“文革”中最大的冤案是什么，我会这样回答：对于各级领导干部来说最大的冤案是抓“走资派”。因为在这场运动中，除了毛主席钦定的屈指可数的“无产阶级司令部”的几个人（这几个人也会随时被踢出“无产阶级司令部”）外，从国家主席刘少奇，总书记邓小平，到一般“公社”干部以及工厂、学校等企事业单位的领导，差不多无一例外地都戴上了“走资派”的帽子。对广大群众来说，最大的冤案是清查“五·一六”运动。因为从1967年夏至1975年初断断续续达8年之久的清查“五·一六分子”的运动中，几乎将“文革”中与造反派沾边的群众一网打尽了。牵连在内的人究竟有多少，被逼自杀和被惨杀的人究竟有多少，恐怕永远是一个“历史之谜”了。
    “文革”中我在中国科学院哲学社会科学部（简称学部，即后来的中国社科院）历史所工作，经历了该单位清查“五·一六”运动的全过程。现在回忆起来，其中虽不乏黑色幽默，但更多的是血和泪，值得反思的问题太多了。

    清查“五·一六”的背景
    1967年5月16日，“文革”的纲领性文件《“五·一六”通知》在中国的权威报刊上发表，不消说引来一片欢呼声。但不久，就传出北京钢铁学院张建旗组织了一个“五·一六”兵团，将矛头指向了周总理。不过，这个组织旋即被宣布为反动组织，旋即垮台了。事后查明，这个组织的成员不过数十人，不仅没有在社会上扩展成大的组织，在钢院也是个小而又小的短命组织。然而由于它反对周总理，就自然引起很多人的愤怒和关注，因而在当时的北京很有点臭名远扬。该组织很快风流云散。当时，谁也意识不到，后来由它引发的全国范围的旷日持久的清查“五·一六”运动，竟成为“文革”中涉及人数最多的一桩冤案。9月8日，《人民日报》发表了姚文元的文章《评陶铸的两本书》，文末加上了与该文本身毫无关系的警惕“五·一六”组织活动的内容。事后得知，这一段话是毛主席加上的：“所谓‘五·一六’的组织者和操纵者，就是这样一个搞阴谋的集团。应予以彻底揭露。”这是“五·一六”组织第一次公开见诸报端。与此同时，传出了林彪的讲话，其中说：“宁可饭不吃，觉不睡，也要把‘五·一六分子’抓干净。”按当时的习惯，人们认为林彪的话传达了“无产阶级司令部的声音”。于是，北京市各单位立即行动起来，掀起了一个清查“五·一六分子”的高潮。
    当时我所在的学部主要有三大群众组织，即红卫兵联队、红卫兵总队以及由红卫兵联队分化出来的“革命大批判指挥部”（简称“大批部”）。我参加的“大批部”也兴师动众地抓了一阵子“五·一六分子”。主要目标是与王力、关锋有牵连的一派组织潘梓年、吴传启、林聿时、周景芳、洪涛、王恩宇等红卫兵联队的骨干分子和头面人物。由于这些人都进了监狱，所以最后只抓了经济所的周慈敖。据有人揭发她整了周总理的材料。因为没有找到像样的原始证据，这次抓“五·一六分子”的运动也就不了了之。由于大批部是从联队分化出来的，所以到1969年下半年开始在工人解放军毛泽东思想宣传队领导下大规模清查“五·一六”时，大批部这次清查“五·一六”就被定为“五·一六抓五·一六”，套用江青的话，就是第二套班子“五·一六”抓第一套班子“五·一六”。
    1968年底，工人解放军毛泽东思想宣传队（简称工军宣队）进驻学部，先搞了一阵子大联合，批判“走资派”。1969年下半年开始全国规模的清查“五·一六”运动，学部成为重点单位。由于除钢铁学院外其他地方根本就不存在“五·一六”组织，所以，由此开始的全国性的清查“五·一六”运动，也就只能是“莫须有”的大冤案了。

    学部莫须有的清查
    为了指导清查“五·一六”，中共中央至少发了两个红头文件。学部的清查运动开始不久，当时中央的一个重要的负责人就接见了学部工军宣队的主要领导。他根据学部上呈的有关“五·一六”案情的那些编造的材料，明确指出：“学部是‘五·一六’的大本营，黑据点，潘梓年、吴传启、林聿时、周景芳、洪涛、王恩宇、傅崇兰是‘五·一六’的操纵者、组织者、黑后台、骨干分子。”这番话对学部清查“五·一六”无疑起了定性和导向的作用。只要承认这个假前提的存在，学部的联队和大批部两个群众组织的人谁也脱不掉“五·一六”的干系。
    按照当时的思维定势，既然中央下发了清查“五·一六”的文件，又有某重要领导人对学部“五·一六”问题的明确指示，学部肯定有很多“五·一六分子”。工军宣队于是大张旗鼓地发动群众清查“五·一六”。原联队和大批部两个组织的所有参加者，尤其是大小头头们都成了重点审查对象。因为我隶属大批部，又曾担任过历史所革委会筹备小组的副组长，自然在重点审查之列，很快被单独关押审查。清查运动尽管轰轰烈烈，声势浩大，但因为学部压根就不存在这样一个组织，自然也找不到真凭实据。怎么办？好办，拿出历次搞运动使用过的驾轻就熟的老法宝：逼供信。此法还真灵验。于是，“五·一六”组织机构，按军事编制，设司令、政委等职；参加手续，按入党入团的办法，填表，交照片，宣誓；“罪行”更是大量编造：毛泽东、林彪、周恩来、陈伯达、康生、江青、张春桥，凡是钦定为无产阶级司令部的人，即指称个个都反，整黑材料，乃至搞反革命武装政变，推翻无产阶级司令部，重新将当时已经打倒的刘少奇、邓小平、陶铸、杨成武、余立金、傅崇碧、王力、关锋、戚本禹等扶上台，等等。其实，只要领导运动的人，尤其是专案组人员还具有起码的良知，只要认真审查同一个所谓“五·一六”组织的分子们所写的交代材料三份以上，就能判定此案纯属子虚乌有。因为所谓的“案情”人人言殊，矛盾百出。关键是找不到任何可以定罪的原始材料，什么表格、照片，整领导人黑材料等，一件也找不到。清查运动进行到1970年初，清查者和被清查者心里都明白，所谓“五·一六”组织根本就不存在。然而，上级仍然督责加紧清查，清查积极分子更乐得借此机会整垮自己的对立面，工军宣队又要出“成果”向上级交代，所以，明知“五·一六”不存在也还必须煞有介事地清下去。后来哲学所的一位朋友告诉我，一次哲学所一个审查对象翻供，说被逼交代的材料都是假的。一个清查积极分子说：“什么真的假的，给你戴上‘五·一六’帽子就是真的了。”
    由于学部“五·一六”组织根本不存在，专案组自然也不掌握所谓“五·一六”的组织和“罪行”的任何原始材料，他们手中所掌握的也就是逼供信得来的那些互相抵牾，凭良心即可判定其假的交代材料。唯其如此，假的“五·一六”也就是没有边际的了。原来对学部情况一无所知、两眼抹黑的工军宣队只能将逼供信的交代材料作为主要依据，牵连到谁就是谁。正因为如此，所以历史所几个所谓“五·一六分子”就给工军宣队开了点玩笑：指认专案组某负责人和几个清查“五·一六”的积极分子是“五·一六”，于是工军宣队的领导就要这几个人交待自己的问题。由此搞得人人自危，谁也不知道自己什么时候被别人交代成“五·一六”。

    我成了“五·一六”第二套班子的政委
    在这场清查运动中，我被定成了学部“五·一六”第二套班子的政委，我至今也不知道这个头衔是谁最早给我安上的。运动开始，我心地坦然，反正我没有参加“五·一六”，自然也不知道谁是“五·一六”。后来听了工军宣队传达的中央文件特别是中央某重要领导人的讲话，我就意识到在劫难逃了。因为只要承认学部有“五·一六”组织这个假前提的存在，我就逃不掉“五·一六分子”的噩运。专案组对我的逼供信就充分发挥了这个假前提的威力。他们问：“×××说学部是‘五·一六’的大本营，黑据点，潘、吴、林、周、洪、王、傅是‘五·一六’的操纵者、组织者、骨干分子，对不对？”我明知道不对，但当时却只能回答：“对。”又问：“既然对，那么，傅崇兰是光杆司令吗？他一定要发展组织，在历史所，他第一个发展对象是谁？”因为在历史所的造反派中，我与傅崇兰的关系非常密切，他任“革筹”小组长时，我任副组长。于是我回答：“依照逻辑推理，他第一个应该发展我。可是奇怪的是，他确实没有发展我。”我的回答自然是“负隅顽抗，态度恶劣”。于是，对我用车轮战术，分两组人马，轮流进行逼供，不让我有休息机会。我在极度疲惫，极度绝望的情况下，只得承认自己是“五·一六分子”。可一旦承认了自己是“五·一六分子”，就必须交代自己的组织关系、职务和“罪行”。通过他们几天的逼供，我隐隐感觉到他们已经掌握了别人“交待”的关于我的所谓材料，肯定给我安上了重要职务。凭我在大批部组织中的地位，大概应该是“部长”之类。我于是交代自己的职务是“宣传部长”，他们说我“不老实”，我又说是“作战部长”，还说我“不老实”，我想干脆说大一点：“参谋长。”仍然斥责我“不老实”。我就再给自己升一级：“副司令”。谁知还对不上号。这时我只得说：“你们认为我是什么就是什么吧。”我这种态度自然又被斥之为“十分恶劣”。可是我实在不知道他们要我当个“五·一六”的什么官，就只能以沉默对抗了。这时，他们启发说：“你们‘五·一六’不是按军队编制吗？军队里边两个最大的官是什么？”我说：“一个是司令，一个是政委。”他们说：“对。傅崇兰是司令，你就是另外那个最大的官。”我心里既好气又好笑，你们早告诉我是“政委”，这连夜“熬鹰”的罪不就免受了么。我于是当上了“五·一六”的“政委”。在我以后的交代材料中，我就一直写着他们硬派给我的职务：学部“五·一六”第二套班子政委。面对这个不伦不类的职务，我自己有时心里也直发笑，我们“大批部”中就是真的有“五·一六”这个组织，我们也不会自我矮化为“第二套班子”，这个头衔本身不就证明这个组织是不存在的么！更为可笑的是，他们一定要我交代在“五·一六”反革命集团政变成功后如何安排中央的职务，仿佛我就是政变成功后的中央组织部长一样。我只得将当时被打倒的刘少奇、邓小平、陶铸、杨成武、余立金、傅崇碧、王力、关锋、戚本禹等各安排了相应的职务。最后，他们一再追问我担任什么职务？一开始我说自己在大学期间就是走“白专道路”的，只想成为专家学者，从来没想当官。他们说形势变了，有了做官的机会，你肯定也想做官。我当时想，历史所所长就是司局长级的官，我就交代当历史所所长吧。他们说：“戚本禹是副总理，你同他的关系那么好，他怎么会仅给你个所长干呢？再说，你当时的野心也已经不是小小的所长了，肯定给你的官比所长大。”我于是交代我政变后的职务是部长，这次他们满意了，说：“这还差不多。”其实，当时在我的头脑里，当所长的念头也压根不存在。所谓当部长云云，不啻梦呓。可是，他们一定要将梦呓变成现实。

[2] [3]


首页 -> 2008年第9期

我成了学部“五·一六”政委

作者：孟祥才

字体： 【大 中 小】

    在干校中的清查运动
    1970年夏天，大概是6月底或7月初，我已经在单独的门窗封闭的监房中度过了9个月。此时，清查“五·一六”的运动仍然在热火朝天地进行，学部处在一片恐怖中。突然，上级指示学部全体人员到河南息县办五七干校。为此，工军宣队宣布清查运动暂告一段落，在召开了政策宽严大会后，就匆匆忙忙地奔赴干校了。我因运动中受刺激，大病一场，未能同大队人马一起下干校，暂时留在北京养病。直到10月份我才同军宣队一位姓金的副队长一起到了干校。到干校后，由于我是重点审查对象，为防止我同其他审查对象串供，就不让我同历史所的大部分人住在一起，临时要我住在东岳公社所在地历史所租用的三间库房中，安排历史所以前参加过“反动会道门”的一位师傅看管我，不准我同专案组无关的人员，主要是其他审查对象接触。此后，我单独住了约两个月，任务是同张政先生一同喂猪。尽管规定不准我同其他人接触，但因为我参加劳动，有时需要与别人合作，如为猪圈拉土，到田间送粪之类，不可避免地同与我一样成为“五·一六分子”的人接触。他们透露，自己在被逼供时承认是“五·一六”，也给我编造了职务。他们给我编造的职务自然是五花八门，大概一支军队设置的司、政、后机关的官儿编了个遍。我参加过农村的“四清”运动，明白互相矛盾的交代材料是不能作为定案依据的。于是嘱咐他们说，关于我的职务，再交代时也不要改口。加给我如此多的职务，只能表明案子是假的。在我们紧张劳动的时候，专案组仍在夜以继日地工作，准备农闲时再进行清查运动。当时专案组设在距我住的房子不远的三间平房中，有一天夜里大约12点了，我出屋小便，走过专案组窗下，他们正在热烈讨论如何给“五·一六分子”定案。我驻足偷听。其中一个人提出同一案件交代材料一人一个样，根本无法定案时，一专案组负责人出主意说：“下一步再搞，我们找一个交代好的人领着交代，让其他人跟着交代，用这种办法使他们的口供统一起来，这样案子就能定下来了。”
    1970年冬天，干校无活干，于是又开始清查“五·一六”。此时的工军宣队和专案组大概也明白，仅凭那些矛盾百出的交代材料无法定案。但是，因为清查运动是党中央下文要求搞的，不定上一批“五·一六分子”，他们无法向上级交代。再说，反正这些审查对象都是“文革”中的造反派，管它真假，定上一批就是成绩，就是胜利。所以，又一轮清查开始后，他们企图通过大会交代的办法将审查对象的口供统一起来。然而，这一企图未能实现。因为绝大多数审查对象未能按照他们的要求交代，口径依然统一不起来，大概我的“五·一六”政委的职务在审查对象的重新交代中也未达成“共识”。
    在这轮清查中还闹了不少笑话。有个坚持实事求是的审查对象叫王真，是位军转干部，他坚决不承认自己有什么“五·一六”罪行，成为顽固典型，一直被关在北京。1970年冬天被专案组二人押解来干校。途经信阳火车站、汽车站时，他看到不少乞丐，就咕哝了一声：“不是说农村形势大好吗？怎么还有讨饭的？”来干校后，组织了对他的批斗会，押解他的那个专案组成员发言说：“王真这个人真是反动透顶，不仅不交代自己的‘五·一六’问题，而且还恶毒攻击农村大好形势，胡说农村还有讨饭的。农村哪里有讨饭的？”会后，有个审查对象对我说：“刚才那位专案组的人不是睁着大眼说瞎话么！农村有讨饭的，人人都看得见，他硬说没有。还有比这更恶劣的，秋天收玉米的时候，在场上揭批‘五·一六’，研究太平天国和洋务运动史的著名学者牟安世交代自己的‘五·一六’罪行，他坚决不承认，并据理驳斥那些诬蔑不实之词。一个清查积极分子气急败坏地将一把玉米硬塞到他的嘴里，不让他说话。”
    1971年春天，上级忽然又来了指示，学部五七干校停办，全体队员到河南明港的一个军营集中进行清查“五·一六”的运动。这一次，先是传达毛主席的最高指示：“五·一六”不能一风吹。还传达了一个中央文件，内容是过去运动走了些弯路，只重视清组织，忽视了清罪行，这次重新开始的清查主要是抓罪行；只要将“五·一六”的罪行一桩一件搞实了，他们就翻不了案。同时，又传达了中央某重要领导人接见学部工军宣队领导的指示。大概工军宣队领导在汇报中谈到所谓的“五·一六”组织和罪行只有交代材料，没有原始证据，定案难度大，这位领导人要求集中力量抓罪行，并强调“群众参加就是证据”。学部军工宣队领导、66军参谋长余震在动员报告中列举学部“五·一六”的所谓“罪行”，依然是什么“阴谋搞反革命政变”，“进攻中南海，绑架毛主席，扶刘、邓、陶上台”之类天方夜谭式的内容。不过，从毛主席和某重要领导人指示以及中央文件的内容看，近两年的全国性的清查运动遇到了困难。因为根本不存在全国性的“五·一六”组织，用逼供信的办法只能搞出一大堆矛盾重重，漏洞百出，经不起推敲的交代材料。如果坚持实事求是的原则，清查运动应该停止了。然而，既然有“‘五·一六’不能一风吹”的最高指示，当时谁也不敢否认那个根本不存在的假前提，所以清查运动还是硬着头皮搞下去。因为前提是要搞出一个根本不存在的学部“五·一六”组织和罪行，重新开始的清查运动还是只能用逼供信的老办法，逼使审查对象交代如何反对无产阶级司令部，如何反对毛、林、周、康、江等的“罪行”。不过，与以前不同的是，这次不再追查如何反对陈伯达的“罪行”了。原来在前不久召开的庐山会议上，毛主席与陈伯达决裂了。陈伯达这个“天才理论家”因为天才问题遭到毛的批判和抛弃。不久，报刊开始不点名地批判陈伯达，定位是“假马克思主义政治骗子”。由是，前不久还是“五·一六”重要“罪行”的所谓“反陈伯达”就不在逼供之列了。

    “九·一三”事件使清查运动乱了套
    因为要给每个审查对象定案，就必须用逼供的办法给他们安上几桩“反党乱军”的罪行。工军宣队对追查“五·一六”反对“林副主席”的罪行特有兴趣。大概此时毛主席对林彪的态度变化只有党内少数人知道，林的影响在军队还是无所不在。军宣队成员在讲话时引用林的语录比引毛的还要多，开口闭口都是“林副主席教导我们”。因此就不断逼迫审查对象交代怎么反对林彪。1971年9月，正当学部清查“五·一六”的运动如火如荼进行的时候，“九·一三”事件发生。由于此事是高度机密，先在党内层层传达，10月份方才传达到一般群众，事件的真相至少到10月上旬下层群众还不清楚。但是，当时的人对政治都非常敏感，阅读报刊十分仔细。“九·一三”事件后，大家先是发现经常在报刊上出现的林彪不见了，他的语录也不再刊载，特别是，不久前极力追查的所谓“五·一六”反对林副主席的“罪行”再也不加追问了。这使我们这些重点审查对象也意识到林彪出了问题。然而，由于没有向我们这些重点审查对象传达林彪问题，我们中的有些人就故意在大会小会上继续交代“反对林副主席的罪行”，这使宣传队和专案组非常尴尬。10月下旬，除了我们这些重点审查对象，一般群众都听到了林彪问题的传达。一天，一个清查运动的积极分子找重点审查对象周绍泉谈话，他们的私交甚好。因为我与周是“一个战壕里的战友”，他很快将他与该积极分子的谈话内容告诉了我。那人问周：“你们‘五·一六’真的反对过林彪吗？”周回答：“你们找到我们反对毛主席和林彪的真凭实据了吗？我们所谓反对无产阶级司令部的那些‘罪行’，还不是你们硬逼我们编造的么？要说反，还不是你们让我们反的么！”该先生无言以对。

[1] [3]


首页 -> 2008年第9期

我成了学部“五·一六”政委

作者：孟祥才

字体： 【大 中 小】

    “九·一三”事件使清查运动乱了套。11月初，为了阻止有些重点审查对象继续交代反对林彪的“罪行”，于是专门召开了这部分人的会议。我记得那天去礼堂参加会议的重点审查对象超过百人，其中不少人后来成为学术界知名人物，如吴敬琏、吴远迈、兴万生、伍昆明、李惠国、张德信、张海鹏、郭永才等。历史所参加会议的有白钢、周绍泉、王戎笙、王真和我。我们这些彼此处于隔绝状态的“老朋友”分别在监管人员的带领下进入礼堂，彼此间不敢说话，只能用眼神打个招呼。大家都不知道会议内容，只是忐忑不安地等待着。会议开始后，66军一个师的副政委宋义代表工军宣队讲话说：“今天召集你们这些‘五·一六’重点审查对象开个会，内容是传达有关林彪事件的中央文件。”宣读文件后，他接着说：“你们这些‘五·一六’骨干分子，交代了二三年，连你们的黑后台都还未交代清楚。今天我可以明确告诉你们，你们的黑后台就是林彪！你们必须老实交代与林贼的黑关系！”我的天！不久前还凶神恶煞般逼使我们交代如何“反对林副主席”，怎么转眼之间，这位林副主席又成了我们的黑后台？听了这位副政委的高论，我们这些重点审查对象彼此递个眼神，发出了会心的苦笑。至此，我们这些重点审查对象心里更明白，“五·一六”根本不存在！所谓“五·一六”的参加者和“罪行”都是没有边际的。在逼供信的魔杖挥舞到的地方，说你是“五·一六分子”你就是“五·一六分子”，说你有多大罪恶你就有多大罪恶，说谁是你的黑后台谁就是你的黑后台。
    “九·一三”以后，尽管林彪又被指定为“五·一六”的黑后台，但清查运动基本上停了下来。这是因为，花了如此多的人力物力财力和时间，根本就找不到像样的“五·一六”的组织和罪行材料。这使参与清查运动的绝大多数群众不能不产生疑虑，热情慢慢冷却下来。而有些积极分子甚至专案组成员也良心发现，认为清查运动不能再这样搞下去了。只有少数企图将“五·一六”定成死案，使他们锁定的目标永世不得翻身的人，如个别运动领导者和专案组成员，还以百倍的热情叫嚣着“五·一六”不能一风吹，继续千方百计地进行威胁逼供、罗织罪名的无耻勾当。然而，由于大背景的变化，学部工军宣队只能将清查运动停下来，等待上边的指示。这样，从“九·一三”以后，除我们这些重点审查对象仍然由监管人员单独看管外，其他人则转入读书学马列了。1972年7月，我因重病送回北京入协和医院治疗，当时我患上慢性多发性肌炎，7月初已瘫痪在床，口张不开，几乎不能进食。历史所清查运动领导人向学部工军宣队汇报，还认为我这样的重点审查对象不应该送回北京治病，应该留在明港继续交代问题。军宣队领导余震说：“人如果死了，问题也就交代不清了，还是先送回北京治病。”余震的指示救了我的命。以上这个情节是当时在场的一个学部机关的同志后来告诉我的。为此，我至今对余震怀着深深的感激之情。住进协和医院后，尽管历史所专案组向医院说明我是“五·一六”重点审查对象，并记录在病历上，但我仍然得到了医护人员的精心治疗并恢复了健康。对此，我一辈子心存感激，永志不忘。1972年8月，上边一纸命令，学部大队人马由明港返回北京。此后，既不搞运动，也不搞业务，大家的日常活动就是读书。我们这些重点审查对象虽然仍处于被管制状态，不准回家探亲，出机关大院要报告，节假日要接受“必须老老实实”之类的训话，但是，毕竟没有了逼供和批斗，个人生活的空间增大了，可以安心读点自己感兴趣的书了。就这样到了1974年，“四人帮”又掀起了批林批孔运动。除了我们几个重点审查对象外，其他人都去听报告，组织学习，布置写批判文章。过了些日子，历史所军宣队一位负责人召集我们七八个重点审查对象开会，传达批林批孔文件，同时要我们结合批林批孔批判“五·一六”的罪行，深挖孔老二与“五·一六”的思想联系。我们都觉得好笑。王戎笙憋不住了，就问：“‘五·一六’与孔老二有什么联系？”那位负责人回答得很干脆：“思想上是一致的，都是倒退复辟！”对于此类匪夷所思的高论，我们当时只能洗耳恭听。训话结束后，王戎笙对我说：“林彪垮了，林彪成了‘五·一六’的黑后台。这次批孔老二，想不到两千多年前的这位老人家也成了‘五·一六’的黑后台。这样找下去，还不知道要给‘五·一六’找多少黑后台呢！”
    1974年底，又一轮新的工宣队进驻学部，军宣队撤走。这一次，工宣队的主要任务是给清查“五·一六”运动中的审查对象落实政策。结果是，“五·一六”组织没有了，“罪行”没有了，被审查对象几乎都以“经过审查，没有问题”的结论宣布解放。因为学部作为钦定的“五·一六”大本营、黑据点，都没有找到“五·一六”的一兵一卒，这场无中生有，牵连数百万人，死亡不计其数的全国规模的清查“五·一六”运动也就宣告结束。谁的责任也未追究。最后以“事出有因，查无实据”八个字轻轻地搪塞过去了。

    痛定必须思痛
    在这次清查“五·一六”运动中，整个学部被打成“五·一六分子”的究竟有多少人？我没有确切的统计，估计不会少于一千人，即总人数的一半以上。近十人死于非命。历史所被牵连在内的也在百人左右。具有较深厚理论素养和研究能力的研究人员杨超被逼自杀，才华横溢的赵国华自杀未遂。由于逼供信越搞越邪乎，在清查者眼里，凡跟造反派沾边者都是“五·一六分子”。例如，已故著名考古学家梁思永（梁启超之子）的夫人李福曼女士是历史所资料室的工作人员，当时已经年过花甲。她根本就不是什么造反派，仅仅因为给当权时的造反派抄过几张大字报，也被打成“五·一六”。面对花样百出的逼供信，有些人为了获得解脱，就不断编造和提高自己在“五·一六”中的职务。有个也不是造反派而仅仅是跟着活动的老实巴交的书呆型的年轻人，被逼承认自己是“五·一六分子”后仍不能过关，他于是交代自己是“五·一六”的“主席”。有一个自诩能辨别真假交代材料的清查积极分子后来还得意地说：“某某交代自己是‘五·一六’主席，我们就不信。就他那水平，‘五·一六’能让他当主席吗？”为了迫使某些“态度恶劣”的审查对象就范，宣传队和清查专案人员甚至宣布他们犯了死罪，要他们交行刑的子弹钱。军转干部王冶在被逼交子弹钱时，很痛快地拿出五毛钱给他们，使他们接也不是，不接也不是，显得异常尴尬。
    作为清查“五·一六”运动中的亲历者和受害者，痛定思痛，我认为我们对历史上的一系列“清”“抓”的运动都还缺乏认真的反思。仔细想来，由清查“五·一六”运动上溯“四清”运动、“反右倾”运动、“反右”斗争、“三反五反”运动、抗日战争中的“抢救运动”和发生在各地的“肃反”“肃托”斗争，直至十年内战时期的抓AB团、“肃反”“肃托”等一系列运动，其指导思想，方针路数，方式方法，几乎一脉相承：宁肯错抓一千，不放一人漏网，案子越大越好，罪行越重越好。为此，大胆假设，逼供求证，无视常识，泯灭良知，制造假案，草菅人命。最后真相大白，则以“事出有因，查无实据”、“好心办坏事”搪塞。谁也不承担责任。即便承担责任，也不过敬个礼，道个歉了事。更有甚者，则以“母亲错打孩子”为自己开脱。不要说“母亲错打孩子”的比喻根本就不恰当，就算这个比喻是恰当的，人们不禁要问：你为什么一而再，再而三地错打孩子而无丝毫愧疚之感？更令人不解的是，每次运动过后，那些在运动中心狠手毒，肆无忌惮，大搞逼供信，明目张胆制造假案的心术不正的人，那些犯下命案的打手，有几人受到惩罚？更值得深思的是，几十年来，从抓AB团，到“抢救运动”，再到文化大革命，这种血雨腥风，视人的生命为儿戏的窝里斗，自相残杀，为什么一而再，再而三地重复？我们时刻将实事求是挂在嘴上，可实际上又屡屡办最不实事求是的事；尤其在大小运动中，许多违背常识，泯灭良知，荒唐透顶的案件一再制造出来。如三反五反时打“老虎”，将一个学校的会计打成“老虎”，刑讯逼供，使这个会计“交待”贪污的钱款超过国家给这个学校拨款的数倍，仍不罢休。清查“五·一六”运动中，学部一个重点审查对象被逼写下了数万字的“反革命政变计划”，其中说考古所“五·一六”的任务是从考古所挖地道到中南海，历史所“五·一六”的任务是冲进中南海绑架毛主席，这样离奇荒诞的“交待”，任何正常理智的人都会判定其为胡说八道，然而领导运动的军宣队竟然作为“五·一六”的重要罪行加以宣扬。铁道兵两个师在北京修地铁，以现代化的施工机械，数年时间才修成几十公里的地铁，考古所“五·一六”以考古工具要挖洞偷袭数里外的中南海，这不纯粹是梦呓嘛！再说，只要看一看8341部队对中南海警卫之严密，连行人都不能在红墙附近驻足，凭历史所几个文弱书生能冲进去吗？我们数十年来以运动方式残酷摧残自己人的教训太多了，看来只有理清事实，找出深层次的特别是制度上的原因，真正实行民主和法治，并建立起强有力的制度保证，才能避免此类事件大面积和长时间的发生。
    （作者系山东大学文史哲研究院教授、北京师范大学历史学院教授）
    （责任编辑 萧 徐）

[1] [2]


首页 -> 2008年第9期

１９４８年减轻老区战勤负担的背后

作者：庄　重

字体： 【大 中 小】

    一个偶然的机会，一名记者反映的情况，形成滕代远将军的报告，引起毛、刘、朱的严重注意，党中央迅速发出指示……
    中央这一指示内容是，减轻老区战勤负担。
    事情要从头说起，多说几句。1949年9月6日，我被任命为新华社特派记者，随陈粟大军转战于华东战场，从事前线军事报道。1947年7月，刘邓大军突破黄河天险，千里跃进大别山，揭开了我军大反攻——大进攻序幕。
    八、九月间，陈粟大军于全歼敌王牌军整编74师，粉碎敌在山东重点进攻之后，分路包抄敌军后方。挺进豫皖苏大平原，与刘邓大军、陈谢大军在江淮河汉之间广大地区，紧密配合作战，扫荡中原之敌。1948年，我军在全国各战场由战略防御转为战略进攻，大量歼灭敌人，深入国民党统治区。新解放区迅速扩大，在新解放区的解放军部队食粮和装备等后勤供应就成为一大问题。
    1948年3月，我军首次攻克洛阳，全歼守敌青年军206师之后，我随军西进途中，接到新华社总社的调令，说有重要任务，要我速去总社。临行前，“华野”首长令我将107名俘虏军官顺道押送给在太行山的滕代远将军，派兵一个连护送我们过黄河。“华野”政治部主任唐亮将军对我说：“黄河以北就是太行山老区——晋冀鲁豫解放区。我们已电告滕代远同志，请他通知沿途各兵站负责接送你们，派民兵看管俘虏。”我从洛阳西的新安北渡黄河，在济源西北邵源附近，跨过王屋山天井关，登上太行山，步行数日，经晋城、高平、长治、潞城、黎城，抵达目的地涉县。
    我经过的这几个县城，都有兵站，负责人是县团级干部。他们都很忙。许多老百姓向兵站运粮运草。有的老汉，满头白发，忍着饥饿，背着军粮，翻山越岭，步行几十里，到兵站交了军粮，连一碗水也不喝，就赶忙回家。城镇乡村都很整洁，但是空荡荡的。在田地里劳动的，大多是老弱妇女儿童，当地人叫他们“三八六一部队”。年轻人哪里去了？原来，在革命战争年代，太行的“八路”，每次扩军，一声号召，万众响应，欢天喜地，敲锣打鼓，成群结队，报名参军，入伍多年，不见有复员回乡的。另有一些青年参加民兵或组织担架队，也随军出征了。因此，全国解放初期，到处可见太行人。太行老区人民为革命作出了巨大的贡献和牺牲。
    新华社总社早已从延安迁至晋冀鲁豫解放区中心区，与滕代远住地相距不远。我必须先向滕移交俘虏。滕对我很亲切，像老朋友一样。这时候，我才知道，滕代远将军在解放军总部负责黄河以南新解放区几十万解放军部队的后勤工作。他一再向我询问太行老区人民的支前情况，我将所见所闻的情况和问题如实地向他汇报了。他并没有说他要转报党中央。因为事先毫无准备，我只好照我笔记本上记的讲，讲的没有条理。他转报中央的摘要，是对杂乱无章的材料，经过整理，分A、B两个层次，条分缕析，简洁精练。
    4月13日，滕代远将我汇报的情况摘要报告毛泽东、刘少奇和朱德（这时候，毛、刘、朱等中央领导同志在河北省阜平县城南庄）。毛、刘、朱认为，我反映的情况很重要，须立即采取措施，减轻老区战勤负担。毛主席在滕代远报告前面写上批语，作为党中央的指示，转发各中央局和各野战军前委。
    中央这一指示，题为《中央转发滕代远关于群众战勤负担情况的报告的批语》。中央指示：进入新解放区的我军各部队必须执行“将战争负担尽量加之于敌的战略方针”，才能有利长期战争和取得最后胜利。
    中央指示：“望陈谢及各前委和各中央局严重注意此项报告，严格检查部队中浪费人力物力的现象，迅即订出制度办法，加紧纠正。尤其要将前线依赖后方，不愿尽一切努力就地解决困难，一遇困难，就向已困难之后方（许多地方已尽了超过其可能的努力），作过分之要求，忘记了必须将战争负担尽量加之于敌的战略方针这一类错误思想，加以检讨，彻底纠正。并将滕代远卯覃电及中央这一指示，发给各纵队讨论，从思想上彻底解决问题，才能有利于长期战争和取得最后胜利。”
    在此之前，河南某部进入新解放的某城市之后连发三个电报给党中央，要求中央从老区调运粮食去解决粮荒。为此，中央于4月17日发出一个文件，题为《中央关于解决新解放城市粮荒问题的指示》。中央指示：新解放城市“解决粮荒的主要办法决不能依靠我老解放区远道运粮，而应将主要注意力放在就地筹划上面。”要求老区远道运粮，这是极不适当的。这个指示中还提出了解决新解放城市粮荒的七项原则办法。而刚过两天即4月19日毛、刘、朱读了滕代远的报告之后，便立即发出指示，把这一问题提高到一个坚持长期革命战争和争取最后胜利的战略方针的高度，要求全党全军在这个问题上，进行检查，纠正错误，统一思想，坚决执行这一战略方针。
    中央转发的《滕代远关于群众战勤负担情况的报告》全文如下：
    毛刘朱：
    华野新华社庄重同志，于寅马北来，谈及沿途亲自目睹和调查的一些情况。特摘要报告如次：
    A．济源全县七个行政区，二百一十七个行政村，廿万六千人口。三分之二是女人，一万二千家属（约四万人）。去年麦收，全县好的有五成，有的则毫无收成。秋收二成，种子都不够。现在，很多的地，都荒着。其原因：⑴是连年灾荒；⑵是缺劳动力；⑶是战勤负担太重；⑷是某些地方侵犯了中农利益，生产情绪不高。现在百分之五十以上已没饭吃。从去年底到现在，靠野菜、谷糠充食。该县王屋山区，灾情最严重，很多村庄，断垣颓壁，田园荒芜。许多贫雇农，以至富农，均出卖儿女，换三四斗粮食渡荒，讨饭的更多。东竹村群众，曾集体请愿，要求政府免差，并予救济，群众负担极重。负担有以下几节：
    第一，公粮负担，平均占农民总收入五分之三。
    第二，劳力负担，全县全劳力二万人，去秋参军四千五百人，实有一万五千五百人。去年陈谢大军南下，迄今，共出修船工二万个（四百个全劳力）。运一百五十万斤粮（缺劳力统计）。六七两区，运柴草八百四十万斤（其余五个区无材料）。去临汾担架二千四百人。为陈谢运弹药，及担架等，达一万零七百六十人（以上均是全劳力出差）。只邵源一地，平均每个全劳力，每月二十五天出差。此次运粮给郑洛作战，均是妇女儿童，老汉背一斗粮食走八十里，空着肚子来回。群众普遍反映，“支前到是好，可不能光是紧着裤带去支。”“在家不如出去，出去还可以动弹”（即到外乡去讨饭吃）。
    第三，划了二十个村子为野战医院，二十个行政村群众不出差，专招呼医院。但二十个村男女老幼及小学校全体师生看伤员都忙不过来。如作看护，洗血衣，磨面，割草做铺草，每天从晋城专运五十辆大车的煤，许多果木树都砍烧了，并开始有拆房子作柴烧的。而伤员蛮横，纪律很坏。曾打过民兵营长，缴了一个民兵连的枪，打了银行等。
    第四，军鞋负担。如以太岳四专署晋城、高平、阳城三个县，去年六十九万人口中，有七万个妇女作了七十五万六千双军鞋。平均每人作十五双。共合米八万四千六百七十二石，均为群众负担。
    第五，社会负担，包括劳军，村公所办公费，剧团费用，扩军费用等，超过公粮负担数很多。
    第六，招呼来往军人及医院，出席子、碗等费用。只济源一县，去年群众买了四千张席子，合二十八万元，七千个碗，或借被子给伤员用。
    B．这次看到南运粮食感到很惊奇。南边部队，生活很好，一天不吃肉，都会提意见，改善生活。每个连队，两辆小车，拉粮食及拉猪，吃不了的，便开仓济贫。南面除芦（卢）氏等县较困难外，伏牛山边产粮很丰富。华野部队进入豫西南作战以来，没有吃过杂粮，差不多两天吃肉一次。仅野战新华分社一百二十人，就有牲口二十六匹。上次洛阳搞到很多大米，均没搞走，仅华野一敌工干部在洛阳分发五万斤粮。并云：缴获有军鞋子很多。弹药弃地，没有人要。他认为军鞋与粮食，可以不由老区前送，因为新区负担，只加在地主身上，故负担面很小。又比老解放区更富些。在前方浪费民力现象，还很严重。不看后方，如此奋不顾身的支援前线，是不会体验到前方的浪费。
    庄重同志在南京代表团与我认识的，现被调到粟裕同志处工作。我听了庄重同志的汇报，认为他调查的材料是真实的，使我们更进一步的了解下层，正尽最大努力，减少该区战勤负担，全力组织生产，并拨给部分救济粮，以渡春荒。
    滕代远
    1948年4月13日
    最后，我还要说一件事——大约10年前，《二野史话》副主编刘备耕同志（我不认识他），打来电话告诉我，刘伯承元帅当年看到上述的中央指示和我反映的情况，十分感动，几乎下泪，说：“太行老区太穷太苦了，还要养活80多万军队，多难呀！我们中原各部队一定要执行中央的指示，就地筹粮，自己动手，开荒生产粮食。”《刘伯承军事文集》第一篇题为《中原我军斗争策略和今后行动》一文的开头，概括地摘引了我向滕代远汇报的情况。刘备耕要我就这件事写篇回忆录。他还告诉我，许多中央文件已经解密，编辑成册出版，滕代远的那个报告中央的指示，刊登在《中共中央文献集》第××册上。可是，我连遭不幸。首先，我眼底出一次血，连五指也分不清，不能看书写作了，就把刘备耕嘱我写回忆录这件事搁置起来，直到今天（听说《二野史话》已经出版）。我很对不起刘备耕同志给予我的一番热心帮助，感到内疚。
    再说，这篇文章也不能说是个人的回忆录。光是题目，就让我煞费苦心。我认为，还是应该老老实实地记下历史事实。世人看了事实就明白，原来如此，在历史上，中国人民就是英雄人民。今日中国来之不易。
    写成于2008年6月20日
    （责任编辑 吴 思）


首页 -> 2008年第9期

我的外公孙冶方

作者：徐庆全

字体： 【大 中 小】

    今年是举世瞩目的中国改革开放30周年，也是中国著名经济学家孙冶方诞辰100周年。在左祸深重的年代，孙冶方坚持社会主义市场经济理论，身陷囹圄达7年之久。改革开放大幕拉开，孙冶方又以对中国经济体制改革的探索，得到国人的崇敬。回顾改革开放30年的历程，既是对改革开放的最好纪念，也是对孙冶方的最好怀念。为此，笔者采访了孙冶方的外孙，云南省政协常委、著名企业家武克钢先生。

    革命的外公和资本家的外公
    徐庆全（以下简称徐）：克钢，我看到的材料表明，你是一个拥有两个外公的人，孙冶方还不是你的亲外公。你还是先介绍一下这里的关系吧。
    武克钢（以下简称武）：我母亲生于江苏无锡。那时，无锡有两个有名的家族：荣家和薛家。荣家，就是今天大家都知道的荣毅仁家族；薛家，就是我母亲的家族。薛家与荣家一样，都是从事实业救国的大家族，而且两家关系密切。三十年代，荣毅仁的父亲荣德生被绑架，我母亲的父亲，也就是我的亲外公薛明剑，代表青帮去和绑架方谈判，并同时通过吴铁城报告蒋介石说，江南富商被绑架了，要求派军队。我亲外公的谈判很顺利，救出了荣德生。荣德生离开10分钟，绑架者就全部被杀了。
    我的亲外公薛明剑兄弟四人，最小的是薛萼果，也就是后来的孙冶方。他参加革命后，为免连累家人改名，从母姓孙。薛明剑有子女16个，而薛萼果则无儿无女。南方有这样的传统，兄弟之间如果有的没有孩子，另外兄弟的孩子多，就要过继给没有孩子的兄弟。薛明剑就把我的母亲过继给了孙冶方，所以我是孙冶方正嫡的外孙。在我眼里，他就是我的亲外公。
    徐：薛明剑是大资本家，又和国民党有联系；而薛萼果也就是孙冶方，则后来参加革命，成为反对国民党的人。你有一个属于大资本家的亲外公，又有一个属于颠覆资本家制度的外公。很有趣啊。
    武：的确，兄弟俩相反。薛明剑走的是富民强族实业教育救国之路，孙冶方走上的是世界大同，共产主义之路。虽然今天人们只知道弟弟而对哥哥知之甚少，但70年前情况却正相反。薛明剑做过国大代表、立法委员，是当年南方民族工业界举足轻重的人物，被孙中山和蒋介石器重。从现在留下的他的遗稿看，他是一个非常了不起的经济学家，企业管理家。他甚至可以把一个纱厂按照我们现代企业的管理方式来经营。
    徐：薛明剑比孙冶方大14岁，“长兄如父”，按理说，孙冶方也应该成为国民党的一员，可他为什么却选择了共产党？
    武：孙冶方是有些书生意气、书呆子气的人，因为他是兄弟中最小的老四，所以大家都很照顾他。其实，他后来走上了与薛明剑不同的道路，也是很偶然。他晚年几次跟我讲，人生都是很偶然的，如果那时他再大两岁，就会被薛明剑带去投奔国民党。14岁那年，孙冶方考取“无锡县立第一高等小学”。在这里，他遇到了老师张效良（张志和）。据外公讲，张效良是中共最早期的党员，曾东渡日本追随孙中山先生致力国民革命。孙中山让位于袁世凯后他感觉理想破灭，就只身奔赴南洋在槟榔屿群岛华侨中学任教。1922年春，因组织华侨抗争新加坡英国殖民当局者侮辱中国，干涉华侨教育的条例，被驱逐出境。回国后中共上海地下党派他到孙冶方就读的“无锡县立第一高等小学”，以教员身份为掩护，发展组织，宣扬革命。就是这位张先生在薛萼果幼小的心灵中埋下了共产主义是人类最完美存在方式，共产主义必定要在中国和全世界实现的意识形态种子。这成了薛萼果——孙冶方一生再也没有动摇过的信仰。不仅如此，受外公的影响，薛明剑家里的5个孩子也都投奔了共产党，包括我母亲在内，后来都成为共产党优秀的高级干部。
    徐：薛明剑、孙冶方都是你的外公，而且这两个外公所走的道路又是那样的不同，在你与他们交往时，是不是会有一些不同的感觉呢？
    武：当然有了。解放以后，薛明剑是被改造的对象，而孙冶方则是共产党内的高级干部，两个人的地位天壤之别。薛明剑住在上海，小时候，我到这个资本家的外公家里，也感觉很气派，他住在很漂亮的石库门一大栋小洋楼里，但常常牢骚满腹，因为他是被改造的对象嘛。不过，外公对我们孩子的教育很重视，他让我们背诵古书，诸如《论语》、《三字经》等等，要求是非常严厉的。外公有很深厚的国学修养，毛笔字写得非常漂亮。他逼我学写毛笔字，并一笔一画地教我。我现在还能写点多少像样子的书法，就是得益于外公的启蒙。
    孙冶方在北京，政治地位很高，住得也很好。我到北京外公身边感觉很风光，觉得他是一个非常了不起的人。由于他的革命经历，与周总理、陈毅、朱德等关系很密切，他们之间经常串门，我也成为他们眼中的小宠儿。周总理喜欢抱我，邓颖超大姐给我拿糖吃，那时候糖是非常珍贵的。外公和陈毅都是新四军出来的，所以关系更熟悉一些。陈毅抱我，喜欢用胡子扎我。我8岁那年，参加八一建军节活动，第一次见到毛主席，回来和同学讲我见到毛主席，他们还认为我在吹牛。那时候，我虽然不是很懂事，但也知道，北京的外公是革命的。他对我要求也很严格。我上小学时，有一门功课不及格，母亲最严厉的训斥就是：“你这样的成绩怎么交给外公？”她说的是北京的外公。
    “文化大革命”开始了，我也十四五岁了，开始懂事了，但我两个外公却都从我生活中消失了。母亲警告我不准在外头讲任何一个外公，好像要把我童年这一段回忆抹掉似的。因为上海的外公作为资本家被抄家揪斗；北京的外公作为反革命也被打倒了。
    徐：那你呢？文革初期是不是也很狂热？有没有参与揪斗你的两个外公？
    武：狂热是肯定的，但没有参与对外公的揪斗。“文革”时我们家在武汉，虽然文革的风暴让我很狂热，也积极参与，但也没有想到我两个外公应该揪斗。不过，说起文革的经历，我也是很有意思的。今天一些有记载的文革中的大事，鬼使神差的我都在场。1966年，毛主席在武汉横渡长江，现在还有一幅照片，除了保卫毛主席的人之外，还有一些孩子围在主席身边，其中就有我。这是当时王任重让他儿子王世龙安排几个同学来，那是我第二次见到毛主席。还有，因为我和王任重的儿子王世龙是同班同学，我也是第一批到北京参加“8·18”毛主席接见红卫兵的学生，住在中南海里。我采了好多中南海的松柏，回到武汉给同学每人发一枝，让他们也沾点北京的“仙气”。上海王洪文带人冲击车站的“安亭事件”，我就在场。那时，我上海的外公还没有被揪斗，我去上海外公家，火车走到上海就被困了，在车里待了整整三天三夜。我到外公家后。外公一连串地向我发问：你是不是红卫兵呀。我说是呀；他问，你抄人家呀？我说，抄过。他严厉地说：不可以的，不对的。其实，解放以后，外公对共产党的政策是非常拥护的，1956年社会主义改造时，他也是积极参与者。但对于“文革”，他开始就是极力反对的。他认为这样做完全没有道理。
    改变我家命运的是武汉“七·二○”事件。不仅我父亲被抓，我也被通缉。我是通缉令名单上年龄最小的一个，通缉令和红卫兵袖章还都在。父亲被抓前，给了我一张纸条，要我带着它去南京找许世友伯伯保命。这样，我才参了军。我父亲也是老红军，革命历史非常清楚，所以，虽然被抓但很快被解放了。我母亲是属于知识分子家庭长大的，恪守着“好铁不打钉，好儿不当兵”的信念，因此，父亲一回家，她坚决地又要父亲把我弄回来，宁肯让我去插队。插队时间不长，我就到大冶钢厂当工人，在钢厂入团后，表现特积极，还当过大冶钢厂的团支部书记呢。
    徐：你这样积极，是不是觉得你的两个外公，的确应该被打倒？

[2] [3] [4] [5]


首页 -> 2008年第9期

我的外公孙冶方

作者：徐庆全

字体： 【大 中 小】

    武：对于上海的外公，我觉得他本来就是资本家，揪斗也是应该。对于北京外公，由于他坚持社会主义经济也要遵循市场规律，很早就对苏联的那一套提出批判，他在1964年就遭到了批判，而且这场批判还是康生发动的；文革中，他被继续批判并被抓进监狱，我也没有觉得特别不好理解。当然，我当时也不懂他的观点。说他们的确应该被打倒，那也不至于，因为他们毕竟是我的外公呀，但让他们接受批判，我也的确觉得应该。不过，后来我就不这么想了。

    在北京与外婆相伴，接外公出狱
    徐：你说这个“后来”，是什么时候？
    武：就是“九·一三”事件。“九·一三”事件对我有一种晴天霹雳般的震动，傻啦、害怕啦，开始觉得不对头了。那时，我就有些思考了。我掰着手指头数，毛主席身边的人，除了周总理，简直没有一个好人啦。我小时候觉得和蔼可亲的杨尚昆、陈毅等人，都是坏人，我难以理解，肯定是什么地方出了差错。推而广之，我的已经关在监狱里的北京外公和正在劳动改造的上海外公，我也觉得他们根本就不是坏人。我把这个想法和母亲说了，母亲四十年代末在武汉读书时，就参加了共产党，当然看得比我更远一些，只是她不说而已；母亲这才给我讲了北京外公的学术观点，并把他的书找来给我看。我越看越觉得，北京外公真是了不起；越看越觉得，对他的批判是必然的，因为他的观点，与毛主席用“无产阶级专政下继续革命的理论”来建设社会主义的思路，简直是南辕北辙。
    徐：你是不是这时候才觉得，有这样的外公应该真正感到自豪？
    武：确实感到自豪。同时，也觉得，应该与外婆洪克平联系。母亲也说，等你到北京上大学，一定要看看外婆。
    徐：等你到北京上大学？你那时要到北京上学？
    武：那是1972年，是推荐上大学。我经过了工人推荐、党组织选拔几道关口，就等着录取了。但是，到最后我的名额被大冶钢厂军管会负责人的女婿顶了，我就没上成大学。这对我刺激非常大。我也不想沾父亲的光，就到长江航运厂当了一年水手，1973年才被推荐到北方交通大学。
    母亲特别高兴。临行前，她把我叫到跟前谨慎叮嘱我：“到了北京想办法去看看外婆，外公被抓起来了，他是以‘反革命修正主义分子’的罪名被抓的。他是反对林彪的。现在林彪都死了，他也可能会很快被放出来。他是个老共产党员，他是个好人。”母亲先让我向在北京的大姨妈打听情况，如果情况不好，就先不去。
    徐：你去了吗？
    武：当然去了。那时，外婆住在三里河一个筒子楼里，早就不是我小时候印象中漂亮的四合院了。自外公被抓后，外婆一个人独居，基本上不和任何人来往，我敲了半天的门，也没有人应声。后来，外婆说，她就想不到会有人到家里来的，以为是敲错门了。外婆见到我后，一把就把我抱住，老泪纵横，哽咽着说：“没有想到你会来，你外公也不知被抓到哪里了，这么多年都没有音信了。”然后，又急切地问：“你母亲还活着吗？你家里人还好吗？”都有些语无伦次了。后来，我经常来，帮外婆做家务，帮她劈柴、烧煤、做饭。
    徐：你跟外婆都谈些什么？
    武：谈的最多的还是外公。我虽然从小就知道外公很不简单，与中央领导同志关系那样密切，读了他的书后我又觉得他最有学问，更了不起；但是我对外公的历史了解很少，我和外婆谈的最多的，就是关于外公的历史。从外婆那里我才知道，原来外公是这样了得：老共产党员，还和王明、杨尚昆、张闻天等人一起在苏联留过学。外公因为江浙同乡会事件，当年还差点被共产国际枪毙，因为蒋经国的缘故才保了一条命。邓小平、叶剑英从法国回来到莫斯科学外语，学政治经济学，外公就是他们的老师——后来，外公病重邓小平看望他，称呼他为“孙老师”就是这么个来历。
    徐：了解了外公的历史，是不是对外公就更加崇敬了？
    武：不是崇敬，就是觉得外公的骨气特硬。那时，外婆最担心的是外公的生死，她想知道外公是否还活着。外公抓走后，既没有人来通知过她什么，也没有人叫她送过衣服，她也不知道去找谁去问。我就到外公所在中国科学院学部经济研究所去打听。可是，经济所早就乱七八糟了，不知道谁是谁了，根本问不出来。
    徐：但不管怎么说，有你常来看外婆，外婆毕竟要比一个人独居要好多了。
    武：那是啊，不过，后来外婆就更高兴了，因为他们的养女李昭也来了。这时候已经是1974年了，周总理病重，邓小平复出，大刀阔斧地整顿文革的混乱局面，对老干部的监管也逐渐放松了。这一年的10月，有人通知说，外公还活着，可以去看他。我立刻陪外婆到秦城监狱去看外公。但到秦城监狱门口，我却不能进去，只让外婆一个人进去。外婆出来就哭了，告诉我：“老头子太可怜了。”外公倒没有诉苦，只是向外婆要草纸，后来才知道他是用来写东西；要被子，说这里冬天很冷，被子太薄了。他告诉外婆，在监狱六年，他就做两件事：一是写外调材料，一是读马恩、毛泽东选集，他把《资本论》都快读烂了。
    徐：其实，当时孙冶方在监狱里也没有停止过思考，他还在写作，只不过是靠打腹稿而已。
    武：是的，但是他还不能和外婆说这些。后来，我又陪外婆去过几次，但都不准许我进去。1975年初的一天，外婆突然打电话到学校找我，留言说有事。我就赶到外婆家，原来外公要被放出来了，要我陪她一起去接。那天，学部的军管会也来人了，陪我们一起去秦城监狱。外公走出监狱大门后，我看他有点迷茫有点糊里糊涂的样子，可能因为他在没有任何精神准备的情况下，就被放了出来的缘故。这是我10年后第一次见到他。他有些茫然地盯着我，后来才如梦方醒地叫了声“沙沙”，那是我的小名。没有意外的惊喜，平淡得一塌糊涂，而我却忍不住泪水。
    徐：大概由于军管会的人在，外公也不好说什么吧。
    武：是的。不过，这次放外公出来，我们感觉很突然，并且也不知道放他出来以后怎么安排。在路上，军管会的人也没有说。接到他以后，车子就直接把我们拉到学部军管委员会去了。等了片刻后，来了一个军管会的什么人，趾高气扬地和外公谈话：你的罪行是严重的，你反对毛泽东思想我们是记录在案的；党的政策是什么什么等等。外公沉静地说：“我也不知道我为什么坐牢，我也不知道你们为什么把我放了，既然你代表组织跟我谈话，那我就谈三点：我一不改志，二不改行，三不改观点。对我的学术观点，可以讨论，可以争论，可以批判，但我还没有认识到我错在哪里。”军管会只好自我解嘲地送外公回家。
    徐：回来以后，有关部门有没有再找麻烦？
    武：没有。中国的事就是这么奇怪，说复杂就复杂，说简单就简单。外公回来后也没人管他，也没人发给他工资，也没人找他谈话，起码三个月没有一个人来看他，他成了被“遗忘”的老人了，他也不敢和人家联系。当年抄家时，把外公家都抄遍了，书全部搬走了，就有一样东西被外婆保护下来了，一台20寸的苏联产的黑白电视机，这在当时是稀有的东西。外公就靠它解闷。外公回来后，我天天去他家，大姨妈和小阿姨李昭就礼拜天偷空来。那时只靠外婆一个人的工资，生活过得很拮据。

    在“反击右倾翻案风”的风浪中
    徐：对于一个在监狱都思考的人来说，不会这样只靠电视机解闷吧？他有没有和你详细聊监狱里的生活？
    武：聊过，他详细地给我讲了为什么他会很早就被抓进监狱。他告诉我，至少从1958年开始，中央的一些人就对他很不满意了。
    他说，1958年大跃进时，“一大二公”之风盛行，张春桥在《解放》杂志上发表文章，鼓吹供给制，“我坚决反对，由此我提出了‘价值论’。张春桥不满还在其次，因为那时他还构不成对我的威胁，当然，后来文革时就另当别论了，主要是中央有些人对我不满。1962年6月到8月，陈伯达邀请我每天去《红旗》杂志编辑部参加‘座谈会’，康生也几次约我去‘座谈’，让我讲我自己的学术观点。其实我知道，那是他们‘钓鱼’，以便收集我的‘修正主义罪证’，以后再将我一棍子打死。有些好心人劝我不要参加，我坚决要参加。我对他们说：‘我不需要三不主义（不抓辫子、不打棍子、不戴帽子），只要有答辩权，允许我反批判就行。帽子总是要戴的，不是戴这顶，就是戴那顶，可是答辩权最要紧。’1963年底，那时候已经是‘反修防修’了，我在哲学社会科学部一次扩大会议上还是讲了我的关于利润问题的观点。一些朋友到我家里劝我，我还是认为，坚持自己的学术观点比什么都重要，谢绝了朋友的关心。”

[1] [3] [4] [5]


首页 -> 2008年第9期

我的外公孙冶方

作者：徐庆全

字体： 【大 中 小】

    徐：孙冶方的朋友后来对这次会议的情况有回忆。朋友对孙冶方说：“现在风声很紧，还是不要再讲利润问题。”他回答：“什么是风声，我不是研究气象学的。”这样掷地有声的回答，说明他对学术严重的“风派”行为是深恶痛绝的。他的老朋友、经济学家平心死后，他感念平心的风骨，发议论说：我憎恨那些文化专制主义及其卵翼下的恶霸、恶棍，但我也讨厌那种闻风而动的风派人物。这些人并不是不懂马列主义常识，而是有私心，因而东风来了唱东调，西风来了唱西调，经常变换脸谱，完全丧失了一个科学工作者起码的品质即诚实。所以，我们在反对文化专制主义的同时，也应该反对为个人私利出卖原则的恶劣学风。
    武：是啊，他不会做风派人物，仍然坚持写这方面的文章，公开刊物发表不了，他就在内部刊物发表。用当年康生的话讲，简直是“死不改悔”了。到了1964年，康生、陈伯达就根据外公在内刊上发表的文章，给他戴上“中国最大的修正主义者”的帽子。有一次他们指定他去参加会议，讨论一篇在他指导下，由几个年轻人写的有关生产价格的论文。他挺身而出，把火引向自己。他说：“不必批判年轻同志，这些观点是我的。”就这样承担了政治责任。在会上他阐发了价值规律的作用和资金利用效益的重要之后，严正声明说：“要解决几十年的疑难，是要冒点风险的。尽管人家在那里给我敲警钟，提警告，说这是修正主义观点，我今天还要在这里坚持自己的意见，以后也不准备检讨。”在重重的压力下，有的人放弃了原来的观点，有的人灰心失望准备改行。可是他在会上公开宣布接受挑战。他说：“对我来说是遭遇战，我应战。”他还说：“你们没有把我打垮，现在没有分清社会主义和资本主义的不是我，而是别人！”从此对他的打击一步步升级，直到“文革”开始，1968年4月4日夜间他被带上手铐，关进秦城监狱以后，人们才再不能够听到他的声音。
    不过，他进了监狱还跟管理人员“叫板”。他对管理人员说：“死不足惜，声誉毁了也不要紧，我长期从事经济学研究所形成的观点决不能丢，我要为真理活下去，要在死前把它留下来，让人民去作公正的判决。”老头子他坐了七年的牢，在牢房中他一直坚持写他的“论战书”。这些理论经过了二十年的“反思”，因而他是有充分信心的。狱中没有纸，没有笔，他就打腹稿，反复背诵，达八十五遍之多。他长期患肝病，居然熬过了极端苦难的七年铁窗生活。真是奇迹！
    徐：老人家是靠信念活着的，要不然也不会刚过上几年好日子就去世了。
    武：是啊。据当年被关进秦城监狱后两三年就放出来的人到我家说，在那里是单人监禁，没有人说话，人很容易被关疯的，犯人们都盼望提审，好有说话的机会。外婆一听，就哭着对我说，老头子被关了好几年了，你说他会不会被关疯了。在一旁的徐雪寒爷爷说：你放心，老孙不会疯的，他是个有信念的人，他会好好的活下来的。的确如此。外公谈到这一点时说：“我要感谢政治经济学，是政治经济学救了我的命，我的观点是我的精神支柱。”
    把他从监狱接回家不久，他好像从迷迷瞪瞪的状况中醒过来了。他对我说，他要看书，让我到我们学校图书馆给他找书找报纸。我们图书馆也没有什么书，就把这几年报纸给他借回来，他翻看了一遍。然后，让我到学部去找他被查抄的书。我求爷爷告奶奶地费了半天劲，才知道书的下落——都放在学部的地下室了。但是，军管会的人不让我搬走。我与他们大吵大闹，他们做了让步，说，要搬也可以，但要经过检查，把反动的书留下来，不反动可以搬走。他们检查了半天，给我留下的大多是马恩列斯毛的著作。我和同学顶着大风，蹬着板车给拉回来。就是这样，外公也高兴坏了。
    徐：有书可读，他当然会很高兴了。那时候他是不是整天读书研究？
    武：也不是。那一段时间，他同时干四件事情。第一件是读书。其实，他在监狱里就把《资本论》、《马恩全集》从头到尾咀嚼到了烂熟于胸的程度，又重新读。那时候，张春桥有一篇著名的文章，叫《破除资产阶级法权》，认为价值和商品，造成资产阶级法权，引用了很多马克思、恩格斯的原话。外公读后，说，这是断章取义。他查马克思恩格斯原著，写了一篇驳斥文章。我帮他抄写后，他写上“送中国科学院学部”。我和外婆担心，要是送上去会不会又被抓进监狱啊。他坚持要送上去。后来，江青在大寨的讲话又点他的名说：“孙冶方又要翻案了。”与这事是有关系的。他不但不怕，还坦然地说：“我有什么案可翻？至于经济学问题，我可以同她争论。他们把经济搞成了这个样子，难道也是我孙冶方的罪过吗？”
    第二件事，整理他的《社会主义经济学纲要》。这是他在监狱里默诵几十遍的一部书稿。他口授我帮他记录，一部分一部分地来，也只完成了一小部分。粉碎“四人帮”以后，经济所专门安排助手帮他整理。
    第三件事，是与一些“老右派”们串联。1975年下半年，这些“老右派”们活跃起来，互相串联。外公家里常常门庭若市。陈翰笙、阳翰笙、徐雪寒、梅益、方毅、宦乡、汪道涵、张劲夫等等，我在报纸上常看到的“反革命分子”都来了。他们来，只要我在，都是我做饭。外婆常对来人夸我：沙沙能做一桌子酒席呢。他们在饭桌上什么都说。你还别说，这些人还都挺“猖狂”，议论国家大事，那真是放言无忌。我印象很深一次，这些朋友在家里议论毛泽东，外公声音特别大。他指着墙上的毛主席像说：“老毛啊，老毛，你可把我们国家害苦了。”我听了感到非常震惊。虽然“九一·三”事件后我对文革有所反思，但毛泽东的形象在我心里还是很伟大的，陡然听到外公这样说，还是有些接受不了，但那些老人们却点头称是。
    第四件事是：写各种各样的材料。外公经历比较复杂，他说，现在有很多人因为历史问题被关进监狱，遭受审查。有些事情我是知情者，一定要如实写出来，交给组织，不然，有些人会一直被冤枉下去的。他是抱着对历史负责的态度来做这件事的。他写过有关“二十八个半”的材料，江浙同乡会的材料，关于上海地下党、关于潘汉年和扬帆的一些事情。这些材料都是我帮他抄写的，由此，我也知道了很多历史上的一些事情。外公对扬帆和潘汉年遭遇不幸常常感到不平。他在材料中专门写了这个问题。后来，我陪外公到上海见过扬帆，他的眼睛都瞎了，外公和他见面就抱头痛哭。我帮外公抄写后，外公仍然要很正式的写上“中国社会科学院学部”，认真的报上去。“反击右倾翻案风”时，江青说“小小孙冶方胆大包天，竟敢直接攻击毛主席”，就是冲着他送上的那些材料来的。
    徐：“反击右倾翻案风”已经是1976年了，“四人帮”一伙占了优势，对孙冶方有没有实际行动？
    武：没有了，1976年的形势眼花缭乱，我想，江青他们也顾不上了，只是口头批判而已。
    徐：1976年年初总理去世，接着发生了震惊中外的“四五”事件。外公和总理感情很深。那时候，他是怎么看的？
    武：总理去世后，外公一天没吃饭，唉声叹气、烦躁不安，时不时地老泪纵横。我才知道总理在外公心中的分量。”四五“悼念总理的活动中，我真是积极的参与者。从3月底广场上开始摆放花圈开始，一直到4月5日被镇压，我都在广场。最后一个花圈是我们学校的，我扛进去的。镇压天安门事件的是首钢和长辛店的工人民兵，正好有一个带队的人是我们学校毕业的师哥。他告诉我们，已经下了镇压令了，外面封了你们出不去了，跟我们在一起吧。我就跟他们一起混出去了。
    那段时间，外公到处打听消息。来家里传消息的人也多。传邓小平的话、毛主席的话。我记得学部原来的党组书记梅益来，还跟外公开玩笑说：这次“反击右倾翻案风”跟你老孙也有关啊，江青就说过，“小小孙冶方竟然敢反毛主席，这样的右倾翻案我们不打倒行吗？”外公哈哈大笑。

[1] [2] [4] [5]


首页 -> 2008年第9期

我的外公孙冶方

作者：徐庆全

字体： 【大 中 小】

    我每天从广场回来，就向外公详细汇报。外公常常很兴奋，说，人民开始觉醒了。有一天，他对我说，你带我去看看吧。可外婆坚决不同意，甚至同外公和我吵起来了。外公和我无奈，就趁外婆睡午觉时，偷偷溜出去。我和我的同学用自行车把他从三里河推到天安门广场。外公长得很像外国人的，穿着五十年代的呢子装，又拄着拐棍，很洋派地在广场来回看，在总理遗像前鞠躬。很引人注目，据说还被当时监控人员拍下来了。悼念活动被镇压后，外公非常愤怒，情绪都有些崩溃了，觉得国家又将陷入深渊，他也会被再次抓起来。他甚至精心地安排后事：他要我少到家里来，怕他的身份牵涉到我；把他的经济学的手稿交给李昭和我保存，希望将来有机会发表。这一切安排妥当以后，才又像无事人了。

    改革开放政策的推手
    徐：1976年9月9日毛泽东去世，10月6日“四人帮”被粉碎，对于这两件大事，你外公是怎么看的？
    武：毛主席逝世，我和外公都没有过度的悲伤。那时我们思想已经变了，总理、朱德去世非常痛苦；因为受身边发生的事情的感染，毛主席“神”的光环已经消失了。那时，我很关心毛主席逝世后的政局。我和外公仔细看参加毛主席追悼会的长长的一串名单，煞有介事地讨论政治局人选，分析邓小平还有没有机会，谁能帮邓小平，谁和江青等人站在一边。
    “四人帮”倒台的消息，我在10月6日下午就知道了。我们学校高干子弟比较多，消息也比较快。华国锋的女儿的男朋友在我们学校，他傍晚就告诉我们了。当时主持铁道部工作的郭维城的女儿，是我同班同学，郭也参加了西山会议，7日上午，就把这个消息告诉他的女儿。消息得到了确证，我非常兴奋，也不管上课不上课的，就直奔外公家告诉他这个好消息。外公兴奋得像小孩一样，用拐杖顿地，大喊大叫。然后，他就到处散布这个消息。而我给大姨妈报信时，大姨妈根本不信，一把抓住我说：天安门事件你就把我吓个半死啊，你现在又搞什么呀！不准再胡说八道。
    徐：粉碎“四人帮”后，国家面临着拨乱反正的艰巨任务。自1958年以来，经济建设开始走上迷途，到“文革”更加陷入崩溃的边缘，而“四人帮”在经济界的流毒格外深。因此，经济界拨乱反正的任务格外艰巨了。
    武：是的。这时候的外公，仿佛焕发了青春，无所顾忌地投入了拨乱反正洪流中去。他撰写了好几篇文章，肃清陈伯达、张春桥的“供给制”、“资产阶级法权”等谬论，他的批判文章影响广泛。外公以他的理论勇气和人格魅力，在打破迷信、解放思想方面，起到了极大的作用。
    徐：我采访经济学家赵人伟时，谈起这一段历史，他十分推崇孙冶方的理论勇气。他说，对传统体制弊端的分析和解剖，孙冶方的贡献甚至超过了顾准。
    武：“文革”后，外公快七十岁了，仍努力学德文，作调查研究，写文章，读书作笔记。他的思考也十分活跃，并对中国的体制作了深层次的思考。他在1977年11月16日的日记里，记载他通过读书和思考，认识到权力的腐蚀作用。这对他来说是一重大发现。还有一件事：1978年6月下旬，他从外地讲学回来，对于“唯上”的学风提出批评。他以马寅初的人口论为例，十分赞赏马老在1959年遭到围攻时说的一段话：“我虽年届八十，明知寡不敌众，自当单身匹马，出来应战，直到战死为止，决不向以力压服不以理说服的那些批评者们投降。”
    徐：中国历史上本来就有三军可以夺帅匹夫不可以夺志的传统。
    武：1979年9月，外公检查身体，发现胆囊附近有黑影，医生从他腰部抽出了淤血，于是立即剖腹检查，发现是晚期肝癌。他开刀不久，就支撑着伤口未痊愈的病体，为多年未得彻底平反的老战友沙文汉向中央写报告。这报告是他用两条长纱布拴在床上，拉着纱布强坐起来写成的。
    动手术后，外公休养了一个时期，又开始各种活动了。他照常读书写作，参加会议，不断地发表自己的学术见解。用他的话来说，是“放炮”。在一次中央经济工作会议上，他的讲话很尖锐，引起一些人的震惊。会后，他遇见李先念就问：“我是不是有些过了？”李先念说：“孙老你又放炮了，不是过了而是轻了一点，要多放几炮支持一下小平。”外公这些人是全力支持邓小平的。
    外公尽管身体虚弱，但他还是继承三十年代的传统，搞调查研究。他经常拖着病弱的身体，到处走。他到四川时，我陪同他一起去。赵紫阳热情地接待他，并和他就一些经济问题进行探讨。此外，他还到云南、山东等地考察，写了大量的文章，论述改革开放政策。
    徐：其实，你外公不仅关注经济问题，还常常“管闲事”，对文艺界的事情也不平则鸣。王元化先生生前我曾采访过他，他与孙冶方在上海沦陷时期就在一起工作。他提到你外公为电影《天云山传奇》写文章的事。
    武：对这件事，我也认为他在“管闲事”。鲁彦周的《天云山传奇》好像是1982年放映的，放映不久就被某些报刊斥为“完全歪曲了反右斗争的真相”，认为它是“资产阶级自由化在文化上的反映”。外公在医院里看到这些评价后，就对我说：想办法给我找来看看。我费了半天劲才找到一个录像机和带子，在病房里放给他看。看完后，他说，这种指责完全没有道理：第一，反右派题材的东西不能禁止；第二，和资产阶级自由化也不沾边。我要写文章对这种无理的指摘进行抗争。他给夏衍和张光年打电话，说要写文章。夏衍和张光年虽然对外公的支持表示感谢，但都不同意他写文章，因为他的身体已经不行了。我也反对，要他爱惜自己的身体。但他还是坚持要写，以分明的是非和热烈的爱憎，投入了这场论争中去。文章发表后，反响很大，对这部片子基本上肯定了。

    临终前仍念念不忘自己的使命
    徐：你1979年到蛇口去工作了，与外公的接触也就少了吧？
    武：我1979年到蛇口，只是短期考察。1980年才正式到蛇口工作。蛇口是“特区”，一切都在试验。我虽然见外公的时间少了，但我们经常联系。对于蛇口特区这个新生事物，外公极为关注，经常写信或打电话给我，要我告诉他蛇口的情况。1981年，反资产阶级自由化时，刚上马的特区就被攻击为是资产阶级的温床。有些所谓的理论家，还酝酿写了一篇《租界的由来》，广为散发，挑起了姓资姓社的争论。外公很关注。他特意给我写信，要我把对香港经济发展的看法，我在蛇口的感受，实事求是写给他。我给外公写了一封长信，谈到蛇口生气勃勃的景象，对那些挑起姓资姓社争论的理论家们表示了自己的不满。这封信外公修改后，变成了我写的一篇文章。外公送给了胡耀邦。耀邦批示给有关部门参照，并将附件给了外公。后来，我才知道，这篇文章还起过一些作用的。
    也是在这次争论中，原来派我们到蛇口的交通部，担心又犯路线错误，把我们全部调回来，规定：全部干部撤回，一个不留，谁留下党员开除党籍、科技人员开除工职。两百多干部都撤回，等于让蛇口这个新生事物陷入困境。我对此坚决反对，我坚持要留下来。我和外公谈了自己的想法，外公坚决支持我，并鼓励我在那里作出一番事业。这样，在北京，交通部找我谈话时，我明确表示：留在蛇口，在哪儿都是为党工作。结果，交通部就留下我们三个人。我告诉外公后，外公很高兴，并鼓励我，不管遇到什么样的风浪，一定要坚持住。
    徐：我看到有关蛇口特区的著述中，多处提到了你。后来，你还当官了。看来你没有辜负外公对你的期望。
    武：是的。1984年，我被提为蛇口区的副区长，我来北京公干时，我的交通部的老领导苏宁见到我说：“鼻子一犟还犟出名堂来了，如果留在交科院你还当副局级？连课题组长都通不过。”不过，那时外公已经去世一年多了。

[1] [2] [3] [5]


首页 -> 2008年第9期

我的外公孙冶方

作者：徐庆全

字体： 【大 中 小】

    徐：你在蛇口期间，外公已经因病住院了。想必你也没有时间常来看他吧？
    武：我虽然在蛇口，但回北京的机会非常多。每次回来，我就要在外公身边待几天，等到他1982年癌症住院时，我在北京的时间更多了，常常陪伴着他。1979年，在得知外公得癌症后，小平同志有一个意见：一定要把孙老的经济观点留下来。中央为了抢救外公的经济思想，在青岛组织了一个写作班子。参加这个班子的人，现在都成了叱咤风云的经济学家了。
    1982年，外公病势转危，住进了医院。不过，他对中国经济的思考一刻也没有停息过。这一年，十二大召开，他作为中顾委委员、大会代表，在会上做了一个发言，认为党中央提出的从1981年到20世纪末的20年内，争取全国工农业生产年总值翻两番的奋斗目标，是有充分把握实现的。但是也有人信心不足，认为速度定得太高，又要犯浮夸与冒进的老毛病。中央领导同志从简报上看到了这个发言，便想请他写篇文章详细地论述一下这个问题。接到通知后，他一刻也没放松，总是念叨着：“这是中央交给我的任务，我一定要把文章写好。”
    赵紫阳看到他的发言后，专门到医院来和外公商讨，我正好在。赵紫阳刚当总理，就经济管理问题征询外公的意见。外公说：“总理，要管好经济工作，记住一点：统计要独立。我们吃统计的亏太大了，统计不独立，统计就不真实，经济就会出问题。”后来《人民日报》发表了《统计要独立》的文章。谈到经济20年翻两番的想法，赵紫阳问：我们到底有没有把握？有些人有不同意见。外公说：我经过思考，认为有把握。我正在写文章阐述这种思考。这次谈话后，外公的意见被写进了赵紫阳的《政府工作报告》。后来，外公就写了他生命中最后的一篇文章：《二十年翻两番不仅有政治保证而且有技术保证》。
    徐：这是一篇当年反响很大的文章。它的意义不仅是经济上的，而且是政治上的，对那些迈不开改革开放步伐的人，是一个很大的冲击。
    武：是啊，现在来看，意义更加凸现。你不知道，那是外公在病床上写的。那时，他的身体已经不行了。他让人把一大摞子的书和参考资料都拿到病房里，他自己看，也让人们给他读。我还专门请人给他做了一个床桌，把床摇起来后他就可以俯在床桌上写东西。这篇文章，他先给我讲，我就记录，有一个稿子后，他再讲，助手记录。最后他修改。助手把稿子给他逐字逐句地念了一遍，他边听边提出修改意见。晚上，他又让我再把稿子一遍又一遍地念给他听。我念的都已经口干舌燥了，他还是倾注全神在谛听、在思考、在推敲。次日一大早，他一遍一遍地修改着。打印后，晚上，他又让我再把稿子一遍一遍地念给他听。
    稿子见报当天，下午两点，赵紫阳总理办公室打来电话，告诉他，总理已经看了他的文章，认为写得很好，对于当前的国民经济调整和2000年远景目标的实现，都有很好的作用。而且还告诉他，胡耀邦同志看了，陈云同志看了，都认为写得很好。后来，姚依林、陆定一、薄一波、伍修权、周扬、薛暮桥、于光远等都打来电话，祝贺他为党、为国家写了一篇很好的文章。
    外公听后，一阵轻松，对李昭和我说：“这是我最后的一篇文章了！”我们自然心情很悲凉。
    徐：看来，外公对自己的身体状况还是了解的。他这是奋力一搏了。外公去世时，你在他身边吗？
    武：在。外公在弥留之际，提出一个非常怪的要求，想吃红萝卜皮cheese，也就是奶酪。很多人都不知道，这是一种什么东西，但我知道。因为外公给我讲过。当年，外公在去莫斯科留学的火车上，每人发几个面包和两个红萝卜奶酪。有一天，苏联的列车长冲进中国留学生所在的车厢，大喊大叫大骂。后来才知道，有人嫌红萝卜奶酪不好吃，扔到厕所里被苏联人发现了。这位列车长很愤怒，叫嚷说：全苏联人民都吃不上的东西，优待你们这些学生，你们居然给扔了。后来才知道，是王明扔的。外公说，他们不喜欢吃，可我喜欢吃。所以，当外公一提出这个要求，我就明白了。可是，当时条件有限，到哪儿找呢。后来，还是梅益通过关系找到外交部才弄到的。外公躺在病床上，一片一片的削着吃，一脸陶醉。他削一片给我吃，我一尝差点没吐出来，一点都不好吃。外公说我是“土包子”，洋东西你不会吃的。
    外公其实挺洋的。1949年上海被接管以后，外公在上海财委工作。办公地点是原来日军侵华司令部。当时要把资产阶级的东西全部清走。外公突然发现，有留声机和一柜子唱片。他就把这些搬到了办公室一直保留到他去世，现在都在我这里。外公一辈子喜欢听音乐，而且听到了很高的境界。在他住院时，留声机拿到了病房，他就在这音乐中与病魔抗争。我在陪伴他的过程中，听懂了贝多芬《英雄交响曲》等等。他不会弹琴但他会听音乐。古典音乐，曲子一响他就可以讲出音乐表现的意境。所以，追悼会时，我自作主张：不放哀乐，放贝多芬的《英雄交响曲》，因为这是他生前最喜欢听的。
    徐：我看到过外公的遗嘱，其中一条是不开追悼会。可是后来还是开了。
    武：外公的遗嘱是这样写的：“死后尸体医学解剖，不举行告别仪式，不留骨灰，不开追悼会。对我的经济学观点，开个评论批判会，正确观点，广为宣传；错误观点，加以批判，以免贻误社会。”以外公的贡献和级别，如果按照遗嘱不开追悼会、不发讣告，中央不好办。后来，还是搞了一个小型遗体告别仪式，不算是追悼会。这个仪式是我一手操办的，我不要一个花圈，但是满屋子布满了鲜花。杨尚昆、李先念、王震、谷牧、姚依林、方毅、张劲夫、汪道涵等，都来了。王光美阿姨一直在现场陪伴着我们。
    徐：这个告别仪式是别具一格的。
    武：外公一生特立独行，我想，如果他在天有灵，一定会喜欢这样的送别方式的。告别仪式结束后，把外公送进火化场，我才陡然感到失去外公的痛苦，（下转第76页）（上接第39页）失声痛哭了两个多小时。
    徐：你外公去世前，由薛暮桥、徐雪寒等55位著名经济学家发起成立了孙冶方经济科学基金会。薛老提议：孙冶方搞了这个基金会，以后我们其他人就再别搞了，我自己表态，以后绝不搞以自己名字命名的经济学奖。孙冶方经济科学基金会已经25年了，推出了一批一批经济学家，像现在著名的李克强、周小川、楼继伟、李剑阁等等。
    武：其实，孙冶方经济科学基金会除了推出新人的作用，还有团结“旧人”的作用。
    徐：什么意思？
    武：我这里说的“旧人”，是指一些老经济学家。你知道，改革开放30年了，在这个过程中，经济学界观点分歧相当大，“左”、右之争在经济学界表现得更强烈一些。不同观点的经济学家，很难坐在一起。可是，每当孙冶方经济科学基金会或开会或评奖时，不同观点，甚至是针锋相对的人，也能聚在一起，共同商讨问题。我作为理事，看到这一幕都觉得很好玩。一位经济学家曾感慨地对我和李昭说：如今的经济学门派很多，有些会你出席了，他就不出席，也只有在纪念孙冶方的旗帜下，才能把这么多不同门派的经济学家聚到一起。
    徐：谢谢你接受采访。
    （责任编辑 吴思）

[1] [2] [3] [4]


首页 -> 2008年第9期

市场经济理论：广东创新的背后

作者：王启军

字体： 【大 中 小】

    改革开放呼唤市场经济理论的创新
    王启军：在中国改革开放十周年即将来临之际，我们党于1987年召开了十三大，并在经济体制改革的目标中确认为计划和市场的作用范围都是覆盖全社会的。新的经济运行机制，总体上来说应当是“国家调节市场，市场引导企业”的机制。这与1984年党的十二届三中全会通过的《中共中央关于经济体制改革的决定》明确指出的“社会主义经济是公有制基础上的有计划商品经济”相比，无疑是一个巨大的进步。您当时是怎么思考的？
    王利文：是的，十三大的政治报告中对经济体制改革目标的新提法与此前党的系列文件精神相比，是一个巨大的进步，在承认商品经济的基础上向前又推进了一大步。但是我当时认为还不够，还存在着很多的不足。比如，既然已经承认了商品经济，干吗不直接承认市场经济呢？既然已经认可了市场调节，干吗不承认市场配置呢？所以我认为还是有些遮遮掩掩。也就是人们经常说的“不解渴”。
    王启军：那么不足的客观依据是什么呢？
    王利文：这些主要是来自于广东、广州改革开放的实践认识。作为改革开放“先行一步”的前沿阵地——广东在实践中遇到很多新的问题，迫切需要理论研究者回答。这就要求理论研究面向现实、面向实践，迎接挑战。1983年春节期间，一位当时的地方负责人向邓小平同志汇报，市场经济占那个地方的一半，愈到基层，市场化的比例越大；实行这种做法不到6年，产值翻了一番。邓小平听到后说：“看来，市场经济很重要！”据可靠消息证实，“那个地方”就在我们广东。如果说，1983年前后，计划调节与市场调节在广东、广州是平分秋色的话，那么到了1987年前后，市场调节已经占到了80%左右，也就是说市场调节完全左右了经济局势的发展。我因为担任过领导同志的秘书，又在农业、政策研究等部门工作多年，对此是深有体会的。
    王启军：一方面珠江三角洲地区自开启市场化改革以来，经济得到了飞速的发展，另一方面，由于“有计划的商品经济”的束缚，导致了很多问题，可以说生产关系已经束缚了生产力的发展，这都体现在哪些方面？
    王利文：是这样的，这就像硬币的两面一样，一面是坚持市场化改革的取向，另一面是坚持“有计划的商品经济”，这就带来了很多的问题。政府的行政配置与市场配置经济资源同时并存，而它们各自又都有自己的一套运行机制，这样两种机制的“双轨制”，造成了许多的“两难”问题。承认商品经济是一个很大的进步，不承认市场配置，还是不彻底。一方面承认商品经济，一方面又不彻底，搞得基层同志很是茫然不知所从。强调走市场的路子，就应该明确市场的地位。
    这方面我们广州有一个深刻的教训。1986年，根据国际风扇市场行情的新变化，顺德县北镇“美的”风扇厂和广州市一家老牌的国营远东风扇厂，不约而同地发现了风扇制作材料从金属转向塑料材料的新趋势，并且同时想到了要转产的问题，这是国际风扇市场变化的客观需要。结果怎么样呢？被排除在“计划”外的“美的”风扇厂，立足于国际市场的最新变化，以市场为中心，主动求变，从国外引进了先进的技术装备，从这家国营风扇厂挖掘了一些技术人才，通过消化吸收，不断改进生产工艺，仅仅用了半年的时间，就把产品成功地输送到了国际市场的顶端销售场——北美市场，而且实现了利润翻番的可喜变化。而与此形成鲜明对比的是，时过三年，我们广州的那家国营工厂还在“计划”的程序中转圈呢！准备转产的层层报批的程序还没有办完！这就是市场的活力和市场的残酷。活力是对“美的”说的，残酷是对我们广州的国营远东风扇厂说的，在活力与残酷中实现价值的唯一条件就是遵守市场规律。
    这个案例对我们当时的政策研究界和经济理论界是一个非常令人震惊的对比，所以我一直强调：改革开放中碰到的问题，只有在进一步改革开放中寻求解决的办法。也就是后来我们的一句比较经典的“发展中的问题需要在发展中解决”所概括的。因此形势的变化迫切要求广东的经济体制不能停留在“有计划的商品经济”中了。
    王启军：客观形势要求理论的进一步创新，要求为市场经济正名，但是理论能不能创新却是另外一个问题。因为经过几年的争议，商品经济才刚刚开始形成共识，能不能在这个基础上进一步探索，大踏步地走上市场经济，受制于很多条件，这就需要一次上下的互动，才有可能实现。而1987年的全国发展研究中心主任会议正是提供了这样的契机？
    王利文：是这样的。可以说正是带着这些思考，我参加了1987年夏天在四川乐山召开的国务院发展研究中心主任会议。会议的主要议题就是讨论商品经济。因为国务院发展中心的许多专家、学者等都参加了十三大政治报告的起草或者材料整理等工作，所以对于中央最新动态的把握是比较准的，因此与他们的谈论和座谈使我进一步打开了思路。现在印象比较深的是与当时国务院发展研究中心宏观部李伯溪主任的讨论。她当时也是国务院研究中心的一个学科带头人，思想很解放，也是全国人大代表。她也认为即将召开的十三大的政治报告上对经济体制改革的提法“国家调控市场、市场引导企业”，尽管这与《中共中央经济体制改革的决定》中有计划的商品经济相比是一个很大的进步了，但是还是感觉意犹未尽。听起来觉得是一个很大的进步，但是很不解渴。当时改革很不彻底。
    更为重要的是她告诉我，中央部门中一些主张市场化改革的专家、学者如马洪等也是这个观点。听到这个看法后，我觉得很振奋，这说明我们广东的探索与思路跟中央职能部门的思考是一致的，我们广东是完全可以“先行一步”的。这样，我就把我的想法向李伯溪和盘托出。我说我想回去后，根据广东改革开放的实践，进一步探讨如何放开手脚、怎么样进一步加快发展的思路。她说我这个思路很好啊，并告诉我一些人尽管已经认识到这个问题所在，但是不敢搞，不敢明目张胆地讲出来，因为有计划的商品经济刚刚经过几年的争论，形成初步的共识，现在就讲市场经济的话，有点太超前了，不很放心。她认为广东是改革的试验区，应该可以冲一冲的。同时我还邀请她们等广东筹划组织好开研讨会的时候来广东交流、指导。实际上，从我回来筹备到市场经济系列研讨会的召开都得到了她们的大力支持。
    王启军：四川乐山会议让您把握住了中央的“脉搏”，回来以后又是如何筹备的？
    王利文：回来以后，我立即着手开始准备。一方面我给市委副书记邬梦兆汇报四川会议的情况。他听了我的汇报后很是支持我们，说：“你们放手大胆地搞就行了，开会的时候，我到会讲话，给你们支持。”果然，当我们开会的时候，邬梦兆到会致辞，并提交了《建立与培育社会主义市场体系，将广州综合改革推向新的发展阶段》的论文，围绕着市场体系的问题进行了理论的思考，并对我们经济理论界提出了新的要求：“我们在经济发展和体制改革中，也确实遇到多方面的具体困难和问题，迫切需要在理论的指导下制定总体配套实施方案，通盘地筹划解决；加快建立和培育社会主义市场体系，促进商品经济发展，更有赖于正确的理论指导。改变理论研究落后于实践的现状，是全市人民、全体实际工作者对理论界的殷切期望。”另一方面，我向广州市经济发展中心的全体同志进行了传达。经过大家的讨论，一致认为，应该组织进行大规模的、大范围的理论讨论，这样才能造成声势，形成共识。按照这种思路，我就找到了省社会科学院副院长、党组书记、省经济学会长曾牧野，跟他商量具体怎么来搞这次研讨活动。我因为是1987年评上经济学的副研究员，同时加入了省经济学会并担任了常务理事，所以跟曾牧野比较熟悉。曾牧野也很支持，当时省社科院在越秀北路，我从广州市委过去讨论事情比较方便。我跟曾牧野等商量几次后觉得光我们发展中心一家搞的话，可能是组织一场就结束了，这样形不成规模，影响可能也比较小。当时我们正好有六家单位，有省社会科学院、省经济学会、省政府发展研究中心、广州市发展研究中心、广州市经济研究所、广州市社会科学研究所（广州市社科院的前身）。我就说要搞的话，发动大家都来承担，轮流坐庄。这六家单位的主要负责人通过几次会议碰头形成了初步的共识，在1988年连续组织搞了六次“双月理论研讨会”。主题是社会主义市场经济，每一次的会议又都有不同的侧重点。这样我们就分头准备了。

[2] [3] [4]


首页 -> 2008年第9期

市场经济理论：广东创新的背后

作者：王启军

字体： 【大 中 小】

    王启军：组织起同一个主题的六次研讨会，在全国来说也是比较少见的，所以有些媒体称这系列研讨会是市场经济理论探索的“渡江战役”。
    王利文：今天看来这六次系列研讨会之所以成功，我认为主要是得益于两个方面：一个是我们对政治大气候摸的比较准，也就是你说的我们把握住了中央的“脉搏”。起码来说当时国务院发展研究中心主任马洪是支持我们的，后来在我们的研究报告上，赵紫阳同志还给我们作了重要批示：“这是一个可以和应该深入探讨的理论问题。”尽管在党的“十三大”上已经有所突破，但是我们还觉得不够，中央一部分同志感觉还是有所保留，所以我们摸准了全国的总气候。另一方面，因为当时广州、广东走的是市场化改革的路子，所以省市领导同志都是很支持我们的研讨会。省委林若同志是大力支持我们的。因为林若同志本身就是商品经济的“信徒”，他曾经就商品经济的问题请卓炯去给主要领导同志讲课，即使在“六四”事件后，极“左”思潮又一次抬头，经济理论界一些人大批广东关于市场经济系列研讨会是在搞“资产阶级自由化”之时，还是十分坚定地对我们说：“你们搞理论研究，不要管那些杂音，不要受那些东西的干扰。”市委副书记邬梦兆同志不仅仅是支持我们，还围绕着我们的研讨会的主题作了致辞，致辞的内容也是市场经济的论文，而不是官话的致词。

    “三人团”撰写总报告
    王启军：六次研讨会，产生了一个向中央的报告。召开研讨会，为什么要向中央提交报告呢？
    王利文：向中央提交研究报告主要考虑到三个方面的原因：
    一是我们认为这个报告很重要，大家认为，我们讨论的问题是我国经济体制改革的方向性问题，应该让领导人知道，通过影响领导人来影响决策，进而推进改革开放的伟大进程。这个主意主要是我的观点，我认为理论创新的目的是为了指导实践，否则为理论而理论就失去了理论的价值，而在中国能发挥理论作用的最佳途径就是通过政策的制定来发挥作用。我们常讲“理论一旦为群众掌握，就能变成巨大的物质力量”，其实，理论一旦为领导人掌握，又何尝不会变成巨大的政策力量呢？
    二是党的十三大对商品经济的肯定是一个巨大的进步，但是还没有形成突破，还有很多未解决的问题，因此我们认为应该进一步向前推进。当时从整个的氛围来看，不管是中央领导层还是广东省、广州市领导层都是开明的，很乐意听取理论界的建议和主张，这种宽松的氛围也是当时能够进京递交报告的重要原因！
    三是1987年广东省组织专家、学者和政策部门调研起草关于广东省综合改革试验区的报告，1988年2月10日国务院原则批准广东省1988年1月7日《关于广东省深化改革、扩大开放、加快经济发展的请示》，指出：广东省作为综合改革试验区，改革、开放继续先行一步，要在实践中积极探索、总结经验，正确处理好新旧体制转换中的矛盾。要按照党的十三大的要求，实行全面综合改革和全面开放。要以加快培育和发展国内外、省内外市场有机结合、相互协调的市场体系为中心，相应进行宏观经济调节体制和企业经济机制的配套改革，争取在三五年内，建立起有利于社会主义商品经济和外向型经济发展的新体制框架。因此借助这次机会，我们想通过递交报告的形式，请求中央同意广东、广州实行更为彻底的市场经济体制，为进一步加快和加深广东、广州改革开放的步伐，发展经济，组织新的经济起飞提供体制保障。
    王启军：请你详细地讲讲报告的起草过程。
    王利文：1988年早春，第一场双月研讨会由广州经济社会发展研究中心负责筹备召开，中心议题是对市场经济的理论问题进行综合探讨。我当时是市委政研室副主任兼市发展研究中心主任，根据与曾牧野等的讨论，我与郑炎潮、张向荣三人组成了起草《广东、广州实行社会主义市场经济研究报告》的小组，后来有些媒体将我们三个人的小组称为“三人团”。我们三个就住在白云山制药厂的招待所，当时的白云山制药厂可是风头正健。他们是改革的实践者，当时这个招待所开始实行了自助餐的就餐模式，这在全国也是比较早的。我们三个人研究讨论了该研究报告的协作框架、大纲小目、中心思想和应注意的问题，分工由他们两个先起草，我参加最后统稿和修改，他俩封闭了一个星期，集中研究资料，集中写作。在与郑炎潮、张向荣的讨论中，我们就切实感受到了理论上的束缚了。一方面党的十三大的“红头文件”是“国家调控市场、市场引导企业”，另一方面，又是基层的改革呼声：市场!当时我们广东的一些领导同志更是公开与不公开地宣称：广东就是要搞市场经济的“一统天下”。这就是现实生活与“红头文件”的“对不上号”。起草人之一的郑炎潮对“国家调控市场、市场引导企业”提出了比较尖锐的批评：“这种模式把国家凌驾于市场之上，将国家排斥在市场法规之外，仍未能彻底摆脱传统模式的阴魂。”经过讨论，我们认为：“传统的理论将市场经济作为资本主义专有物是错误的，作为一种资源配置的方式，市场经济既能为资本主义所运用，也能为社会主义所运用。”同时，我们所收集到的资料也显示了同样的问题：广东、广州放开市场、放开价格的9年实践，使经济资源由政府单一配置初步变成政府、企业、劳动者多元配置，初步改变了过去那种靠官员管理经济的模式，逐步形成了社会全员管理经济的模式，这极大地改变了资源积压、浪费的现象。而且根据当时的统计：到1988年广东省竞争性价格放开已经超过了87%。而作为改革开放窗口的深圳更是在1984年8月1日起就放开了竞争性价格。取消购销价格倒挂和财政补贴的同时，实行新工资制度等都获得了成功。这都要求将资源配置全面推向市场！经过我们的讨论，我们认为我国经济体制改革的出路，就是和我提交给研讨会的那篇论文的题目一样：“出路在于社会主义市场经济”。
    王启军：这个总报告可以说是凝聚了当时整个广东省内经济理论界的心血，也是集体合作研究的产物，我看到这个报告主要有三部分组成：对市场经济的再认识，广东、广州综合改革实行市场经济的客观必然性，改革的目标模式、过渡问题及对策。请您谈一下对市场经济的再认识。
    王利文：我们认为社会主义市场经济是与社会主义商品经济相联系的资源配置方式，这就把市场经济与资本主义进行了脱钩处理。因为市场经济是资源的有效配置方式，所以我们还专门就资源配置方式的多种选择进行了论述。从理论上，作为一种资源配置方式的市场经济，既可以与生产资料私有制相结合，从而为资本主义所运用，也可以与生产资料的公有制相结合，为社会主义所运用。社会主义社会不应该也没有必要以是否实行市场经济，当作与资本主义的分水岭。在实践上，资本主义国家中也曾出现过计划和行政调拨配置资源的统制经济，社会主义国家中亦有市场经济的实践。针对当时认为市场经济必然会导致社会生产盲目性和无政府状态的观点，我们也进行了驳斥。同任何一种资源配置方式都存在着利弊两面一样，市场经济也有其消极方面，但是生产的无政府状态并非市场经济的必然产物，而只不过是资本主义自由竞争时期的阶段性现象。在当前资本主义发达阶段，随着资本主义国家加大政府的干预力度，社会经济的无政府状态已经有所改善。我国近40年的经济建设经验说明，一个无所不包、高度集中的指令性计划体制，并不能克服比例失调、资源浪费等问题。
    王启军：因为刚刚获得了国家批准的综合改革试验区的资格，所以当时广东、广州上下都在讨论如何就综合改革试验区进行深刻改革、扩大开放的问题。而您的报告中对这个问题开出的药方是市场经济，请详细谈一下这个问题。

[1] [3] [4]


首页 -> 2008年第9期

市场经济理论：广东创新的背后

作者：王启军

字体： 【大 中 小】

    王利文：1988年2月，中央原则上批准了广东作为全国改革开放综合试验区的方案。这对广东是一个很大的推动。而广东经济理论界早在1987年参加起草改革方案的时候，就开始思索广东能不能更进一步提出社会主义市场经济的目标模式，为全国的经济体制改革进行突破性的探索。当时大家普遍认为应该是实行市场经济。这样，在起草这个报告的时候，就围绕着贯彻落实这个综合试验区的方案进行了论述。我们认为经过几年的改革、开放以及经济的发展，广东、广州已经进入了综合改革、全面开放、高速发展的新的历史阶段，这要求广东、广州必须做出新的决策：实行市场经济。
    王启军：我注意到这个报告的起草时间是1988年早春，而这次系列研讨会的第一次会议是在1月底，而到了2月份的时候，这个报告已经送到了北京，从这个时间的角度来看，是否这个报告并没有完全反映系列研讨会的主要精神呢？
    王利文：并不能这样认为。我们起草这个报告的过程确实是早于这个系列研讨会的全部召开，却是在第一场（综合性）研讨会吸收专家、学者意见之后。实质上这个报告不但是反映了这个系列研讨会的精神而且是这个研讨会精神的总的概况。起草这个报告前，六家单位的相关人员进行过讨论，已经初步形成了社会主义市场经济的思路，而报告的初稿形成后，又通过召开内部小型座谈会对稿子进行修改和讨论。1月底召开会议后，我们又将会议的一些新看法吸收到了这个报告中。可以说这个报告既是对这六次研讨会精神的高度概括，又通过研讨会的形式，将社会主义市场经济的精神实质宣传出去，形成比较大的声势。

    递交报告，赵紫阳批示
    王启军：一个省的学术会议报告要递交给中央相关领导同志，要通过相关人才能送进去吧？
    王利文：第一次研讨会结束后，我们根据与会专家的意见和建议，对总报告进行了适当的修改和调整。在2月份，春节前夕，我和张向荣就“趁热打铁”，赶到北京，将我们的报告提交给了国务院发展研究中心主任马洪，请他转交中央领导同志。为了随时方便联络，我们住在了与国务院发展研究中心较近的空军第四招待所。住进去以后才知道中央政治体制改革领导小组也在这里临时办公，这样倒是便于与他们的一些人进行适当的交流。
    马洪这个人是比较慎重的，他先请国务院经济技术社会发展研究中心的吴敬琏、胡季对我们送去的这个报告进行再推敲并写了点评。当时吴敬琏是国务院发展中心的常务干事。在他们的这篇点评《商品经济与市场经济》中，吴敬琏、胡季认为“市场经济是与命令经济、统制经济相对论的一种社会组织方式的概念，它突出市场机制对社会资源配置的作用”；“而我国经济体制改革的实质，是用以市场机制为基础的资源配置方式，换句话说，我们要通过改革建立的社会主义商品经济，不是别种类型的商品经济，而是采用有宏观管理的市场配置方式的商品经济，在这个意义上，也可以把它叫做社会主义的市场经济”。这样，通过他们的点评就委婉地点出了市场经济，但是这个时候他们还不敢“明目张胆”地说“社会主义市场经济”，而是婉转地表述为“社会主义的市场经济”。马洪对后来被称为“吴市场”（吴敬琏）的点评是十分欣赏的。这样，我们的总报告，吴敬琏、胡季的点评和马洪的亲笔信一起送到了中央领导赵紫阳同志处。不久，我们就收到了批示。
    王启军：中央领导同志的批示，我们广东、广州方面并没有看到，听说您是通过赵紫阳同志秘书李树桥同志了解到的？
    王利文：是的。1988年4月24日，我接到了赵紫阳秘书李树桥同志的电话。他告诉我赵紫阳同志已经作出批示了。这样他就在电话上边念，我在广州这边记。接到这个电话的我很兴奋，觉得既然中央领导同志都能支持我们，既然“这是一个应该深入探讨的理论问题”的话，就说明我们是可以搞的，而且应该是可以大规模地进行的。这样，我立即给当时一起搞研讨会的各个单位进行了通报，大家都很高兴。
    我和李树桥认识，得益于《红旗》杂志的联络员制度。李树桥曾经是《红旗》的编辑，他后来调到了赵紫阳同志办公室。当时《红旗》在每一个省都有联络员，因为广州当时是单列市，所以也设置了一个联络员，就是我，从1984年就开始了。为了扩大影响，我还利用担任《红旗》联络员的身份，把这个总的研究报告，送给《红旗》编辑部。后来这个报告在4月份以《红旗》杂志“内部文稿”的形式全文转载，摘要内容同时刊发在新华社给中央领导同志参阅的“动态清样”和“内参”上。

    “政治风波”倒春寒
    王启军：正当社会主义初级阶段市场经济大讨论如火如荼地进行着的时候，一场政治风波来临了，您是否感受到了压力？
    王利文：其实，这场变动的压力并不是始自1989年6月，早在1988年秋季的时候，我们就感受到了。由于众所周知的原因，1988年经济生活中出现了一些通货膨胀、“抢购风”等失控和混乱的现象，随着，国家开始采取治理整顿的调整部署。以此为契机，原来那些计划经济的顽固保守观念乘机兴风作浪，开始了对“市场化”改革的批评。很多人开始含沙射影地批评我们，而且这种批评日趋尖锐。1989年“六四”事件后，极“左”势力抬头，全国掀起了批判“资产阶级自由化”风潮，经济理论界极左派更是冲锋在前。在批判的过程中，很多人将“市场经济”与“资产阶级自由化”等量齐观，甚至将市场经济等同于资本主义，等同于取消公有制，个别的人还上纲上线地把“市场经济”上升到否定共产党的领导，否定社会主义的高度。
    我给你讲个事例：1989年6月9日，邓小平同志在接见戒严部队干部时的讲话精神，这个实况当时在电视上进行了报道。我当时就坐在电视机前认真地看电视。他宣称“坚持计划经济与市场经济相结合”，但在第二天的新闻报道上则改为“计划经济与市场调节相结合”，我们将信将疑，也有许多议论和期许，后来整理的内部印发的原整理稿中，确实是“计划经济与市场经济”而不是“市场调节”相结合。可见，这股否定市场经济的风潮是来自上面的。
    批判广东经济理论界是思想上的自由化、经济上的市场化、所有制上的私有化，这“三顶大帽子”，像三座大山一样压在了我们的头上，当时广东经济理论界到外地开会的学者总是被人家批评的。但我们跟他们进行了很多的辩论，通过辩论一方面使我们认识到改革每走一步都面对着巨大的阻力，改革来之不易，使我们更加坚定地推动改革开放和发展；另一方面，通过辩论也宣传了我们的主张。后来的事实证明，这种方式也是一种有效的方法。尽管有很大的压力，我们还是有信心的。
    王启军：广东有这样的底气，我想恐怕主要是来自广东、广州省市委的支持，来自广东、广州改革开放的实践。
    王利文：是这样的，面对着全国的大批判，广东省委、广州市委等顶住了压力，更确切地说是他们自己承担了压力，而给学者们提供了宽松的环境。当时为了统一党内的认识，中宣部于1990年5月发行了一个内部材料《关于社会主义若干问题的学习纲要》。这个材料不仅是强调了要坚决反“和平演变”的问题，在经济体制改革上要划清两种改革观的界限，还提出这两种改革观表现为坚持公有制为主体，还是私有化；坚持计划经济和市场调节相结合，还是实行完全的市场经济。这就把市场经济与资本主义划上等号。这些都是来自上层的压力。但是广东自“政治风波”以后，就针对可能出现的问题，进行了适当的部署。当时的省委书记林若对我们说：“你们不要管那些争论，你们按照研究规律，继续进行经济理论的探索，不要受那些东西的影响。”1989年10月，广东省委宣传部召开社科联座谈会，省委宣传部副部长肖如川明确表示：“对学术问题不要随便扣‘资产阶级自由化’的帽子，也不要与‘自由化’挂钩。”当时与会的省社科院副院长、省经济学会会长曾牧野听出了弦外之音：广东这是高高的挂起“免战牌”，这实质上保护了一大批进行超前理论探索的学者。如果按照某些地方进行“反自由化”的做法，广东经济理论界可能要进行彻底的“清算”，那对于改革开放的大业来说，无疑是一个釜底抽薪的破坏。

[1] [2] [4]


首页 -> 2008年第9期

市场经济理论：广东创新的背后

作者：王启军

字体： 【大 中 小】

    广东在改革开放的几十年中一直都是“多做少说”，甚至是“只做不说”，所以有人曾经嘲笑我们“只会生孩子，不会起名字”。其实，“退一步，进两步”，以干为主，不搞争论，不搞辩论，这可能是广东迅猛发展的一个重要原因。试想一下，什么事情都要争出一个子丑寅卯来之后再干，那可能就要极大地延误发展经济的契机，这也不符合邓小平同志的“摸着石头过河”的思路，毕竟没有经验可以借鉴，改革开放在发展的过程中遇到这样那样的问题都是正常的，只有在进一步发展中才能解决发展中的问题，才是正确的态度，否则可能什么都干不成。小平自己也说：“不搞争论嘛！”

    市场经济“上户口”
    王启军：“政治风波”持续了较短的时间，广东就迎来了春风：小平同志南巡。这对于广东经济理论界的探索者来说，无疑是一个喜讯。
    王利文：是的。随着邓小平南巡，我们都感受到了风气要变了。我们都密切关注着、兴奋地等待着。事实上，在批判自由化的过程中，我已经从一些字里行间感受到了“变”的可能性。尽管那几年上下对市场经济的批判是一浪高过一浪，但是改革者也没有停止，广东的经济理论界在积极研究产权问题，筹备召开产权问题研讨会，认为这是市场经济中的关键。另一方面，最明显的是邓小平本人。他在1990年12月24日，在十三届七中全会前夕，在同一些领导同志谈话中就指出：“必须从理论上搞懂，资本主义与社会主义的区分不在于是否是计划还是市场这样的问题，计划和市场都得要。”1991年1月，邓小平在上海过春节，我注意到署名“皇甫平”的文章《做改革开放的“带头羊”》、《改革开放要有新思路》、《扩大开放的意识要强一些》、《改革开放需要大批德才兼备的干部》等。这股深化改革、扩大开放的舆论先导风潮迅速为国内外捕捉到了。尽管这个时候还没有完全读懂文章背后的内幕与信息，但是有一个比较明显的信号已经告诉我们：要变了。果然到了1992年1月，小平的武汉、深圳、珠海、上海之行，已经明确的显示出，改革开放要有新思路，而且他老人家也已经考虑成熟了，即“计划多一点还是市场多一点，不是社会主义与资本主义的本质区别。计划经济不等于社会主义，资本主义也有计划。市场经济不等于资本主义，社会主义也有市场。”至此，“市场经济”这个“异教徒”终于迎来了登上社会主义圣殿的时机。
    王启军：经过小平南巡提出了对市场经济的再认识，即将召开的党的“十四大”在党的文件上正式给市场经济上户口，仿佛也只是一个对程序的执行过程。
    王利文：“十四大”报告让市场经济第一次登上共产主义的殿堂，是给市场经济上了一个社会主义的户口。在政治报告中无论是对市场经济的内涵的把握，还是对市场经济与所有制、分配方式、宏观调控、保障体系、市场体系的培育，对外开放上的部署，都跟我们在1988年进行市场经济讨论中的思想是一致的，看到这个政治报告的时候，我就想到了我们的六场系列研讨会大讨论没有白做，我们的辛苦是值得的。我们“自发”地进行了几次对中央政治报告的学习讨论。大家都很受鼓舞。用卓炯老的话说：“我们终于跟上了中央的节拍。”
    王启军：谢谢您接受我的采访。
    （王利文：广东省人民政府发展研究中心原副主任，广东省经济学会常务副会长，广州市发展研究院名誉院长，经济学研究员）
    （责任编辑 萧 徐）

[1] [2] [3]


首页 -> 2008年第9期

参与改革开放的第一港商

作者：杜明明

字体： 【大 中 小】

    有香港“毛纺大王”之称的港商曹光彪，不但早在改革开放之初出资成立香洲毛纺厂，成为“参与改革开放的第一港商”，其后又发展航空业务，创办第一家由港人自行管理的港龙航空公司，写下了一生传奇的篇章。

    在举国纪念改革开放三十周年之时，在改革开放列入国家根本大法之际，改革开放像一个巨人把中国举到了世界强国的高处。改革开放不仅是经济发展的强大推动力，而且也是政治、经济、文化各个领域变革的必由之路。今天，外商企业、私营企业撑起了中国经济的半壁河山，成为改变中国影响世界的重要力量。
    这一切到底是怎么发生的呢？改革开放的巨人又是怎么迈开历史性的第一步呢？
    今天，人们把头一个吃螃蟹的人称作勇士，那么，我能够采访到三十年前第一位直接参与改革开放的“勇士”，实在是幸运。因为在港当记者十多年里，都知道曹光彪老先生十分低调，不见记者。
    在香港九龙一个大气恢弘、古色古香的居所里，一位老人正坐在客厅里读报，他抬起眼，慈祥地看着我，那目光沧海桑田而又聪慧异常。我马上明白，他就是我要采访的人——香港永新企业有限公司主席、“港龙航空”创办人曹光彪先生。

    荣获沃顿院长勋章
    在曹光彪先生的书房里，我看见那枚著名的“沃顿院长勋章”。
    我知道，这是他在2004年6月获得的。当时，美国著名的宾夕法尼亚大学沃顿商学院院长贺克教授专程飞往上海，隆重地把这枚“沃顿院长勋章”颁授予他。
    众所周知，“沃顿院长勋章”是一项十分特殊的荣誉，只有对推动全球经济与世界和平作出杰出贡献的人，才有可能获得这个奖项。在曹光彪获得这殊荣之前，中国人得到这个“沃顿院长勋章”的，只有内地的汪道涵先生和台湾的辜振甫先生。
    贺克院长在颁奖致词中以真诚的语句褒扬了曹光彪，他说：“曹光彪先生是中国企业界的先驱，是在改革开放初期第一个在中国境内创办企业的港商，他树立了海外投资的典范，凭其远见卓识和领导能力，克服了无数困难，为更多的人创造了工作、价值和财富。”
    曹光彪先生还荣获过香港银紫荆勋章、荣获过上海市荣誉市民、宁波市荣誉市民、珠海市荣誉市民等称号，国际小行星命名委员会还将第4566号小行星命名为“曹光彪星”呢。

    办香洲毛纺厂是我一生中最有意义的事
    当我把目光从“沃顿院长勋章”收回，曹光彪先生对我谈起1978年创办和经营香洲毛纺厂的历史。
    当曹光彪回忆起当年头一个“吃螃蟹”的经过时，兴奋激动让他的眼睛炯炯有神，他说：“我今年快九十了，如果要说我这一辈子做过什么有意义的事，我自己认为，开办香洲毛纺厂，参与国家的改革开放，是我一生中做过的最重要、最有意义的事。”
    那是1978年十载“文革”动乱方止，中共十一届三中全会前夕，内地对于外商仍是“重门深锁”。当时的中国，不要说“文革”极左阴影和保守思想仍然存在，事实是1949年开始，私人资本已经被彻底赶下了历史舞台，资本家也成了“罪大恶极”的名词。曹光彪还清楚地记得，那时，没有一个香港商人在内地有投资，就是连返回内地看看也都要视为畏途，要鼓起很大的勇气，壮起胆子。有次他带秘书出差，步过罗湖桥头，填写“介绍信”、检查行李时，秘书被吓得出了一身冷汗。
    “那么，在一种如此隔膜、封闭、紧张的氛围下，投资开设香洲毛纺厂的决定，到底是如何做出的呢，您的勇气从哪来的呢？”我问。
    “事隔了三十年了。”曹光彪的眼睛眯了起来，透过岁月，仿佛回到了当年，他回忆道：
    那是1978年5月23日，我去北京拜会老朋友，时任中国纺织品进出口公司总经理陈诚宗。陈诚宗一心希望为国家多创一点外汇收入，一再要求我代向外国市场推销国产毛衫和其它纺织成品。但是老实说，当时的国产毛衫花样陈旧、质量欠佳，很难推销出去；而内地的工厂生产、管理落后，工人积极性不高，产品出了次货也无人负责，要想改变谈何容易。一个“补偿贸易”的念头在我心中萌生。于是，我就对陈诚宗说，国内工厂生产不出国际市场需要的产品,代销是不行的了，还是让我来到国内办一个工厂试试吧！当时这个想法是够胆大的了，但陈诚宗认为是个好主意，不妨一试。陈诚宗要求我回港后立即起草一份建议书，由他负责向上级呈报。
    我返港后，经过一周详尽思考，亲自执笔拟写了计划，由香港永新企业有限公司引进先进的设备和技术，负责提供厂房图纸、建筑材料，培训管理人员和操作工人员，企业投产后，原料全部由“永新”进口、产品全部由“永新”外销，专门为“永新”加工生产纺织兔毛混纺纱、羊绒纱及羊仔毛纺，厂址设在广东珠海。合作期为五年，所有厂房建设与生产设备费用以人工费作为补偿。我于6月15日把全套设厂计划书寄给北京。
    陈诚宗将计划书报送中央，不到一个月时间，7月6日即收到答复，基本上同意我的建议。
    “这么快就决定了？”
    “是的。”曹老露出了笑容。
    1978年8月31日，“筹办毛纺定点厂协议书”签订仪式在澳门南光贸易公司举行，甲方为中国纺织品进出口总公司广东省分公司，乙方为香港永新企业有限公司，见证人为南光贸易公司。工厂选址在珠海，命名为香洲毛纺厂。
    据报载，曹光彪内地开设香洲毛纺厂的消息传出后，在香港社会引起了极大的轰动，香港各大报章纷纷采访报导。1978年9月，香港大公报、文汇报、星岛日报等用显著篇幅报导了有关新闻，其中，大公报的标题是：“永新企业内地设厂，曹光彪畅谈互惠互利计划”；文汇报是“永新公司珠海设厂，生产高毛级纺织毛纱”；星岛日报更在标题中称“中共可获得外汇年达三百多万，加工纺毛纱更可吸收经验”……。
    就这样，中国第一家境外人士开办的工厂——珠海香洲毛纺厂诞生了。工厂的原料从境外运来，成品也销往境外。香洲毛纺厂开创了新中国建国以来港商以“补偿贸易”投资内地的先河。曹光彪作为“第一个吃螃蟹的人”、中国外资的“带头羊”，为祖国内地改革开放的启动走出了第一大步。
    在访问中，曹光彪还谈到了香洲毛纺厂开幕典礼的一段插曲。
    那是1979年11月7日，香洲毛纺厂正式落成、隆重开幕。为了扩大影响、吸引更多中外人士前往内地投资，曹光彪邀请了五百多位中外工商界知名人士、外国驻港领事以及中外记者前往珠海出席开幕仪式。
    但是，请柬发出之后，问题来了。当时内地经过“文革”冲击，尚未恢复办理外国人士的签证手续，香洲毛纺厂的外宾又如何出入境？事态紧急之下，曹光彪派遣长女曹其真（按：现任澳门特区立法会主席）前往广州求见时任广东省省长杨尚昆。杨尚昆与曹其真作了亲切交谈，称赞永新公司投资兴建香洲毛纺厂是爱国之举，曹光彪的“补偿贸易”是个创举，首肯了邀请外国朋友和港澳台人士参加庆祝酒会，欢迎他们到中国内地投资。杨尚昆也很干脆，在半个小时后就作出批复：以特殊方法处理，特别安排有关人士出入境而毋须签证。于是，外宾出席开幕仪式时，只需在入境时交出护照、出境时发还，大大地简化了出入境手续。仅这一“创举”已可见香洲毛纺厂是如此的“超前”和“快人一步”了！
    曹光彪说：“我当时作了最坏的打算，决心以数百万美元，来试验一下国家的决心。结果，香洲毛纺厂投产后，效益比预计的好得多，原定五年收回投资，结果仅用了两年就收回了。”1984年，曹光彪又与该市签订新协定，扩大投资规模，使该厂生产能力再提升百分之五十。
    1978年是难忘的一年。这一年，曹光彪成为1948年以后第一位重返中国经济舞台并颇有建树的香港资本家。其时，十一届三中全会还未召开。曹光彪由于一举投资数百万美元，在珠海开设了香洲毛纺厂，并由此而开创了“来料加工”、“补偿贸易”等一系列先河，被誉为“第一个吃螃蟹的（勇敢的）先行者”。

[2] [3]


首页 -> 2008年第9期

参与改革开放的第一港商

作者：杜明明

字体： 【大 中 小】

    由于曹光彪在三来一补（来料加工、来样加工、来件装配和补偿贸易）这种形式上进行了大胆的实践，取得了意料不到的示范效应，国务院于1979年9月颁布了《关于开展对外加工装配和中小型补偿贸易办法》，补偿贸易在全国正式推广了。曹光彪的成功极大地鼓舞了香港工商界，补偿贸易的热潮风涌大地，“三来一补”为中国沿海省份发展积累了宝贵的原始资金。有了香洲毛纺厂的“先例”，中外合资企业从此雨后春笋般在内地开花。曹光彪本人又在内地投资30多个项目，主要是纺织、染整、成衣以及电子、化工等行业。
    最令曹光彪先生感到欣慰的，是中国改革开放总设计师邓小平先生在生前一次电视访问中提到，“改革开放刚开始，有一位香港资本家给中央写了信，表示要到内地来投资设厂，我们同意了……”邓小平在电视里提到的这个资本家就是曹光彪。
    曹光彪回忆到：那是1984年1月29日，邓小平南巡到了珠海，专门提出要到行程以外的香洲毛纺厂去看一看。邓小平兴致勃勃地参观了毛纺厂的洗毛、混合、梳毛、走锭、纺纱、合股、成件、包装等各个工序，不时连声道好。离开珠海时欣然命笔，写下了“珠海经济特区好”的题词。
    曹光彪率先在内地出资创办的香洲毛纺厂影响极大，波及面广，全国各地、境外有关方面都派员参观考察，大家各述其见，众说纷坛，这使国内不少同志一时搞不清方向，直到邓小平实地考察了香洲毛纺厂后，才使同志们理解和肯定了香洲毛纺厂的历史性功绩。
    1997年8月29日，时任国家主席、总书记的江泽民在中南海亲切会见曹光彪及其子女一行，江泽民高度评价了曹光彪先生爱国爱港、积极支持内地经济建设和科教事业所作的贡献，再次肯定了曹光彪是真正第一个到国内投资的香港商人。
    随着改革开放的迅猛发展，今天的中国，经济实力乃至国际地位，已非昔日，“三来一补”已从纺织业扩展到更多行业。但是，“饮水不忘掘井人”，我想，当我们为改革开放取得的巨大成就而感到自豪的时刻，决不能忘记当年敢于创新、敢于实践的“勇士”曹光彪先生。

    港龙是我今生遇到的最大挑战
    1997年7月，香港结束了一个半世纪的殖民统治，重返祖国怀抱。香港走出了一条令世人叹服的路，以其自身的繁荣与活力证明并诠释着这个奇迹。这其中，一批爱国港商为之作出了不可磨灭的贡献。
    曹光彪回忆道，1984年夏天，他正在东北考察洽谈期间，他接到电话，邀请他即赴北京。挚友邹家华先生约见了他。邹家华分析了当时民航现状，转述了时任总理的赵紫阳的意见，要求进一步开放中国民航事业，提升民航服务水平，引入竞争机制，多渠道开办航空公司，打破中国民航独家经营的局面。邹家华的介绍给他留下了深刻的印象。
    1984年9月，中英关于香港问题的联合声明公布后，曹光彪大受鼓舞。他意识到，香港在1997年后保持原有制度五十年不变，香港原有地位不变，随着它与中国内地关系的更加密切，将继续加强其作为中国对外开放的桥梁和窗口的作用。这样，香港与世界各国的联系也愈加密切，其航空运输事业前景看好。他本着长期养成的开拓创新精神，联想到赵紫阳总理对航空事业的希望，决心打破外国人在香港航空权上的垄断。曹光彪意识到，香港自通航的那天起，航空权一直在外国人的手中，我们是龙的传人，为什么不能在香港的航空事业上有所作为呢?他曾对子女说：“我知道，这个第一不好当，如果这个第一来的很容易，我还不干呢!难就难在要打破外国人的垄断，要为黄皮肤黑头发的中国人争口气，要显示一下中英联合声明发布后，给香港同胞在事业上带来的希望和动力。”
    1985年4月1日，一家由香港人经营的航空公司正式成立了，公司取名为“港龙航空”，象征着中华民族的巨龙在蓝天上翱翔。“港龙”打破了香港航空业由英资财团垄断的历史。曹光彪凭着坚定的意志和爱国激情，从筹备到试飞成功，仅用不到半年的时间，这在世界航空史上是少见的。
    “港龙”成立之初，困难和阻力也是数不胜数的。港英殖民政府知道曹光彪开办“港龙”后，立即推出“一条航线、一个航空公司经营”的政策，以保护英资国泰航空公司的既得利益，企图把弱小的“港龙”扼杀在摇篮中。当年港英政府财政司长再三询问企业背景，曹光彪只说：“我希望你们帮我忙。”并直截了当地表示：“我办港龙航空是得到了国家最高领导的支持，也符合内地和香港同胞的利益，有利于促进两地的经济交流。”曹光彪一方面揭露、抨击港府不合理的偏袒政策；一方面又默默地承受着沉重的经济压力，积极地行动争取更多的航线。尽管“港龙航空”的成立，曾得到了中国民航总局领导的支持，也得到多位中央领导干部的直接关心和过问，但在具体办事中，特别是涉及某些行业的经济利益时，办事绝非容易。曹光彪为港龙航线的经营权奔波于北京香港之间，度过了多少食无味、寝难安的日子，甚至经历了16天无法洗澡的纪录。回想起那些日子，曹光彪慷慨地说：“创办港龙航空，是我经商创业以来遇到的最大挑战和考验。”
    1990年，注有中资和英资背景的香港两大公司——香港中信泰富和国泰航空，加入港龙航空。如今的港龙航空已不是被当时称为“天上有，地下无”，仅租有一架737型飞机的小型航空公司，而是拥有三十多架新型客机，航线遍及国内许多大城市，并发展到日本、泰国、孟加拉、尼泊尔、马来西亚等国家和地区的航空公司。
    曹光彪为了创办港龙航空，呕心沥血，付出了沉重的经济代价，超越了生意上的经纬，为香港回归期间经济稳定发展作出了积极贡献。现在，出访和旅游，大家都以乘坐港龙航班为荣，都为曹光彪的壮举而骄傲。
    1992年，时任国防部长的张爱萍将军，在出访香港期间，得知曹光彪创办港龙航空的经历后，挥笔写下“龙腾”二字送曹光彪，以赞扬其功绩。曹光彪将此珍贵的墨宝，装裱成轴后，挂在他办公室的墙上，他说：这作为老将军为我老骥伏枥、再闯千里的一个动力。
    从香洲毛纺厂到港龙航空，从全国改革开放前夕第一家外资企业到第一家由港人开办的航空公司，曹光彪先生的成就和贡献，在三十年的中国改革开放的洪流中激起过层层浪花，发射出耀目的光芒。三十年前，曹光彪先生率先参与中国的改革开放，成为第一个“吃螃蟹”的人；三十年后，在改革开放征途上曹光彪先生老骥伏枥，壮志凌云。
    今天，当人们在隆重纪念改革开放三十周年这一重要时刻之际，曹光彪先生并没有沉湎在昔日的辉煌之中，他继续扩大在内地的光学仪器、棉纺、百货以及房地产业的投资，业务不断创新蒸蒸日上。

    为远程教育事业呐喊助威
    “曹老，我从清华大学原常务副校长杨家庆那里，获悉您为清华远程教育呕心沥血，摇旗呐喊。杨家庆曾对我说，曹光彪不仅是一位成功的爱国企业家，也是一位令人敬仰的远程教育开拓者。没有曹光彪的支持与努力，可以说就没有远程教育的蓬勃发展。您能介绍一下当时情景吗？”我颇有兴趣地问道。
    曹光彪谦虚地说，“这是我应该做的。当时国内教育经费短缺，邓小平不是说过，再穷也不能穷孩子？教育乃立业兴教、强国之根本。我能为教育事业的发展略尽绵薄，是我的光荣。”
    曹光彪讲述了这件事的来龙去脉：
    我国远程教育起步于清华大学。1996年2月，清华大学在原校长王大中的领导下分析了国内外教育发展的形势，在校务委员会提出了基于现代信息技术基础上建立远程教育系统的设想。会议认为这符合中国国情，这是一项优秀教学资源社会共享的有效措施，合理解决了国内各地区教育资源与质量不平衡的矛盾，满足了广大干部群众继续教育的愿望。但是建立这套远程系统需要150万美元资金（按当时汇率折合人民币1200多万元），而靠学校当时的财力是很困难的。当时会上争执不下。最后决定上还是不上，取决于能否争取到社会的捐款。

[1] [3]


首页 -> 2008年第9期

参与改革开放的第一港商

作者：杜明明

字体： 【大 中 小】

    那是1997年3月的一个中午，负责远程教育筹款的杨家庆四处奔走，不得已赴港找到了我。我在九龙香格里拉饭店日本餐厅招待了他。
    杨家庆以急迫和期待的心情讲述了远程教育的总体设想，包括办学层次、招生规模、传输技术模式；强调了远程教育对提高全民教育，尤其在职干部素质的意义；分析了清华大学运作中的技术优势与资金匮乏状况。杨家庆还提到一次校长办公会议，与会干部曾为增加区区5万元人民币的科研经费而闹得面红耳赤，学校经费拮据之极可想而知。
    “这件事有意义，远程教育不能不办。需要多少钱？”我仔细地听取了他的介绍。
    “大约需要150万美元。”杨家庆回答。
    “我捐一半，75万美元。”我沉思片刻后，果断地告诉他。杨家庆非常高兴，连声说谢谢。
    当杨家庆回到酒店还不到四点，我又打电话通知他：“既然这件事意义那么大，150万美元，我全包了。”杨家庆接到电话后，激动得几乎跳了起来，兴奋地说：“谢谢！谢谢！我不用再找其他人了。”
    我了解到学校订货需要资金很急，只用三天时间，150万美元一次性汇到了清华大学。从现在看来，这可能不算大资金，然而在国力还不那么强大、教育还不那么重视、经费还不那么充实的时代，这笔经费对清华可是一笔巨款。
    然而，新的问题又来了，远程教育遇到了个别上级领导的阻挠，一时停滞不前。我在香港接到学校通报后，焦急万分，专程赶赴北京，求见当时分管教育的李岚清副总理。李岚清在中南海紫光阁亲切地接见了我，听取了我要求李副总理关注的陈述后，他说首先感谢曹先生对祖国的教育事业的关心，远程教育是新生事物，它的诞生一定是不平坦的；他表示一定会关注这件事情的。事后，李岚清亲自去清华大学实地视察，听取学校汇报后对远程教育给予了充分肯定，并作了重要指示。这个问题在政府层面得到了圆满地解决。
    远程教育就这样开展起来了。学校迅速组织精干力量，完成了卫星上行站设备订购、直播教室改造，及设备制作、卫星信道租用等工作，并开展系统联试。
    1997年9月清华大学远程教育系统初步建成，成为国内第一个实施远程教育的普通高等学校。
    1999年1月在国务院批准的《面向21世纪教育振兴行动计划》中明确地提出了“实施现代远程教育工程，形成开放式教育网络，构建终身学习体系的行动计划”，“实施现代远程教育工程，有效地发挥现有教育资源的优势,是在我国教育资源短缺的条件下办好大教育的战略措施，要作为重要的基础设施加大建设力度”。1999年初教育部首先批准清华大学、浙江大学等四校进行现代远程教育试点。2000年7月教育部又批准31所高校建立“全国高校现代远程教育协作组”，清华大学当选协作组组长单位。从此，远程教育在全国如火如荼地开展起来了。
    我听完这段故事，再次体会到曹光彪先生的卓异的胆略和前瞻的眼光。曹光彪先生在支持科教兴国上还有许多说不完的故事，他孜孜不倦地赞助清华大学、浙江大学、宁波大学、杉达大学、上海交通大学等院校以及上海教育发展基金会，捐款金额高达2亿多港元。他鼎力支持学校和科研单位的学科建设与科研工作，支持世界级顶尖人才的引进工作，加强了高新学科建设，推动了高科技发展。曹光彪先生造福桑梓的盛德义举受到了社会各界的一致好评和高度赞扬，宁波大学校长聂秋华称：“曹光彪先生的英名光耀星汉，彪炳史册，与天地永恒，同日月齐辉。”
    我怀着敬意道别了曹光彪先生，站在维多利亚港旁，夕阳西照，海风扑面。我抬头仰望，大海两岸的高楼大厦，处处呈现出香港的社会繁荣、民生昌盛，内心感慨万千，正是有了曹光彪先生这样一批成功的企业家，才有了香港的文明世界；有了曹光彪先生这样一批爱国的企业家，才为祖国源源不断地引进人才、技术和资金，推动了祖国的改革开放事业。
    在党的十一届三中全会确立了改革开放路线以来，祖国大地发生了翻天覆地的历史巨变，中华民族巍然屹立于世界民族之林。改革开放的硕果来之不易，其中也包含着境外像曹光彪这样的无数企业家荣辱与共的爱国爱港情怀和对祖国改革开放事业的卓越贡献。当纪念改革开放三十周年之时，我们要永远牢记他们！
    （责任编辑 萧 徐）

[1] [2]


首页 -> 2008年第9期

张季鸾笔下的临沂之战

作者：丛彩娥　杨世谷

字体： 【大 中 小】

    抗日战争全面爆发后，在鲁东南的临沂地区，中国军队与日本侵略军进行了一场血战，是为临沂之战，时任第五战区总司令李宗仁认为出乎意外“竟打了一个惊天动地的胜仗”。这是研究和描述抗日战争不可漏缺的一场重要战役，是国民党正面战场少有的几场胜仗。然而，长期以来，由于诸多原因，临沂之战成为一场令日军震撼，却被国人遗忘的战役，它“惊天动地”的光环被随后的台儿庄大捷的胜利所隐去。今人多以揭开“台儿庄大捷”或“徐州会战”的序幕之言概之，显然对临沂之战历史意义的研究还远远不够。在抗战胜利半个多世纪之久，偶然读到上个世纪40年代出版的《季鸾文存》一书，其中一篇《临沂之战》的社评引起笔者的关注。这是迄今为止发现的记述临沂之战最早的文字，是在临沂战役进行中的第一阶段战事稍停，见诸报端的第一篇文章，对于我们准确地从宏观上把握临沂之战在中华民族抗日战争中的历史地位提供了重要的资料，而文章的作者就是我国近代新闻事业的巨人——张季鸾先生。
    张季鸾（1888～1941）原名炽章，字季鸾，生于山东邹平。从《民立报》到《大公报》，三十年中写下不少于3000篇社评，几乎每篇皆笔锋犀利、见解超迈，一贯以“保持文人论政的本来面目”为使命。抗日战争前后，任《大公报》总编，标榜“不党、不卖、不私、不盲”八字办报方针，主持《大公报》笔政十五年，将其历史影响推上巅峰，成为抗战期间发行量最大的民间报纸。张季鸾逝世后，周恩来在唁电中称其为“文坛巨擘，报界宗师”，蒋介石则将其誉为“一代论宗”。
    抗日战争全面爆发前，张季鸾凭其对日本问题的关注与了解，已开始察觉到日本对中国的野心。1931年7月12日，他发表《读日俄工业参观记感言》，文中忧虑地指出：“日本一切能自造，而中国一切赖舶来；日本且叹‘不景气’，中日前途更是何等结果？此吾人所大感危惧者一也！”在“九·一八”事变之后，他的著名社评《国家真到危重关头》（1931年11月22日），对“九·一八”后两个月间的国内、国际局势进行了全面而深入的分析，进而提醒政府和国民：“盖日阀行动，证明其志在灭中国，不止在并三省，其行动之范围，常以国际形势所许之最大限度为限度，而求以最小牺牲，得最大效果？中国至此，已非国耻问题，而真为存亡问题。”直至1941年9月去世前，对于战争局势的关注，对于政府和国人抗战精神的激励，一直是张季鸾社评的重要内容，一篇篇犀利昂扬的社评文章，激励了无数中华热血儿女奔赴抗日前线。
    1938年3月21日张季鸾为《大公报》写的题为《临沂之战》社评，全文如下：
    临沂之战，是抗战开始以来可以特书大书的一件事，乘此愿对全体卫国将士致其谢忱，述其感想。八一三以来，无论南北战线，我们主要的念头，是坚守，是撑持，不少的人们以为火力悬殊，不易取胜。同时有些人专想倡游击，以为主力对峙的正式战很困难，只有游击。又有一种议论，是屡战屡败，屡败屡战。其意以为不妨败，只要能续战。综上所述，可知无形中殆有不易克服的一种观念，是因为火力悬殊之故，我们只能牺牲，能拚命，而不容易胜利。这种观念，到现在确实推翻了，这就是临沂胜利的最大收获。中国军事危机，以南京初陷时为最甚，自入本年，敌军再开始攻击以来，我全体国军的精神逐渐坚固化，活泼化。大家已不谈守而谈战，不求撑持而求胜利。浙东浙西，淮南淮北，鲁东鲁西，河南河北，晋东晋西，这蜿蜒万里的战线上，我们军队都活跃着，人民都协助着，各部队联合动作，也敏捷了，游击组织，也确实了。敌军残虐越暴露，我们军民决心越坚强。这两个月敌军实在拚命攻，但其成效不过南得蚌埠，北占临汾，此外完全未达到目的。我们军队这才发扬了真正统一作战的精神，这才表示了真正长期抗战的决意。淮上之战，敌人战略大受顿挫，这已经是我们的胜利。山西之战，敌人数路猛攻，特别从道清路入晋的一股，得了便宜，沿河几百里，被敌人冲到整个山西，一时呈危险之象；但他未料到我们在晋的部队，坚强奋斗，决不退却，这些日子沿河又转危为安。而山西东中西北各路，我们部队无一部不勇，无一地不战。现在不但敌人渡河的阴谋打断，且在晋敌军已有立足不稳之势。当此之时，敌人又急急围徐州，同时猛攻我右翼之临沂，临沂若失，我们津浦正面将大受影响；当正在吃紧之时，而我们在临沂线得到重大胜利。
    敌人攻临沂的是板垣师团。大家知道板垣是日阀少壮派的领袖，是关东军的灵魂，是中国最凶猛的敌人，但此次战事，我军确实把他击破击走，消灭其劲旅几千。当然，战事还在进行着，我们不容自满，不容大意，但确实证明一点，就是我们只要决心，只要运用得宜，尽可以消灭敌军的精锐。换言之，火力纵然悬殊，但依然可以消灭他，可以战胜他。
    参加临沂战的部队，我们知道有张自忠部，庞炳勋部，大概还有缪澄流部，其外不详。我们感谢并赞扬这些部队的将士们为国家建树了这样战功。并且要特别声明，这些部队都是久战部队，而武器都是平常的。特别是张自忠部奉命赴援，大概去了还不久。
    我们并不铺张这胜利的效果，但确切相信这个胜利更增加了全国将士的自信心，有这一胜利，就可能的有无数胜利。我们同时也并不专赞扬临沂线的部队，我们对晋豫鲁皖苏浙各线勇敢的部队以及在后方待命紧张备战的各部队，同样感谢与赞扬。并且知道近来各线部队大得民众组织的助力。我们大江大河间广大的平原，以及苏浙晋各地，正有无量民众为国家为自己奋起参战，雪耻复仇。我们对于这无量的同胞民众之感谢赞扬，同对于军队一样。特别我们对于津浦正面孙震部邓锡侯部最近的重大牺牲表示敬悼。
    全军将士们注意！中国业已有了胜利的确实途径。就是全军整个的决心，整个的善战。就是照这两月来的样子，都纪律好，决心坚，严遵军令，善为运用。我们全军只要都这样做，准定能随时随地给敌人重创，准定能有消灭敌人的机会，临沂战就是榜样。
    八一三以来，我们军队得到世界不少的赞扬。特别如上海三个月的勇敢战斗，如南口之役，如平型关之役，如淮上之役，此外还有许多可歌可泣的局部胜利。但在去冬大家自信心还不够，虽勇敢牺牲，但不能尽免于悲观心理，入本年后，悲观心理打碎了，今天以后，更完全要成为乐观心理了。从此大家全不必管国际形势，也不必问敌国内情。就是这样全军决心，敏活动作，专心致志的战斗求胜利，这就能够逐渐消灭敌人，逐渐达到最后胜利！
    无论如何，敌人的侵略力量是有限的，而我们的抵抗力，战斗力，应当是无尽无穷。现在已有确切把握，断定日本不能吞中国。今后的问题，只在我们怎样胜，几时胜。敌相近卫昨天在东京议会已经承认作战困难，劝日本人民隐忍，这就是敌人色厉内荏的证明。世界上那有以硬灭邻居国为国策者！日本要走这死路，只有看他走！敌人前途，实在一片漆黑，我们全军全民，要一致认识自己力量的伟大，要继续努力，消灭板垣之流。光明荣誉，就在我们的面前！
    《临沂之战》社评千余字，张季鸾先生却以洞察时事敏锐的眼光，不仅注重对临沂战役的历史和现状进行实事求是的分析，而且能在此基础上进一步对事态的发展及其前景作出合乎逻辑的预测。尽管文章已经对临沂之战在抗日事业中的功绩给予了充分的肯定，但事至今日抚卷深思，为了这段历史不再被世人忘却，让更多后人了解临沂之战，记住临沂之战，笔者还想赘述三点：
    其一，临沂之战的意义远远超出了序幕战和外围战的范围。它打乱了日本侵略军的战略布置，日军板垣师团在临沂战场损兵折将，被阻不能西进，津浦北段日军，左臂被砍断，其原两路会攻台儿庄的计划也随之破产，从而促成了3月23日正式打响的台儿庄会战中，李宗仁围歼孤军深入台儿庄的矶谷师团的契机。李宗仁从军事上分析说：“临沂一役最大的收获，是将板垣、矶谷两师团拟在台儿庄会师的计划彻底粉碎，造成尔后台儿庄血战时，矶谷师团孤军深入，为我围歼的契机。”由此可以说，临沂之战的意义远远超出了序幕战和外围战的范围，临沂之战是独立于台儿庄方面的另一个主战场。

[2]


首页 -> 2008年第9期

张季鸾笔下的临沂之战

作者：丛彩娥　杨世谷

字体： 【大 中 小】

    其二，临沂之战成就了张自忠抗日名将的英名，是张自忠个人命运的转折点。七七事变前，张自忠原为宋哲元第二十九军中的师长兼任天津市长，日本一意使华北特殊化，张自忠与日军周旋，忍辱负重，外界不明真相，误以为张自忠是卖国求荣的“汉奸”。七七事变后，张自忠仍在华北与日军交涉，当时舆论界指责张自忠是汉奸，正如美国著名战地记者史沫特莱女士所言“受尽同人皆曰可杀的唾骂”。背着汉奸罪名的张自忠奉命率部参加了临沂保卫战。他以爱国的宽广胸怀，抛弃与守卫临沂的第三军团军团长庞炳勋的前嫌，亲自率领五十九军三次增援临沂，与庞炳勋互相配合，联合作战，腹背夹击，重创日本“精锐”第五师团（板垣师团），取得了三次临沂保卫战的胜利。庞、张两支队伍以劣势的装备挫败日军的连续进攻，这对全国抗日战场是一个鼓舞。时任第五战区司令长官的李宗仁将军回忆临沂之战时，说：“此次临沂之捷，张自忠的第五十九军奋勇赴战之功，实不可没。”白崇禧将军回忆临沂之战时也说：“张将军在徐州会战之临沂战役，与庞炳勋将军将敌精锐第五师团击溃，减轻徐州会战之压力，使台儿庄获得抗战以来第一次胜利，于战史上占有辉煌的一页。”
    经过临沂之战，张自忠名震中外，再也没有人说他是汉奸了。当时国民政府中央明令嘉奖，4月张擢升为二十七军团军团长，仍兼第五十九军军长，10月又升任三十三集团军总司令，旋兼任第五战区右翼兵团总司令。从此，张将军驰骋抗日疆场，与日军浴血奋战，直至殉国于宜城境内十里长山。张自忠将军是第二次世界大战中50多个同盟国中殉职最高的将领，也是抗日战争期间为国捐躯的唯一的国民党上将级军官，被誉为“抗战军人之魂”。
    其三，临沂之战大捷，对中国军队官兵的心理和士气也产生了非常大的影响。
    卢沟桥事变后，北平、上海相继沦陷，一般用丧师失地来概括这一时期国民党的抗战。这是就这一时期抗战总的结果而言的。事实上，空前的国难，使中华大地到处燃起了抗战的硝烟与烽火，国民党中除极少数败类临阵脱逃、畏敌畏战之外，绝大多数爱国官兵，为中华民族的独立生存，在极其艰苦的条件下，与日本侵略者进行了旷日持久的悲壮搏斗。他们用自己的血肉身躯筑起了一道钢铁长城，去弥补武器的劣势，与日寇展开了殊死的抗争。正如毛泽东所说“国民党政府的对日作战是比较努力的”。临沂之战振奋了全民族的抗战精神，坚定了全国人民抗战必胜的信念，成为“我抗战以来克敌制胜之始，而开台儿庄大捷之先路”；笼罩全国的悲观空气，至此一扫而空，抗战前途露出一线新曙光。
    张季鸾作为一个报人，天天在评国内外大事，真是欣喜若狂，这种乐观的态度在随后的“台儿庄大捷”更是表现得淋漓尽致，1938年4月26日，在汉口《大公报》社评《这一战》中，张季鸾先生说：“这一战，当然不是最后决战，但不失准决战。因为在日军军阀，这一战就是他们的挣扎。”“这一战，我们胜了就可以得到这样的证明，从此以后日阀在精神上失了立场，只有静待末日的审判。”张季鸾这种估计不仅过于乐观，也缺少冷静的思考。毛泽东在他的《论持久战》一文，将此观点称为“速胜论”。张季鸾先生很快领悟到自己的失误，在后续几篇社评中大力宣扬持久战的思想，积极支持抗日爱国，主张联苏抗日，主张抗战到底。
    团结御侮，自强不息，这从来就是中华民族不灭的灵魂。张自忠和临沂战役的将士就是一座永远矗立在人民的心中的丰碑，不应该因为历史的流逝而被忘记！
    （责任编辑 萧 徐）

[1]


首页 -> 2008年第9期

刘建章在“太行整风”中的遭遇

作者：李春明

字体： 【大 中 小】

    刘建章（1910.3—2008.2），河北省景县人。1926年在北京香山慈幼院读书时加入中国共产党。曾任中共吉林省珲春县、河北省景县县委书记，中共北平市委市民工作委员会书记，华北人民抗日联军第九军区政治部主任，冀南、冀中行署副主任，石家庄铁路局局长，华北人民政府交通部副部长、华北军运司令部司令员。建国后，历任郑州铁路局局长，铁道部车务局局长、新建铁路工程总局局长、运输局局长、副部长、部长、顾问；中华全国体育总会副主席，中国老年人体育协会主席；中国关心下一代工作委员会顾问等职。
    1983年10月，党中央召开十三届二中全会，做出关于整党的决定，开始全面整党。杨献珍同志作为中央顾问委员会委员出席了这次会议。会后，他联系整顿党的作风问题，对自己过去在政治运动中所犯错误进行了认真反思，其中在太行山根据地整风审干运动中，北方局党校在“抢救”刘建章时，他犯的错误尤其使他感到不安。为了忏悔自己的错误，1983年12月24日他让秘书与中顾委委员张策同志联系，约张策一起去刘建章家中要当面向刘建章赔礼道歉。不料刘建章得知杨献珍要到他家去的消息后，却约张策抢先赶到杨献珍家中，看望了杨献珍。这天，三位革命老人见面后，个个心情激动、感慨万千，共同沉浸在对往事的回忆之中……
    1942年2月，毛泽东在延安作了《整顿党的作风》和《反对党八股》的报告，明确提出了整风运动的内容、方针、任务和方法，在延安的近万名干部普遍参加了学习。6月，中共中央宣传部又发出在全党进行整风的指示，即《关于在党内进行整顿三风学习运动的决定》。从此，全党全军范围内的整风逐步展开。
    1943年1月，中共中央太行分局在太行山涉县的温村召开了高级干部会议，该分局所属的军政首长都参加了会议。邓小平在做会议总结时要求，1943年全区要把整风运动深入开展起来。
    根据中共中央和太行分局关于整风学习的决定，时任冀南行署副主任的刘建章奉命离开冀南，到太行山北方局党校集中学习。这个党校，设在山西太行山区麻田镇附近的柴城。中央对北方局党校整风学习很重视，校长由在延安的朱德同志兼任，党校的实际领导工作由在前方的彭德怀同志负责。党校没有正规的校舍，只有借用的几间民房，校领导和工作人员也很少，教务长是杨献珍同志。
    稍后，刘建章担任了北方局党校的组织科长并辞去冀南行署副主任职务。下半年即参加了由中共中央北方局领导的整风运动。
    当时党校的整风学习，有一个“进行准备；开展思想运动，系统反省；学习总结”的三个阶段安排。刘建章和同期学习的同志一道，以毛泽东同志关于整顿三风的报告为主要文件进行学习，认真钻研文件的精神实质，逐步深入检查自己的思想。由于认识有了很大提高，觉得整风学习很有必要，大有收获，心情自然也很愉快。
    这年的11月，冀南地区又集中了一批县、区级和部队团、营级干部共约700余人，编成六个大队，统称为“后梯队”，到地处太行山根据地山西省偏城西峪的冀南党校进行整风整党。由中共冀南区委书记李菁玉、北方局的宣传部长李大章等人具体领导。整风学习开始时一切都很正常、进展顺利。
    1943年4月3日，中共中央发布《关于继续开展整风运动的决定》，指出，“自抗日民族统一战线成立与我党大量发展党员以来，日寇与国民党大规模地施行其特务政策，我党各地党政军民学机关中，已被他们打入大批内奸分子，其方法非常巧妙，其数量至足惊人”。《决定》规定：“整风的主要斗争目标，是纠正干部中的非无产阶级思想（封建阶级思想、资产阶级思想、小资产阶级思想）与肃清党内暗藏的反革命分子。”4月9日至12日，在延安召开有两万多人参加的中央直属单位工作人员大会，动员开展反特斗争。7月15日，总学习委员会副主任、中共中央社会部部长康生又作了煽动性的“抢救失足者”的动员报告，错误地掀起了对所谓“失足者”的“抢救运动”，大搞“逼、供、信”，召开“坦白”大会，号召大家检举揭发，同时向中央反映假情况，在10多天时间里制造了许多冤、假、错案。毛泽东、党中央及时发现和纠正了“抢救运动”的错误。1943年8月15日做出《关于审查干部的决定》，公开提出了审干工作包括“一个不杀，大部不抓”的九条方针，严厉批评了“逼、供、信”的错误做法。接着又发出了一系列关于甄别工作的指示，对冤、假、错案进行甄别。但由于当时各方面条件所限，中央的这些指示没能及时传达到太行山根据地，致使在延安整风期间曾一度出现而被及时纠正了的“抢救失足者运动”的错误，又在太行山北方局党校的整风学习中重演。
    1943年8月，北方局向太行山根据地发出除奸反特问题的指示，要求发动群众，进行广泛的政治揭露，开展群众性的除奸运动，并对一切“失足者”进行说服教育工作，使之“悔过自新”。这年年底，由于康生鼓吹的“抢救”歪风的影响，在偏城进行整风的冀南后梯队，将审干、除奸、反特等运动和整风学习搅在了一起，出现了严重的“左”的情绪。当时，后梯队笼罩着恐怖气氛，各单位普遍采取罗织、逼供、诱供、诈供、污辱、打骂、株连，以及“车轮战”、不让睡觉和各种刑罚进行审讯，号召“坦白从宽，抗拒从严”，在一两个月之内就把百分之六七十的干部打成了各种各样的“特务”，有所谓“单料的”（即一种身份的特务，如日本特务或国民党特务）和“双料的”（即具有两种身份的特务，如国民党特务兼日本特务），还有所谓“三料的”（即具有三种身份的特务，如国民党特务兼日本特务还兼托派特务）等，使冀南的一大批好同志，受到了不应有的对待。刘建章得知此情况后既感到震惊又十分茫然，他生长在冀南景县，参加革命后，又在冀南地区工作多年，对冀南干部队伍的基本情况是了解的。不少同志还是与他多年战斗在一起的亲密战友，他们经过党的长期培养教育，并在残酷的对敌斗争中经受过考验，理应在政治上得到党的信任和依靠才对，怎么一夜之间就成了自己人的“敌人”、革命的对象？
    很快，冀南后梯队出现的情况波及到北方局党校，党校里也出现了“左”的情绪，一片恐怖气氛。在群众性的所谓检举、坦白中，株连到一些与后梯队“揭发”出来的“特务”有关联的干部。当时，北方局组织部向党校转去材料，说后梯队有人反映刘建章有问题，是托派特务；党校的负责人信以为真，刘建章就被莫名其妙地株连进去。党校随即召开群众大会，叫他上台坦白交代自己的“罪行”，并号召大家检举揭发他的问题。
    “刘建章是‘托派特务’。”有人在会上检举，并质问他，“你在敌人监狱中发展党，发展的是什么党？”“你与党失去联系那段时间，搞了些什么活动？”“你在景县建立的党组织，是什么党的组织？是谁叫你当县委书记的？”等等。
    面对诸如此类莫须有的罪名，刘建章当然不会承认，这时又说他“拒不交代”、“抗拒坦白”，是问题最严重、态度最不老实的头号“抢救对象”。
    那时所谓的“抢救”，其实就是审讯人员采用各种刑讯手段制造骇人听闻的恐怖气氛，逼迫“抢救对象”承认自己是“特务”，并继而供出所谓的“特务组织”和“同党”。
    当时在北方局党校，对刘建章搞“逼供信”最厉害，对他施用了拘押、刑讯、坐“喷气式”等逼供手段。他被单独囚禁在一个小房间里，审讯人员轮班逼迫他交代“罪行”，不让他睡觉；刑讯人员用绳子将他吊起来抽打，他身上流出的血与内衣都粘在了一起。他的身心受到严重摧残。
    在这段时间，因刘建章被隔离审查，党校规定，不许他与才来团聚不久的妻子刘淑清和其他同志随便接触。同时动员刘淑清劝说刘建章坦白交代问题。

[2]


首页 -> 2008年第9期

刘建章在“太行整风”中的遭遇

作者：李春明

字体： 【大 中 小】

    刘建章和妻子1932年结婚，新婚不久的刘淑清为了支持丈夫从事的小学教育工作并掩护他开展革命活动，毅然卖掉陪嫁在本村办了个小学，不但使穷苦人家的孩子能上学了，而且王任重、赵等同志都曾在该小学以教书为掩护，开展中共津南特委的工作。1934年，刘淑清加入中国共产党，此后，她不但为丈夫传递、保管文件，替过往的革命同志做饭、洗衣，还协助丈夫在北平和家乡建立交通站和秘密联络点，在敌人的白色恐怖下，开展党的地下工作。
    千里迢迢来到太行的刘淑清，想不到刘建章成了北方局党校的头号“抢救对象”，并被整得如此凄惨。十多年共同战斗、生活的经历，使刘淑清对丈夫的为人有十足的把握，她确信刘建章是好人，对革命事业是忠诚的。但她仍旧对刘建章说：
    “你是一个共产党员，应当对党忠诚老实，自己的情况，应当实事求是地向党说明。你在吉林延吉坐牢的情况，我听你讲过，我不认为你有什么问题，如果真是这样，就不能胡乱承认；如果你有什么其他问题，就应当如实地向党组织交代清楚。”
    “你放心，在政治上我肯定对得起你，就是把我烧成灰，我也对得起你。”刘建章斩钉截铁地对妻子说。刘淑清听后，心疼地流下了热泪。
    这时，负责“抢救运动”的同志，看到刘淑清并未按照组织的意图劝说丈夫坦白交代问题，担心她和刘建章继续住在一起可能还会起反作用，就将她和不到三岁的儿子送到在偏城的冀南后梯队，参加那里的整风学习。临行前，刘淑清含泪对刘建章说：“我和孩子你不用挂念！只要你自己多保重，我就放心了！”同时，她对送行的同志说：“我相信建章的问题会搞清的，党不会冤枉一个好人!”
    不久以后，由于刘淑清离开麻田去冀南后梯队时就已经怀有身孕，后梯队又以即将分娩为由，派人将她送到河南省辉县，寄居在一户农民家中等待分娩。按照当地习俗，寄居的外人不能在居室里生育，刘淑清只得在临产时搬到农家场院旁边的草棚中栖身。太行山区的初秋寒气逼人，面对四处透风的草棚，刘淑清只能用破棉被当门帘作些遮挡；没有接生婆，只好自己剪断孩子的脐带；奶水不够，就用玉米面糊糊为初生的婴儿充饥；新生儿的尿布也是她自己到冰凉的溪水中去洗……一个女人在最需要亲人照顾呵护的时候，丈夫却在异地挨整，生死不明，刘淑清只得独自承受着巨大的精神压力和生活上的困苦。
    刘建章虽然清楚地知道自己的所作所为无愧于党，无愧于人民大众，可现在，却受到党组织和部分同志的怀疑，遭受如此不公正的对待，自然不免感到委屈，心中十分苦恼，尤其不知道这样的日子还要忍受多久，曾经产生轻生的念头。一个风雨之夜，他因为实在受不了残酷的折磨，悄悄离开党校，躲到一个山沟里，想从山崖上跳下去了却此生。经过反复激烈的思想斗争，最后他终于转过弯来，想到一个共产党员应该意志坚定，自己在敌人的铁镣、酷刑面前没有低头，在日寇子弹穿胸和疯狂追捕下都挺了过来，难道在党组织和自己同志的审查中受些折磨就趴下？扪心自问，一个共产党员应该经得起血的考验，不管这考验来自敌人，还是来自自己人，都要挺住，挺过去了，前头就是曙光。于是刘建章准备返回党校，是死是活交给党处理吧。
    当时一连下了几天大雨，山洪暴发，水流湍急，刘建章在荒山野岭上躺了两三天，饿了就摘些核桃、野果充饥。后来，他晕倒在上口村一户山民家门口，被老乡背进家中救治。苏醒后他向老乡说明自己是山下面党校的人，请老乡转告党校，随后正在四处寻找刘建章的杨献珍等人把他接回了党校。
    回党校后，刘建章继续接受审查。不久以后，情况开始有些缓和，他虽继续被关押，但已不再遭受严刑逼供和人身虐待。他想那些不符合事实的指责和诬陷，可能就会得到澄清，自己的所谓问题就会得到正确解决。
    刘建章后来得知，当时北方局保卫部曾提出要将他定为死罪，就地枪决，已经上报党中央等待批复。幸好那时有了毛泽东亲自制定的“一个不杀，大部不抓”的党内审查干部的九条规定，他才幸免一死。
    1944年初，中共中央关于纠正“抢救运动”错误，甄别平反冤、假、错案的指示从延安传到太行山根据地，在中共北方局的领导下，北方局党校和冀南后梯队的领导随即对受冤枉的同志逐个进行甄别平反，陆续做出正确结论，恢复名誉。有的同志返回原来单位，有的同志则重新分配了工作。
    在“抢救”阶段，由于刘建章始终不承认有问题，负责审查的同志又找不到任何能真正给他定罪的证据，只好将他送到离麻田不远的上口村拘押。不久，中共北方局代理书记邓小平同志找刘建章谈话。从刘建章的住处到邓小平办公的麻田镇虽然只有七八里路，但刘建章因长时间被拘押、刑讯，身体非常虚弱，看押人员只好让他骑了一头骡子，赶到麻田镇见到了邓小平。
    向邓小平同志申诉自己的冤情，是刘建章求之不得的事。他一走进小平同志的办公室，就像一个受委屈的孩子见到亲人一样，直想哭。邓小平拿出中央关于纠正“抢救运动”错误的文件叫他看，并鼓励他要实事求是。邓小平干脆而严肃地对他说：“你的问题，有就是有，没有就是没有。”并再次询问：“审查你的那些问题到底有没有？”刘建章坚定地回答：“没有。”邓小平又说：“没有就好，回去吧。”并告诉刘建章，他的问题一定会得到正确解决。
    邓小平同志的话语虽然不多，但使刘建章深受感动，他感到压在心头几个月的那块“大石头”就要卸掉了，心里顿觉很是畅快。随后，党校和北方局便对刘建章的问题进行甄别，并将他解除拘押，送回麻田总部，恢复了人身自由。同时还让刘建章搬到邓小平同志居住的村子里，给予住单间房、吃“小灶”、配备勤务员的待遇。
    这次整风，对刘建章来说，是一次生死考验，也是他对党内斗争认识的一个提高过程，同时也促使他清醒地认识到要请求组织尽快对自己的问题做出结论，以免背着历史问题包袱干革命，今后可能还会遭受精神折磨、皮肉之苦，甚至断送自己的政治生命。他急切地向组织表示，希望去延安彻底解决自己的问题。北方局负责甄别工作的同志也认为刘建章有被敌人抓捕、坐牢的经历，太行山根据地处于抗战前方，在战争环境中处理这样的问题十分困难，应该到延安去请中央有关部门处理，于是，同意刘建章去延安。
    1945年春天，刘建章带着妻子和两个孩子离开麻田前往延安，出发时组织上安排了几匹毛驴供他们骑用和驮载行李，还派了两名警卫员护送。那时，沿途有我党设立的兵站，间隔为60里一站或90里一站。刘淑清是幼年时期裹脚后又放开的“解放脚”，走远路很困难，但最多时她仍能坚持日行90里，从不叫苦叫累。遇到敌占区，刘建章跟游击队夜晚行进，刘淑清则由地下武工队员乔装日伪人员在白天赶着大车护送，然后在约定地点汇合。一路经武乡、蒲县、祈县、灵石，再过黄河经米脂、绥德等地，跋涉一千多里，经过一个多月，终于在当年4月到达他们向往已久的革命圣地——延安。
    到达延安之后，刘建章被安排在中央组织部招待所居住，后又迁往总政组织部招待所。当时总政组织部部长是胡耀邦同志，他曾特意到招待所看望刘建章夫妇。
    总政组织部招待所离中央所在地枣园很近，刘建章便去枣园见了兼任北方局党校负责人的彭德怀同志，彭德怀耐心劝慰了刘建章。随后刘建章到中央组织部报到，请求中央尽快解决自己的问题，以便早日恢复工作。这时正值党的第七次全国代表大会召开期间，当时的中央组织部部长彭真同志正在参加七大，接待刘建章的是中央组织部副部长安子文同志，他要刘建章再耐心等待几天，问题一定会得到圆满解决。七大会后不久，彭真同志找刘建章谈话，明确告知他的问题已经全部审查清楚。随即由安子文同志主持召开了一个由有关人员参加的小型会议，公开为刘建章平反，做了刘建章“没有政治问题”的结论。这时，刘建章才如释重负，真正感到全身心的轻松愉快，刘淑清为丈夫的冤案得到昭雪也十分高兴，他们共同接受来自熟识同志的由衷祝贺。
    后来，刘建章在回忆“太行整风”这段经历时说，从加强党的建设角度看，这段历史确有许多值得吸取的经验教训，但就个人被错误对待以及经受的精神折磨和皮肉之苦，他始终心无芥蒂。他与当时曾经参与“抢救”他的同志个人之间也不存在什么恩怨。他认为当时所发生的这些错误，并不是这些同志个人的问题；当然也有极少数搞逼供信、搞残酷斗争的人，是想借运动之机来表现自己。因此，他对当时无论以什么方式与自己“相处”的同志，事前事后都是抱着同志的情谊，并没有对这些人产生反感。1983年底，当杨献珍提出就在太行整风时错整并动手打了刘建章，要向他当面赔礼道歉时，刘建章连忙请张策转告杨献珍：“不必了，老账还提它干什么，我早把它丢开了。”随即，刘建章去杨献珍家探望时，再次向杨献珍表示，“过去了的事，不要再提了”。这次会面之后，杨献珍为了表示对刘建章到访的敬意，1984年元旦他又约张策一道去刘建章家中回访，看望了刘建章和夫人刘淑清。至此，长期压在杨献珍肩上的这个历史包袱才算卸了下来。胡耀邦同志知道这件事后，赞赏地说，老同志就是要从大局出发，过去彼此之间，有些什么疙疙瘩瘩，宜解不宜结，要吸取教训，团结一致向前看。
    刘建章在延安期间，由于自己的“问题”获得满意解决，又和妻子、孩子同在一起，生活较为安定。每天除了继续学习有关文件和党的七大报告外，还和刘淑清在窑洞顶上种了一些蔬菜，不但改善了生活，也亲身体验了“延安精神”。
    1945年8月15日，日本帝国主义被迫宣布无条件投降。全中国人民浴血奋斗，付出极大代价的八年抗战，终于胜利结束。消息传来，延安一片欢腾，刘建章一家也沉浸在胜利的喜悦之中。不久，经组织安排，刘建章又以轻松愉快的心情奔赴新的工作岗位，去迎接新的战斗任务。
    （责任编辑 萧 徐）

[1]


首页 -> 2008年第9期

日本战犯沈阳受审前后

作者：高　建　王建学

字体： 【大 中 小】

    1956年6月至7月，中华人民共和国最高人民法院特别军事法庭在沈阳开庭审理日本前陆军第117师团师团长、中将铃木启久等36名日本侵华战犯，至今已经半个世纪了。审判遗址是坐落在沈阳市皇姑区黑龙江街旁的一座融中国古典与苏联风格于一体的古老建筑。审判结束后改做北陵电影院，最近经有关部门正式决定建立纪念馆。

    沈阳审判日本战犯的历史背景
    沈阳审判日本战犯是东京审判的继续。1943年12月1日，中、美、英等国参加的开罗会议宣言指出：我三大盟国此次进行战争的目的，就是要“制止与惩罚”日本的侵略。德国投降后，日本于1945年8月15日宣布接受《波茨坦公告》无条件投降。在这种情况下，全世界人民不仅要求对德国法西斯进行正义审判，同时也强烈要求对日本战犯进行审判。因此，盟军在纽伦堡审判德国战犯之后，于1946年5月3日，组建远东国际军事法庭，在东京对日本甲级战犯进行了正义的审判。其中东条英机等7人被判处绞刑，16人无期徒刑，2人有期徒刑，另2人狱中病死，1人因病终止审判。新中国成立后，在沈阳对日本战犯的审判正是远东国际军事法庭审判日本战犯的继续，是代表盟军，代表全世界人民对日本战犯进行的审判。
    远东国际军事法庭审判日本战犯之后，对其他日本战犯也分别在各国进行了审判。苏联红军出兵东北后俘获及受降了大批日本高级军官，因此苏联组成军事法庭，在苏联境内的伯力对这些日本战犯进行了审判。盟军还在菲律宾的马尼拉开庭审判太平洋战场投降的日本战犯。国民党政府在抗日胜利后，分别在南京、上海对一部分侵华日军战犯也进行了审判。南京、上海、伯力、马尼拉四次审判，共有日本乙、丙级战犯5416人被审判，其中937人被判处死刑，这些审判为新中国审判提供了有益的借鉴。
    中国成功地对日本战犯的改造，为审判日本战犯作了思想准备。根据中国和苏联协议，1950年7月20日在绥芬河接收了苏军俘获的侵华日本战犯(包括伪满洲国战犯)969人，接着又将在中国俘获的日本战犯，以及伪满洲国、国民党战犯，分别关押在抚顺、太原、北京、济南、内蒙古等五处战犯管理所；其中抚顺战犯管理所关押的日本战犯人数最多，规模最大。中国政府在6年多的时间里对日本战犯的改造中，倾注了大量的物力和人力，管教人员运用真理、正义、人道的力量，通过教育、参观、学习等多种多样的形式，使日本战犯心灵受到了巨大的震撼。

    沈阳审判日本战犯的过程
    ⒈审判日本战犯的准备
    1956年4月25日，由毛泽东签署的审判日本战犯的《中华人民共和国主席令》由中华人民共和国第一届全国人民代表大会常务委员会第三十四次会议通过，《关于处理在押日本侵略中国战争中犯罪分子的决定》公布。主要内容有：
    现在在我国关押的日本战争犯罪分子，在日本帝国主义侵略我国的战争期间，公然违背国际法准则和人道原则，对我国人民犯了各种罪行，使我国人民遭受了极其严重的损害。按照他们所犯的罪行本应该予以严惩，但是，鉴于近年来中日两国人民友好关系的发展，鉴于这些战争犯罪分子在关押期间绝大多数已有不同程度的悔罪表现，因此，决定对于这些战争犯罪分子按照宽大政策分别予以处理。
    《决定》对处理日本战犯的具体原则和相关事宜作了如下规定：
    ①对于次要的或者悔罪表现较好的日本战争犯罪分子，可以从宽处理，免予起诉。对于罪行严重的日本战争犯罪分子，按照各犯罪分子所犯的罪行和关押期间的表现分别从宽处理。在日本投降后又在中国领土内犯有其他罪行的日本战争犯罪分子，对于他们所犯的罪行，合并论处。
    ②对于日本战争犯罪分子的审判，由最高人民法院组织特别军事法庭进行。
    ③特别军事法庭使用的语言和文件，应该用被告人所了解的语言文字进行翻译。
    ④被告人可以自行辩护，或者聘请中华人民共和国司法机关登记的律师为他辩护。特别军事法庭认为有必要的时候，也可以指定辩护人为他辩护。
    ⑤特别军事法庭的判决是终审判决。
    ⑥处刑的罪犯在服刑期间如果表现良好，可以提前释放。
    《决定》的基本内容体现了中国共产党对待日本战犯的一贯政策，体现了中国人民的宽广胸怀，宏伟气魄，更体现了高瞻远瞩的长远目光。这个《决定》为审判日本战犯奠定了政治基石。
    接着，又组建了审判日本战犯的组织机构，全国人民代表大会常务委员会第三十四次会议通过并任命了特别军事法庭的组成人员：
    庭长贾潜(最高人民法院审判庭庭长)
    副庭长袁光(中国人民解放军军事审判庭庭长)
    朱耀堂(最高人民法院刑事审判庭副庭长)
    审判员：王许生(中国人民解放军军事审判庭审判员)
    牛步东(中国人民解放军审判庭审判员)
    徐有声(最高人民法院审判员)
    郝绍安(最高人民法院审判员)
    殷建中(最高人民法院审判员)
    张剑(中国人民解放军军事法庭审判员)
    张向前(最高人民法院审判员)
    杨显之(最高人民法院审判员)
    与此同时，抚顺战犯管理所也在进行审判前的准备工作。1956年4月，战犯管理所召开战犯“应诉动员”大会，开展教育、谈心、座谈工作，向战犯们交代政策，交代原则，打消顾虑，迎接中国人民对他们的审判。战犯管理所制订了有针对性的教育原则，这就是让他们在审判中能够较老实地认罪，敢于在法庭上当面作证，正确对待中国政府的宽恕。通过管教人员的大量细致工作，战犯们思想认识提高，情绪稳定，达到了预期效果。在一次全体战犯大会上，一位战犯含泪表示：千百万无辜善良的中国民众遭到野蛮的侵略屠杀，他们永远不会再起死回生，我们应该受到中国人民的严厉制裁。众多战犯声泪俱下地说：中国人民宽大的胸怀和教导，“我从鬼回到了人”，我们这些罪人“将在中国人民的法庭上，无条件地接受正义的审判”。经过深入地对战犯进行教育，有28名战犯写了请罪书，有的还写了血书，他们要求中国人民根据其罪行处以死刑，在请罪书中表示：“如果刚来中国时被处死刑，我们会喊‘天皇陛下万岁’，‘大日本帝国万岁’，今天被处死刑，我们要喊‘中国共产党万岁’，‘毛泽东主席万岁’。”这些认罪的实际表现，为日本战犯接受审判铺平了道路。
    审判前，特别军事法庭做了大量的审判准备工作，为战犯请了辩护律师，做了长期、细致的侦讯工作。每一位检察员大约分担10名战犯检察材料的侦讯任务，足迹遍及十几个省区，收集有关证据26000多件，以及补充证据1000多件。
    ⒉审判日本战犯主要经过
    1956年6月9月，中华人民共和国最高人民法院特别军事法庭在沈阳开庭对日本战犯进行了审判。
    设在沈阳市皇姑区的审判庭威严、肃穆。审判厅入口处挂着“中华人民共和国最高人民法院特别军事法庭”的白底黑字的长方形醒目牌匾，门口有威严的中国人民解放军战士守卫。法庭内，在正中央高高悬挂着中华人民共和国国徽，国徽下面正中前排坐着三位审判长，审判员、书记员、证人、辩护律师、翻译等人位列两旁，正对审判长的是被审判的日本战犯的位置，在其后则是来自各界的代表和群众。整个审判庭布置威严有序。
    据亲身经历并参加日本战犯审判相关工作的原沈阳军区前进报社社长冯荆育老人回忆：在审判时，面对证人的血泪控诉，在中国人民庄严起诉面前，被告席上的日本战犯们捶胸顿足，痛哭流涕，或深深鞠躬，或跪倒在地，对自己在中国所犯下的滔天罪行供认不讳，严厉进行谴责，深感死有余辜，一再要求中国人民严厉惩处，没有一个否认侵略罪行的，没有一个要求减轻或免除惩处的。宽宏大量的历史判决，战犯们洗耳恭听，感动得立即匍匐在地，泣不成声。战犯们一致称赞，没有判处无期徒刑和死刑，是中华人民共和国的一大恩典。

[2]


首页 -> 2008年第9期

日本战犯沈阳受审前后

作者：高　建　王建学

字体： 【大 中 小】

    在起诉过程中，战犯们真诚地领罪。战犯岛村三郎在让其领罪时，他就地扑通一声双膝跪倒在法庭上，声泪俱下地说：“在这块洁净的地毯上，留下了我真诚悔罪的眼泪和手掌的痕迹。”在法庭宣布判决后，审判庭长向原日本中将师团长滕田茂问道：“对判决有什么话要说？”滕田茂：“我在胜利了的中国人民的法庭面前低头认罪。凶恶的日本帝国主义把我变成了吃人的野兽，使我的前半生犯下了滔天罪行，中国政府教育我认识了真理，给了我新的生命。我在庄严的中国人民正义法庭上宣誓，坚决把我的余生，贡献给反战和平事业。”岛村三郎与滕田茂对待起诉与审判的真诚态度是整个审判的缩影。
    新中国审判日本战犯在沈阳、太原两地开庭。从1956年6月9日至7月20日，历时50余天，分四批对45名战犯进行了审判。其中以沈阳为主审判了36名日本战犯，太原审判了9名。沈阳审判分两个阶段进行。第一阶段从6月9日至6月19日，审判了铃木启久、滕田茂、上坂胜等8人，分别判处13年至20年有期徒刑。第二阶段从7月1日至7月20日进行，审判了武部六藏、古海忠之、斋滕美夫等28名战犯，分别判处12年至20年有期徒刑。除上述45名被审判的战犯外，其余1018名战犯，在调查、取证确认其战争犯罪行为的前提下，根据他们认罪态度，做出宽大处理的决定，由中华人民共和国最高人民检察院宣布免予起诉，全部释放并分三批遣返回国。至此新中国审判日本战犯全部结束。

    沈阳审判日本战犯的深远影响
    史学界普遍认为，纽伦堡审判、东京审判是对发动侵略战争的德国与日本法西斯的战争罪行的最后审判与惩处，标志第二次世界大战的最后终结。但是，新中国沈阳审判的史实表明，1946年东京审判只是对28名甲级战犯进行了审判，而大量的乙、丙级战犯，特别是作为抗日战争主战场的中国战场上的日本战犯主要是通过沈阳审判来惩处的。所以东京审判不能算是二战落下了帷幕，而1956年新中国沈阳审判日本战犯的结束，应该受到正义审判的日本战犯全部受到了惩处，才算是世界反法西斯战争真正意义的彻底结束，沈阳审判日本战犯为二战史画上了一个圆满的句号。
    新中国沈阳审判日本战犯是日本侵华史中不可替代的法理证据。日本侵华期间，留下了大量的反映其侵略罪行的人证、物证，这些只能从一个方面证明日本的侵略罪行。能够在法律上证明其犯有战争罪、反人类罪，并按照法律程序，判处其有罪的，当属新中国对日本战犯的审判。这些战争罪犯在审判台上获罪，就是以法律的形式将其侵略中国的罪行钉在历史的耻辱柱上。它是任何人无法抵赖和抹掉的法理证据。
    沈阳审判是包括东京审判在内的历次审判日本战犯中效果最好，也是最成功的一次。东京审判的权威性在国际上应该得到维护，但是包括伯力、南京、上海、马尼拉审判，都有一定的局限性，实际效果也不尽如人意。以东京审判为例，受审的28名甲级战犯中没有一个人低头认罪，前日本首相、发动并策划侵华战争的主要罪魁东条英机在处绞刑前，还大言不惭地表白：“我的责任是战败的责任，这场战争是‘为了自存自卫是不得已’的，作为首相来说，我没干错事，而是正确的。”从某种意义上说东京审判没有发挥应有的作用，也是不太彻底的一次审判。而新中国沈阳太原审判日本战犯，45名受审战犯全部认罪，没有一个悔罪，相比之下可见一斑。沈阳审判后，日本及国际上一些权威人士评论说：“新中国审判日本战犯创造了国际审判战犯史上的一个成功的奇迹。”
    新中国审判日本战犯也为中日关系的长远发展提供了一个最好的历史范例。日本战犯诚心诚意认罪，中国人民以宽广的胸怀从轻处理。沈阳审判之后，以滕田茂为首的日本战犯回国后于1956年在东京成立了“中国归还者联络会”，由滕田茂任会长，制订了会章，在会章第二条规定了“中归联”的宗旨：“本会以在第二次世界大战中参加对中国的侵略战争，并犯有多种罪行的人，站在人道反省立场上，反对战争，贡献于和平和中日友好为目的。”中归联开展了许多反对日本军国主义复活，否认侵略战争，以及增进中日友好的活动，一时间成为中日之间沟通和友好的桥梁，对日本人民了解中国，对中日两国关系正常化起到了不可替代的作用。鉴于中归联的突出作用，周恩来总理曾于1972年亲自接见了中归联会长滕田茂。这些史实表明，日本战犯认罪，中国待以宽大，他们承认了这段侵略历史，就会为发动那场罪恶的战争而痛悔，就会主动为中日永不再战，世代友好而努力，从某种意义上说，这是中日正确对待历史，面向未来的一个最好典型。
    （责任编辑 萧 徐）

[1]


首页 -> 2008年第9期

早期陈独秀是社会民主主义者

作者：盖　军

字体： 【大 中 小】

    为了参加安庆市“陈独秀的社会主义思想研讨会”，实现参观我们党的创始人和第一任总书记故居和墓园的宿愿，我阅读了《陈独秀文章选编》第一卷，对1915年9月——1920年5月陈独秀的社会主义的思想有一些新的认识。
    从思想史的角度考察，这个阶段陈独秀认识社会主义，有一个这样的历史背景：从19世纪末到20世纪初，马克思主义作为社会主义的一个流派，在恩格斯逝世后发生了分歧。事实上，恩格斯在世时，这种分歧已经初露端倪，只不过尚未激化而已。恩格斯逝世后，伯恩施坦从哲学、经济学、社会学和政治学诸方面，对马克思的学说提出批评或曰“修正”；考茨基、卢森堡、李卜克内西在第二国际内部，同伯恩施坦展开了激烈论争。到20世纪初叶，这个论争的最终结果，是第二国际的分化，建立了第三国际，形成社会民主主义和列宁主义，其实现社会主义的途径等问题，是双方分歧的焦点。
    陈独秀正是在这个分化过程中，开始接触和接受社会主义学说的。回过头来看当时的文献，有一个值得注意的情况，就是陈此时的一些观点倒是倾向于社会民主主义的。如果再把观察的目光往后延伸，就会进一步发现，陈在接触和接受社会主义时的最初认识，也是他在参与创建中国共产党和作为中共总书记的八年以及以后他对在中国搞社会主义的思想认识渊源。

    执政者谋资本劳力之调和是人类的幸福
    从19世纪末欧洲关于社会主义学说通过多种途径传入中国以后，许多知识分子从关注中国命运的视角，都在积极了解、研究社会主义的学说，联系中国的实际，探索救国图存的出路。到20世纪初，中国许多先进的知识分子对社会主义的追求、阐释，已经成为一种时尚。但在中国实行社会主义的途径和方法的主张上，却存在着巨大的差异，分歧的焦点在于是以暴力的手段还是以和平的手段，或者说是用革命的办法还是用改良的办法实现社会主义。
    1915年9月15日，陈独秀在《法兰西人与近世文明》一文中，首先介绍了社会主义学说。指出：社会主义学说“始于法兰西革命时，有巴布夫（Babeuf）者，主张废弃所有权，行财产共有制（La communaute desbiens）。其说未为当世所重。19世纪之初，此主义复盛兴于法兰西。圣西孟（Saint-Simon）及傅里耶（Fonrier），其最著称者也。彼等所主张者，以国家或社会，为财产所有主，人各从其才能以事事，各称其劳力以获报酬，排斥违背人道之私有权而建设一新社会也。其后数十年，德意志之拉萨尔（Lassalle）及马克斯（Karl marx），承法人之师说，发挥而光大之”。这段阐述虽不够确切，但说明陈独秀已经初知并关注社会主义的学说及其实践。
    接着，他指出：“资本与劳力之争愈烈，社会革命之声愈高。欧洲社会，岌岌不可终日。财产私有制虽不克因之遽废，然各国之执政及富豪，恍然于贫富之度过差，决非社会之福；于是谋资本劳力之调和，保护工人，限制兼并，所谓社会政策是也。晚近经济学说，莫不以生产分配，相提并论。”
    然后，他表明了自己的观点：“继此以往，贫民生计，或以昭苏。”[1]在他看来，贫富悬殊绝不是社会之福，而保护工人、限制兼并、实行劳资调和，这才是“人类之幸福”。
    这正是当时第二国际社会民主党以经济改良主义实现社会主义的主张。众所周知，20世纪初，伯恩施坦主义在国际工人运动中有了相当广泛的影响。法、德、英、意、比利时等国的不少领袖和工会领导人都在不同程度上倾向于实行改良主义。可以说，陈独秀写此文章时伯恩施坦主义已成为第二国际所属多数社会民主党的主导思想。因为接受伯恩施坦主义的一些社会民主党，在其执政或参与执政的过程中，确实提出了改善劳动人民生活状况的政策主张，并在为改善劳动人民的物质生活状况和推进社会生活进一步民主化等方面做出了一些成绩。其中包括劳动、就医、养老、残疾人的福利、儿童的保护、家庭维持补助金、平等的教育机会、失业保险、社会保障等。
    站在劳动人民立场，熟悉巴黎公社失败教训的陈独秀，认为欧洲各国执政者实行劳资调和的改良主义政策是“人类的幸福”。这是他根据形势把暴力革命和改良主义对比后得出的结论。他的认识反映了20世纪初欧美一些国家社会生产力和生产关系的变化，资本主义面对社会矛盾也在进行自我调整的实际情况。可以说这是他与时俱进的思想亮点。

    通过协调资本“个人社会间利益两全”的办法发展大工业
    陈独秀早期不仅有通过劳资协调实现社会主义的思想，还针对当时中国出现的劳资矛盾事件，提出了解决的路径。特别是他对经济落后的中国提出了发展工业的思路，很有创意。集中反映在1920年5月1他写的《我的意见》一文中。这篇文章总的来说是他运用马克思关于剩余价值的理论分析工人的工资，对资本主义持批判的态度。
    1920年春，上海厚生纱厂在湖南招募女工。招工简章规定每天工作12小时，工资仅够维持一个人最低生活，伙食、医药、卫生等待遇很差，引起舆论界强烈反响。其中有长沙、上海等12家报纸与厚生纱厂经理穆藕初之间的批评、答复、再批评。《我的意见》对事件中反映出的各种观点进行了分折，提出了个人的看法及解决劳资矛盾办法。
    文章指出：“穆先生或者可以说，我们中国纱业底势力，漫说英、美了，就是比日本还不及四分之一；现时纱业虽有点利益，正要少数的资本家垄断这种利益，才能够把资本聚住，才能够叫他们乐于投资而且便于投资，才能够使这资本有再生产的效力，若是分配给工人，这资本不但分散了，而且都用在消费上，失了再生产的效力，因此营业不能够推广，岂不是社会的损失吗？穆先生倘若说出这个理由，恐怕有许多旧式的经济学者都要点头称是；就是我也以为这个理由含有一半真理，不能全然否认；但是我以为也有一种法子，可以免除这个人和社会问题底利害冲突。这法子是什么呢？就是采用Co-operativeSociety底一部分制度，一方面承认工人都有得红利底权利；一方面规定所有股东，经理，以下事务员，工人等应得的红利，一律作为股本，填给股票，以便推广营业；如此工人都可以渐渐变到资本家地位，个人方面比现在卖劳力而得不着全工值总好得多；资本都用在再生产上，社会方面工业也因此推广了；这法子似乎可以使个人社会间利益两全。”[2]
    陈的思想其有价值之处，至少有以下几点：
    第一，批判资本不等于消灭资本，资本的产生、积累和发展与工业的发展、社会的进步是一致的，这正是穆藕初所言“含有一半真理”的原因。从这个意义上说，保护资本，就是推进社会进步和工业发展。
    第二，保护劳工的合法利益是社会主义题中应有之义。陈独秀认为“中国底资本固然还没有集中到工业上，但是现在已经起首了；倘然仍旧走欧、美、日本人的错路，前途遍地荆棘，这是不可不预防的”。[3]这里讲的欧、美、日本人走过的错路，应是指资本主义发展的初期阶段，即资本原始积累时期对广大劳动者、工人残酷地剥削与掠夺，给广大劳工带来无限的痛苦和灾难，社会严重两极分化，周期性经济危机不断爆发，整个社会付出惨重代价的状况。这条老路、错路不能再走。他呼吁人们“要有预防社会前途危险的大觉大悟……那才是社会的大幸啊！”这些肺腑之言，在时过87年后的今天，仍具有重要的警示作用。
    第三，要害是协调各方利益关系。文中提出的办法就是实行合作社的一部分制度，即给工人分红，使其转化为企业股票，既可防止削减企业积累的后劲，又可逐渐改变工人一无所有的地位，从而体现资本、工人及社会利益“两全”。“两全”即双赢和多赢的意思。这是企业内部劳资利益协调的一种办法，在西方资本主义实践中已有实行，在当代I T产业中，以这种办法激励员工积极性的企业很多。此外，西方发达国家特别是北欧诸国，通过政府在社会范围内建立和完善社会保险，推行社会福利制度，都取得了好的社会效果。

[2] [3]


首页 -> 2008年第9期

早期陈独秀是社会民主主义者

作者：盖　军

字体： 【大 中 小】

    中国产业未兴，实行社会主义可缓于欧洲
    社会主义学说传入中国后，中国是否具备实行社会主义的条件问题，自然会被提了出来。早在俄国十月社会主义革命之前的1917年初，陈独秀就明确地回答了这个问题。
    一个颇为爱戴《新青年》杂志的名为褚葆衡的读者，曾写信给陈独秀。他说：“近代文明之真谛，最新之思潮，仆以为当推社会主义。此种学说，为政府及资本家专横之反应，大足为我人研究之资料。我国于此种主义，输入未久，鼓吹乏人，故信仰者寡，是以强权者势愈甚，而贫民乃愈陷水火之中。贵报素主输入世界新理，独于斯类学说，乃未多觏，足下如以社会主义实可为救世之良药，则阐扬之责端在贵报矣。仆愿望如此，不识足下以为如何。”[4]
    陈独秀1917年1月1日写信回答说：“社会主义，理想甚高，学派亦甚复杂。惟是说之兴，中国似可缓于欧洲。因产业未兴，并兼未盛也。”[5]寥寥数语，看出他对马克思关于实现社会主义的条件的学说，理解是相当准确的。马克思认为，社会主义是建立在大工业生产基础之上的，消灭了阶级和阶级差别，消灭了商品货币关系，实现很高水平的统一的全社会的公有制，社会成为自由人的联合体。其理想确是很高的，而当时的中国并不具备这样的客观条件。
    社会主义产生的经济条件，是资本主义大工业的发展和资本主义基本矛盾的充分暴露。19世纪三四十年代，西欧的英国、法国、德国等主要的资本主义国家经过工业革命，社会生产力迅速发展，逐渐实现工业化。由于生产的社会化和资本主义占有之间的矛盾日益尖锐化，无产阶级和资产阶级之间的斗争发展为公开的对抗，工人阶级形成了独立的政治力量，才有可能爆发社会主义革命。而半封建半殖民地、小农经济占优势的中国，“产业未兴”，即现代工业数量极少，规模小，生产力水平极为低下。所以，陈独秀才有社会主义之兴“似可缓于欧洲”的见识。他认为中国需要进行的是在经济上“发展生产事业、发达生产技术”，政治上推翻封建专制主义的民主革命，而不是急于搞社会主义。陈独秀此时的认识，比之当时孙中山曾经以“平均地权、节制资本”作为他实现社会主义的路径设计，比之梁启超主张限制个人竞争、实行国家干涉的社会主义，都更为接近中国实际。
    1919年4月，即五四运动前夕，陈独秀在《每周评论》上发表文章说：“英、美两国有承认俄罗斯布尔塞维克政府的消息，这事如果实行，世界大势必有大大的变动。十八世纪法兰西的政治革命，二十世纪俄罗斯的社会革命，当时的人都对着他们极口痛骂；但是后来的历史家，都要把他们当做人类社会变动和进化的大关键。”[6]他对列宁领导的苏维埃政权，对在俄国搞社会主义革命，承认是人类社会变动的大关键。但是也就在同一天，陈独秀在另一篇文章中又指出：“中国资产社会和劳动社会都不很发达，社会革命一时或者不至发生。”[7]他依然坚持两年前的一些看法：认为中国无论在客观方面和主观方面都不具备搞社会主义的条件。

    实现民权自由和立宪共和
    在国家政治制度方面，陈独秀极力主张仿效欧美国家的民主政治。1919年2月15日，他在《再质问“东方杂志”记者》一文中，开宗明义，第一句话即表明自己是“信仰共和政体之人也，见人有鼓吹君政时代不合共和之旧思想……虑其谬说流行于社会，使我呱呱堕地之共和，根本摇动也”。共和政体，即他所指的“民权自由，立宪共和”；“所谓民权，所谓自由，莫不以国法上人民之权利为其的解，为之保障。立宪共和，倘不建筑于国民权利之上，尚有何价值可言？此所以欧洲学者或称宪法为国民权利之证券也。”
    民权，即人民的民主权利。当“东方杂志”记者称，“民视民听，民贵君轻，伊古以来之政治原理，本以民主主义为基础。政体虽改，而政治原理不变，故以君道、臣节、名教、纲常为基础之固有文明，与现时之国体，融合而会通之，乃为统整文明之所有事”，陈独秀立即驳斥说：“呜呼！是何言也？夫西洋之民主主义（Democracy）乃以人民为主体，林肯所谓‘由民’（by people）而非‘为民’（for people）者，是也。所谓民视民听，民贵君轻，所谓民为邦本，皆以君主之社稷——即君主祖遗之家产——为本位。此等仁民爱民为民之民本主义（民本主义，乃日本人用以影射民主主义者也，其或径用西文Democracy而未敢公言民主者，回避其政府之干涉耳），皆自根本上取消国民之人格，而与以人民为主体，由民主义之民主政治，绝非一物。倘由‘东方’记者之说，政体虽改，而政治原理不变，则仍以古时之民本主义为现代之民主主义，是所谓蒙马以虎皮耳，换汤不换药耳。毋怪乎今日之中国，名为共和而实不至也。”[8]陈独秀指明了“由民”和“为民”之根本不同，可见他对民主的实质认识之深刻。
    此后，陈独秀进一步思考了在中国如何真正实行“由民主义”的问题，他认为由民作主，就要实行民治。1919年12月1日，他在《实行民治的基础》一文中，根据中国政治的具体情况，认为杜威博士关于政治的民治主义的主张“还有点不彻底”。“单靠‘宪法保障权限’，‘用代议制表现民意’，恐怕我们的生活必须的几种自由权，还是握在人家手里，不算归我们所有。我们政治的民治主义的解释，是由人民直接议定宪法，用宪法规定权限，用代表制照宪法的规定执行民意。换一句话说就是：打破治者与被治者的阶级，人民自身同时是治者又是被治者。老实说就是消极的不要被动的官制，积极的实行自动的人民自治。必须到了这个地步，才算得真正民治。”[9]
    陈独秀认为，“中国现在政象不佳”，没有实行民治主义的缘故是：改建共和未久，以前把建设共和看得太容易，革命以前宣传民治主义太少，共和军全由军人主动，一般国民自居在第三者地位，拥护共和的进步、国民两党人，都不懂得民治主义的真相等原因。他主张：“我们现在要实行民治主义，首先要注重民治的坚实基础”，把上述“几层毛病通同除去，多干实事，少出风头，把大伟人、大政治家、大政客、大运动家、大爱国者的架子收将起来，低下头在那小规模的极不威风的坚实的民治基础——人民直接的实际的自治与联合——上下功夫。”他认为：“没有坚固基础的自治，即或表面上装钸得如何堂皇，实质上毕竟是官治，是假民治，真正的民治决不会实现，各种事业也不会充分发展。”
    陈独秀进一步设想了由“地方自治和同业联合两种组织”以实行真正民治主义。例如，最小范围的组织，人人都有直接议决权，执行董事不宜专权久任，注重团体自身生活的实际需要，断绝军人官僚政客的关系等等，都是针对当时政治制度上存在的问题的一种治理办法。他在这篇文章的最后说：“我所主张的小组织好叫人人有直接参与权，似乎是打破一切寡头制度的根本方法；这种思想倘然能够成为事实，成为习惯……将来较大的政治方面经济方面的大组织，自然也不会有寡头专制的事发生，真民治主义才会实现。”“我们不情愿阶级争斗发生”，“我心中所想说的话，不愿说出，恐怕有人误作调和政策，为一方面所利用，失了我们的本意。”

    世界上没有包医百病的学说
    1920年3月1日，陈独秀在《马尔塞斯人口论与中国人口问题》一文的开头有一段精彩的论述，我全文抄下：
    “我向来有两种信念：一是相信进化无穷期，古往今来只有在一时代是补偏救弊的贤哲，时间上没有‘万世师表’的圣人，也没有‘推诸万世而皆准’的制度；一是相信在复杂的人类社会，只有一方面的真理，对于社会各有一种救济的学说，空间上没有包医百病的良方。我对于马尔塞斯的人口论，就是这种见解；不但马尔塞斯人口论是这样，就是近代别的著名学说，像达尔文自然淘汰说，弥尔自由论，布鲁东私有财产论，马克斯唯物史观，克鲁泡特金互助论，也都是这样。除了牵强，附会，迷信，世界上定没有万世师表的圣人，推诸万世而皆准的制度，和包医百病的学说这三件东西。在鼓吹一种理想实际运动的时候，这种妄想，迷信，自然很有力量，价值；但是在我们学术思想进步上，在我们讨论社会问题上，却有很大的障碍。这本是我个人的一种愚见，是由种种事实上所得一种归纳的论断，并且想用这种论断演绎到评判各种学说，研究各种问题的态度上去。”[10]

[1] [3]


首页 -> 2008年第9期

早期陈独秀是社会民主主义者

作者：盖　军

字体： 【大 中 小】

    这段长达380字的引文，鲜明地体现出陈独秀身上那种不事盲从、追求科学的真正知识分子的品格。他对马尔萨斯人口论的长文批判，说明他的才智不只是某个领域的专家，在许多方面都反映出他渊博的学识和创造的活力，本文不在这里详加阐述。
    值得推崇的是，年仅41岁的陈独秀，依据书本上、实践中，国际、国内“种种事实上所得一种归纳的论断”，提出“世界上没有万世师表的圣人、推诸万世而皆准的制度和包医百病的学说”的至理格言，今天读起来实在令人敬佩！
    上述论断中，他提到了包括马克思的唯物史观学说也不能包医百病，虽然没有专门展开论述，但他当时对马克思学说的态度已跃然纸上。
    这时已经是五四运动后，马克思主义在中国有了广泛的传播。马克思在19世纪出现在世界舞台上，他以唯物史观学说和《资本论》巨著所阐述的剩余价值学说，奠定了共产主义的理论基础。暴力革命和无产阶级专政是马克思主义的灵魂。马克思主义是将辩证唯物主义、政治经济学和科学社会主义有机结合起来的严谨的学说，是人类思想发展的极大成就。中国共产党成立前，中国许多先进的知识分子都开始接受马克思主义，成为早期的共产主义者。按照传统的说法，在五四运动后期陈独秀已成为马克思主义者，且在一个月后，俄共远东局维金斯基率代表团来华，在上海与陈独秀商谈组建中国共产党问题。而陈独秀此时认为马克思主义并不是“包医百病”的学说，这说明了什么？
    我以为，这正反映了他观察事物的一种科学精神。任何理论，都是在特定的历史条件下形成的。随着时间的推移、条件的变化，一度适合当时情况的理论，就会部分地或全部地变得不适合新的情况，从而需要加以补充、修正。马克思的学说也同样如此，不可能是放之四海而皆准、经之万世都灵验、包医百病的绝对真理。他“相信进化无穷期”，既然发展不会停止，斗争的形式也要随着斗争的条件有所变化。《共产党宣言》在19世纪上半叶末（蒸汽机工业时代）的出现是必然的，也是正确的。因为资产阶级对无产阶级的剥削达到了从来没有达到的程度，“欧洲社会岌岌不可终日”。但到19世纪末电力工业出现，生产力有了巨大发展，形成了新的生产关系，劳资间的斗争将按新的方式进行。恩格斯1895年在《资本论·导言》就曾经说：“我们当时所持的观点只是一种幻想”，“当时欧洲经济发展的状况还远没有成熟到可以铲除资本主义生产的程度。”[11]
    极力推崇以科学和民主精神救中国，关注欧美等先进国家形势的变化和国际共运的分歧的陈独秀，尤其敏锐地注意到20世纪初期在欧美一些国家，由于工人阶级和城市贫民的斗争，统治者不得不调整社会政策，以缓和日益尖锐矛盾的情况。在1919年4月27日的《贫民的哭声》一文中写到为什么会发生社会革命，他说：“在欧美各国，他们贫富悬隔的原因，乃是有钱的人开设工厂，雇用许多穷人替他做工，做出来的钱财，大部分进了他的腰包，把一小部分发给工人，叫做工价。工厂越大越多，那少数开工厂的资本家越富，那无数做工的穷人仍旧是穷。”“渐渐造成那无产阶级对于有产阶级的社会革命，这就是现在各国顶紧急顶重大的问题”。“所以欧、美、日本连政府也都在那里赶紧讲究什么贫民生计，保护劳工，劳工组合，劳工教育，分配公平，遗产归公等等政策，好预防那社会革命。”[12]同月的另一篇文章中也说：“欧洲各国的社会主义学说，已经大大的流行了。俄、德和匈牙利，并且成了共产党的世界。这种风气恐怕马上就要来到东方。日本人害怕得很，因此想用普遍选举、优待劳工、补助农民、尊重女权等方法，来消弭社会不平之气。”[13]他这里强调的是面对尖锐的社会矛盾，一些资本主义国家的富豪和执政者都在进行自我改良，以缓解劳资之间的矛盾。
    一个多月后，在以列宁为首的共产国际（以马克思主义为指导）的领导下，德国、匈牙利爆发的革命很快就失败了，说明完全按俄国十月革命的办法换一个国度就不灵。两种解决矛盾的策略和方法，两种结果。因此在陈独秀看来，马克思的学说“只有在一个时代里是补偏救弊的贤哲”，“只有一方面的真理”，不可能包医百病。
    他不愧为五四运动时期的思想领袖，始终坚持以科学民主的尺度衡量一切事物。他的远见卓识同他此前五次去日本学习、考察不无关系。明治维新后开放的日本，对他开阔视野，根据中国实际情况，思考救国救民之路大有裨益。
    很长时间以来，苏联为首的社会主义阵营里，对社会民主主义一直持批判态度。社会民主主义被视为“修正主义”，被认为是对马克思主义的背叛。中国也是如此。在历史研究中，当历史人物最初接受或认同社会民主主义时，就认定其思想还不成熟或者还处于模糊状态，甚至说成是“倒退”；而一旦放弃了社会民主主义，就认定其成为了真正的马克思主义者。如今，对社会民主主义的评价，在我国学术界已经有了很大不同。社会民主主义在欧洲、北美特别是北欧的成功实践，使得研究者不仅对它的理论、学说做出客观分析，甚至主张中国的社会主义实践也应该借鉴。因此，对于陈独秀早年接触和接受社会民主主义的历史，也应该重新评价。当我们回顾中国1949年以来的历史，特别是回顾中国铲除一切非公有制经济、实行“一大二公”的所有制导致经济发展停滞徘徊的历史的时候，陈独秀早年的那些社会民主主义思想和主张，不正好是一面镜子吗？
    （作者系中共中央党校退休教授）
    （责任编辑 徐庆全）

[1] [2]


首页 -> 2008年第9期

洪君彦章含之政治语境下的非正常生活

作者：丹　晨

字体： 【大 中 小】

    一
    洪君彦写的《我和章含之离婚前后》终于出版了。这本写于三年前的回忆录，曾在报纸上刚刚公开发表几小段，就应他女儿的要求停止连载即所谓“腰斩”了；现在又因女儿的理解和鼓动，作了修改和补充，得以与世人见面，连书名从一开始也是这位女儿拟的。君彦写这本书的目的是为了“还历史本来面目……留一些史料给后人”。仅此一番苦心和委曲求全，即可看出蒙羞忍辱、沉默了数十年的洪君彦是一位老实人！
    本书顾名思义是讲述作者和章含之的婚恋旧事，但从“文革”乱世中这对夫妇仳离悲喜剧看到的，却远远不仅是一个私人化的话题，而是可以感受到历史的巨大投影，社会的人情世态，两位知识分子的不同人生道路。
    20世纪后半期，中国知识分子走过了一段崎岖困顿的历程。凡是1949年前走上社会的教授学者专家，上面一概称之为“旧知识分子”，那些已经卓有成就的更被视为旧社会以至为大地主大资产阶级服务的“资产阶级知识分子”，有了这样的原罪也就成了万劫不复的改造对象。至于此后出现的大学生业务骨干，曾被认为是党自己培养的新型知识分子。洪君彦、章含之就是属于这新一代的青年知识分子，理应有一个美好的前程。然而，读了洪君彦的书，当然也读了章含之写的许多书，出乎意外的是，我们看到的却是两种迥然不同的命运际遇。

    二
    笔者和洪君彦曾是解放前上海沪新中学高中同班同学，对他略有所知。他父亲是当时银行业巨子，家里有一座大花园洋房，花园里有假山、溪水、甬径、亭子、树木、花草，还有一座大活动室，可以在里面举行派对、舞会等。君彦虽是富家子弟，学业很好，但与同学却也不分彼此。所以我们常去他家玩，在那活动室里高谈阔论，唱歌，听唱片，几乎是可以随意而为。但我们从来语不涉邪。那时的少年也爱玩，也注意时尚，但视野却很开阔，趣味比较雅一点。唱的歌多数是民歌，如管夫人（喻宜萱）、周小燕、盛家伦、蔡绍序唱的歌，听的唱片西乐居多。秧歌舞，“解放区的天是明朗的天……”等等，我都是在那个活动室里最早看到听到的。有时，沪新地下党也借这些活动联络同学。有一次联系了七八位同学讨论组织人民保安队，迎接解放。后来还把那些标语旗子留存在他家里。君彦是位心无芥蒂的人，对同学一向坦率热情，所以这样“危险”的活动也能在他家里举行。我觉得他们家很开放自由，对孩子很信任，从来不干预我们这些事。
    这样的“好事”，君彦从不提及，不当做自己少年时的进步历史。近年说起，他笑呵呵地说：“你记性好还记得，我全忘记光了！”1955年，我入北大中文系读书，再遇君彦时已相隔六年，他是老师我是学生。谈起他们家的大花园洋房，我说：“走过你们家门口，看见挂着一个剧团的牌子。不知怎么一回事？”他乐呵呵地说：“败忒了，全败忒了！”原来是被公家在五反运动中没收了。他那副襟怀坦荡开朗的样子，我一点感觉不到他有什么困惑和遗憾。那时的人一心要求进步，就没把这些财产等当回事。“文革”时，我们多年没有交往，但他的情况却有所闻。“文革”结束不久，我在公安部礼堂看完电影散场时遇到君彦，相见甚欢，叙谈间，我问及章含之情况（那时听说章已受审查），他没有半句非议怨言，只说：“现在看她怎么办了！”问及他女儿将从国外回来，他说：“看她跟谁了！？”他仍然还是那样厚道实在！

    三
    1949年中学毕业后，洪君彦考入燕京大学，后随着并入北京大学。北大占了燕大的校园，所以他就没有动窝，一直在此读书、任教，直至退休，几乎一生在燕园安身立命。50年代前半期，国家兴起经济和文化建设高潮，发出“向科学进军”的号召，整个社会出现一派生气勃勃的新气象，尽管也存在许多问题和不尽如人意事。像他那样才华出众、思想积极进步的青年知识分子很自然地脱颖而出，成了经济学界后起之秀，受到上面的重视和信用，27岁就当了教研室主任，评上了讲师。这在当时论资排辈严重情况下是不多见的。有一次，我去未名湖畔全斋宿舍看望他，正好碰上外语学院学生章含之也在那里。给我留下很深的印象是：这是一位大家闺秀；他们真像一对金童玉女，非常美好。我从心底为他祝福。这也正是他事业、爱情丰收的时期。
    但是接踵而来的无休止的政治运动和残酷斗争，以及那些祸国殃民的极端思想，使那些本应有大作为的科学文化技术人才不仅不能再在专业中作出贡献，反倒受到无穷的打击和迫害，沉沦在苦海中。像君彦那样被认为党培养的青年知识分子，竟然也无例外地被列入“革命对象”。他先是因“反右派”时软弱右倾，被下放门头沟斋堂劳动。“文革”时，更被莫须有的罪名如“漏网右派”、“反革命修正主义分子”“资本家”等等，强加在头上，饱受极其残忍的摧残。笔者都不忍在此引述这些骇人听闻的暴行。这在当时的北大不过是千百个例子之一，也正是北大建校百年历史上最耻辱的一页。君彦宽厚，在书中只提这些施暴者是所谓“红卫兵”“造反派”，其实大多数是正儿八百的北大老师和学生。知识分子整知识分子，“本是同根生，相煎何太急”！什么古怪的暴虐残忍手段都使了出来。就像纳粹暴行最早传闻西方世界时，人们都不相信这是真的。君彦也指出：“七十年代后出生的一代又一代人根本不知道文化大革命为何物。他们听到红卫兵打老师，给老师‘坐喷气式’的情节，如同听天方夜谭般新奇。”这是中国教育史、北大校史中闻所未闻的，也是不能不正视、反思、研究的课题。洪君彦希望人们将从他的“亲身经历”中，“窥见十年浩劫之一角”。这样的第一手资料，这样的信史是值得人们重视的。
    这时的洪君彦，有一段自我心理剖白：
    我自问为人处事一向光明磊落，对红卫兵的欲加之罪，心中很坦然，虽然曾因为忍受不了种种虐待有过自杀的念头，但终于挺过去了。如今与我相恋八年、结婚十年的妻子竟然红杏出墙这等于在我背后捅了一刀。这等羞辱让我无地自容，一颗心像撕裂般痛。所以对我来说，家变比政治迫害更加惨烈。妻子的不忠加给我的痛苦、羞辱比红卫兵加给我的沉重千倍。
    人们从这样锥心泣血的记述中，看到在大的历史劫难下一个优秀知识分子的悲惨遭遇。关键是妻子的不忠就是从“文革”开始而开始。是从洪君彦在北大最早被当做校长、党委书记的黑帮同伙，揪出批斗、监督劳动而开始。也就是说，当年洪君彦作为燕大高材生，北大出类拔萃的青年教师，名门世家子弟，英俊帅哥，许多女生追逐的对象，章氏慧眼识英雄，十四岁起就紧追不舍；现在，洪君彦一下子跌落万丈深渊成了阶下囚，管他八年恋情，十年夫妻，说变就变。“文革”期间，多少家庭亲情爱情就这样破灭碎裂了！特别是这一切都是在神圣的革命名义的包装下出现的；据章记述，洪章婚变竟然还惊动了伟大领袖，章是在受到圣眷隆恩关照下才“奉旨离婚”，这就更增添了一层光环和传奇性。
    这使我想起沙俄镇压十二月党人起义，把大批党人流放到西伯利亚。赫尔岑严厉批判了当时贵族中的“道德堕落”，没有人敢站出来表示同情，反倒“出现了野蛮的狂热拥护奴隶制的人，有的是由于卑鄙，有的却不是出于私心，这就更坏……”这时“只有女人不曾参与这种抛弃亲近的人的可耻行为”（《往事与随想》第一卷，中文版第67页）。她们或是站在断头台边，或是跟随丈夫流放，放弃贵族地位和生活。诗人涅克拉索夫为此写了长诗《俄罗斯女人》歌颂了这段动人的历史故事。我相信中国女人一样也是忠贞坚忍的，为维护真理、亲情、爱情宁可牺牲自己的一切；当然，在“文革”特殊环境下，可能更加艰难。但是，我们不能不感到悲哀的是洪章故事却是另一种情况。

[2]


首页 -> 2008年第9期

洪君彦章含之政治语境下的非正常生活

作者：丹　晨

字体： 【大 中 小】

    追求快乐和幸福，大概是人类心灵的一种本能吧！但是如何获得快乐和获得什么样的快乐却有着很大的不同。洪君彦走的是一条普通知识分子的人生道路：以自己的才华、学识和能力，兢兢业业在教学、科研岗位上作出创造性的贡献；这些专业上的成就在“文革”前后都已为人们公认和为事实所证明了的。他又是一位重情义、重信诺的人，对于家庭、妻子、女儿充满着爱，担当着责任。他不是那种热衷于追名逐利之徒，正如他女儿笔下和我所知，他恰恰是一位慷慨侠义的性情中人。所以，“文革”的无妄之灾固然使他痛不欲生，但心爱的妻子的背叛使他从感情、心灵、尊严上受到加倍的羞辱和伤害，也使他百思不解：他曾经拥有过的快乐和幸福竟是那样虚幻！他虔诚付出过的热烈真挚的爱和对理想的追求就这样被鄙弃了？我想这是洪君彦深埋在心底已久的伤痛和疑问，也是他写本书寻求历史之谜的原因所在。
    四
    章氏则走了另一条人生之路。她也是一位学有专长的知识分子，也执着地追求自己的幸福和快乐。显然，她更看重家世、门第、声望、权力……这些外在的物化了的，又非自己作了什么贡献的，被英国哲学家休谟称为“虚荣”的情感带来的快乐，更擅长于攀附于外力达到或满足自己的欲望。例如章氏自称有一种“大红门情结”，但远不是像她所宣传的有什么“凝重历史感”（章含之：《跨过厚厚的大红门·代序》，倒是有点飘忽不定，随着情势忽爱忽恨，此一时也，彼一时也，都是着眼于对自己的利害。在阶级斗争日日讲的岁月里，她积极主动多次向党的上层领导表态，对“旧官僚”章士钊相当不屑，要划清界限，无非表示自己革命的坚定性；如今“大红门”大大升值了，成了又一个光环时，却被无限放大充分利用，至今成为“名门之后”“最后的贵族”的标签，甚至夸张成“我们家这一百年中的三代人似乎浓缩了中国社会的进程”（同前）。
    攀附确实给她带来无限风光和荣誉、快乐和幸福。譬如：“走后门”把女儿“塞进”一个特殊的外语学校；后来又把十二岁的女儿弄成外交部官派的第一批小留学生；连离婚都是由公家打通关节。这些都是小菜一碟，但无疑都是攀龙附凤的成果，是那些芸芸众生的草民想都不敢想的，包括洪君彦。所以连女儿都惊呼她妈妈的“本事太大了”，做这类事时自己都不在北京，更不用动手出面；女儿从她妈妈进外交部后，看见她就感到“由衷的自豪”，“身边似乎有一个光环，她比别人都亮”（洪晃：《我的非正常生活》第154、122页）。
    章氏故事的传奇性在于攀附到了最高领袖，也是通过“大红门”这个神奇的阶梯，“从此我生活中一系列重大转折都离不开毛主席的决断”（见章含之著：《风雨情》），把自己的后半生与毛泽东紧紧连在一起了，还有比这更荣耀更幸福更了不起的神话！？不仅攀上了高层权力圈子，还攀上了权倾一时的部长做丈夫，真个是像大观园里的宝姑娘的诗言志：“好风凭借力，送我上青云。”这些本来都是章氏个人的光荣经历，就如她写的《十年风雨情》，一个动人的哀感顽艳的爱情故事，都无须旁人置喙。然而，人们关注的是，攀附过程中，荣耀极致的时候，欲望也极度膨胀，不免会做出违背良知和人格，踏着别人的肩膀爬上去的尴尬事。这才有了攀附了领袖还嫌不够，还去攀附有权势的乱臣贼子企图分一杯羹。当万家墨面没蒿莱，一亿人受迫害株连，包括洪君彦这个倒霉蛋正受尽苦难挣扎在生死线时，却是章氏春风得意马蹄疾，集荣耀、快乐、幸福于一身，突然成了璀璨眩目的当红明星。这一切与她的知识、专业、能力似乎都已无甚关系了。

    五
    这就是党培养的两位知识分子的命运，他们从同一个起点出发后的不同人生选择，不同的荣辱浮沉，不同的幸福和快乐，却又无情地折射出各自的个性、心灵和品格。现在他们又已各得其所：洪有了一个安定幸福、平淡又平静的晚年；章既是名作家，又为女儿及其友朋们呼为“美人妈妈”，簇拥如“众星捧月”，在“大红门”里依然风光无限（均参见《我的非正常生活》第228页等）。他们各自叙述自己的故事，但都强调与“历史”密切有关，或称有“凝重的历史感”，或说“还历史的本来面目”。就在这页历史中，人们看到了诡谲和荒诞，真情和虚伪，爱和背叛，诚实和谎言，荣誉和污秽……特殊时代的众生相，人世的百态，人性的变异……仿佛在已逝去的历史隧道中，重新唤起记忆，对世事有了新的憬悟：作为一个知识分子，该有怎样的正常生活呢？
    （章含之已于2008年1月26日去世）
    （责任编辑 萧徐）

[1]


首页 -> 2008年第9期

郭沫若的政治家品格

作者：张毓茂

字体： 【大 中 小】

    郭沫若是诗人、剧作家、小说家、翻译家，也是书法家、史学家和古文字学家。他在文化领域中取得了多方面卓越成就。但人们却忽视了郭沫若作为政治家的品格层面。我以为，这也是一个极为重要的考察角度。从这个角度研究郭沫若，能够拓展视野，有利于全面把握郭沫若性格结构的多重层面和复杂矛盾。也许郭沫若的诗人激情和才华过分鲜明夺目，以致把人们的目光强烈地吸引在这一层面上；或者是同时代的毛泽东、周恩来等革命巨人的政治才干的无与伦比，致使郭沫若很难进入人们视野的中心？不管怎么说吧，反正郭沫若的政治家的品格层面，被不同人不同程度的忽略了。
    那么，郭沫若政治品格中最突出的特点是什么呢？
    我以为，首先是他的政治嗅觉很锐敏。苏洵在《辨奸论》里说“月晕而风，础润而雨，见微而知著”，是以观察自然气候来比喻及时把握政治现象。这是一个政治家应当具备的预见政治风云变化的能力。郭沫若在这方面有很强的政治预见性。他往往从一些端倪和预兆中预见大的政治风暴和革命运动的来临。五四运动爆发时，郭沫若虽然远在海外，但对这个揭开新民主主义革命序幕的伟大历史事件，他的反映也是极其锐敏的。他雀跃欢呼：“万岁！万岁！万岁！新生命——万岁！新少年——万岁！新中华——万岁！万岁！万岁！万岁！”（《解剖室中》，载《学灯》1920年1月22日，集外佚文）他及时而准确地把握了五四狂飙突进的时代精神，并且以诗集《女神》诗化了五四精神。当国共第一次合作，中国的革命高潮即将兴起的时候，郭沫若预感到革命风暴即将来临，号召青年“向前猛进！”“到兵间去，民间去，工厂间去，革命的漩涡中去！”在北伐革命战争的高潮中，蒋介石集团策划阴谋，准备兵变。开始的时候他们的阴谋活动相当隐蔽，蒋介石精心制造各种假象来作掩护，当时确曾欺骗了许多善良的人们，连一些革命家一时间也弄不清这个集团的真面目。但郭沫若却从他们活动的蛛丝马迹中，觉察到问题的严重和复杂，预见到革命面临危机。正因为郭沫若有这样敏锐而深刻的认识，所以他才非常清醒，百倍警惕，在蒋介石一伙面前，佯作不知，不动声色，麻痹了蒋介石，才能打入蒋介石集团之内，摸清了情况，写出了沉重打击蒋介石的檄文《请看今日之蒋介石》。如果郭沫若认识上稍有迟疑，那就一定会被蒋介石发觉。只要蒋介石发觉郭沫若是政治上的异己者，他不但要对郭沫若严加戒备，而且会毫不犹豫地杀掉他。郭沫若在那样瞬息万变的政治厮杀的险境中，不仅安然脱险，还胜了蒋介石一筹，凭的就是他政治嗅觉的锐敏。
    其次，郭沫若政治家的品格，还表现在勇于实践的精神。早在少年时期，郭沫若就勇猛地投身学生运动，开始显露出勇于实践的斗争性格。郭沫若也同郁达夫等作家不同，他并不满足于作为一个文艺战士，他渴望工农暴动，渴望投入火热的实际斗争，他表示：“别了，否定的精神！别了，纤巧的花针！我左手拿着《可兰经》，右手拿着剑刀一柄！”他不但在文章中号召青年“到兵间去，民间去，工厂间去，革命的漩涡中去”，而且自己身体力行，投笔从戎，参加了北伐战争，担任北伐军总政治部的领导职务，显示了他在实际的革命政治工作方面的才干。蒋介石背叛革命后，郭沫若在革命危急关头，没有惊慌失措，没有消极颓唐，而是以实际斗争，反击蒋介石集团的背叛罪行；在周恩来等共产党人领导下，参加了八一南昌起义，并在此时加入了中国共产党。那种勇毅，那种实干，那种拼搏，绝非单纯的文艺家所能有。比如郁达夫，他可能有许多郭沫若不具备的长处，但他缺少郭沫若作为政治家的实践精神。他和郭沫若都到了广州革命策源地，而结局却是那样的不同，郭沫若像个弄潮儿投入革命战争的洪流中，而郁达夫却被革命过程中的“污秽和血”所吓退，畏难却步，失望地离开了广州。不仅如此，还以“曰归”的笔名在《洪水》上发表《广州事情》为题的文章，过多地渲染革命策源地广州的污秽和黑暗。分不清哪些情况是革命过程中难以避免的，哪些是由于革命者的不成熟而出现的缺点，哪些是属于革命内部异己分子的破坏活动，因而对革命大失所望。实际上，郁达夫虽然到了广州，却没有同革命结合。举出郁达夫，当然不是把他同郭沫若做全面的比较和评价，只是就实践精神这个角度加以比照，以便对郭沫若性格中这一特点看得更清晰，更分明。
    同敏锐的政治嗅觉和勇于实践精神相联系，郭沫若作为政治家的另一性格特点，是他对眼前呈现着的复杂政治形势和错综的事件关系，往往具有非凡的洞察力。恩格斯为《法兰西内战》一书写导言时，就曾高度评价马克思在书中表现出的惊人的政治洞察力：“在伟大历史事变还在我们眼前展开或者刚刚终结时，就能正确地把握住这些事变的性质，意义及其必然结果。”在广度和深度上，郭沫若的洞察力当然比不上无产阶级革命导师，但作为政治家的一种宝贵品格，郭沫若无疑是具备的。从作品看，郭沫若这种政治品格不是表现在诗歌里，主要表现在传记文学和历史剧中。他的《请看今日之蒋介石》《脱离蒋介石以后》《革命春秋》《洪波曲》《南京印象》……等作品，其中所写的历史事变，或则还在“眼前展开”，或者“刚刚终结”，而郭沫若却大体“能正确地把握住这些事变的性质，意义及其必然结果”。如写四川保路风潮，处处又照应武昌斗争形式的发展，揭示出两个历史事件的因果关系。从日本“二·二六”事件后东京政局的变化，揭示了中国持久战的不可避免等等。郭沫若对各种社会现象之间的内在联系，对历史发展的固有规律，都把握得相当准确，显示出郭沫若精明的政治智慧和判断力。在文风上，与这种政治内容相适应，体现为议论纵横，气势磅礴，挥洒自如，有时慷慨激越，却又蕴含睿智深邃，有时犀利辛辣中透出风趣和幽默，把郭沫若作为政治家的品格和风貌，展示得相当充分，淋漓尽致。
    当然，这种“淋漓尽致”中也把郭沫若性格的弱点暴露出来了。
    不错，郭沫若政治目光敏锐，富于激情，可是这个优点往往又同偏激性和摇摆性相扭结。这个性格弱点，不论在政治方面还是在文艺方面，都很突出。鲁迅当年对此做过尖锐的批评。郭沫若的夫人安娜也指出，他的“性格不定，最足耽心”（郭沫若：《由日本回来了》）。后来的论者出于对郭沫若的尊重，也是一种为尊者讳的传统习惯吧，很少再形诸文字，但许多熟悉郭沫若的人，心里是有数的。就以对待浪漫主义来说吧，郭沫若早期是公认的浪漫主义者，他自己也以此为诩，可是当他提倡无产阶级革命文学的时候就竭力推崇现实主义，不加分析地把浪漫主义同“包含帝王思想宗教思想的古典主义”视为一路货色，一并加以摒弃（《文艺家的觉悟》）。这显然失之偏颇。到了20世纪50年代后期，最高领袖提倡革命现实主义和革命浪漫主义相结合之际，郭沫若又转了回去，说：“我自己，在目前就敢于坦白地承认：我是一个浪漫主义者了。这是三十多年从事文艺工作以来所没有的心情。”（《浪漫主义和现实主义》，载《红旗》1958年第3期）对鲁迅的态度也如此。他曾攻击鲁迅是“封建余孽”，是“法西斯蒂”，是“二重的反革命”。（杜荃：《文艺战线上的封建余孽》）后来中国共产党高度评价鲁迅，他赶快改变了看法，特别是在鲁迅逝世后，郭沫若热情歌颂鲁迅，表示自己要“负荆请罪”。这，当然是可贵的自我批评精神，但出语过分夸张，说什么“鲁迅生前骂了我一辈子，但可惜他已经死了，再也得不到他那样深切的关心了；鲁迅死后我却要恭维他一辈子，但可惜我已经有年纪了，不能恭维得尽致。”（《告鞭尸者》）甚至说自己是以鲁迅徒孙的资格追悼鲁迅（据《鲁迅先生纪念集》卷首《逝世消息》）。这不是过于矫情吗？更有甚者，在“文化大革命”中纪念鲁迅时，郭沫若竟然说“鲁迅如果还活在今天，他是会多么高兴啊！他一定会站在文化革命战线的前头行列，冲锋陷阵，同我们一起，在毛主席的领导下，踏出前人所没有走过的道路……”在这里，郭沫若简直把鲁迅说成是造反的红卫兵。鲁迅地下有知，该当作何感想？人们不能不为郭的这些迎合上意以鲁迅邀宠的言行感到汗颜。抗战时期，蒋介石在党和全国人民的逼迫和推动下，终于有了抗战的表示和行动，这时期当然不宜于再写《请看今日之蒋介石》一类的揭露、抨击蒋介石的文章；按照党的抗日民族统一战线政策，在国共合作中，同蒋介石讲团结抗日完全必要，但郭沫若的某些言论和文章，比如《蒋委员长会见记》之类，就显然有失分寸，说什么蒋介石的一个“眼神”就“充分地保证着钢铁样的抗战决心”，而蒋介石身体的健康，竟“充分地保证着钢铁样的抗战持久性”。这样的文字，竟然出自《请看今日之蒋介石》作者郭沫若之手，暴露了郭沫若政治上的偏激性和摇摆性。建国后的三十年中，尽管郭沫若为社会主义革命和社会主义建设作出了贡献，但由于他的偏激性和摇摆性，失误也是很多的。在每次政治运动到来时，郭沫若非常锐敏，闻风而起，立即投入运动，于是在对待某些重要问题时他基本上被“左”的思潮所左右；又由于他的地位和影响的不同凡响，在为“左”的思潮推波助澜方面，起着令人痛心的作用。郭沫若本来很了解胡风，可是当胡风同志被冤枉时，郭沫若不但没有主持公道，反而层层加码，无限上纲。先是在《人民日报》上发表《反社会主义的胡风纲领》一文。不管胡风同志的意见正确与否，他是有权向中央提建议的，如果认为意见不正确，不采纳就是了，怎么能说是“反社会主义的纲领”呢？接着郭沫若在文艺界的大会上大声疾呼要“严厉镇压胡风反革命集团”，再接着在《人民日报》发表《依法处理胡风》的文章。在此之后连续不断的政治运动中，郭沫若也直接和间接地伤害了许多人。其中不少人曾是他的亲密同志和战友。1950年代后期在我国开展的所谓“大跃进”，历史已经证明是一次严重的失误，当时反对这一失误的以彭德怀同志为代表的党的各级干部被打成了“右倾机会主义分子”；而郭沫若却对“大跃进”相当狂热，他不但自己写了“养猪今日不用粮”、“太阳当成一个红皮球”之类的“豪言壮语”式的诗歌，歌颂那个严重的失误，而且在《〈大跃进之歌〉序》里说：“目前的中国真正是诗歌的汪洋大海，诗歌的新宇宙，六亿人民仿佛都是诗人。创造力的大解放就像火山爆发一样，气势蓬勃，空前未有。”这是对历史的嘲弄，理所当然地受到历史无情的惩罚。1966年4月14日当石西民同志在人大常委会上传达关于开展文化大革命的报告时，许多人还惶恐莫解，郭沫若立即检讨“没有把毛主席思想学好，没有把自己改造好”，认为拿“今天的标准”来讲，自己“以前所写的东西，严格地说，应该全部把它烧掉，没有一点价值”。看，郭沫若的反应多么锐敏，而且“全部把它烧掉”也成了一句谶语！与此同时，郭沫若又写诗歌颂所谓“亲爱的江青同志”，对江青肉麻地恭维，而对“文革”中落难的如邓小平等同志，郭沫若也看风使舵，大张挞伐，落井下石，说什么“走资派，奋螳臂，邓小平，妄图倒退，奈翻案不得人心”，说什么“复辟罪行怒讨”。有人说“在政治恐怖的条件下，人能变成完全预想不到的东西”（雅斯贝斯：《历史的起源与目标》），郭沫若这些糟糕至极的政治表演，固然与极“左”的政治恐怖狂潮分不开，但外因通过内因起作用，在同样政治恐怖条件下，不是仍然有陈寅恪、梁漱溟、马寅初、彭德怀、胡风、顾准、萧军……这样一批坚持真理不畏强权的民族精英吗！退一步说，郭沫若即使达不到上述人物的境界，他也大可不必拼死拼活地跟“风”，随着权势的变化摇来摆去，像个弄臣似的令人不齿。当时，不是有一些与郭沫若地位、处境相近者保持了沉默吗。
    应该说，郭沫若作为现代著名的政治家，其政治品格确是卓越超群，但其局限和失误，也不应掩饰，都应做深入探讨和认真总结，从中引出有益的经验和教训。
    （责任编辑 萧 徐）


首页 -> 2008年第9期

寻找“个人”

作者：罗晓静

字体： 【大 中 小】

    人的发生、发展的历史，就是个人观念在人的全部存在领域里展开的过程。近代欧洲自文艺复兴、宗教改革以迄启蒙运动的文化转型，可谓一部“个人的发展”的精神史。中华文明的发展历程，也可以从“个人”的曲折遭遇中窥得一斑。寻找“个人”，或许是人类永恒的理想之一；没有“个人”，我们甚至不能解读自己乃至历史。
    对此，西方思想界有比较自觉的认识。如布克哈特将文艺复兴归结为“精神的个体代替种族的成员”的过程。他说：“在中世纪，人类意识的两方面——内心自省和外界观察都一样——一直是在一层共同的纱幕之下，处于睡眠或者半醒状态。这层纱幕是由信仰、幻想和幼稚的偏见织成的，透过它向外看，世界和历史都罩上了一层奇怪的色彩。人类只是作为一个种族、民族、党派、家族或社团的一员——只是通过某些一般的范畴，而意识到自己。在意大利，这层纱幕最先烟消云散；对于国家和这个世界上的一切事物作客观的处理和考虑成为可能的了。同时，主观方面也相应地强调表现了它自己；人成了精神的个体，并且也这样来认识自己。”（雅各布·布克哈特《意大利文艺复兴时期的文化》，第143页）从此，“个人的发现”，就一直被视为现代社会和古代社会在精神气质和价值理念上的分水岭。如耶利内克指出：“在古代，人从来就没有被明确认为是某个个人……只是到了19世纪，‘人就是个人’这一原则才获得了普遍胜利。”（乔·萨托利《民主新论》，第289页）哈贝马斯亦认为：现代性是用新的模式和标准来取代中世纪已经分崩离析的模式和标准，现代性这样一个时代，“深深地打上了个人自由的烙印”（《现代性的地平线——哈贝马斯访谈录》第122页）。
    但在中国，人们很长一段时间里都不愿意，或者不敢建立以“个人”为核心或原点的理论阐释框架。这是因为，“个人”所经历的苦楚、悲哀与恐惧，在中国人心中留下了难以抹除的阴影。所以，即使谈到“个人”，也都是遮遮掩掩，不那么堂堂正正、理直气壮。最近十多年来，随着意识形态和价值观念的变化，社会上“个人”的自主空间开始扩大，并要求取得相应的权利和责任；理论上“个人”及个人观念的研究引起重视，并很快在学术界得到回应且取得了一些成果。有学者甚至呼吁：“中国今天正在经历的，并需要人们进一步加以推动的，是把中国的立国之本，由抽象的集体转换为具体的个人，从而实现由集体主义社会向个人主义社会的转向。”（刘军宁《五四新论》，第211页）但相对于成为显学的“民族国家”理论来看，有关“个人”的言说仍旧是微乎其微，而且也没有从总体上实现理论视域的突破。其实，每次思想文化的昌盛，都离不开对“人”尤其是“个人”的思考与认识。如果无视或遮蔽这一事实，将直接影响到我们对社会、政治、经济、文化、文学的发展过程和呈现状态的体认与阐发。
    一般说来，自有文化文明以来，任何时代和社会都有自己关于“个人”或直接或间接，或含混或明晰的观念。因此，个人观念亦就有了“古代”与“现代”，或“传统”与“现代”之别。传统社会尤其是传统封建社会中，作为个体的“个人”往往遮蔽、淹没在“非个人”的其他存在，如“天”、“帝”、“教会”、“国家”、“群体”乃至集合意义上的“人”之中。从这种意义上讲，具有个体自觉意识、本位意识尤其是权利主体意识的独立的“个人”并未真正生成。在传统神权或封建社会的主流思想意识形态中，也没有产生把个体的人看成是权利的主体和社会的基本单位的观念。因此，无论在中国还是在西方，以“个人”为价值之源、公开宣扬个人本位的个人观念的产生只能是一个“现代性事件”，它是现代社会、现代思想文化转型的产物。
    就古代中国主流和体制性话语而言，“人”基本上是被形形色色的“天”统驭的。或者说，“人”的存在与合法，只能向“天”契合或索取。“人”不是独立的、自由的、具体的、个体的存在，而是从属于或受制于“天命”、“天意”、“天理”的傀儡 。中国人心中的“天”，是最高不可知的境界，是一切现实可知世界的最后主宰。也就是说，一个无所不在的“天”成为“人”的主人，具有绝对的权威和普遍的意志；而“人”永远是匍匐于“天”之下的奴隶，并努力通过种种自律方案向天趋同。
    同样的，在古代中国主流意识形态中，没有“个人”自主、自足的地位。个体的人作为一种最真实、最具体的存在，在很大程度上被有意无意地架空，泯灭于人伦社群；或者被扣上沉重的包袱，成为道德的载体、礼仪的规范对象、等级制中的组成部分。就连新儒家的著名人物梁漱溟也承认：“中国文化最大之偏失，就在个人永不被发现这一点上。一个人简直没有站在自己立场说话的机会，多少感情要求被压抑，被抹杀。”（梁漱溟《中国文化要义》，第259页）
    可以毫不夸张地说，“人”以及“个人”的缺失，是古代中国主流文化最大的积弊之一。
    这种“天主人从”、“个人缺席”的状况，一直延续到晚清。鸦片战争之后，随着传统中国社会、文化、思想和意识形态的动摇，作为其合法性来源和表征的“天”的神圣性和权威性渐次被消解，而“人”的独立性和主体性方得以逐步确立。
    “天道”由于外来的打击受到动摇，“外夷”证明“天命”已不再授予这个朝廷 。“天朝上国”这一自我形象的破灭绝不是一个单纯的事件。一个由世界中心的地位降为文化边缘与落后的国度，自然产生文化失落感。中国对外国人的妄自尊大受到严重损害，并且引起一系列的连锁反应。北京皇帝的中央集权、占统治地位的儒家正统观念以及由士大夫所组成的统治上层等事物，一个接一个被破坏或被摧毁（参见[美]费正清编《剑桥中国晚清史》上卷，第4页）。这便意味着，以“天”为核心建构起来的古代中国社会，进入了全面危机的时代。一切社会秩序，包括政治制度、社会礼俗、道德规范、价值观念等等，均已显现新旧脱节现象。
    最直观、最直接的后果就是，中国近代思想体系中，“天”的分量减轻，“人”的分量加重。一方面，“天”逐步丧失其形而上的尤其是彼岸性的规定，越来越成为经验对象的自然之天；“天道”也不再具有绝对的、本体的意义，只是自然界的客观规律。另一方面，“人”逐步加强主体性、本体性的色彩，成为有意志、有独立价值的存在；“人道”遂摆脱“天道”的制约，形成以“人”为内在依据和肯定价值的话语体系乃至人间秩序。总之，在鸦片战争以后的思想文化视域中，“天”一步步退让，“人”逐渐浮出意识地表并越来越清晰。从龚自珍、谭嗣同，到早期改良派乃至康有为，我们看到的正是这样一种情形。
    因此，“人”与“天”的分离，以及“人”由此获得主体性和独立性，是中国现代个人观念发生的逻辑起点。
    戊戌维新后到新文化运动发生这一段时间，中西文化进入一个全面接触、交流、融合的阶段。此时，西方“个人”话语以及西方现代个人观念的一些基本要素或理念，都先后被引入中国。目前人们一般认为，“个人”作为一个现代词汇，是1884年在日本定名，然后由日本传入中国的。1908年，鲁迅曾说到“个人一语，入中国未三四年”（鲁迅《文化偏至论》：《鲁迅全集》第1卷第50页）。最早使用现代意义上的“个人”一词并作出解释的是梁启超。1902年梁启超在《论政府与人民之权限》中说“国家不过人民之结集体，国家之主权，即在个人”，并在“个人”这个词下注明“谓一个人也”。
    中国用于翻译individual的词从一开始就多种多样。也就是说，individual的中文对应词在一开始并不是单一的，有“人”、“个人”、“身”、“独”、“私”、“己”、“小己”、“人人”等等。就词汇所属的话语系统来看，“身”、“独”、“私”、“己”、“小己”属于古汉语词汇系统，带有浓郁的传统文化色彩和深厚的传统文化内涵；“人”、“人人”虽然是古代汉语中的常用词，但就表达“个人”这一意义来说，已经成了一个新词汇；“个人”，则是作为一个外来词被引入中文的话语系统，与古代诗词中的“个人”基本没有任何关系。这说明，中国知识分子在引进西方的individual及现代个人观念时，将之与中国传统有关个人或个体性的理念，做了相当程度的有意组合或无意混同。传统与现代，东方与西方，密不可分地交织在这一代知识分子的情感与理性之中。从术语、概念及观念的接收和形成过程来看，这必然产生一种全然不同于其源头的新灵感和新思想。

[2]


首页 -> 2008年第9期

寻找“个人”

作者：罗晓静

字体： 【大 中 小】

    另外一个同样值得重视的情况是，现代意义上的“个人”一词进入中国之前，与之有着千丝万缕联系的“群”的观念已经领先一步在思想界普遍流传。当西方的individual及现代个人观念进入中国之时，迎面遭遇逐渐白热化的关于“群”的讨论。“个人”与“群”，其地位孰高孰低、其价值孰大孰小，正是衡量中国个人观念之古典与现代的标尺。所以，“个人”与“群”的关系，自此成为中国思想文化界的一个中心话题。或者可以这样说，中国现代个人观念的发生，基本上就是围绕着“个人”与“群”之关系的讨论而展开的。这同时也说明，当西方“个人”话语进入中国之初，就受到了强大的传统文化的规约与塑型。尤其是在中国现代个人观念的起源阶段，这必然会引起西方“个人”话语的中国特色。
    西方近代思想启蒙首先并始终关注的是人性的解放和个人的权利，中国近代启蒙运动一开始最关注的便是民族危亡和国家制度问题。国家思想、民族主义和爱国情操是20世纪中国人（不管是上层或下层）思想中最突出的质素。他们在争取国家主权的前提下，大力倡导国民思想，主要目的是培养适应近代政治制度（包括君主立宪制度和共和国制）的“国民”。这个“国民”尽管也有西方所提倡的各种个人权利，但更强调政治人格和道德修养，更关注国民的觉悟与国家的存亡之间的关系。对民族、国家的忧患意识大大冲淡了终极的个人关怀。因此，西方的文艺复兴和启蒙运动首先是发现了个体的“人”和个体的“公民”，而中国清末民初的启蒙思潮则是发现了国家的“国民” 。
    “国民”，是一个处于“人”与“个人”之间的话语表达，它成为中国现代个人观念起源的基本命题，也是中国现代个人观念发生过程中不可跨越的阶段。
    “五四”前后，人们开始旗帜鲜明地提出以“个人”为价值之源，公开宣扬个人本位。由此，揭开了“个人”和“个人观念”以现代性的姿态在现代中国出场的大幕。五四新文化运动中，个人观念的变革由于知识精英的进一步推动，不仅逐步扩大了社会影响，而且其形态和性质也发生了根本性的转化。具体表现为：一方面，个性解放思潮渐涨渐高，“个性”、“自我”等在“五四”前后一度成为时代的流行词汇；另一方面，明确提出了个人本位，个人主义在“五四”前后一度成为主流的思想倾向。简单地说，五四新文化运动的启蒙作用最突出的一点就是告诉人们：个人是独立的存在，独立的自我最有力量（参见李泽厚、刘再复《个人主义在中国的浮沉》，《告别革命——回望二十世纪中国》第160页）。胡适在《个人自由与社会进步》一文中指出：“无疑的，民国六、七年北京大学所提倡的新运动，无论形式上如何五花八门，意义上只是思想的解放和个人的解放。……我们在当时提倡的思想，当然最显出个人主义的色彩。”
    新文化运动中最有影响的发言人，包括陈独秀、李大钊、胡适、周作人、鲁迅等等，都无一例外地表达了关于“个人”的看法。《新青年》、《新潮》、《少年中国》等五四时期的重要刊物，都展开了关于“个人”的讨论。新知识分子正式打出“堂堂正正以个人主义为前提”的旗帜，拉开对“个人”的再发现运动，在中国思想史上掀起一阵飓风。这一次“个人”的再发现运动，使得现代个人观念在中国确立。它为了将“个人”凸现出来，主要进行了三个方面的努力。第一，将“个人”从家族、国家、社会等群体关系中分离出来。五四新文化运动提倡个人主义、个性主义，是以自身的人格独立、人格尊严为前提，不以国家、民族、社会、家族为前提和目的。第二，扩大“个人”的指称范围。近代以来，“个人”虽然逐渐浮出意识地表，但它指称的范围却在有意无意之中被框定于一个特定的群体。首先是精英，也就是“人才”，获得自身的个性内涵。然后是男性，也就是“国民”，获得独立的人格意识。直到新文化运动发生，妇女最终也被纳入“个人”的范围，得到普遍的关注和承认。第三，为“个人”注入新的内涵。个性独立、自我实现和个人本位，成为“五四”前后个人观念的核心要素。
    从强调人的尊严和自立、自主，到主张个人之自由、平等，再到推崇个性独立、自我实现和个人本位，现代个人观念的确立在“五四”前后成为事实。
    从“天”到“人”、从“人”到“国民”，再到“个人”，与中国漫长的思想文化史相比，现代个人观念的出场真像一个短暂而苍凉的手势。随着“五四”高潮期的过去以及《新青年》同仁的分化，个性解放和个人本位的呼声在一瞬间就被集体主义所淹没。即使还有人坚守“个人”的立场，但都陷入了无可奈何的困境。而当后人回顾“五四”时，更多人会想到民主、科学甚至爱国，很少人把“个人”的凸显作为五四时期的主旋律，直到近年来这种局面才开始有所改变。胡适曾把中国现代思想划分为两个时期：“（一）维多利亚思想时代，从梁任公到新青年，多是侧重个人的解放。（二）集团主义（Collectivism）时代，一九二三年以后，无论为民族主义运动，或共产革命运动，皆属于这个反个人主义的倾向。”（胡适《日记·1933年12月22日》，《胡适全集》第32卷第244页）这表明，“五四”高潮之后“个人”的追寻虽然未曾止步，但主流话语很快趋向于构造一个新的“天”。这个“天”，它可以有不同的所指，如民族、国家、阶级、大众、社会主义、共产主义等等；这个“天”，它又有着单一的能指，它作为新的框架结构，在不断被充填的过程中始终保持“天主人从”的基本模式。因此可以说，我们始终未能挣脱“天”的束缚，未能真正走近“个人”。
    从新时期开始，特别是当下，随着社会、思想、文化、文学等领域开放性和多元性格局的形成和发展，现代个人观念及其相关价值重构再次得到彰显。无论是思想文化界自由主义的出场，经济领域里市场化、私营制的改革，还是文学创作中个人化写作、身体写作的流行，都是一种反集体化、反普遍性的姿态，都是为了将人还原为“人”并进而还原为“个人”。如林白在《记忆与个人化写作》中说：“个人化写作建立在个人体验与个人记忆的基础上，通过个人化的写作，将包括被集体叙事视为禁忌的个人经历从受到压抑的记忆中释放出来，我看到它们来回飞翔，它们的身影在民族、国家、政治的集体话语中显得边缘而陌生，正是这种陌生确立了它的独特性。……个人化写作是一种真正生命的涌动，是个人的感性与理性、记忆与想象、心灵与身体的飞翔与跳跃，在这种飞翔中，真正的、本质的人获得前所未有的解放。”（林白《林白散文》，第104页）因此也可以说，我们始终未曾放弃对“个人”的追求，未曾真正走出“个人”。
    当然，笔者无意于构筑一个新的“个人”的神话，用它去解释、容纳、规范一切，最终变成一条“通往奴役之路”。因为这与“个人”的初衷都是相违背的。“个人”，是要把习惯和成规的羁绊都打破，自成一统，自成中心，相互成为鲜明对照的人。对“个人”来说，任何凌驾于“个人”之上的权威，都会构成对“个人”的威胁和压制。因此，“个人”也不能成为“个人”之上的一种秩序。为此需要时时刻刻警惕着这一可能出现的矛盾和背离，谨守“个人”的基本内涵和精神实质。笔者所要做的和希望达到的目的，是将“个人”从长期被遮蔽的状态中剥离出来，赋予其独立的意义和价值，使其成为思维方式和价值理念的核心范畴之一。它与其他的范畴之间，是一种“相在”的关系。它们相互生成、互相表征，共同参与到对中国文化、文学的解释之中。（作者系南京师范大学文学院博士后）
    （责任编辑 萧 徐）

[1]


首页 -> 2008年第10期

１９７６年，华国锋和叶剑英怎样联手的

作者：熊　蕾

字体： 【大 中 小】

    没有华国锋和叶剑英的联手，就不可能有粉碎“四人帮”的历史举动。然而，记述当年粉碎“四人帮”过程的文章有很多，对华、叶是如何走到一起来的，却都语焉不详。
    今天我可以告诉大家，促成这段历史的那个人，是老爹熊向晖。
    此外还有叶帅的侄子叶选基和女婿刘诗昆——对，没错，就是那位钢琴家。
    而我和家兄，也是这段历史的见证。
    在1976年那个非常年代，我们早已走上工作岗位。老爹对我们的政治态度很放心，也知道我们嘴巴比较紧，因此好多事情不再像对我们小时候那样守口如瓶了。

    华国锋是谁？
    1976年1月8日，周恩来总理逝世。
    在人们为这位中华人民共和国的第一位总理去世而悲痛的时候，心中也压着巨石般沉重的未知：谁来接替总理的位置？
    本来，这个问题很明了：当时众望所归的邓小平。
    然而，明眼人都能看出，从1975年秋开始，邓小平已经再次地位不稳。他在一些重要场合的讲话中毫不隐讳地否定“文革”，引起了毛主席的不满，并招来了江青、张春桥、姚文元这些党内极左派头面人物的批判。这些人前些时候虽然也因被毛主席批评沉寂过，但是周恩来病重辞世以及邓小平反“文革”的一些言行，给了他们再次兴风作浪的机会。
    这次“批邓”的势头很猛。宣传机器本来就掌握在极左派手里，加上他们善于造势，评《水浒》批宋江的运动很快就矛头直指“党内那个最大的走资派”了。不久，“最大的走资派”升级成为“不肯改悔”和“死不改悔”的“走资派”。连篇累牍的批判文章加上北大、清华校园里铺天盖地的大字报，压得人喘不过气来。
    在这样的形势下，邓小平接任国务院总理，除非是奇迹出现。
    邓小平既出局，按当时国务院副总理排位的顺序，很可能就是张春桥了。
    很多人在揪着心，看张春桥这个阴沉极左的人会不会登上总理的位置。
    那可是“宁要社会主义的草，不要资本主义的苗”的人哪。果真他上来，老百姓就不会有好日子过。
    在人们的悬念中，毛主席提名任命华国锋为国务院代总理，经政治局同意，在1976年2月3日公布。
    这个任命，出乎所有关注此事的人们的意料。这不仅因为华无论在国务院副总理的排序还是党内的排序中，都在张春桥及其他好几人之后，而且也因为在北京的高层干部几乎没有人认识他。
    老爹们在庆幸大权没有旁落到张春桥这样的人手里的同时，心中也升起一个大大的问号：华国锋是谁？他是什么人？
    最关键的是，他“是不是他们那一伙的”？
    谁也说不上来。

    初识华国锋
    从简历上，可以知道时年55岁的华国锋是山西省人，1938年参加革命，解放后一直在湖南工作，1970年“文革”高潮中开庐山会议，之后从湖南省委书记、“文革”后的省委第一书记任上调到中央。1972年谢富治死后接任公安部长。1975年，升任国务院副总理。
    但是，这个简历却无法表明华国锋的政治态度：他是倾向江青那一伙的，还是反对他们的？
    这在1976年的中国政治格局中，非常重要。
    由于文革的原因，当时中央领导层形成了两个泾渭分明的派别：以江青一伙靠文革中造反上来的极左派，和被封为“保守势力”的务实派。务实派，主要由那些在文革中起起伏伏的“老家伙”们组成。极左派总是靠冲冲杀杀来谋求并扩大他们的权力，搞得民不聊生；而务实派比较关心国计民生，希望国家稳定。
    周恩来病重不能视事后，邓小平成为党内务实派的核心人物。可是他的政治地位不保之后，极左派的气焰就嚣张起来。
    现在上来了这个大家都不认识的华国锋。他的政治倾向，自然令人关心。
    在老爹们的疑惑中，时间进入了4月。
    首都群众利用清明节，自发去天安门广场送花圈，表达对周总理和其他先烈的哀思，发泄对极左派们的不满，惊天动地。最后的结果，是邓小平的彻底下台，和华国锋的再度擢升：国务院总理不再是“代”任而是实职，同时成为党中央的负责人——中共中央第一副主席。
    这个1976年4月6日公布的任命，再次出乎所有人的意料。
    “批邓”已经公开。中央和国家机关都要批——当然有很多是认认真真做样子，基本只限于自己的机关大院之内。唯有时任外交部长的乔冠华，率领外交部人员到王府井游行，高呼“打到邓小平”，让很多人大跌眼镜。
    就在这个时候，杨振宁要来北京。
    就是那个得过诺贝尔奖的美籍华人物理学家杨振宁博士。
    周总理生前非常重视这些美籍华人科学家的工作。他们来，总理都要尽量安排会见谈话。
    如今，总理不在了，这个工作如何做？
    杨振宁的来访，早在1976年1月就由几个部门做出了计划，并已请示中央同意。当时华国锋是主管科学院的副总理，杨振宁来了自然由他见；杨还提出见毛主席和邓颖超，中央当时也同意了——几个月前另一位得过诺奖的美籍物理学家李政道来时，毛主席曾见过他并谈了话。
    短短两个多月，情况发生了巨大的变化，华国锋已经成为国务院总理。如果按原来的安排见，那杨振宁就成为他担任国务院总理和中央负责人之后所见的第一位客人。而杨既不是国家元首也不是政府首脑，华第一个见他是否合适？如果华不见他，又该谁来见他？同时，毛主席还能不能见杨？
    负责接待杨博士的老爹就这些问题，给华国锋的秘书打电话请示。
    按照安排，4月15日，邓颖超见了杨振宁及杨母和妹妹。对那次见面，老爹有专文记载，题为《邓颖超向杨振宁谈周恩来》，收入其所著《我的情报与外交生涯》中。这里不再赘述。
    4月16日，华国锋的秘书打来电话，要老爹当晚10点去汇报杨振宁来访情况，并提出陪见人员名单以及主席是否见杨的意见。
    晚10时，老爹到了人大会堂。但是政治局还在开会，直等到17日凌晨2时许方才开完，华国锋才能过来。老爹向他汇报了邓颖超会见杨振宁的情况。也谈到杨来北京前，先到上海，时任上海市委书记、市革委会副主任（文革时取消了市长的职务，市政府都为革委会取代）的徐景贤见了他，跟他大谈“批邓”，并送给他上海复旦大学“批邓”大字报选。杨振宁不收，说，我的箱子装满了。他对“批邓”也不表态。
    这时，华国锋开腔了：何必送那些东西呢，不能强加于人嘛！
    关于他见不见杨振宁的问题，他也谈了自己的意见：原来安排是我见，如果我不见，谁见呢？——按照新的排位，华国锋的下面，就是张春桥。显然华国锋不倾向让张春桥来见杨振宁。
    关于陪见问题，老爹说他不参加。华问为什么。老爹说，如果他参加，科学院方面势必就会让核心组的一个造反派参加，此人在科学家中的名声很不好，肯定是杨振宁不愿意见的人。老爹不陪见，就不会有这个问题了。
    华于是问杨振宁跟哪些人熟？
    老爹说，科学院的吴有训、张文裕，北京大学的周培源。
    华说：那就是吴有训、张文裕、周培源，吴有训是科学院的副院长嘛！
    确定了这些科学家陪见之后，老爹参加陪见就没有障碍了。他和这些科学家也都很有感情。
    参加接待的还有外交部。华问杨振宁和外交部什么人熟？老爹说，那就是乔冠华了，1971年乔冠华去联合国时，请杨振宁吃过饭。华于是确定乔冠华也参加陪见。
    华同时决定，考虑到毛主席的身体情况和工作情况，这次毛主席就不见杨振宁了。为此，华当即提笔，起草了一个给中央的报告。
    当晚9时30分，华国锋在人大会堂新疆厅会见了杨振宁，谈话至11时20分许结束。将近两个钟头的谈话，没有谈一个字的“批邓”、“反击右倾翻案风”。只有一处谈到了天安门事件，却完全没有按当时的主调说邓小平是后台。他只是说，抓起来的人里，有一个“文革”时期外交部造反派的儿子；这个人其实是反总理的。

[2] [3] [4]


首页 -> 2008年第10期

１９７６年，华国锋和叶剑英怎样联手的

作者：熊　蕾

字体： 【大 中 小】

    初次和华国锋的接触，给老爹印象深刻。虽然两人并没有做任何推心置腹的交谈，但是老爹从这次短短的接触中已经做出判断：华国锋不是极左派一伙的！

    叶帅请病假
    这之后，又经过几件事，老爹对华国锋的印象更加清晰。
    1976年5月底，叶帅的侄子叶选基来找老爹，老爹把自己对华的印象告诉了他。
    老爹和叶帅的交情，始于1969年。当时他奉周总理之命协助陈毅、叶剑英、聂荣臻、徐向前这四位老帅研究国际形势。那次研究的结果，成为打开中美关系的前奏，也使老爹和四位老帅结下刎颈之交。
    1976年1月，周总理去世后，邓小平眼看地位不保，叶帅心情非常不好。1月21日下午，叶帅来电话约老爹到他那里谈心。
    在谈话中，叶帅讲到，周总理的追悼会，是他提出让邓小平致悼词，以此再给他一个在全国人民面前亮相的机会，想再扶他一把。现在看来还是不行。而政治局“批邓”，越批越凶。江青已经几次在叶帅不在的场合讲，她有两个敌人，一个是四川——指邓，一个是广东——指叶。她要先打四川，再打广东。现在四川已经不在话下，就剩广东了。
    叶帅感到政治局的“批邓”让他很为难：参加吧，没话好说，不说话呢，又不好办。家人建议他到南方，到广东去休息。叶帅自己想去广西。他征求老爹的意见。
    老爹问叶帅，江青的讲话是否确实。
    叶帅说，确实，就是在政治局讲的。已经有几个在场的人向他透露。
    老爹又问叶帅，如果他去广西，军委怎么办？
    叶帅说，军委他还可以掌握。
    于是老爹说，叶帅你征求我的意见，那我看，他们要整你，你到广西也逃不掉。他们要的不是你这个人，而是你的位置。我建议，你就学三国时刘备的韬晦之计，请病假，但是不要离开北京。这样，可进可退。
    叶帅深以为然，说，这个意见好。
    有些记述叶帅在1976年的文章说，叶帅是奉命“休息”。这不符合事实。当然，从当时的宏观政治形势来说，叶帅请病假是出于无奈，但是请病假本身，确实是叶帅自己提出的。
    2月8日晚，叶帅再次找老爹去他那里深谈。他说，他接受了老爹的建议，跟聂帅商量以后，就打了报告给毛主席，请病假。已经得到了政治局的批准。关于华国锋为代总理的任命，叶帅说，这个措施完全出乎他的意料。虽然王洪文告诉他，毛远新传达毛主席关于人事安排的指示时，说这是暂时的，但是叶帅认为，可以肯定的是，毛主席不想让江青、张春桥和王洪文他们接班。他虽然不了解华，但是已经给主席写信，拥护对华的任命。
    4月2日晚，叶帅又一次找老爹去谈话。叶帅说，他请病假以后，杨成武、王尚荣还经常向他汇报工作，叶帅告诉他们不要来了，恐怕他们不方便。近来，已经很少有人看他了。叶帅说：你现在还信任我，我很感激。说着就流出了眼泪。
    老爹说：叶帅，你不能这样讲，首先是你信任我啊！老爹跟叶帅讲了王震的牢骚：关键时刻，元老、重臣都不讲话了。老爹说，虽然他讲得有些片面，但是这说明老同志对叶帅是非常尊重的。老爹告诉叶帅，他和王震一起去看聂帅时，聂帅说：决战是不可避免的，但是这场决战在什么时候发生，以什么形式发生，现在还不知道。不过聂帅也希望叶帅给毛主席写信。这表明在元老、重臣中，大家是以叶帅为首了。
    叶帅说，这些意见都对，但是我担当不了啊！
    老爹说，现在就要用到毛主席当年给隐蔽战线制定的方针：精干隐蔽，长期埋伏，积蓄力量，以待时机。
    这两次见面时，老爹还没有接触到华，没有跟叶帅谈到这个方面。叶帅认为在这个非常时期，老爹到他那里会引人注目，多所不便，以后还是让他的侄子选基到老爹这里来，沟通消息。

    向叶帅挺华
    老爹在5月底和叶选基谈过他对华国锋的印象之后，6月4日晚，叶选基和刘诗昆一起再次来找老爹。选基说，华国锋现在是中共中央第一副主席和国务院总理，叶帅长期在家里休息也不好。希望老爹向叶帅提出见见华国锋。
    老爹说，这个意见很好，你们是不是向叶帅提过？
    选基说，这个话我们不好提。如果熊叔叔认为可以，请你向我伯伯提。我们说话没分量。
    老爹答应约个时间去跟叶帅谈。
    6月7日晚，选基来接老爹一起去叶帅在西山的住地。
    在谈了其他问题之后，老爹把话题扯到华国锋身上。他对叶帅说，选基和诗昆的意见很好啊！
    叶帅说，华国锋长期在地方工作，调到中央以后，他和华不过是在开会时点个头，对他不摸底啊！
    老爹说话，从来不是仅凭个人印象，一定要有根有据。这次要向叶帅挺华，更是有备而来。他特地带了两个材料给叶帅看。
    第一个材料是1975年9月26日，邓小平等听取胡耀邦关于科学院工作的《汇报提纲》的说明。这是1975年11月，老爹向他当年清华的同学、当时在科学院担任领导工作的李昌要来的一份打印件。老爹主要想看看邓小平听汇报时，都说了些什么——这是汇报的记录稿，有很多人的插话。老爹那时并没有注意当时作为主管科学院工作的副总理华国锋也有一段插话。华国锋担任总理后，老爹想起这个茬，把这个记录稿又找出来看。一看，果然有收获。
    他把这个记录稿交给叶帅，特别请他注意华国锋的这段插话。
    这段插话中，华国锋讲了三大革命、四个现代化都要靠科学技术现代化，科学院整顿很有必要；讲到依靠工农是对的，可是把专业队伍搞得一塌糊涂，有些人不得不离开实验室。他特别对批判基础理论研究的事表示不满，说，毛主席对李政道、周培源讲了，周培源写了文章（关于重视基础理论研究的文章），《人民日报》不发表，《光明日报》发表，跟着就批。这种批判基础理论研究的风，搞得科学家都不敢搞基础研究了；科技人员不敢看外国书，思想有顾虑。他还对当时极左派鼓吹的上海经验提出质疑：他们搞“三突”，学上海的经验，学那个？！
    老爹跟叶帅说：你看，这些话很尖锐啊！
    第二个材料，就是4月17日华国锋和杨振宁的谈话记录稿。这个记录稿是华自己改定的。
    老爹说，华国锋刚当总理不久，和杨振宁谈了近两个钟头，没有一句“批邓”，也没有说邓小平是天安门事件的后台，只批了外交部那个造反派的儿子。这就不简单了。
    然后老爹给叶帅讲了两件事。
    一件是公安部副部长李震死亡的定案问题。李震是1973年10月21日在家中死亡。对他的死因，有两种意见。公安部门勘察认定是自杀，王洪文以及公安部另一负责人却认为是他杀，是谋杀。当时，很多认为李是自杀的公安干部遭到整肃。华国锋主持国务院工作之后，这个事情还没有结论。老爹参加了华主持讨论这个问题的国务院会议。他发现，作为主持人的华，不是坐在那里听，而是谁发言，他就站在发言人的后边听，既不插话，也不问话。有人说自杀，有人说他杀，就这么说了一夜。之后，他问，还有人要说吗？没有，散会。第二次再开会时，他把两边的意见归纳几点，说他杀的有几点什么理由，说自杀的有几点什么理由。然后，他让主张是他杀的人再讲讲他们的理由，接着让主张是自杀的人反驳这些理由。结果，他杀的理由都被驳倒。最后，华国锋说：这样看来，是自杀吧。还有什么意见？谁也说不出什么意见来了。
    另一件事，是在关于李震死因问题的第二次会议散会之后，大家在往人大会堂外面走时，华国锋叫住老爹，问：怎么好久不见老罗了？
    老罗是指罗青长，周总理时的总理办公室副主任，时任中央调查部部长。他是老爹的老战友。
    老爹说：他病了。——罗叔叔本来心脏就不好，天安门事件后，他在七机部工作的大儿子和大儿媳双双被隔离审查，更加重了罗叔叔的病情。

[1] [3] [4]


首页 -> 2008年第10期

１９７６年，华国锋和叶剑英怎样联手的

作者：熊　蕾

字体： 【大 中 小】

    华问罗叔叔住在哪里。老爹说，在阜外医院。华问：怎么不住北京医院呢？老爹说，文革调整了他们的医疗关系到阜外医院，想住北京医院，可住不进去。
    这时，他们已经走到大会堂外面。听了老爹的话，华国锋站住，说，要住北京医院。说着，就在人大会堂外面的台阶上坐下来，从公文包中拿出一张纸，写了个条子：北京医院并报（卫生部）刘湘屏部长，安排罗青长同志住院。
    就这样，罗叔叔住进了北京医院——他至今还健在。
    老爹对叶帅说，他这个作风也很好啊！
    叶帅听了以后，颔首说，这个人是含而不露。
    老爹说：我觉得华不错，不过他立足未稳，所以叶帅是否帮他一下。
    叶帅表示，他会去见见华国锋。
    听了老爹对华国锋的介绍，叶帅决定去见华。1976年7月里的一天，他们见了面。

    “九亿人民的元帅”
    转眼一个月过去。传来的消息，毛主席身体时好时坏，反反复复。但是已经不能讲话了。党内的局势，依然表面上云山雾罩，下面却暗流汹涌。
    7月28日，唐山地震。当天下午，叶选基来告诉老爹，叶帅已经和华国锋见过面——具体时间他没有讲，想来是7月间的某一天。
    选基说，叶帅见过华后，说老爹“说得对，看得准”。叶帅说，华很稳重，应该支持。
    叶帅要约个时间和老爹面谈。8月15日下午，老爹得到叶帅通知，到西山他那里见面。
    地震之后，北京家家户户都搭起防震棚。叶帅那里也没有例外，院子里一东一西搭了两个帐篷，叶帅在东边那个帐篷里办公会客。
    叶帅对老爹说：你对华国锋看得对。叶帅讲了7月1日政治局开会研究毛主席病况的事。当天近夜时分，叶帅接到通知去参加这个会。极左派们，主要是江青，起草了一个下发各省部委关于毛主席病情的通知，其中说，毛主席病情比较稳定，不久就可以康复，主持工作。汪东兴反对写这句话，叶帅也认为不能用这句话。这就和江青他们发生了争论。争到凌晨1点，一直没吭声的华国锋说话了：争得差不多了吧？散会。叶帅有些纳闷。可等到叶帅看到那天凌晨两点钟发出的电文，乐了。他不同意写进去的那句话，电文里没有。
    叶帅说，我经过观察了解，这个同志（指华国锋）确实好，应该支持。我已经告诉王震了。
    这之后，叶帅决定去见华国锋。他跟老爹详细讲了见面经过和他们谈话的内容。
    打电话联系的时候，叶帅说，我想看看华总理。
    华国锋说，我应该去看叶帅。听说叶帅患病，我也不好打搅。
    叶帅说，你忙，还是我来看你。
    争了半天，最后还是叶帅说服了华，去看他。因为叶帅觉得华出行的目标比他更大，还是他去华那里更为妥当。
    华国锋住的地方，车不能开进院里。叶帅到时，华已经等在门口——那时候可还没有手机对讲机什么的，华只能估计时间提前在门口等。这个举动，令叶帅很欣慰。华国锋亲自为叶帅打开车门，然后扶着他走进院子，到客厅就坐。
    叶帅对华国锋说：你现在担子重啊！我年老有病，帮不上你什么忙，很惭愧。
    华国锋说：您是九亿人民的元帅，怎么能这样讲啊。主席让我挑这个担子，我负担很重，推辞不了，只有兢兢业业。因为怕影响叶帅养病，所以没有打搅。今后还望叶帅指点。
    一句“九亿人民的元帅”，颇让叶帅动容。
    寒暄之后，叶帅问了华两个问题。
    第一个问题是：你现在治国的方针是什么？
    华说：举一纲抓两目。
    ——举一纲，是阶级斗争为纲，抓两目，就是把国民经济搞上去，安定团结。在那个阶级斗争要“年年讲、月月讲、天天讲”的年代，提出“阶级斗争为纲”，是势在必然；而提把国民经济搞上去和安定团结，却常常被认为是右倾。
    听华这样讲，叶帅说，好。
    第二个问题是：周总理逝世了，董老、朱老总也都逝世了，中央人事安排你怎么考虑？
    华说：除非主席有指示，人事问题一概不动。
    叶帅说，好。
    ——要知道，当时极左派们正在紧锣密鼓，要从上海向中央各部委的领导岗位安插人员，人事问题是个非常敏感的问题。华明确提出人事问题一概不动，叶帅说好，是由衷的。
    华国锋向叶帅请教应该注意的问题。叶帅告诉他，要注意民兵。解放军的传统是，指挥只能是一个，不能多中心。
    ——当时军委还在老帅们的掌握之中，四人帮动不了军队，正在抓紧搞民兵。
    叶帅对他和华国锋的这次见面和谈话，非常满意。他觉得华说话做事很得体。他对老爹说，毛主席一下子把华国锋提为中央第一副主席，这是“非常之时，非常之人”，“还是毛主席巨眼识英雄啊！”——叶帅原话就是“巨眼”，而且他不止一次说过这话。
    当天晚上，叶帅留老爹在他院中西边那顶帐篷里共进晚餐，还喝了茅台。

    决战临近
    1976年9月9日0时10分，毛泽东主席逝世。
    中央高层领导开始治丧活动，中央各部委和各地党政军领导继天安门事件后，开始又一轮向中央的表态。而中央高层的斗争，更趋激烈。
    9月10日晚，老爹听我的在清华大学任教的表哥讲，清华大学负责人迟群在学校讲话，说要准备“更尖锐的斗争”，要“五不怕”，并命令民兵随时听候调用。
    老爹立即打电话给叶帅，报告这个情况。叶帅说，这是一个信号。他们要动手。
    9月18日，为全国追悼日。当天下午3时，在北京天安门召开了有百万人参加的追悼毛主席的大会。
    此时，叶帅连日去政治局开会，也不用销假了。9月20日，选基来找老爹，告诉他一些新的情况：一次政治局讨论治丧的会议上，江青突然提出，第一，开除邓小平出党；第二，华国锋批林（彪）批孔（夫子）不积极，“批邓”更不积极，领导中央不得力；第三，暂时还团结在华国锋周围。叶帅当即表示，不同意江青的第一点意见；不开除邓小平党籍，是主席的意见，主席提议，政治局通过，叶帅虽然没有参加这个会，但是认为主席的意见是正确的。叶帅说，主席说的是保留党籍，以观后效。主席刚逝世就翻过来，这不行。但是叶帅赞成江青的第三点意见，就是仍然要团结在华国锋周围。叶帅一说完，其他政治局委员都赞成他的意见，只有江青、张春桥、姚文元、王洪文这四个人不表态。
    选基说，这也是个信号，是一次短兵相接的测验。如果在适当时机开一次政治局扩大会议，应该也是这样的一种结果。
    9月22日，选基和刘诗昆再次来找老爹谈。老爹问到叶帅究竟什么主张？他们说，叶帅要等主席治丧告一段落，再开政治局扩大会议，准备批那四个人。早在1974年，主席与总理和王洪文在长沙谈话时，就指出江青有野心，后来指示要批“四人帮”，但是小平没有批下去。
    在老爹与叶帅和选基的所有谈话中，一直都没有使用过“四人帮”的提法。提到他们，都是用代号：江青是“三点水”，张春桥是“眼镜”，姚文元是“文痞”，而王洪文则没有代号。偶尔也会用“上海帮”来说他们，但多数时候还是用代号。在很多谈话中，他们也探讨过最后处理“四人帮”的办法。大体上，都是设想通过政治局扩大会议，把他们选下去，然后把张春桥等调到外地，把江青架空，让他们没有实权。但是，具体何时操作，如何操作，后果如何，都是很大的问号。
    正如聂帅所言：一场决战已不可避免。虽然这场决战在什么时候发生，以什么形式发生，大家还不知道，但是人们感到，决战已经临近。
    叶帅说，“英明领袖华主席”，是我提的。他当之无愧。

    一举除“四害“
    在老爹们对决战的焦急期待中，人们度过了一个没有欢庆活动的国庆节。

[1] [2] [4]


首页 -> 2008年第10期

１９７６年，华国锋和叶剑英怎样联手的

作者：熊　蕾

字体： 【大 中 小】

    1976年10月6日晚10时许，选基给老爹打来电话，说：四个坏蛋抓起来了，伯伯要你注意动向，现在不要告诉别人。说完就把电话挂了。
    老爹心里还有点疑惑，马上又给叶帅的秘书王守江打电话。他说：选基不是告诉你了吗？老爹说，他讲的四个坏蛋，是谁？王说：就是王、张、江、姚。老爹说，不要叫他们跑了。王说：跑不了啦！叶帅现在到玉泉山了，忙得很，可能过几天才能见你。
    虽然还不知道是否大局已定，但是我们全家都兴奋得不行，好像长久压在心头的一块大石头被搬去了，感觉就是一个字，爽。
    10月7日，有驻京部队机关总部开始传达“四人帮”被逮捕的事情。尽管中央和国务院系统还没有正式传达，但是这个消息还是迅即在北京不胫而走。
    10月8日下午，邓颖超的秘书赵炜打电话给老爹，说邓大姐看了蔡大姐，似乎有什么重大新闻，究竟怎么啦，大姐让问你。老爹说，大姐还不知道吗？“四人帮”被逮捕审查了。赵炜告诉了邓颖超，又跟老爹说：大姐说，是除了“四害”。老爹说，对，“除四害”，妙极了！
    10月11日，选基打电话让老爹去王震家里。在那里，他和刘诗昆讲了逮捕四人帮的经过。
    选基说，主席去世后的一天，李先念突然来访问叶帅。从周总理去世后，叶帅一直期待着李先念的造访。老爹每次去叶帅那里，叶帅都提到，李先念还没有来，同时，也对李的处境表示理解。
    终于见到李先念来访，叶帅问：是哪阵风把你吹来啦？
    李先念说，是东风。
    叶帅问：哪股东风啊？
    李答：华总理。
    叶帅说，我就知道，你这个人哪，无事不登三宝殿啊！没有人叫你来，你不会来的。让你来，什么事呀？
    李说，是国家大事。他说，毛主席去世以后，他多次问华国锋，是不是开中央全会。开始华不表态，后来说，有他们四个人在开不了，就是开也开不好。李问，那怎么办？华国锋开始没有讲，后来就说，有人提议把他们四个人隔离起来。李说，这是好主意啊！华国锋说，这事太大，要请示叶帅。华要李先念亲自去请示叶帅。
    叶帅听了，想了一想，说，只能如此，事不宜迟，要绝对保密。
    选基说，这之后，叶帅与华国锋秘密商量，同时也有汪东兴参加（阎长贵按：汪不止一次讲，他们三个人也没一起开过会，都是单线联系——一个逢年过节去看汪的人），预先布置。首先是军队。陈锡联赞成这个行动。叶帅又亲自找军委三总部和各兵种可靠的负责人，如杨成武，分别交底。部队完全没有问题。公安部和警卫中南海的8341部队由汪东兴掌握，也没有问题。情报部门更没有问题。对“四人帮”掌控的广播电台、报纸，则准备了妥当的人接管。10月6日，一切就绪，采取行动。分别通知四个人来中南海开会，叶帅和华国锋坐镇，汪东兴负责实施，来一个抓一个。除了江青说有病不能来，其他三人都先后来到，都被抓起来。当晚，汪东兴又带着部队去江青处把她也抓了起来（阎长贵按：汪未去，是张耀祠去的——一个问过汪和张的人）。
    选基说，叶帅认为，现在“四人帮”在北京的爪牙已经关起来了，目前的方针是缩小打击面，扩大团结面。对各地已经打了招呼。叶帅认为，国不可一日无君，所以，政治局会议一致通过华国锋任中央主席，是新的领袖。
    党内和社会舆论对这次除“四害”之举，高度一致：果断、干净、利落、漂亮。正如郭沫若那首诗的劈头一句：“大快人心事，粉碎‘四人帮’！”

    叶帅的希望
    大局初定之后，10月31日，叶帅把老爹找去，做了一次长谈。
    叶帅说，“英明领袖华主席”，是我提的。他当之无愧。
    叶帅谈到要帮助华国锋：一个篱笆三个桩，一个好汉三个帮。华主席需要帮助。谁帮啊？首先是毛主席，巨眼识英雄。他没有挑别人啊，就挑了他嘛！毛主席说他有工作经验，忠厚，不蠢。“不蠢”这两个字很妙啊！大智若愚啊。稳重。第二是我们这些老家伙，要坚决支持华，特别是军队。第三是基层干部群众。粉碎“四人帮”，受到全体人民的欢迎。
    在这“三个帮”中，叶帅认为，关键还是“我们这些老家伙”，要承上启下。
    老爹和当时很多老家伙一样，希望邓小平早日出来工作。他跟叶帅讲了大家这份心情。
    叶帅说，小平是要出来工作，不过要晚一点。车子转弯转得太急要翻车的。小平这个事是毛主席提的，政治局通过留党察看、以观后效的，现在一下子马上出来不行，要一个过程。不然真成了宫廷政变了。
    另外，叶帅说，小平晚一点出来，也可以显示华主席的能力。现在粉碎“四人帮”很得人心，但是他在其他方面怎么样呢？还要让群众看一看嘛。
    叶帅希望“我们这些老家伙们”帮助树立华国锋的威信。叶帅说，我不说别的，华国锋五十几岁，我们都快八十了，小平也七十多了，选择这个人不容易啊！大浪淘沙，沙里淘金啊！
    不过叶帅还是说，小平晚一点出来，总要出来的。他说，你看，（华国锋主持正在编辑的）《毛泽东选集》第五卷，一反原来的编辑方针，原来凡是涉及、讲到刘少奇、邓小平、林彪好话的地方全删；现在反过来，凡是讲邓小平好的地方，一概不删，保留。保留了十几处。将来大家看了，知道毛主席赞扬过他。这其实都是在为邓小平复出做铺垫啊！

    1977年7月21日，中共十届三中全会通过了《关于恢复邓小平同志职务的决议》。
    （作者为新华社高级编辑）
    （责任编辑 杨继绳）

[1] [2] [3]


首页 -> 2008年第10期

听华国锋谈几件大事

作者：张根生遗稿

字体： 【大 中 小】

    1999年3月9日上午10时20分—11时50分
    地点：北京西皇城根南街9号院华国锋家中
    问：从上次（1997年11月）见面至今已有二年多没有见面了，再来看你，身体怎么样？现在社会上出现一些书，专门写粉碎四人帮的经过，有的是有事实根据；有的是互相传抄；有的则是胡编乱造、歪曲事实、添油加醋，弄的真假难辨、混淆听闻。特来看看你，并澄清一些重要事实，以正听闻。我并从书店买了两三本书送给你看看，就可看出这方面情况。去冬纪念三中全会20周年以来，有些书讲的比较符合实际了，例如于光远写的这本专讲三中全会前中央工作会议的经过，是从实际出发的，特送你一本看看。当然，他对你也有批评，但基本上是肯定的。
    华国锋（以下简称华）：我身体还可以，糖尿病天天打针吧，高血压好了，但心脏有些问题，有时心绞痛，所以不能多外出了。毛主席1976年因病逝世，我们全党都很悲痛，但是四人帮不顾全党全国人民的意愿，在这一时期他们更疯狂地进行阴谋篡党夺权活动。这一年周总理去世了，朱总司令去世了，邓小平又被打倒了。他们认为我是他们夺权的主要障碍了，他们没把我放在眼中，又拉又打。我心中很明确，绝对不能让他们一伙夺取党和国家的领导权，但要把握好时机。
    政治局常委只剩四人了，王洪文、张春桥占两人，叶帅和我也是两人。而且在七六年（1976年）2月7日，毛泽东又决定让他（指叶帅——编者）养病休息，由陈锡联代替负责军委日常工作。当时谁也不理解毛主席为什么在中央政治局讨论通过的、任命我代国务院总理的通知中加了上述这么一句。我估计这和江青四人帮和毛远新造谣污蔑叶帅反对文化大革命有直接关系。在政治局委员中，除四人帮外，大都是反对他们的。
    我和叶帅比较熟悉。在1970年林彪搞的第一号命令时，把叶帅分散到长沙住了较长时间。我与他接触较多，1975年8月，叶帅接见（广东省）梅县地区县委书记时，专门叫我去参加见面。他是我们党德高望重的老帅，在部队有极重要的影响，所以我对他非常信任。在这紧急关头，和四人帮势不两立，我早已考虑很久，下决心要搞掉他们一伙。9月10日，先找先念同志交谈当前形势、四人帮动向，认为与他们的斗争要早日解决，这是没法避免的，早比晚好。请他去看看叶帅交换交换看法。9月13日，先念去参观植物园，顺便去西山看叶帅，开始叶帅对李来的意图搞不清楚，也不敢多说。二人互相问候后，便说到院中走走，看看园林。边走边说，回到屋中交谈，主要谈了四人帮的情况、看法，没深谈（有的出版物上竟说叶帅在10日曾到华国锋处商谈粉碎四人帮问题，是无中生有的揣测而已）。
    华：四人帮大肆宣传“按既定方针办”是毛主席临终嘱咐，是别有用心的。乔冠华要在联合国大会上（9月2日）发言，稿子上也有这句话。我在审查稿子时，改为“照过去方针办”的原话了。张春桥不让向下传达，怕引起震动。实际是怕暴露他们篡改毛主席指示的阴谋。
    这以后我亲自和叶帅取得联系，交换看法，做准备工作。我们一致认为要采取非常手段解决，我与汪东兴几次研究，叫他做准备，挑选可靠人员。我也和吴德、吴忠（卫戍区司令员）谈过，叫他们防备迟群、谢静宜利用学生闹事。叶帅和聂帅、王震、杨成武等部队同志，也有酝酿准备。
    后来发现张春桥的弟弟张××是总政宣传部副部长，到坦克六师进行活动，促使我们早下决心，在10月6日，通知晚8时召开政治局常委会，讨论毛选五卷定稿问题，通知姚文元也参加。坐在怀仁堂内会议室中的只有我和叶帅，汪东兴具体指挥行动。抓住王洪文、张春桥、姚文元时，是我亲自分别向他们宣布中央决定隔离审查他们的反党反社会主义，妄图篡党夺权的罪行。
    江青是在中南海住处抓起来的。同时抓了毛远新，北京卫戍区抓了迟群、谢静宜。事后便立即通知政治局委员到玉泉山开会。我叫叶帅主持，他要我主持先讲，我宣布了四人帮已被隔离审查，并且着重讲了四人帮阴谋反党夺权、疯狂活动的罪行。为了保证党和国家的领导权不被他们篡夺，不让他们的罪恶目的得逞，因此必须采取坚决的措施，粉碎他们的阴谋，严惩他们的罪行。叶帅介绍了对四人帮逮捕的经过，而且着重讲了全党、全军都坚决反对他们一伙的反党罪行。在这种特殊情况下，对他们采取非常手段是非常必要的。因为宣传舆论部门都被他们控制了，还有上海一伙反党分子已经发了大批枪炮，为了避免流血伤亡，稳定全国局势，被迫采取的特殊手段。这是正常情况下绝不可采取的办法。
    我先提议请叶帅担任党中央主席，他德高望重，两次挽救了党，叶帅则起来说提议要我担任中央主席、总理、军委主席。他说这是毛主席指定你当接班人的，我已经79岁了，你年青比我小20多岁，你有实际工作经验，为人实在讲民主，尊重老同志。后来一致通过叶帅的提议。
    问：以经济建设为中心是怎么确定的？
    华：1977年11月10日，我在中央工作会议上宣布：中央政治局决定，从明年1月起，把全党工作的着重点转移到社会主义现代化建设上来。这是根据揭批“四人帮”运动的发展状况提出的。1978年11月，十一届三中全会公报更明确地宣布“把工作着重点和全国人民的注意力转移到社会主义现代化建设上来”。当时，是认为揭批四人帮斗争已取得伟大胜利，应该结束了。还有工农生产和整个经济建设急需加强，人民生活必须改善，吃饭问题要早日解决。所以中央政治局一致决定工作重心的转移。
    问：建立特区是怎么决定的？
    华：当时，先是中央几位同志商定，派一个由谷牧为团长，七八个部长参加的去西欧几个国家考察的“国务院经济考察团”。大概是1978年6月底。考察回来向中央汇报时提出，有的国家建立加工区，把周围封闭起来，吸引外商投资办工厂，不收税，产品直接出口，可引进技术、设备、资金。大家听完汇报后，就议论办加工区的事。赵紫阳、谷牧、登奎等都赞成。就确定由谷牧进一步研究考虑此事。此后征求广东、福建省委意见。习仲勋、项南都很积极。由谷牧牵头酝酿提出建立特区，经政治局讨论同意在深圳、珠海、汕头、厦门建立四个特区。
    这事以后，辽宁省委书记任仲夷主动提出要求把大连建成特区。日本专家大赖也提出要对外开放、大连搞特区的建议。我叫谷牧去沈阳与仲夷商量，并到大连看看。都同意了，正准备提交中央讨论决定。这时胡乔木从深圳回来说，深圳什么都变白色了，只有国旗还是红色的，因而只好暂时缓办。
    问：洋跃进是怎么回事？
    华：1978年9月国务院同意国家计委报告，决定再追加48亿元基建投资，到年底共完成投资395亿元，比上年增加100亿元。在出国考察团汇报后，整个精神是搞改革开放，加快社会主义建设，积极引进技术设备，石油部提出再建十来个大庆，电力部、煤炭部提高了指标，加快了引进国外设备。当时是新建上海宝钢参照日本鹿儿岛建钢铁厂的做法，可以进口澳大利亚的富铁矿，因为鞍钢等铁矿多是贫矿。
    再是新建江苏仪征大化纤厂。只8000万亩棉花不能解决全国穿衣问题。
    现在这两个企业都建起来了，还是成功的，还有一些进口较大的项目，自动化采煤机组、电力设备、大化肥厂设备，就是余秋里负责引进的那一批设备项目，现在看大部分是好的。12套大化肥还是周总理生前定的。当然也有不成功项目，主要原因是考察、论证不够，有盲目性。
    1976年7月计划座谈会上四人帮猖狂进攻，目标是想攻击国务院几位副总理和我。是王洪文、张春桥幕后指挥，黄涛为主要活动者，觉得光批“条条专政”不能解决问题，直接提出国务院务虚会、计划会有问题。
    问：许多问题你是比较清楚的，为什么不写写以澄清原来的情况？
    华：我这里还有原来的报告、简报、文件，是要弄清楚的。看时机吧。
    北京对出版控制很严，李先念文集的序言中，写了我和他谈话找叶帅的事，人民日报还不让写，要改为小注才发表。
    （作者系吉林省前省长）
    （责任编辑 杨继绳）


首页 -> 2008年第10期

关于三峡的一场“御前辩论”

作者：韩　磊

字体： 【大 中 小】

    举世瞩目的三峡工程，历经12年的建设，将于2008年全面完工。但作为一个由来已久的天字号“热门话题”，“三峡热”不会因三峡工程的完工而转冷，仍将在今后相当长一个时期内，持续热下去。
    《炎黄春秋》2008年第8期登载了《毛泽东和林一山谈三峡水库》一文，对上世纪50年代的“三峡热”做了较为详细的介绍，但对当年决定三峡工程命运的南宁会议却叙述得较为简单。本文想将那次会议关于三峡工程的一场“御前辩论”，做一扼要介绍。
    中国历来视治水为大事，有“治水如治国”之说。上世纪50年代，毛主席、周总理都非常关心洪水的问题。毛泽东当年的题词“一定要把淮河修好”、“要把黄河的事情办好”等，反映了这一史实。
    1953年2月，毛泽东视察长江，长江水利委员会主任林一山向他汇报了修建三峡工程的设想。当听说即使修一大批梯级水库拦洪蓄水，也还是抵不上一个三峡水库“毕其功于一役”时，毛泽东也想快点上马。
    1954年，长江遭遇百年一遇的特大洪水，武汉被围困四五十天之久。洪水过后，林一山再次向中央提出要尽快修建三峡工程，他的出发点是要解决长江的洪水问题。1954年长江洪水堤防防不住的水量大约有1000亿立方米。林一山就想让三峡这个水库把这1000亿立方米水装起来。
    1956年，“三峡主上派”在毛泽东面前再次力促三峡工程上马，这一次老人家真的动了心。这年夏天，63岁的毛泽东在饮了长沙水、食了武昌鱼之后，又在武汉畅游长江。富有诗人气质的毛泽东欣然命笔，写下了“更立西江石壁，截断巫山云雨，高峡出平湖”的磅礴诗篇，高峡平湖似乎立马可就。
    同年9月1日，《人民日报》头版头条便醒目地刊出了“长江流域水利资源查勘工作结束”的特字号标题新闻，副题为：开始编制流域规划要点，争取年底确定第一期开发工程方案，解决三峡大坝施工期间发电、航运问题的研究工作即将完成。
    当时的神州大地，到处热气腾腾，蒸腾着冲天的干劲。但此时，也有很多人对三峡工程的上马却持怀疑乃至反对的态度。李锐，就是这为数众多的对三峡工程上马有不同意见的人中的一位。
    中国有句古话叫“既生瑜，何生亮？”本来，中国有一个积极主张上三峡工程的林一山就够了，可偏偏又有一个与之叫板且“顽固不化”的李锐。
    水利水电专家，中国科学院、中国工程院两院院士潘家铮在其所写《我所知道的李锐》一文中说：谈到三峡工程，不能不提到李锐同志，他是数十年如一日的反三峡派的骨干和统帅，没有他，三峡之争绝难如此“波澜壮阔”。此言不虚！
    关于三峡工程是否上马的公开争论，最早发生在1956年夏。当时，林一山在水利部主办的该年第五、六期《中国水利》杂志上，发表了一篇约两万字的长文，主张要尽快修三峡。认为只有三峡才能解决长江的洪水问题。其中谈到发电只有500字。李锐至今仍认为，林一山那时候提的方案是很荒唐的。他所设想的水库蓄水高度是多少呢？是235米，比现在即将建成的三峡水库的蓄水高程175米高出60米！李锐告诉笔者，蓄水235米会是什么结果呢？重庆要淹到抗日战争胜利纪念碑，大半个重庆城要被淹掉。另外还要迁移人口200多万，将淹没四川沿江十几个城市。为什么非要235米呢？林一山认为这样就可以有1100亿立方米以上的防洪库容，就可以把长江1954年堤防挡不住的洪水全部装起来。
    这篇文章公开发表后，水电系统许多技术干部都看到了，认为这样的方案太离谱了。当时李锐主政的水电建设总局也有一个技术性刊物《水力发电》，李锐就组织了一批老水电专家写文章批驳林文。9月份出了一期“长江规划专号”，全面地论述防洪、发电、航运等方面的问题，以及有关经济、淹没损失和地质等种种技术上的问题，共有10来篇文章，其中包括李锐亲自撰写的一篇字数也达两万多字的长文章。
    这些文章的核心内容是，不能为了免除武汉多少年一遇的洪水威胁而牺牲重庆等十来个城市，认为这是以邻为壑。防洪应该采取综合规划原则，要注意加强堤防、湖泊洼地蓄洪排涝、支流水库和干流水库4个方面的协调发展，而堤防的作用自古相沿，中外如此，尤为重要。文章还认为，我们只能根据国家经济技术发展条件，逐步提高防洪标准，不能“毕其功于一役”地去解决最高标准的长江防洪问题。至于要求在当年建成三峡这样大的水电站，同国民经济包括电力的发展更是远远不相适应，并且将遇到一系列世界上未经历过的技术问题。因此，这一组文章认为，防洪有其他可靠办法，当时三峡决不能上！当然，这种发行量较小的学术刊物，影响有限，毛泽东无缘过目。
    1958年1月，毛泽东在南宁主持召开有部分中央领导人、几个大区负责人和部分省委书记参加的政治局扩大会议，即后来所称的“南宁会议”。会议的主要内容是讨论1958年的国民经济计划预算、批判“反冒进”。这是毛泽东为在全国掀起“大跃进”高潮进行思想理论准备和具体部署的一次会议。会议后期，毛泽东提出修建三峡工程。薄一波反映说，此事有反对派，有个李锐是搞水电的，同林一山在这个问题上有争论。毛泽东说，那就把两个人都找来当面谈一谈。于是，就有了随后发生的决定三峡工程命运的一场精彩的“御前辩论”。
    笔者曾先后就此事采访过李锐和林一山，两人对事情的叙述稍有出入，评价也不尽相同，但主要史实大致是一致的。
    1958年1月17日，时任电力工业部部长助理兼水电总局局长的李锐突然接到中央办公厅通知，要他第二天乘专机去南宁，讨论“三门峡”问题。还说专机在武汉停留，接林一山一起去。李锐知道电报多了一个“门”字，其实是要讨论三峡。
    关于三峡问题，李锐成竹在胸；为了借此机会呼吁优先发展水电，他请专家画了一张中国水电开发示意图，做宣传之用。
    李锐回忆说，飞机18日上午在武昌机场着陆时，林一山已经在等着，他的秘书提着一口沉甸甸的大皮箱；而李锐是“单刀赴会”，只带了这张图纸。李锐同林一山不算很熟，1948年在沈阳东北局开会时见过面；1952年参观荆江分洪工程时，他也领教过林一山的口才。然而，此次见面，两人只打了个招呼，在飞机上也没有交谈。
    载着一对“冤家”的专机，当天中午到达南宁。李锐刚刚住进宾馆，他的好朋友、毛泽东秘书田家英就找上门来，急切地向李锐介绍会议形势：主席大批“反冒进”，认为“反冒进”给当时大干快上的大好形势泼了冷水，挫伤了群众的积极性。并点名批评周恩来、陈云，大家紧张得很，有的人睡不着觉。田家英对李锐表示严重的担心，说自己和胡乔木（中宣部副部长）、周小舟（湖南省委书记）都为李锐捏了一把汗！
    18日晚饭后，李锐和林一山“两个冤家”参加了接近尾声的南宁会议。李、林坐在毛泽东的正对面，对面左右是刘少奇、周恩来、朱德、彭真、李富春、李先念、薄一波、柯庆施、李井泉、欧阳钦、张德生、刘仁（代林铁）、史向生（代吴芝圃）、陶铸、王任重、杨尚昆、周小舟、刘建勋等；中央各部有王鹤寿、赵尔陆、黄敬等；还有陈伯达、胡乔木、吴冷西、田家英。
    大家都坐定后，毛泽东问林一山：你要讲多少时间？
    林答：要两个小时。
    毛泽东又问李锐，李锐说只要半个小时，并请林一山先讲。
    林一山曾就学于北京师范大学历史系，学识丰富，口才出众，在水利系统很有名气。
    林一山长篇大论，从汉朝贾让治水谈起，两千多年间，长江洪水为害，平均10年一次。辛亥革命以来的40年中，平均5年一次，可见长江洪灾愈演愈烈。1931年水灾，死14.5万人；1935年大水，死14.2万人；1949年大水，死5700人；1954年特大洪水，虽采取紧急分洪等措施，保住了武汉和荆江大堤安全，仍淹死了4900人……

[2]


首页 -> 2008年第10期

关于三峡的一场“御前辩论”

作者：韩　磊

字体： 【大 中 小】

    林一山强调：长江洪水主要来自宜昌三峡以上，至少占汛期干流水量的50%以上。因此，三峡枢纽对长江防洪有决定性意义。林一山认定：只有三峡才能控制川江洪水，解除荆江大堤的严重威胁和洞庭湖区的洪灾。倘若荆江大堤决口，将直接威胁江汉平原几百万人的生命财产安全……
    关于水库的正常蓄水位，林一山这时改变了235米方案，提出“210—200方案”；关于装机容量，认为至少可达1340万千瓦，年发电量1000亿度以上；关于工程技术，林一山称：已选好几个比较坝段，有三个方案；施工难度和强度同国外类似工程相比，也没有什么不可克服的困难；关于投资，林一山估算约为72亿元；关于水库移民，林一山没有谈及。
    李锐发言，首先强调长江不同于黄河，自古以来是条好河，轮船从上海可直达宜宾，是世界大河中数得出的黄金水道，最好的通航河流；泥沙远不如黄河严重；水量为黄河的20倍，洪水量为50倍；最大与最小流量之差，黄河为200多倍，长江只25倍。
    李锐认为：三峡只能控制长江流域面积的50%，即只能管住西水（川水），而对南水（湖南四水及赣江等）和北水（汉江）都无能为力。
    李锐强调防洪的堤防作用，他说：堤防是我国自古以来也是世界各国行之有效的最好的防洪措施；无论有无三峡工程，必须搞好堤防。1870年所谓长江干流千年一遇的大洪水，主要是川江洪水，四川灾情极重；洪水过三峡后，向南冲开松滋口（南岸四口最上位），并未冲破荆江大堤。因此，说什么荆江决口要死上百万人，是一种危言耸听的不实之辞。他感慨发问：难道我们的能耐还不如蒋介石时期？
    李锐特别强调移民问题：如按坝高200米方案修建三峡水库，估计移民至少在100多万人，这是一个极其严重、极为困难的问题。
    李锐特别谈到三峡主要是一个发电站：1957年全国用电的总需求只有190亿度，而三峡一个大电站就要发电1000亿度以上，即使按当时预测的15年后全国用电量达到2000亿度，这个电站的发电量占全国发电量的比例也太大，并将严重影响电网的运行，因为一个电站的发电量在一个电网中所占的比例一般来说是不应该超过20%的，一个地域广大的国家总有好几个电网。讲到这里，李锐打了一个比方：在一座城市里，总不能只有一个百货商店吧，尤其大城市，需要多少个商店啊！中国什么时候需要三峡这样一个大电站，我说不清楚。这个比方使得毛泽东和与会人员频频点头。
    李锐接着谈到，国防也是问题，同世界形势有关系。此话大概言中了毛泽东的心事，他插话道：这样的工程当然会吸引敌人注意，决不能遭敌人破坏。
    李锐最后说：三峡工程技术问题很复杂，根据自己搞水电建设的经验，弄清三峡的地质情况就需要多年时间。多级船闸、电站装机容量（至少60万千瓦一台）以及施工等问题，都是超世界水平的。
    据与会人员讲，这一场由毛泽东导演的精彩的“御前辩论”，口才颇佳的林一山似乎发挥得不够好：从内容看，讲理想多，而分析理想与可能之间的关系很笼统，时常离题较远，听来显得驳杂，缺乏系统；从技巧方面看，他引用了许多外行不易明白的数据，“行话”、“术语”过多。
    而学识和口才一点不逊于林一山的李锐的发言，显然引起了与会者情绪上的呼应。特别是他带到会场铺在桌子上的一张全国水电开发示意图，令人一目了然，引起了毛泽东和其他与会者的极大兴趣。毛泽东当时就说了话：中国应当优先发展水电。因此李锐发言结束时，几个小时前还为他“捏一把汗”的人们，神态都宽松了下来。
    两人都讲完之后，毛泽东没有当即评判，却说：“讲了还不算数。你们俩各写一篇文章，不怕长，三天交卷。”
    1月21日晚上，仍在原处开会。与会者已将印发的两篇文章看过了。毛泽东先讲，说李锐的文章写得好：意思清楚，内容具体，论点可以服人。特别赞赏李锐文中关于电站容量跟电网及全国电力的比重关系，以及坝址地质条件的说明。批评林一山的文章“文理不通、大而无当”。其实，实事求是地讲，林文作为一份长江流域远景规划的概要，虽有不足，但也是很有见地和价值的。对于毛泽东在南宁会议上对自己的赞扬，李锐是持保留态度的。他认为自己在这场三峡之争中所以取胜，主要是因为对水电建设与国家经济发展的关系，做出了正确的分析。因此应当受到称赞的是符合实际的科学态度和正确的经济观点，而不是词章。毛泽东呢，“但说文章好，未言经济长”（李锐诗《三峡》三首之三）。
    当天晚上的会议只开了不到半个小时，会议结束时，毛泽东明确宣布：中央并没有要修建三峡的决定。还说他对三峡还是有兴趣的，如果今后15年能建成，那是赶上美国的问题。
    说着，毛泽东指着李锐说：“我们要有这样的秀才。大家都要注意培养秀才。”同时宣布：李锐当我的秘书。李锐当即回答说，这个恐怕不行，水电业务太忙了。毛接着说：兼职的嘛。
    毛泽东还很风趣地对林一山说：谁要是想睡好觉，听林一山讲一顿。会后，薄一波和胡乔木还狠狠批评了林一山：以后不要向中央乱建议！
    南宁会议以三峡议题结束。会后，毛泽东将三峡问题交给周恩来负责，并嘱咐，一年抓4次。50年代这桩三峡“公案”至此告一段落。
    就这样，在“大跃进”的紧锣密鼓声中中央做出的关于三峡问题的决议，是当年唯一的一份不符合“跃进精神”的决议。这份题为《中共中央关于三峡枢纽工程和长江流域规划意见》的正式决议，是在南宁会议两个月后那个掀起中国全面“大跃进”的成都会议上做出的。李锐列席了这次会议并参加了这个决议的起草。毛泽东在这份决议的草稿上做了“积极准备、充分可靠”的八字批示。因此它成了成都会议上通过的39个“跃进”决议中，唯一没有给那场即将爆发的国民经济重大灾难火上浇油的决议。
    1958年底，长江水利委员会曾提出三峡初步设计要点报告，建议三峡工程1961年开工，1965至1966年发电，1967年完工。但中央未予考虑。此后，不管水利部和林一山怎样催促三峡工程上马，毛、周始终没有点头。
    三峡工程现已基本建成，三峡工程可行性论证领导小组负责人、三峡工程验收专家组组长、中国长江三峡工程开发总公司技术委员会主任潘家铮，在回答“谁对三峡工程的贡献最大”的记者提问时说：“那些反对三峡工程和提出了许多不同意见的人贡献最大。”此话应该是一句实话。潘家铮2007年9月27日在致李锐的信中，虽然对李锐“在二十一世纪反三峡”有不同看法，但他却承认：李锐“在（上世纪）五十年代反对上三峡有功，且其功至伟”。
    时至今日，发生在广西南宁的那场关于三峡上马与否的“御前辩论”已经过去了整整50年，亲历其事者只剩下了李锐一人。当世界科技水平已有了和当年不可同日而语的发展，当国内外修建巨型水利水电工程已有了丰富经验和惨痛教训，当人类对自然的认识已大大深化从而发现三峡这一超巨型工程原来竟还有那么多难题没能解决，而且至今解决起来依然让人头痛的时候，许多人感叹：如果1950年代三峡工程就上马的话，对于中国将是一场可怕的灾难！
    值得万分庆幸的是，中国阻止了那一场灾难。
    （作者系《水利水电工程报》记者）
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第10期

我的右倾罪：青海农村调查

作者：王志敏

字体： 【大 中 小】

    1959年7月，由庐山会议发起的反右倾运动，已经过去49年了。这场运动大大加剧了由大跃进引起的全国性大饥荒，造成几千万人非正常死亡的惨剧；也是继“反右派”之后，把阶级斗争由党外引入党内，进而导致文革历史悲剧的重要转折点。我当年由于工作的关系，也被卷入这一运动，成为“因言获罪”者之一，留下了难忘的记忆。

    由纠“左”陡然变为反右
    1959年2月底到3月初，中央召开第二次郑州会议，纠正大跃进中“左”的错误。当时青海省委第一书记高峰因病不能出席，改由省委常务书记张国声参加，我作为秘书随同前往。会议是逐步扩大的，我们与新疆自治区党委第一书记王恩茂同机到达。会上，从毛泽东的讲话可以看出，他对纠“左”是非常坚决的，强调我们党同农民的关系相当紧张，必须从解决所有制和分配政策上纠正“一平、二调、三收款”的共产风。为此甚至说，他要代表五亿农民说话，坚持“右倾机会主义”。
    从郑州返回青海后，省委立即召开常委会，传达会议精神，研究部署具体贯彻措施。因春耕在即，决定先抓东部农业区的几个县。我随同张国声到青海产粮大县——互助土族自治县，从调查研究入手，会同县委一个公社一个公社地解决大跃进中的“共产风”问题。
    1958年大跃进时，我们的头脑都很热，整天喊的是“一天等于二十年”、“后来者居上”（青海属后进地区，要在短时间内超过先进地区），文章、讲话都少不了这些语言。那时对农村的实际情况很不了解。此次下去一看，真是触目惊心。几乎每个公社、每个生产队都存在高估产、高征购问题，农民口粮十分紧张，食堂已维持不下去。有的生产队连春播的种子都吃掉了，牲口更是饲料不足，地里看到的净是人拉犁。因饥饿而浮肿的病人几乎村村都有，到农民家里看见那些脸上蜡黄发亮坐在炕上低头不语的老人，实在惨不忍睹。在此期间，毛泽东不断以《党内通信》的形式严厉督促各地认真纠正“共产风”，坚决对平调财物实行退赔，不要“善财难舍”。这更让我们感到心急如焚。我们在互助县把各个公社基本上都走了一遍，传达了中央精神，初步安顿了群众的生活、生产。之后，由于省委一把手有病，急需张国声回去主持日常工作，决定让我留下来继续就农村政策性问题进行调查研究。我在省计委、省统计局干部的协助下，用将近半个月的时间，完成了两项调查，一个是《关于农村征购粮任务过重的调查报告》，另一个是《关于农村经济死滞的调查报告》。
    青海是个少数民族聚居的地区，大跃进不仅造成农村问题突出，牧区问题更加严重。在牧区由于实行“一步登天”（直接由农奴制进入“一大二公”的人民公社），和实行“高指标”、“瞎指挥”，大量毁草原开农田；与此同时，又有一些少数民族地区发生叛乱，而在平息叛乱中又采取了一些过激的行为，从而导致民族关系紧张。在此情况下，青海的纠“左”任务更加繁重，若不尽快纠正“左”的错误，将会导致灾难性后果。因此，张国声几乎逢会必讲纠“左”。他是个急性子，尽管有时言辞重些，但确是为了扭转危难的局面。
    不料，中央七月召开的庐山会议却由于彭德怀写给毛泽东的一封信，被认为是右倾机会主义的猖狂进攻，因而形势急转直下，由纠“左”陡然变为反右。而在青海则更是亦步亦趋，使反右倾运动大大加码。
    省委第一书记高峰从庐山开会回来，在简要传达会议情况之后，就说道，青海的右倾风刮得也不小。他不仅认为前一段贯彻郑州会议精神方向有问题，甚至连在庐山会议前期张给省委打电话，要求按照“成绩讲够，问题讲透”的精神，召开厅局级干部座谈会，总结大跃进的经验教训，也被认为有否定成绩，向党进攻之嫌。于是，气氛立刻紧张起来。会议刚开完，张国声就告诉我，要按照庐山会议文件好好对照一下这个时期他的讲话、报告，看有什么问题，准备一个检查提纲。
    哪里想到，还没来得及准备，省委常委扩大会议就开始了对他的批判斗争，而且火力非常猛烈。一上会就给他定了调子，说他完全是“有计划、有组织、有纲领、有目的”地利用贯彻郑州会议精神，大刮右倾翻案风，反对中央、反对省委、反对三面红旗。接着就召开三干会（省、州、县三级干部会），并由三干会扩大为“万人大会”，用高音喇叭在全省范围内“消他的毒”。第一书记讲话说，“张国声的张，就是张牙舞爪的张，国就是国民党的国，声就是国民党在大陆的声音”，“张国声就是彭德怀在青海的代理人”，“必须批倒批臭”。当时差一点把张搞成彭德怀死党，混入党内的阶级异己分子，只是未查出什么历史问题，也未查出在一野期间与彭德怀有什么特殊关系，最后才以定为右倾机会主义分子，撤销党内一切职务了事。
    回忆这段历史，让我想起了所谓“第一书记制度”问题。记得在反右派之后，省委第一书记从中央开会回来向常委会传达时，曾几次提到，毛主席说：我们党实行的是第一书记制度，你们是各省的第一书记，我是中央的第一书记，第一书记要挂帅。我当时还以为是为了加强党的领导，后来才渐渐明白，正是由于这个从上到下的“第一书记制度”，使本来象征集体领导的职务名称变成了“一把手专政”，使一把手的权力神圣不可侵犯，其他人只能顺从，否则就被认为是对其个人权力的挑战，被怀疑有“篡党夺权”的野心。青海省1957年把当时的省长孙作宾打成右派，接任的省长袁任远又在1959年几乎被打成右倾机会主义，按袁本人的说法，只因“投鼠忌器”而幸免于难，结果只搞了一个张国声和一名主管财贸的副省长张毅忱。这几个人被整都是由于对一把手有不同意见导致的。这就是由“第一书记制度”造成的恶果。当然，更大的恶果还是人民的不幸。由于大跃进中的浮夸和瞎指挥，使青海这个人口小省发生大量非正常死亡。结果“物极必反”，两年后青海省委的一把手也因此而被免职。历史就是这样无情，不受约束的个人绝对权力，既给别人带来灾难，最终也将危害自己。

    因农村调查而受批判
    随着反右倾运动的扩大，在揭发张国声的同时，各部门陆续揪出一些所谓张国声反党集团成员，有省委宣传部部长聂景德、省委工交部部长李兴旺、省委副秘书长王静先、省统计局局长解伯淳、新华社青海分社社长程光远，还有省计委、省经委的有关负责人。这些人多半都是由于对青海的浮夸风有所抵制。
    此时，已是草木皆兵、人人自危。但省委第一书记还一再强调“要斩草除根，不留后患”。他说，“我们反孙作宾，就是只削了个蔓菁头，这次一定搞彻底。”听了这些话，我自知“在劫难逃”。这时省委已决定我调省委统战部，拟接替一中层干部。我想，既然“在劫难逃”，与其被人揪回办公厅，不如“自投罗网”，也许处理还能从宽一些。因此，我主动向统战部长（省委常委）冀春光提出回办公厅接受教育。他表示同意，并且说省委一些人认为我的思想一贯比较右，应当借这个机会好好清理一下。
    回到办公厅，一上会主持人就说，让你检查并非由于你是领导的秘书，而是有你自己的问题。接着就让我交代为什么在互助县贯彻落实郑州会议精神，还要搞“关于征购粮任务过重的调查”和“关于农村经济死滞的调查”？是不是为了向党进攻，为了否定“三面红旗”？面对这些问题，我详细交代了调查的起因和经过：
    中央郑州会议以后，我们在互助县张进仁（土族）县长陪同下，有一天到了1955年合作化时我担任工作组组长的广化乡所在地。先去原该乡的纳家生产大队，见了支书苏成福（土族），他泪流满面向我们讲述了由于去年（1958年）粮食产量报得太高，征购粮任务过重，使乡亲们饿肚子。又见了几个过去熟悉的农民，都说食堂吃不饱，日子太苦了。随后，我们夜宿公社，我与张县长同屋。躺下后，他问我：“你听外边有什么声音？”我说，“一片寂静，什么也听不见。”他说，“是的，现在农村是‘鸡不叫、狗不咬、娃不哭’，哪里来的声音？”“人都没吃的，哪有粮食养鸡、养狗？妇女哪能生娃？”“去年让群众上北山大炼钢铁，粮食没收上来，产量还报得高，再加上吃食堂浪费大，现在缺粮严重。公社化后，农民除了每天到食堂打点稀糊糊，手里一没粮食，二没副业收入，把人都困死了。我在县委会议上说过这些意见，但吴书记（吴正夫，长征干部）不听。我是个少数民族干部，说多了不好。这些问题只有你们省上来的人帮助解决。这不是一个公社的问题，是全县的问题。我们可得给老百姓一条活路呀！”我听了他这些话久久不能入睡。开始产生搞调查的念头。我也知道当时做这种调查会有风险，但不搞，又觉得良心上过不去。于是第二天，向顶头上司建议省计委、省统计局来两名专业干部，一起就农村粮食征购问题和农民副业与集市贸易问题作调查。他同意后，我们用了半个多月时间完成了这两项调查。

[2] [3]


首页 -> 2008年第10期

我的右倾罪：青海农村调查

作者：王志敏

字体： 【大 中 小】

    我在会上谈了这个过程之后，纷纷质问我为什么不调查大跃进的成绩，专找问题？要我首先端正对反右倾的态度，从思想深处检查动机和目的，检查自己的立场。开始，我强调这些问题是当前农村实际存在的问题，而且数据都是经过核实的，是实事求是的，决不是为了给党抹黑，为了反对大跃进。但人家说我是用“实事求是”掩盖自己一贯的右倾思想，说我是抽象承认、具体否认右倾，大帽子底下“开小差”。要求我好好用毛主席在庐山会议上的讲话精神和他批的《机关枪和迫击炮》（刘澜涛的助手们汇编的有关马恩列斯论对待群众运动的语录）来检查自己的思想、立场、观点。经过多次反复的批判，我终于怀疑自己的立场是否真有问题？不然为什么我总是看农村的问题多？于是，我开始“投降”，用马列毛语录“对号入座”，承认自己右倾。之后，尽管我作了多次自我批判检查，但上了会，人家还是说你不深刻。于是我挖空心思地每晚回来写检查，力求深刻一些。
    我当时之所以那样“痴迷”地检查自己，主要是有过关思想，因而在严厉的批判压力下失去了自我。在紧张的批判停顿几天后，省委办公厅一位副主任，也是批判会的主持人，突然找我谈话，开门见山对我说：“你的问题原打算按人民内部矛盾处理，现在看矛盾性质变了，你要好好考虑在互助县调查期间都找了哪些人，他们向你反映了什么问题？然后在会上老老实实交代清楚，争取从宽处理，否则后果自负。”还要求我把笔记本通统交上来。
    我一听就知道事情不妙，一定是与我在互助县调查时和原青海日报在那里下放的两个“右派分子”雷廷梓、王立道见过面，并向他们了解农村情况有关，而这一情况我在检查时并未谈到过。因此，回到办公室一边整理笔记本，一边向妻子讲了人家跟我谈话的情况。并告诉她，还有前两天雷、王寄来的材料在抽屉内。她说笔记本不交不行，但寄来的材料无论如何不能交，交了，你和他们都不得了。开始我有些犹豫，后来觉得还是要烧掉，否则万一搜出来，的确不得了。于是，她帮我在里间卧室很快销毁。
    第二天上会，会场上气氛大变，主持人刚发话，发言者争先恐后，纷纷质问我：“为什么专找右派调查农村的阴暗面？”“前几天说你调查是为了向党进攻，你还不承认；不是为了向党进攻，为什么找右派调查？”“既然你心里没鬼，为什么不早作交代？”……
    面对这一连串的质问，我只好如实交代找这两个“右派分子”调查农村问题的原因和经过：
    在我们到达我在农业合作化时工作过的互助县广化乡时，公社干部对我说，这里还有两名下放的右派记者，并说了名字。于是我主动提出要见他们，并说过去认识他俩。为什么要向他们调查？是因为当时有些农村干部不敢讲真话，而他们是下放劳动改造的，对农村情况会有一定了解，也许他们能提供一些真实情况。实际上，他们向我提供的情况也并没有夸大不实之处。但批判者根本不顾事实，咬定我与右派沆瀣一气。
    这时我最害怕的是，问他们俩给我提供过什么材料没有。好在未涉及。
    接着就问我对反右派的看法。我不由得脱口而说：我认为我们定的有些右派分子并不是反党反社会主义的，而是对我们领导工作有意见，对领导作风有意见。又问我：你指哪些人？我说：咱们办公厅李咨就是这样的。这时有人说：怪不得批李咨你不说话，那时就看你态度不对头（李曾是第一书记秘书，1957年因对领导作风和特权问题提出过意见而被定为右派，当时省委秘书长杨西林曾向我的顶头上司告状，说我对反右派态度有问题）。
    又问我对镇反、肃反的看法。我说：我认为镇反、肃反有扩大化问题。有些本已无现行活动，而仅仅是历史问题，我们也硬是镇压了，有的案子一牵连就是一大串人。前几年复查中曾遇到这类情况。
    又问我对农业合作化的看法。我说：农业合作化中有过急的情况。1955年，当时我在工作团负责互助县一个乡的合作化，我们还正在搞规划，做发动群众的工作，县委就宣布全县实现了合作化。又问我：那你的意思是不是说“合作化搞早了，搞糟了？”我说，搞得过快，当然也就有早了、糟了的问题。
    我这一谈，会场上几乎沸腾起来了，都说我不仅在一个问题上反党反社会主义，而且在一系列问题上反党反社会主义；不是一般的右倾机会主义分子，而是彻头彻尾的漏网右派。主持人最后也是下的这个结论，并说要对我新账老账一起算。
    不久传来消息：互助县的土族县长张进仁因积极配合我们搞所谓“反党”活动，而被定为“阶级异己分子”。又有消息说：原来向我反映情况的青海日报在互助县下放改造的两名右派分子，其中的一名雷廷梓被判了刑，另一名已“摘帽”的王立道重新戴上帽子下放改造。这使我大为吃惊。后来得知给雷判刑的原因是，他曾经将寄给我的农村问题的材料又抄寄当时《青海日报》总编辑乔迁一份，企望在宣传报道上加以注意。不料乔将该材料上交给省委第一书记，随即作为“反面教材”印发省三干会，雷本人也从此由右派变为囚犯。
    这就是那个年代有良知的知识分子的命运。两个因为帮助党整风提了点意见而被打成“右派”的人，下放期间，凭着自己的良心反映一些农民的疾苦，这本是进步的表现，却被视为反党，由此重新戴上帽子，甚至判七年之久的重刑。当我1979年再次和雷廷梓见面时，他与二十年前判若两人，面目清癯，老的多了。他告诉我在狱中时，妻子是靠拉架子车度日的。多年来，每当想到这一幕都让我异常难过，深感内疚。因为他们的“祸”来源于我的调查。而他们却说不怪我。

    艰难的下放生活
    自从最后一次批判会开完，我就在家等待处理。大约将近年底时，省委常委、组织部长张俊贤要找我谈话（当时他是省委反右倾办公室负责人）。他说，省委研究了办公厅对我的处理意见，认为我的问题是严重的，但考虑到我当时所处的位置，决定定为右倾机会主义分子，只给党内严重警告处分，下放劳动，行政上原定到统战部的任命就不再宣布了，等于免予行政处分。
    他的这些话，使我非常感激。我原以为，按原来办公厅定的调子，至少要开除党籍，说不定还要送去劳教。现在给的这个处分实在出乎意料，下去后一定好好改造自己，争取早点回来。当时最担心的是“有去无回”，这个想法一直支配我整个下放过程。
    在经过短暂的准备之后，我就踏上了下放劳动的路程。此时虽然严冬即将过去，但青海的天气依然寒冷，大地一片萧瑟。我坐在卡车上，迎面来的寒风如刀割。当汽车行至青海南部产粮大县——化隆时，看到路边有三三两两讨饭的行人，而田间却空无一人，往年那春前备耕的忙碌景象一概不见了。约中午时分，汽车停下来，我们走进路边的一个饭铺，展现在眼前的是一个个在桌子下面爬着拣饭粒的乞讨者。这让我顿时感到，不到半年的反右倾，农村竟变成这种光景。但我并未把碗里的饭分给桌子下面的农民一点。我当时麻木了，也许是由于自己饥饿，也许是由于怕别人看见。事后想，无论如何这件事都不应该发生在我身上。每当想起这一幕，我都后悔不已，都要问自己：你的同情心哪里去了？
    傍晚汽车到达下放目的地——青海省黄南藏族自治州同仁县。晚饭后，我过去的一位同事（当时任州上的局长）来看我，他似乎对我并无戒意，约我次日早饭后同他一起去看青海南部的著名寺庙——同仁隆务寺。我答应了。当我们走进这个寺庙群时，一片空空如也，一个僧人也不见。寺院内的壁画——属藏族著名的热贡画派，被破坏得一片狼藉。我的同事告诉我，平叛前的喇嘛寺香火鼎盛，而今一去不复返。
    这天下午，经中共同仁县委组织部联系，由我下放的同仁县城关公社苏乎瑞（藏语名称）生产队派人把我接走。

[1] [3]


首页 -> 2008年第10期

我的右倾罪：青海农村调查

作者：王志敏

字体： 【大 中 小】

    这是一个有几十户人家的藏族聚居村庄，属牧区中的小块农业区。生产队将我安排在一户藏族老太太家，家中只有她和一个十多岁的孙子。我怀疑她家是否有平叛中被镇压者，因她们祖孙见我都从无笑容，尽管我竭力帮助她们干些扫院子、提水等杂活，但从不跟我说一句话。至于为什么安排在这一家，可能是因为住房宽敞一些。而村内其他藏人，见面也都低头不语，解放初期下牧区藏人那种热情好客的表现，再也见不到了。我当时把它归因于生活困难和平叛过激，但从未敢跟懂汉话的藏人交谈过这事。
    下放的生活开始了。比起纯农业区来，这里的生活要算稍好些，但吃粮标准每人每天也只有半斤粮，后来一度下降到四两，实际上，七折八扣，真正吃到嘴里的还没有那么多，油水则根本谈不上。我每天拿着下来前为自己准备的特大号搪瓷缸子，与社员一起到生产队食堂的大锅前排队打稀糊糊，它是用少量的粮食和蚕豆秆子、青稞秆子等磨成的代食品做的。开始，生产队食堂的大马勺给我盛上半缸子就够喝了，以后一顿喝一大马勺（每人只给一勺），肚子坠的走不动，但还觉得不饱，心里空荡荡的。我每天和藏人一起蹲在墙角喝糊糊，喝完了先休息一会，然后再回到住处，等待上工干活。在地里拔草的活本不重，但也觉得很费力气。由于吃代食品大便困难，我每次都要蹲很长时间，故大便时尽量跑到村外去，免得占用房东的厕所。
    夏天到了，生产队的几棵杏树杏子熟了，队长发布命令：社员可以在下边帮助队上拣杏子，同时可以就地吃，但不能带回。我也加入其中。心想这回可以饱餐一顿，边拣边吃，因为太饿了，我也不知吃了多少，大概有好几十个，回到住处就受不了啦，躺在炕上难过地来回打滚，吐也吐不出，拉也拉不下。心想，这回可要“杏（李）子树下埋死人”了，我非把命送到这里不可了。过一会，房东老太太给我端了刚熬的半茶缸浓砖茶水，让我喝下去。果然滞胀消解，这缸子浓茶把我的命救了。这是我一生最难忘的一刻。但我事后并未报答这位老太太。这是个遗憾。
    困难时期领导人的一大发明是用代食品填肚子，叫做“瓜菜代”。本来秋天到了，应当让老百姓吃几顿饱饭，但公社书记却下来布置，要大找代食品。于是，我跟上一些较年轻的藏人到十几里外的山上采摘一种叫“染布籽”的代食品，这是一种颗粒大一点的草籽。大约去了十几天，因受凉拉肚子不止，回来后躺在炕上思忖着：是否我的劫难又到了？好在队长还算照顾我，病稍好后让我去看场；也许因为农民吃不饱，偷粮厉害，让我看场，比较放心。
    时间已进入冬季，食堂的糊糊还是那么稀，浮肿病人越来越多。有多少人因饥饿死亡，我不得而知。我不懂藏话，又是“戴帽子”的人，不便打问，但从食堂打“病号饭”的人不断增加是可以看出些问题的。这个“病号饭”是由食堂里面另一个小一点的锅做的，无非糊糊中的粮食比例大一点而已。而我自己，此时更觉得浑身无力，上一个高坡，每走一步都觉得脚底下有吸引力似的，要一步一步地拔着向前走。当时还以为是由于这里海拔高的关系，后来才听别人说是严重缺乏营养的表现。在下放的后期，我靠着妻子托人带来的“馍干”和食堂的糊糊勉强地维持生命。妻子晒的“馍干”，是从她每月十八斤口粮中抠出来的。
    正在这时，州里我过去的同事来看我，并告诉我：西北局来青海检查浮夸和饿死人的问题来了，你们的问题也许有希望了，还听说省上有人打听把你下放到什么地方去了。此后不久，通知我返回西宁——终于盼到了这一天。

    曲折的平反及思考
    回到家后，见到久别的妻子和初生不久的女儿，自然高兴。妻子一见面就问我：你咋变成这个样子了？我走到镜子跟前一看，脸肿得像皮球，简直不认识自己了。随后便上医院查体，一查，肝肿大，胃下垂，三度浮肿，体重只有九十二斤（减少四十多斤）。这时我才有点后怕，如果再回来晚一点，说不定就命丧黄泉了。
    不久，传出消息说，省委根据西北局“兰州会议”精神，召开有县委书记参加的省委扩大会议，检查饿死人的问题。这时全国首先爆发的河南信阳严重饿死人事件（简称“信阳事件”），也已传达下来。由此，人们议论纷纷，说青海按死亡的人口比例不亚于河南，饿死人严重的民和县等有些全家死光，甚至发生人相食的惨剧。有的说省委领导太“左”了，明明粮库还有好几百万斤存粮，不拿出来救济老百姓，如果早点拿出来，也不至于问题发展这么严重（后在省长袁任远动议下解决）。在议论这些问题的同时，自然涉及：1959年反张国声等人右倾机会主义是否对？这时有人却放出风说：“高峰错了，不一定张国声就对”，“不能搞一风吹。”
    看来，省委“左”的盖子是很难揭开的，又出现了纠“左”和反纠“左”的斗争，一些人要揭，另一些原来搞“左”的一套的人又在竭力捂。当时把这叫做“揭盖子与捂盖子”的斗争。只是后来中央派了一个省委第二书记王昭（新任第一书记杨植霖后到），情况才开始变化（他是一个敢作敢为的人，因而深得人心，可惜文革中被整死）。在新省委的领导下，直至1962年张国声等人的错误问题才得以平反。
    我的问题比张的问题简单，因而提出甄别的时间较早些。但在甄别的过程中并不顺利，依然是一波三折。
    总要给你留点尾巴，以证明现在给你平反是对的，过去整你也是对的。这又是当时的普遍做法，因此也还得想的开。
    我在反右倾运动中的思想经历，是一个充满困惑、恐惧、彷徨、无奈与扭曲的过程。事后曾不断责问自己：当时为什么那样愚昧、软弱，那样缺乏理论和道德的勇气？在经过较长时间的思考后，才觉得这不仅仅是个人问题，而是一个制度问题。在一个全党都要服从领袖个人意志的体制下，任何个体都是无能为力的，否则就无法解释当年庐山会议在一夜之间人们由称赞彭德怀的信转而口诛笔伐，就无法解释像彭德怀这样的“民族脊梁”最后也被压弯，就无法解释一声号召全国上下齐向“左”转，从而几百万敢讲真话的人被打成右倾分子，几千万人因饥馑死亡而不能及时披露。痛苦的记忆告诉了我：没有真正的民主，就必然会有权力的肆虐，由此真理就会被践踏，事实就会被歪曲，真相就会被掩盖，人性就会被扭曲，“因言获罪”就不可避免。作为有幸从那个年代走过来的人，深感民主和自由的可贵，深知为人们提供一个能讲真话、敢讲真话的制度环境的重要。这既是我晚年的一点反思，也是一个期盼。（作者系陕西省政协原秘书长）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第10期

绕航黑瞎子岛

作者：吴广权

字体： 【大 中 小】

    最近中俄双方举行领土交接仪式，俄将174平方公里的土地交还中国，同时中国还收回阿巴盖图洲渚。这标志着中俄东段边界已最后勘定，也是继香港、澳门之后，我国又一大片失地得以收复。这一消息使我高兴之余，也引起我对一段边陲往事的回忆。
    那是1968年8月底至9月初的事：我参加了绕航黑瞎子岛的斗争。
    当时中苏关系已经非常紧张。苏军不断在我东北边境制造事端。苏联政府还声称，包括黑瞎子岛在内的黑龙江和乌苏里江中600多个岛屿约1000多平方公里的土地统统为苏联所有。
    黑瞎子岛位于黑、乌两江汇合处的中国一侧，是由两江共同冲击而成的三角洲，正式名称为抚远三角洲，由93个岛屿组成，总面积350平方公里。该岛自古就是中国领土。如按1689年相对平等的《中俄尼布楚条约》以外兴安岭为界的规定，黑、乌两江均属我国内河，根本不存在领土争端问题。但是后来清政府由于内忧外患，无暇顾及北方领土，以致沙俄乘虚而入，迫使清政府1858—1860年相继与其签订了不平等的《中俄瑗珲条约》、《中俄天津续约》和《中俄北京条约》，最后形成以黑、乌两江为界的边境，黑龙江以北60余万平方公里和乌苏里江以东约40万平方公里的土地被沙俄占领。不仅如此，沙俄还在兴凯湖以南陆界勘界后单方面绘制了一份地图，并在地图上划了一条附图红线以表示边界的具体位置，但这条红线不公正地划在了两江我侧的岸上。后来的苏联政府不仅没有纠正占领中国领土的政策，还在1929年我国东北地区发生中东铁路事件时，派兵占领了黑瞎子岛，并逐步在岛上建了农场、修船厂、教堂、别墅群和军事设施。但是中国政府从未承认过所谓“附图红线”，一贯坚持通航河流以主航道中心线为界的国际惯例和主张，也从未放弃过对黑瞎子岛的拥有的主权。中苏关系变坏之后，苏联政府竟然继承沙皇的衣钵，强占黑瞎子岛甚至两江所有岛屿，中国人民理所当然地不答应。
    1968年8月下旬，时逢黑龙江枯水期，抚远水道不能通行大船，只有绕航黑瞎子岛走黑龙江主航道才能进入乌苏里江。这既是船只航行的需要，也是借绕航行动表明黑瞎子岛是中国领土的最佳时机。但由于苏军阻挠，评估绕航行动时认为“会有一定风险”，因此决定由佳木斯航运分局有组织地实施一次绕航黑瞎子岛的斗争。
    这次绕航任务是由一艘“红星”601号货船实施的。船长姓马，是一位有多年航行经验并与苏联人打过交道的老船长。黑龙江省航运局与合江地区革委会各派一名干部登船参与领导，我被调任翻译。合江日报社派一名摄影记者参加。红星601是一艘自动驳船，载重约600吨，时速6—8节；有船员20人，加上我们4名支援人员，船上共有24人。
    至8月底，我们已经做好了各项准备工作。9月2日下午出发，佳木斯航运分局赵副局长率队送行。晚上，船停靠富锦县码头过夜，第二天上午经同江口入黑龙江。这天天气很好，秋高气爽，云兴霞蔚。沿江放眼望去，碧水青山，景色十分壮丽。船在赫哲人居住的八岔村和边防要地街津口两次停靠卸载后，便直向抚远县城驶去。傍晚抵达县城码头，县航运部门人员登船办理相关事宜，并介绍一些当前情况。在甲板上，一位船员告诉我，东边11公里那个拐弯处便是黑瞎子岛，右侧那条小河子就是抚远水道。
    9月4日清晨我来到甲板上时，有几个船员正在船尾处忙着“起钩”收鱼，所获颇丰。原来，船员习惯在夜晚停船后于船尾处放下去几条长线（底钩）钓鱼，这样早餐时便可以吃到鲜鱼了。
    早晨8时，船员们精神抖擞，各就各位，马船长一声令下：“开船！”红星601马达轰鸣，直奔黑瞎子岛而去。船上挂的那面五星红旗迎风招展，格外耀眼。很快我们就看到对岸的苏军斯巴斯克哨所和江中停放的几艘炮艇。这些炮艇是二次大战期间苏军阿木尔区舰队用过的旧炮艇，但马力大、速度快、性能仍然较好。
    大约9时左右，我船已行至黑瞎子岛外侧的黑龙江主航道上。可能因为长期没有中国船只从这里经过，苏炮艇上面官兵有些麻痹大意，似乎没有注意到来船是一只中国船，有几个光着膀子的士兵正忙着冲洗甲板。当我船行至与炮艇平行时，他们好像才发现“敌情”，艇上艇下顿时一片慌乱，士兵跑来跑去，有忙着穿衣服的，有急着收拾甲板上东西的，也有从艇里出来向我船观察的。不一会儿，艇上响起了警报声，甲板上已经无人，随后有两只炮艇向我船追来，并一直尾随我船观察。
    大约一个小时以后，从伯力（今哈巴罗夫斯克）方向驶来一只小指挥艇，对我船观察了一会儿后，靠在了一艘炮艇边上，一名海军军官跳上了炮艇。这时，后边又赶上来两艘炮艇，苏艇增加到5艘，我们估计，总兵力应该在80人左右。
    红星601一直照常航行。苏军也忽前忽后地一直对我观察。没过多久，一艘炮艇的扩音器响起，一人对我船喊话，说我们进入了苏联水域，让我们立即停止前进，并调转船头离开这里。对于苏军喊话，船长决定不予理睬，我船照常航行。苏军见我们没有反应，便又开始喊话，仍然要求我船立即停止前进，并发出警告说，如果继续前行，他们将采取行动，后果要由我们承担。船长决定仍然不予理睬，但要求船员按预定方案做好战斗准备。如果苏军强登我船，坚决予以阻止。
    又过了一段时间，在我船行至距伯力大约还有30公里的地方，苏军炮艇开始了新的行动：4艘炮艇迅速在我船两侧展开，指挥艇拖后，对我船形成包围态势，并与我船同速前行。十几分钟后，4艘炮艇突然加大马力，一齐靠到我船两侧（前后各两艘），各艇士兵头戴钢盔手持枪械蜂拥而出，企图登上我船甲板。这时，马船长一声令下，船员们抄起生产工具和棍棒之类的东西，分头迎上去阻止苏军士兵登船。甲板上发生了激烈的打斗。与此同时，我在驾驶室里打开扩音器，开始用俄语广播喊话，反复要求苏军官兵立即停止登船和殴打我船员的野蛮行动。警告他们，登船就是侵犯中国领土，他们要为自己的侵略行为负责；指出黑瞎子岛是中国领土，两国国界是主航道中心线，他们武力阻止我正常航行的船只是违反国际法的；还劝告他们不要受其领导人的蒙蔽，做破坏两国人民友谊的事情，等等。同在驾驶室的合江日报社记者老纽也忙个不停，隔着玻璃照了许多照片，记录下苏军的野蛮暴行。
    甲板上进行的是一场“不对称的战斗”。武器、装备、人数均占绝对优势的苏军虽然没有开枪，没有用刺刀，只用枪托打击就很快完成了登船占领行动，并打伤我船员多人，其中重伤5人。随后，他们开始对全船进行搜查，收走了一些生产工具，相机、胶卷、胶鞋，并破坏了船上的无线电天线。
    与此同时，有两个士兵冲进驾驶室，没容分说便把驾船的大副推到一边，夺过方向盘，把船调转90度向苏岸开去。随后进来一个海军少尉，看我还在广播，便来到我跟前把麦克风移开并关掉。然后拿起我的广播喊话材料看了看，问道：“这是谁写的？”我说：“谁写的并不重要，重要的是你们必须明白，黑瞎子岛是中国领土，我们有权绕岛航行，你们武力劫持我船是违法犯罪行为，你们必须立即离开我船，放我们过去。”苏军少尉没有再说什么。这时只听咣当一声，我船船头插进苏岸的泥土里。苏军少尉急忙下船，向岸上一辆军车走过去。
    这天，一共有5名尉级军官相继登上我船，主要是了解情况，察看船只，马船长一面照看伤员，一面应付这些军官。不管谁来，马船长都要提出抗议，并把“黑瞎子岛是中国领土”宣示一遍。
    下午，苏军士兵大都撤离了我船，船上电报员乘机修好了电报天线，马船长把船上情况向上级做了报告，后收到回电，电文中有“向受伤人员和全体船员表示慰问”和“坚持就是胜利”等内容。

[2]


首页 -> 2008年第10期

绕航黑瞎子岛

作者：吴广权

字体： 【大 中 小】

    船长正与几个同事议事的时候，一个苏军上尉匆匆上船说：“你们可以走了，返回抚远去。”船长当即拒绝了苏方的要求，指出：“你们打伤我们的人，伤员需要治疗，我们不能走；你们强行把我船开到你们岸边，并造成船体搁浅，我们无法走；你们的劫持行动给我航运业务造成损失，我们需要继续前进，而不是返回。”苏军上尉说声“那是不可能的”，便悻然而去。
    太阳西斜的时候，船上岸上安静了下来。晚饭后我来到甲板上时，有十几个苏联士兵正围在一起议论上午登船的情形。一人说：“多亏头上戴了钢盔，不然我的脑壳就被打碎了。”另一人说：“不过他们也被打得很惨。”士兵们看到我出来，便跟我打招呼。我说：“你们应对上午的行为感到惭愧！”一个士兵说：“我们是在执行任务。”接着士兵便七嘴八舌地问些不着边际的问题：“你们是没有粮食吃而吃青蛙吗？”“你们的穷人是两个人穿一条裤子吗？”我很生气地说：“这简直是胡说八道，你们受领导人蒙蔽太深了。事实胜于雄辩，你们不是有人翻看了我们船上的厨房吗？在那里大米、白面、猪肉、蔬菜应有尽有，这还不能说明问题吗？”士兵们相互看了看，有一个可能翻看过厨房的士兵点了点头，表示同意我的说法。“你们是在准备和我们打仗吗？”一个士兵又问。我说：“毛主席教导我们，‘人不犯我，我不犯人，人若犯我，我必犯人。’中国是爱好和平，同时也是维护和平的国家，从来不无缘无故地同别的国家打仗，但中国人是不怕侵略者的。”又一个士兵问：“中国人民是如何看待苏联的？”我说：“苏联曾经帮助过中国打败日本帝国主义，帮助过中国搞建设，中国人民永远不会忘记这一切。中苏两国人民曾经长期友好相处，希望一如既往地友好下去。”
    这时来了一个边防军上尉，把我叫到一边说：“你的俄语讲得不错。”我说：“中苏友好嘛，我国大中学校都开俄语课，会讲俄语的人很多。”他又说：“我们下船一起走走怎么样？我请你吃饭。”我立刻意识到这是个克格勃的人，不能让他纠缠下去。我说：“谢谢！我已经吃过晚饭，吃得很饱。”这时，恰巧从抚远方向驶来一只挂着中国国旗的小船。他说：“你看，又有事了，我得过去看看。”我说声“对不起”后，就回到船舱去了。
    这只小船是抚远航运部门经边防站与苏方交涉后派来送医药和给养的。随船来的医生给受伤船员进行了包扎治疗。来人告诉我们，边防部门已经同苏方会晤，提出谴责和抗议，指出这是绑架我正常航行船只和人员的行为。外交部也在与苏交涉，准备提出强烈抗议。现在苏联政府压力很大。希望你们继续斗争下去，坚持就是胜利。
    来船返回后，船长向大家转述了上述精神，要求大家晚上一定要好好休息。第二天早晨我醒来时发觉船在移动，我到外面一看，水手们正在抛锚。原来当天晚上黑龙江水上涨，搁浅的船漂了起来。并向下游漂流，为防止出现危险，不得不抛锚。这时我发现，一夜之间周围多了几个大马力船头。我们分析，调来船头是想把我搁浅的船拖出来，如果我船不返回，也不排除连拖带顶硬把我船赶出黑瞎子岛附近水域。
    我船抛锚后，双方船艇一直僵持在那里。快到中午的时候，终于有一炮艇靠近我船，走出一个自称是边防机关代表的中校军官，找我船长说话。马船长和省航运局的那位干部（以副船长身份）共同出来对付这个中校。中校说：“现在你们的船已经不搁浅了，受伤人员也得到治疗，你们该返回抚远去了。”我两位船长除再次提出抗议外，又全面阐述一遍前面讲过的基本观点，突出黑瞎子岛是中国领土的主题，表示要继续前行，绕航黑瞎子岛。对于这次事件给我们造成的损失，保留进一步提出赔偿的权利。
    在船长长时间的阐述过程中，苏军中校并没有插话反对，只有到最后讲到苏军士兵抢走我生产工具等东西时，他对旁边的士兵说：“你们拿了他们什么东西，都还给他们。”两个苏军士兵抱些钩竿棍棒放到我船上，船长说：“还有其它东西。”一士兵说：“当时都扔到江里了。”这时苏军中校说：“现在东西也还给你们了，至于塔曼斯基（即黑瞎子岛）属于哪国领土，那是两国政府的事，与你们无关，两国政府将进一步交涉。但现在你们是不能通过这里的，你们必须返回去，走你们以前走过的航道。”说完，他钻进艇内，炮艇就开走了。
    午饭后，马船长召集全体船员在甲板集合，讨论下一步怎么办的问题。讨论结果认为：“第一，进一步前行是不可能的。第二，我们已经反复表明黑瞎子岛是中国领土，原定绕航目标已经达成。第三，继续呆在这里意义不大，说不定他们会强行把我们拖走。与其如此，还不如我们表明有继续航行的权利后自行返回。”
    上述意见通过电波传了回去。大约下午3点，船长下令起锚，太阳快要落山的时候，我船回到抚远。岸上欢迎人群敲锣打鼓把我们迎进了县政府礼堂，马船长简单介绍了绕航情况。第二天返回了佳木斯。
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第10期

我看党与国家和人民的关系

作者：应克复

字体： 【大 中 小】

    中国政治体制改革是实现国家政治制度的民主化，这就需要以民主的原理阐明党与国家，党与人民以及党与党之间的关系，以现代民主制的要求，重建上述三个方面的关系。本文仅就前两个方面的关系作一理论分析。

    国家不是从属于党的机构，党不应该凌驾于国家之上
    中国革命胜利之后，鉴于长期以来实行“以党代政”的政治体制，在这种体制下，党有极高的权威，相比之下，政府的权威则要逊色得多；在这样的政治实践中，人们的意识中便形成了“党高于国家”的观念。
    中国的革命，是在社会极其缺乏民主的条件下进行的。在中国，专制政体绵延两千年之久。在这种政体下，社会失衡与矛盾冲突总是以起义、战争这种非改良、非妥协的暴力形式求得缓和或解决。起义成功，天下便是起义者的天下。共产党领导革命所面对的社会条件仍然是这种政治上的专制主义，无民主的合法的和平的斗争方式供你利用；武装斗争、暴力革命的方式成为唯一可供选择的道路。这两种方式，就一般而言，前者是在保障公民的民主自由条件下，通过政治上的合法斗争，依靠争得选民多数的支持而取得掌握国家权力的机会。这种政治斗争（也可称为“政治竞争”）的方式虽然也是颇为激烈，但，是和平的，而非战争、非流血的；是依靠民众的选择，而不是凭借武力之大小；是通过竞争挤掉自己的对手，而不是打倒对手、剥夺对手任何政治权利登上国家权力的基座；只是获得一次性的执政机会（连选连任除外），而不具有永久性执政的特权。后者的方式固然也需要民众的支持，这是任何一次革命和任何一种革命方式成功的社会基础；但这种方式取胜的直接原因毕竟是主要依靠武装力量的大小和斗争策略的是否正确。这两种国家权力的获得方式，前者是运用民主制，或者说凭借民主的权威；后者则凭借枪杆子的权威，继而以枪杆子夺得并掌握政权的人便成了权威。两者的客观目的虽然都是达到取得国家权力，但在他们的主观意识中却产生了极不相同的结果。前者对获得政权的成功，除估计到主观条件，更意识到社会民众的支持是一个决定性的因素。后者对革命斗争之成败，往往主要归结为革命党主观方面的原因（因为与民众直接关系较少）。与此相关联的，在执政之后，前者运用民主制操作国家权力的运行，后者则往往依赖执政者的权威运用国家权力。
    中国革命成功地采取了武装夺取政权的方式。枪杆子里面出政权。枪杆子成了整个革命过程中最权威的东西。但是，党与枪杆子，是党指挥枪（武装部队），而不是枪指挥党。因此，党比枪杆子更有权威。用枪杆子夺取的政权同枪杆子一样，自然都必须服从党的指挥。也就是说，党，枪杆子，政权三者，党才是权威。在战争年代党指挥枪，在革命战争胜利后就顺理成章地转化为党指挥政。或者说，党指挥政是党指挥枪在和平执政年代的继续。这是中国革命的逻辑，也是中国近代史的主线条。由此可见，“以党代政”这种政治体制的出现并能延续较久而难以改变，一个重要的奥秘就在于中国共产党取得政权的这种方式。
    按照社会主义民主原则，党虽然是国家生活的领导者，但应当服从这个国家政权，服从国家政权的法律法令。无产阶级革命的重要特点是，这种革命不是像以往任何一次革命那样，把国家权力从一个集团转到另一个集团的手中，把国家权力的获得看成是最终的胜利品；而是把国家权力从少数人手中夺回归还给社会，让人民来管理国家，控制国家权力，即所谓“还政于民”。作为革命向导的共产党，无非是领导革命群众去实现这一目的。从此，国家是人民的国家，而非某一集团的私物。因此，所谓“党高于国家”，既不符合一般民主原则，也不符合无产阶级革命的目的。
    从社会的一般结构来看，政党是社会的一个政治团体，它是社会的一部分而不可能是社会的全体，它的思想观念和利益诉求不能不带有某种倾向性或局限性：革命的，或保守的；代表这部分人的利益，或代表那部分人的利益。政党不是国家，不是国家机关，而是从属于国家、服从于国家机关管理的一个组织。虽然它的成员可以在国家机关中担任某种重要职务，从而领导国家机关。但这不等于说，党就是国家。
    有人说，如果党不高于国家，怎么保证党的领导？关于这一点如果从思想上去理解，则是正确的。就是说，党要领导得正确，应当比国家、比一般国人站得更高一些，看得更正确一些。但这还是“应当”，而非事实上已经做到了的。事实上是否正确，则有待于实践的验证。如果把“应当”改换为“总是”，那么政治上就会产生优越感，思想上就会产生盲目性，从而导致瞎指挥，强迫命令，家长制，导致领导工作的各种失误。党在民主革命，特别是社会主义建设时期的一些重大失误证明，党的认识难免有局限性，它可能与客观实际、与全体人民的意志不完全一致。承认这种局限性，可以减少盲目性，提高党的领导的正确度。有时候真理不在或不完全在共产党一边，而在党外某些人或某个人一边这是可能的事。人口问题的真理就在马寅初一边，黄河三门峡建坝问题的真理就在黄万里一边，如此等等。所以要使党的认识比国家、比社会的认识更高一筹，不是轻而易举的。在这个问题上，切勿陷入“权力真理”论的误区，以为有权就有真理，权力越大拥有的真理就越多，享有最高权力就拥有一切真理了。为了使党的正确意见，也为了防止某些不成熟的意见转变为代表国家意志的法律法令，应当使这种转变通过严格的民主程序。也就是说，党的领导应当通过国家民主的程序来加以实现。

    “党是人民的代表”，这只是党的宗旨，并非是绝对的现实
    中国共产党党章誓言，中国共产党“是中国各族人民利益的忠实代表”。如果对这一原则做简单、肤浅的理解，就可以成为“以党代政”的根据，并抑制民主权威的形成。
    党章中所规定的党是“各族人民利益的忠实代表”，是党为自己确立的立党为公、立党为民的宗旨，表示党以及每个成员不具有自己的私利，他们的言论和行动必须符合人民的利益。这是党的组织为党和党员确立的一条自我约束的原则。因此，这种“代表”同经过一定民主程序选举的那种代表的差别是：前者是党的组织对自己党员的要求，是党员言论和行动应遵循的基本原则；后者是受选举人委托的执行选举人意志的享有代表资格的人。前者是广义的意义上借用“代表”这一概念，后者是本义上的“代表”概念。
    党的组织要求每个党员成为人民利益的忠实代表，但在事实上，党组织与每个党员是否都能达到这一要求呢？这里存在着可能性与现实性之间的矛盾，存在着理论与实践之间的矛盾。由可能性到达于现实性，由理论转变为实践，其间是一个充满着复杂的矛盾的过程。如果我们忽视了这一点，以为反正党章上已规定党是人民利益的“忠实代表”，因而可以无所顾忌地决断一切，指挥一切，干预一切，那么其结果往往会做出一些不符合人民利益的事情来。
    事实是，要代表人民的利益，即使主观上很想把人民的事业办好，也会受到种种条件的限制。
    譬如，要代表人民，就必须了解人民，了解社会各阶层的生活和劳动，了解他们的愿望和要求。这一点，在未取得国家政权因而同人民群众处于同一社会地位的时候，相对地说，比较容易。但是，即使在这种条件下，党的工作也会发生或大或小的错误。不过，直接地受到这种错误损害的还不是全国人民，而是党以及党所领导下的革命根据地。发生错误的原因，一般地说是思想上的主观主义。这种错误比较容易发现，也比较容易纠正。但是，党成了执政党之后，党的地位发生了重大的变化。只要直接掌握着国家的权力，那么党与人民在同国家政权的关系上就始终存在着显著的差别。在这种历史条件下，党的支撑点是什么？是广大的人民还是手中的权力呢？在某些人看来可能已经不是人民，而是手中所握有的权力了。是的，权力可以指挥千百万人移山开河，改造自然。权力也可以驱使人们服从你的意志，甚至可以损公肥私，谋求特殊利益。权力有这样的功能和魅力，于是当林彪喊出“有权就有了一切”的口号时备受一些人的赞赏和奉行。尽管我们不止一次地批判过这种“权力拜物教”，但只要掌握着无限的国家权力，并且在运用这种权力时不受任何力量的制约，那么其中的相当一部分人就会发生以下两种情况：一是谋求自己的特殊利益，由社会公共利益的代表逐渐蜕化为追求自己特殊利益的社会主人。这是历史上的常见现象。只要不改变产生这种现象的土壤，那么把权力作为谋取私利的手段和良机总会伴随权力的运转而被权力占有者所利用。二是由要求群众支持转变为驱使群众服从。理由很简单：既然党是代表人民的，你还有什么理由不服从呢？不过，我们能否假设，这种服从包括以下两种可能：一、或者是服从包括服从者本身在内的整体利益，或者服从的仅仅是少数人的利益；二、或者服从正确的意见，或者服从错误的意见。在这两种可能性中，有什么根据证明，我们所服从的一定是人民的整体利益，一定是集中人民的意愿和智慧的正确意见呢？当服从成为一种习惯，是不会有人提出这样的问题的。可以想一想，当这种服从成为一种高尚的道德训条，或成为许多人的思维和行为的习惯时，人们还怎么能去思考服从的是什么呢？可想而知，在这种社会氛围下，我们民族的创造精神怎么会耀光四射呢？而某些领导者的专横武断、滥用权力等恶劣作风又如何能得到制止呢？

[2]


首页 -> 2008年第10期

我看党与国家和人民的关系

作者：应克复

字体： 【大 中 小】

    要代表人民，还要通晓自然和社会的发展规律，这就要熟谙各方面的专业知识，要具备丰富的实践经验，要有较高的马克思主义理论修养。在这方面的困难也不少。特别是对社会规律的认识，有很大的困难。人们对社会规律的认识开始往往只能是科学的假说和预见，至多也只能随着社会过程的推移逐步地认识发展的某些规律。特别是在中国这样经济、文化落后的传统社会中建设社会主义，没有多少中外历史经验可供借鉴，更是一个复杂的创造性工程。如果把某种意见当作绝对真理加以推崇，并且通过权力系统强令推行，都会妨碍人们接近客观真理；由此造成的种种失误和挫折足够使人们痛定思痛的了。
    总之，从广义上说党代表人民，始终是一个可能性与现实性、理论与实践之间的矛盾运动过程。可能性可以转化为现实性，但可能性也并非都能转化为现实性。由可能性到现实性之间的桥，有时候是畅通的，有时候则堵塞着。理论与实践的情形也大抵如此。因此只在党章的条文中宣布一下，党是人民的忠实代表，并没有保证党在事实上一定是人民的忠实代表。这一点需要现实性、实践来证明，由人民来裁决。另外，党在某一历史阶段或某一问题上代表了人民，也不能推论在另一历史阶段或另一问题上也理所当然地代表了人民。因为旧的过程完结，便进入了新的过程，新的过程又产生了新的矛盾。党只有正确把握并善于处理这个过程提出的种种新的矛盾，党才能继续代表人民。
    正确地认识党是人民的代表这一问题，对执政的共产党来说，是一个关系到党如何才能正确处理好党与人民关系的大问题，也是一个关系到党自身建设和党如何运用党的权力的大问题。
    社会主义国家形成“以党代政”、国家权力集中于党的领导机关这种政治体制，思想上的一个重要原因，就是认为党是人民利益的忠实代表。既然党是人民利益的忠实代表，那么国家的重大决策，大政方针，法律法令，人事安排，内务外交，乃至意识形态领域中的争论，理所当然地应由党来提出、决定、安排、管理和裁决；党所制定的方针、政策，一旦颁布，就具有国家意志的性质，甚至比政府制定的法律法令具有更大的权威性。而且，既然党是忠实地代表人民的，人民对党的每一个决定和每一项指示，自然只能无条件地表示拥护，于是言路只能被堵塞，舆论只能是一律的；既然党的意志也就是国家的意志，也就是人民的意志，因此，党、国家、人民一体化的观念就孕育而成了。有时候也会发生这种可悲的情况，即人们不能以人民的真实情绪与愿望作为判断人民意志的根据，否则便会像彭德怀那样大祸临头。惨痛的教训使人们只能有一个选择：以党和党的领袖的意志作为国家、人民意志的根据（如果党内的民主不充分的时候）。然而历史早就启示我们，党、国家、人民一体化的观念和实践原则，在理论上是经不起推敲的（最明显的一点是，它否认了三者之间的差别和矛盾）。实际上，人民（包括党自身）已为此付出了重大的代价。
    除了“以党代政”，还存在“以党代民”，在思想上两者同出一辙。所谓“以党代民”，就是在国家政治生活中，应该由人民自己来讨论和决定的大事，应该由人民自己来选举和罢免的代表（或国家公职人员），基本上由党在代替做了。人们经常谈到党与人民代表大会的关系问题，包括代表的选举产生，代表的职责和权利的实现，代表机构功能的发挥等，之所以难以实实在在地起到人民代表机构的重要作用，因为人们还从未讨论和解决过党与人民代表大会到底谁是人民真正的代表机构。这种讨论或许并无必要，因为中华人民共和国的宪法早已宣告，国家的一切权力属于人民，人民行使自己权力的机构是全国人民代表大会和地方各级代表大会。可是宪法这一庄严宣告同党章中所规定的党是“人民利益的忠实代表”，又如何作统一、协调的理解和处理呢？难道可以并行不悖、井水不犯河水吗？社会中只需要一个最高的代表机构，如果人民在选举产生自己的代表机构之前已经有了一个可以信赖的代表机构，那么人民再去组织自己的代表机构确实再无必要。人们常在议论我国干部制度的弊端，最根本的问题是，称之为人民公仆的政府机关各级领导，企事业单位的大批管理者，不是由人民普遍、平等地选举产生和及时更替，而基本上由党代替人民物色，委托，调换，更新。虽然有的干部并不都需要通过民主选举的方式产生和更换，但每一个国家机关和企事业单位的公职人员，应当都无例外的受到人民的切实监督，只要其中有不称职者，甚至以权谋私、滥用权力者，人民就有权免去他的职权。实现公民的这些民主权利自然不是一个复杂的理论问题，但在实践中之所以难以实现，是因为“党管干部”这一原则有一条不可动摇的根据：党是人民利益的忠实代表。
    “以党代政”和“以党代民”是一种政治体制，也是一种政治关系。政治关系是社会经济关系的集中表现，并且是维护一定经济利益最重要的保障。因此，改革政治体制不仅要摒弃僵化的观念，还要涉及到调整整个社会的利益关系，使社会经济利益的分配趋向新的合理的构架。

    党要实现其领导必定要有相应的权力，但这种权力不是国家权力
    党可以领导国家的，但必须通过法律程序，通过政府机构中党员的活动。虽然党和它的成员可以参与或掌握国家权力，但是党的领导权还不能认为就是国家权力，还不属于国家权力的范畴。最根本的是，国家权力是人民所委托的权力，这是国家权力的权威性、合法性和强制性的根据。而党的权力作为领导权只是一种引导性、影响性的力量。从内容看，国家权力由三部分构成：立法权、行政权和司法权。如果党的领导权是一种国家权力，那么它是国家权力中的哪一部分呢？是立法权？行政权？司法权？——哪一种也不是。是否可以在这三种权力之外，再加上一种党权呢？可是问题来了，党权在国家事务中的职权是什么呢？是立法，行政，司法？或者再发明一种新的国家职权，或者把国家职权一部分（如立法或行政和司法）转让给党？但是，党所具有的这种国家性质的职权是受谁委托的呢？因为在社会主义民主制度下，或者说，在一切民主制国家，国家职权都是以不同的形式——直接的或间接的受选民委托的。这些问题都使我们陷入困境。还有，作为国家权力的党的领导权同其他国家权力的关系是怎样的呢？如果党的领导权转入到国家权力的范畴，那么它势必居于其它国家权力之上。这样，在国家权力中产生了这样一种权力，它是指挥着其它三种权力的运行的权力，或者说，立法权、行政权与司法权，都必须无条件地服从党的权力。这在理论上，法律上又遇到了难以克服的矛盾。首先是使人民代表大会失去了最高权力机关的地位。宪法要改写。二是党的性质变了，它不再作为一个政党，而是成了国家机关，而且是最高的国家权力机关。遵照社会主义民主原则，这样的权力机关必须有民选产生，可是哪有民选产生的政党呢？由此可见，党的领导权如果是国家权力将会引起多大的混乱。
    但是，我党我国长期的情况是党的领导权比国家的其它三种权力更具有权威性。应当说，这是一定历史条件下的产物。就是列宁所说的，在一个经济、文化落后的国家，在一个无产阶级不充分发展的国家，在革命之后只能是“党实现着无产阶级专政”。但这不是永恒凝固的政权形式。一定条件下是合理的，并不等于在另一条件下也是合理的。社会主义国家是人民当家做主、人民自理的国家。如果人民还不具备这种条件，由党暂时地代替人民来掌握国家政权，管理国家，这是可以接受的。但应当同时看到，这具有历史的暂时性。历史已有力证明，由一个党长期包揽国家权力决不是理想的政治形式。
    从理论到实践，把党的领导权转变为国家权力的是斯大林。虽然斯大林也阐明过列宁的某些思想，譬如在《论列宁主义的几个问题》中，他详尽地分析了为什么在无产阶级专政和党的领导之间不可以划等号。但在他的实践中所推行的实际上是另一种理论。
    1920年，斯大林对工农管理国家发表了这样的看法，他说：“真正管理国家的并不是那些在资产阶级制度下把自己的代表选入国会或者在苏维埃制度下把自己的代表选入苏维埃代表大会的人。不是的。实际上管理国家的是那些真正通晓国家执行机关事务和领导这些机关的人。如果工人阶级真想掌握国家机关来管理国家，它就应当不仅在中央，不仅在讨论和决定问题的地方有自己的有经验的代理人，而且在贯彻决议的地方也有自己的有经验的代理人。只有这样才可以说工人阶级真正掌握了国家”（《斯大林全集》第四卷第324页）。斯大林一方面不主张通过民主选举的方式产生人民的代表来管理自己的国家，另一方面认为工人阶级及其国家的命运决定于是否有自己的代理人，试问这些代理人是谁呢？虽然斯大林没有直说，但是，除了党的精英，除了斯大林，还能有谁呢？可见，斯大林是主张由党来包揽一切国家事务，由党的领导权转变为国家权力的。至于人民行使民主权利，由人民管理国家，完全不在斯大林的视线之内。
    斯大林的“代理人”理论在以后更有发展，他在1925年斯维尔德洛夫大学的演说中，把党的领导与发挥苏维埃机关和社会团体的作用对立起来，认为后者“作用愈增大，它们对党的压力就愈显著，它们就愈顽强地力图削弱党的领导，它们对党的反抗就愈猛烈”（《斯大林全集》第七卷第142页）。在这种错误思想指导下，党的权力成了国家至高无上绝对无限的权力。
    党的领导权如果不是一种国家权力，那么共产党员是否还能掌握国家权力、是否还能在国家机关中担任重要职务呢？回答是肯定的。问题在于弄清了党的权力不能代替国家权力之后，一些党员担任国家领导职务不应再由党的组织指派，而是通过一定的民主程序选择录用。由上级党委委任转变为民选，由共产党员具有优先享有国家权力的特权转变为同广大人民一起经过民主选择（这是一种政治竞争，而竞争的前提是竞争者机会均等），才能有资格担任某种国家行政职务，这将是我国权力体制的重大变革，也是“还政于民”的重要内容。（作者系江苏省社科院研究员）
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第10期

怎样选择突破口

作者：辛　宇

字体： 【大 中 小】

    中国30年改革开放的实践证明，改革开放从经济体制改革入手也是可以的。但是，政治体制改革与经济体制改革应当大体同步。当前存在的主要问题和不得已的埋单，大多与不同步紧密相关。1982年邓小平尖锐指出：“经济体制改革每推进一步，都深感政治体制改革的必要。”26年过去了，此前的摸着石头过河，可以走过浅水区；面对重点难点，我们已经绕了四分之一个世纪，政治体制改革的攻坚战已成箭在弦上不得不发之势，继续再绕，既无空间，也没时间。
    因此，政治体制改革并非一定要以行政管理体制改革作为突破口。党的领导制度，主要是党内权力结构的改革应当通过试点先行。在此基础上，再推进行政管理体制改革，则会事半而功倍。否则将欲速则不达。
    其实，我国的改革开放就是从政治体制改革特别是党的领导制度改革起步的。30年前，叶剑英在十一届三中全会闭幕会上引了列宁的一句话：“胜利了的社会主义如果不实行充分的民主，它就不能保持它所取得的胜利。”
    实践反复证明：民主与素质是间接关系，与利益是直接关系。民主与其说是理论问题，不如说是实践问题。经济体制可以通过特区来试验，政治体制也可以通过特区来试水。特区成功，成就了特色理论的成熟。特区即是样板间。新的伟大工程，需要各种不同类型的样板间。我国政治体制改革尤其需要这样的样板间。
    三中全会功绩有三：一是党内权力进行分解，重建中央纪委（集体分权）；二是在党的生活和国家政治生活中加强民主（个人限权）；三是全党工作重点转移。很多人只从工作层面解读，因而对前两大功绩评价严重不足。其实30年来，我们还一直受惠于前两项重大改革举措。当然，当前存在的突出问题，也正在于没有及时深化前两项改革。

    一重要环节≠突破口
    1.行政管理体制改革是深化改革的重要环节，但却不是当前的突破口。
    重要环节、重要内容、结合部、瓶颈都不能直接等同于突破口。金门是海峡两岸的重要环节和结合部，但却不等于祖国统一的突破口。收复金门，可能更难统一。毛泽东很早就明白这一点，因此虽有象征性的炮击，却无实质性的攻占。
    我以为，行政管理体制改革的真正难点有三。一是核心目标难以实现。计划经济下的政治体制不改革，难以长成市场经济需要的行政管理体制，更遑论转变职能。二是改革动力严重缺乏。农村经济体制改革动力来自包产到户的农民，但行政管理体制改革的动力源却始终未能看清楚。三是综合效果难以发挥。30年来，平均每五六年一次的行政管理体制改革，虽然多次牵过这一发，却未见能有效地带动全身。
    2. 难点之所以成为难点，是因为解决的思路和举措远离源点。
    察举比不了科举，科举抵不了选举，专制赢不了法治，君主胜不了民主，官本让位于民本，此乃历史潮流。中国半个世纪的农业发展史也证明：学大寨跨不了“黄河、长江”，“八字宪法”保不了农业上“纲要”。邓颖超同志因此才在30年前放胆直言：学大寨不是方向，农业现代化才是方向。
    3. 既然还权容易，减权难，改革为何不先易而后难！
    30年前，安徽、四川两省将种田权先还给农民，而不先减生产队长、大队和公社的权。于是，虽然严重违宪却拥有土地使用权的农民，以“交够国家的，留足集体的，剩下都是自己的”个性化语言，为改革交了一份满意的答卷。教育体制和科技体制改革，将考试权还给学生，把科技发明权还给专家，中国的科学技术于是走在了发展中国家的前列。20多年过去了，重温总设计师邓小平同志“经济体制改革每前进一步，都深深感到政治体制改革的必要性。不改革政治体制，就不能保障经济体制改革的成果”的论述，深感其远见卓识。
    4. 突破口重要标志是能迅速扩大战果。
    一旦撕开口子，就能向两侧（经济体制、社会体制，或科技体制、教育体制）和纵深（政治体制）发展。五次以行政管理体制改革为突破口，成效不尽如人意。
    行政体制改革方式、方法，多被动地由经济体制改革所拉动，以国家赶超战略为导向。这些年的机构改革和行政管理体制改革，职责权限几经变迁，权力多次下放和上收，几乎没有来自下面的试点和推动。
    市场经济体制下，政府各部门及公务员的利益被强化是一种必然趋势。如果没有制度上的隔离措施，每一次行政体制改革只可能导致其与市场经济利益更紧密更隐蔽地结合，从消费资料到生产资料，生产领域到金融领域，从能源到金融，再到金融衍生产品。而制度上的隔离措施，在我国通常来源于政治体制改革。
    5. 政治体制改革的目标之一就是增加活力。
    1986年11月9日，邓小平在同外宾谈话中提到，“第一个目标是始终保持党和国家的活力。”“第二个目标是克服官僚主义，提高工作效率。”“第三个目标是调动基层和工人、农民、知识分子的积极性。”我以为，完成第一个目标，必须改革党和国家领导制度，以保持政治活力；完成第二个目标，必须坚持发展就是硬道理，以保持经济活力；完成第三个目标，必须增强人民群众的主体意识，以保持民主的生命活力。十六大提出了党内民主是党的生命的重要论断，十七大提出了社会主义民主是社会主义生命的重要论断。“生命论”的提出，使民主的理念，不仅超越了过去的“工具论”和“目的论”，而且有利于激活以人为本的深化和科学发展观的践行。

    二脚痛≠只能医脚
    表现于执行层面的问题，其根源多在决策层面。政府职能多年难以转换，根源于不少党委的“党”不管党并以党代政。
    1. 我国各级政府职能转变，仅靠行政管理体制改革是很难完成的。
    改革之初政社合一的职能转变，是在一没修宪，二没给政策的情况下，靠着三中全会精神和政治体制改革的推动力完成的，而不是靠县、乡行政管理体制改革完成的。当年学大寨，解决不了出工不出力这个老大难。行政管理体制改革也牵不了转换职能的牛鼻子。原因有二。一是无上涨空间。在党委领导制度未有实质性改革的情况下，行政管理体制改革的压力过大而空间过小。二是无下跌动力。来自国务院及其所属部门的机构改革和行政体制改革，很难直接推动村、乡、县的基层民主进程。20多年前，来自农民自发性的村民自治，是以农民个体为本位的民主实践活动，现已经普遍完成六七届村委会选举，平均参选率80%左右，五六亿成年农民参与自治和海选。村委会是自治组织而非行政机构，因此来自国家级机构改革的力量，缺乏中间层级，很难传导于基层。不仅如此，而且从严格意义上讲，政府职能的转变、关系的理顺、结构的优化、效能的提高，不仅取决于政府，而且更取决于党委。
    2. 仅靠经济体制改革的拉动力，成本太高；仅靠行政体制改革的推动，阻力太大。
    经济体制改革进城后，基本上是靠投资拉动而非消费拉动；政治体制改革大多是靠危机推动而非民主推动；行政管理体制改革常常是上面想动而非下面愿动。
    深入剖析我们的每一次行政体制改革，透过机构、人员、数量增减的表面，实际折射的却是权力格局的划分和利益格局的调整。
    利益的刚性，决定了单从技术层面，难以破解行政管理体制改革的核心问题。如果政治体制不作实质性改革，如果党内权力不能科学分解，即使再搞多少次行政体制改革，政府职能也难以转换。前五次的行政机构和管理体制改革，之所以只能限于机构精简和调整，是因为这种改革还缺乏政府职能切实转变的坚实基础。
    3.深化改革应以党内权力科学分解为突破口。
    重视制度建设（监察制度和科举制度）使中国封建社会走在世界前列；忽视制度建设，使我们被动挨打；提出改革制度，开始走上复兴之路。

[2]


首页 -> 2008年第10期

怎样选择突破口

作者：辛　宇

字体： 【大 中 小】

    30年改革历程，有这样一种现象：经济上大多放权于基层，政治上往往收权于高层。于是形成一种哑铃式结构。村民自治面广量大，各部委权重钱多。但乡、县两级却已经中空。如果我们能通过强化县级政权的权力，并加大其自治和民主的分量，或许就能变哑铃式为橄榄式，就能找到我国政治体制改革的基本路径。

    三看似容易≠实际容易
    1. 行政三分，看似容易其实很难。
    一是不充分的权力，还权后还得再分；二是在执行权上搞三分，必然叠床架屋；三是利益的刚性，决定仅依靠自身的力量，职能转换实难到位。
    2. 党内权力三分，看似很难其实相对容易。
    民主既是党的生命，社会主义的生命，也是政治体制改革的目标。专制下无民主。通过制衡，民主才能产生、成长、巩固和发展。因此，实现社会主义民主，需要从党内分权入手，进行权力的监督制衡。党的领导制度改革了，真正建立健全了党内决策权、执行权、监督权相互制衡的权力结构，就能有效地推动吏治的改革，以及行政机构和行政管理体制的改革。而多年的党代会常任制已经为党内权力三分，作了必要的准备。
    3.行政管理体制改革的功夫看来还得在诗外。
    “大部制改革”、行政权力三分等改革当然需要也可以做。但作为先进性战斗堡垒的各级党委，如何先理顺与人大的关系再理顺与政府的关系，先改革党委领导制度转变自身职能再转变政府职能，先优化自身的结构再优化政府的结构，先提高自己的效率再提高政府的效能，是否更好一些？
    因为，政治体制改革的核心是权力结构和制衡的改革，而非行政管理体制的改革。始于52年前的党代会常任制如何深化改革？从十六大的权力运行机制到十七大的权力结构，从决策权、执行权、监督权相互制约又相互协调，从党内监督的制约到胡锦涛总书记首次提出监督的制衡力，进行党内权力三分的试点已经刻不容缓，理顺党委与人大的关系也呼之欲出。
    真正的机遇通常难以反复出现。一百年前立宪的教训需要深思。改革需要渐进，但却不允许不进；改革需要矛盾导向，但屡屡为次要矛盾导向，却难免贻误战机。改革也需要危机导向，但如果总是被危机所导向，最后将痛失转机。
    其实，30年改革开放，在取得显著成绩的同时，腐败的问题，两极分化的危险也在不断累积和加大。而其中一个重要原因，正在于政治体制改革的滞后，致使在不少地方和单位的主要矛盾，越来越表现为权力的代表性滞后于人民日益增长的权利意识。最近发生的贵州省瓮安事件，从一个侧面再次给我们敲响警钟！
    贴近问题的源点，我们就能全面、科学地认清问题，准确地抓住问题的主要矛盾，并找到解决问题的突破口和正确路径。在深化改革实现中华民族伟大复兴的进程中，我们不仅要加快体制改革的智库建设，而且必须积极主动地开辟各类体制改革的试验田，启动新一轮的特区（特别是政治体制特区）建设。
    （责任编辑 吴 思）

[1]


首页 -> 2008年第10期

一篇更重要更全面的“窑洞对”

作者：阎长贵

字体： 【大 中 小】

    “窑洞对”是怎么回事，这是尽人皆知的事情。它通常所指的是，毛泽东和黄炎培在1945年7月的一次谈话。本文为便于说明问题，特再把它重复叙述一下。
    1945年7月1日，中国民主同盟常委黄炎培与章伯钧、左舜生、傅斯年等6位国民参政员接受中国共产党邀请，从重庆飞抵延安。他们受到毛泽东、朱德、周恩来、林伯渠、吴玉章等人的热烈欢迎。在短短三天内，毛泽东同他们多次倾心交谈。7月4日，毛泽东邀请黄炎培到杨家岭他家里叙话。在窑洞客厅里毛泽东问黄炎培对几天的考察有何感想。
    黄炎培深感延安朝气蓬勃，抗日胜利之后定将赢得民主革命在全国的胜利，遂借此机会坦陈心中的远虑，他说：我生60多年，耳闻的不说，亲眼所见到的，真所谓“其兴也勃焉”，“其亡也忽焉”，一人，一家，一团体，一地方，乃至一国，不少单位都没有能跳出这周期率的支配力。大凡初时聚精会神，没有一事不用心，没有一人不卖力，也许那时艰难困苦，只有从万死中觅取一生。既而环境渐渐好转了，精神也就渐渐放下了。有因为历时长久，自然地惰性发作，由少数演为多数，到风气养成，虽有大力，无法扭转，并且无法补救。也有为了区域一步步扩大了，它的扩大，有的出于自然发展，有的为功业欲所驱使，强求发展，到干部人才渐见竭蹶、艰于应付的时候，环境倒越加复杂起来了，控制力不免趋于薄弱了。一部历史，“政怠宦成”的也有，“人亡政息”的也有，“求荣取辱”的也有，总之没有能跳出这周期率。中共诸君从过去到现在，我略略了解的了。就是希望找出一条新路，来跳出这周期率的支配。
    毛泽东微笑着严肃地回答：“我们已经找到了新路，我们能跳出这周期率。这条新路，就是民主。只有让人民来监督政府，政府才不敢松懈；只有人人起来负责，才不会‘人亡政息’。”
    这个“窑洞对”，人们耳熟能详了。然而，还有一个发生在同一时期的毛泽东书面答路透社记者甘贝尔问，其价值与这个“窑洞对”相较，要超过它。但这个毛泽东答路透社记者问仿佛还不为人们所深切知道，没有引起重视，没有得到广泛传播，其影响远逊于名闻遐迩的“窑洞对”，即毛泽东和黄炎培在延安窑洞的谈话。须知，在当时，毛泽东这个书面答路透社记者问那可是上了中国共产党主办的《新华日报》、《解放日报》的重要位置，甚至头版头条的。且看，中华民国三十四年九月二十七日《新华日报》在第二版头条刊登这篇答问，标题是：《毛泽东同志答路透社记者中国需要和平建国》；10天后，即在民国三十四年十月八日，《解放日报》的头版头条以“本报重庆讯”的名义，用同样的标题全文转载这篇答问。不容置疑，当时中国共产党的报刊是非常重视这篇答问的。顺便指出，哈而滨东北书店1948年出版的《毛泽东选集》也收录了这篇答问。这篇答问内容非常多，有十二条，我们只看看它不论对当时，还是对现在都具有重要意义的最主要最根本的内容：“建设自由民主的新中国”的理念。
    1945年9月，英国路透社驻重庆记者甘贝尔书面提出十二个问题，请因国共两党谈判逗留重庆的中国共产党中央委员会主席毛泽东回答。甘贝尔提的第十问：中共对“自由民主的中国”的概念及界说为何？十一问：在各党派的联合政府中，中共的建设方针及恢复方针如何？十二问：你赞成军队国家化，废止私人拥有军队吗？对这三个问题，毛泽东做了如下回答：
    ——“自由民主的中国”将是这样一个国家，它的各级政府直至中央政府都是由普遍、平等、无记名的选举所产生，并向选举它们的人民负责。它将实现孙中山先生的三民主义，林肯的民有、民治、民享的原则与罗斯福的四大自由（按：指美国总统罗斯福在第二次世界大战期间提出的“言论和表达的自由”、“信仰上帝的自由”、“免于匮乏的自由”、“免于恐惧的自由”）。它将保证国家的独立、团结、统一以及与各民主强国的合作。
    ——除了军事与政治的民主改革外，中共将向政府提议，实行一个经济与文化建设纲领。这个纲领的目的，主要是减轻人民负担，改善人民生活，实行土地改革与工业化，奖励私人企业（除了那些带有垄断性质的部门应由民主政府经营外），在平等互利的原则下，欢迎外人投资与发展国际贸易，推广群众教育，消灭文盲等等。这一切也都是与孙中山先生的遗教相符的。
    ——我们完全赞成军队国家化与废止私人拥有军队，这两件事的共同前提就是国家民主化。通常所说的“共产党军队”，按其实际乃是中国人民在战争中自愿组织起来而仅仅服务于保卫祖国的军队，这是一种新型的军队，与过去中国一切属于个人的旧式军队完全不同。它的民主性质为中国军队之真正国家化提供了可贵的经验，足为中国其他军队改进的参考。
    这个毛泽东答路透社记者甘贝尔问，虽然不是在延安窑洞做的，但也是毛泽东在延安时期即住窑洞时期的思想，和人们普遍称为“窑洞对”即毛泽东与黄炎培在延安窑洞的一次谈话，在时间上，仅相距两个多月：一个在抗日战争胜利前夕，一个在抗日战争胜利后不久。然而，不论在抗日战争胜利前，还是在胜利后，中国都面临着建立新中国的问题，但究竟建立一个什么样的新中国，国共两党的主张不同，这也就是毛泽东在“七大”开幕词中所说的“两种中国之命运”，因而，毛泽东这两篇东西，在内容上，也是相同或相通的，即它们都讲到或讲的是中国共产党“建设自由民主新中国”的治国或建国方针，并且毛泽东答甘贝尔问比被称为“窑洞对”的毛泽东和黄炎培谈话内容更丰富。——为了联系和比较，我们把这个毛泽东答路透社记者甘贝尔问称为：“一篇更重要更全面的‘窑洞对’”。
    这两个“窑洞对”的历史意义和现实意义都十分明显，本文不做展开论述，只提几个问题。我们把这两个“窑洞对”对比一下建国后的现实，会作何感想？在我们中国，“民有、民治、民享”的原则何以体现？“建设自由民主的新中国”的理念和现实怎样相统一？进一步问，这两个“窑洞对”对我们今天的思想和行动，特别对改革开放有什么启示？我们经常到处找“坐标”，找“参照系”，而我们党在抗日战争时期所提出的以及所实践的基本纲领和路线不也是我们今天纲领和路线的最切近的“坐标”和“参照系”吗？……常常听到有人责骂“背叛”和“数典忘祖”，请人们认真研读一下这两个“窑洞对”，究竟谁——谁在“背叛”和“数典忘祖”？
    （责任编辑 杨继绳）


首页 -> 2008年第10期

共和国历史上的柯庆施

作者：方海兴

字体： 【大 中 小】

    1950年7月，当曾任石家庄市长的柯庆施拟任南京市委书记时，毛泽东、刘少奇、周恩来及华北局书记聂荣臻等曾联名致电华东局，称他“在团结干部及履行工作任务方面是有缺点的”，望华东局“随时注意加以帮助”①。而这之前，柯庆施的个人履历上已经有着不良记载：1933年中央派他赴满洲省委执行任务时他因畏惧敌情中途脱逃却谎称已去，延安整风中曾给他这一问题的结论是“犯有在危险时刻动摇并欺骗组织的错误”②。
    按理来说，这样一位“问题官员”不会太得重用。然而到华东后的柯庆施却是仕途青云直上。他于1950年8月任南京市委书记，两年后任江苏省委第一书记，1954年接替陈毅任上海市委第一书记、中共中央上海局（当年大区撤销后唯一组建的中央局）书记，1958年八届五中全会上并非政治局候补委员的他擢升政治局委员，同年还兼任上海市市长、华东协作区主任、南京军区第一政委，1960年任重建的中共中央华东局第一书记，1964年三届人大一次会议上升任国务院副总理。
    在那个时期的共和国历史上，柯庆施的如此官运亨通实属罕见，个中缘由也就耐人寻味。固然这与时代氛围、党内制度有关，但最主要者应是他坚持曲意逢迎最高领袖、窥测风向而动的为官准则。正如1980年陈云谈《历史决议》中如何写毛泽东的晚年错误时所说：“毛主席的错误，地方有些人有相当大的责任。毛主席老讲北京空气不好，不愿呆在北京”，“他愿听意见的首先是华东的柯庆施。”③

    一
    翻检史书可见，柯庆施琢磨毛泽东喜好行事者，最早当是在我国社会主义改造后期。他对毛泽东的一次看似漫不经心的谈话，曾经深深地打动过毛泽东，且对当时共和国历史的某些方面不无改变。
    众所周知，我国社会主义改造在1955年夏党内开展的对所谓“小脚女人走路”批判前，步伐一直是比较稳当的。但是在这年夏毛泽东视察南方后，5月起，这一工作陡然间被毛泽东加快了，短短数月内一蹴而就，因要求过急，改造过快，工作过粗，形式过于简单划一，遗留了不少问题。近年来，不少人探询毛泽东“五月变化”的原因。薄一波在其《若干重大决策与事件的回顾》中指出，最主要者是柯庆施向南巡的毛泽东所讲的一个情况所致，“说他经过调查，县、区、乡三级干部中，有百分之三十的人反映农民要‘自由’的情绪，不愿意搞社会主义”。薄一波认为，柯庆施的这几句话“故作危言耸听，以打动领导”，“恰在这时，在党外高层人士中，替农民说话的多了，有的还说了一些类似一九五三年梁漱溟先生讲的‘农民苦’一类的话。毛主席是不大愿意听‘农民苦’之类的话的。当时他得出这么一种印象：这些讲农民苦的人，自以为代表农民，其实他们并不代表农民，只是不愿搞工业化和社会主义。”早在40年代初，毛泽东就提出了中国革命“两步走”的经典公式。从新中国成立之日起，他就一再号召全党做一个完全的革命派、努力过好社会主义关。因此不难想象柯庆施的这个情况汇报的高超和妙谛所在。恰如薄一波所说：“柯把毛主席的思路和喜爱琢磨透了，他的这几句话给毛主席留下的印象很深。毛主席立即想到：这种‘不愿意搞社会主义的人’，下面有，省里有，中央机关干部中也有。”（三年后的中共八大二次会议期间，毛泽东在一次讲话中再次提及柯庆施的这次汇报，可证薄此言不虚）。所以，南方视察回京后的毛泽东就带着怒气与忧虑走上前台，开始力排众议，大刀阔斧地推进农业合作化；不知底里、主张合作化步伐应当稳妥的邓子恢，自然就被他斥为“小脚女人走路”。而对于所谓“小脚女人走路”的批判，不仅带动了整个社会主义改造的急速前进，也导致了1956年共和国经济建设的冒进。因此有论者指出：“在当代中国历史中，这是用虚伪事实欺上瞒下，致使党的方针误入歧途的首次记录。”④
    柯庆施的这次向毛泽东进言，无疑是为自己博得了头彩。他更加事事紧跟最高领袖，以抢得风气之先为能事。也许正是由于柯庆施的缘故，从这时起毛泽东对华东地区格外青睐。1957年底，二次访苏归来、正在酝酿大跃进的毛泽东曾来此停留了近一个月。薄一波后来说：“毛主席认为那时北京的空气沉闷，华东的空气活跃，想以地方来促北京。”正所谓近水楼台先得月，对于毛泽东在发动大跃进之际批评反冒进、改变八大路线方针的想法，及“十五年赶超英国”的雄心壮志，当时党内在言行上跟得最紧者当数这位上海党的领导人。这年底，柯庆施便在中共上海第一届代表大会第二次会议上作了一篇急躁冒进味道浓烈的报告——《乘风破浪，加速建设社会主义的新上海》。他在报告中猛烈地抨击了1956年的反冒进：“曾经有些人同党的看法相反，他们把这种革命态度、革命气概和革命速度，看作冒进，看作是‘好大喜功’。他们总是说这也办多了，那也办快了，这也冒进了，那也冒进了。他们就是不看一看到底是社会主义前进了，还是资本主义前进了；到底是社会主义多了、快了，还是资本主义多了、快了；到底是‘好’社会主义之‘大’、‘喜’社会主义之‘功’，还是相反。试问，经过一番努力能够使社会主义前进得快一些多一些，这难道是错误吗？”⑤
    柯庆施这篇升虚火的文章无疑是及时地支持了毛泽东批判反冒进、准备大跃进的想法。自感“曲高和寡”在北京找不到知音的毛泽东，在这里找到了。他指示《人民日报》刊登柯庆施的这篇文章。次年一月的南宁会议上，柯庆施便成了唯一不断被毛泽东点名表扬的明星。毛泽东说柯庆施把中央许多同志比下去了，北京不出真理，真理出在上海出在地方；上海是中国工人阶级集中的地方，没有工人阶级建设社会主义的强烈激情，是写不出这样的好文章的。讲到激动处，他甚至拿出柯庆施的这篇文章对周恩来说：“你是总理，你看，这篇文章你写得出来写不出来？”会议期间的多次讲话中，65岁的毛泽东屡称56岁的柯庆施为“柯老”，据说这是当时党内唯一被毛泽东尊称为“某老”而实际年龄比毛泽东小的人。在3月毛泽东继续酝酿“大跃进”的成都会议上，据吴冷西回忆：“柯庆施很活跃”，当会议发言总结1956年的所谓“反冒进”的教训时，“连插话讲了三次，总是带着教训人的口吻”。⑥而他的上佳表演，则当数他提出的这句类似当年周佛海吹捧蒋介石的经典名言——“相信毛主席要相信到迷信的程度，服从毛主席要服从到盲从的程度”。这句名言会后在全党作了传达，他也从此博得了“毛主席的好学生”的美誉。多年之后，胡乔木在一次讲话中谈到这件事情时曾心情沉重地说：“这是在正式的会议上公开提出来的，不是几个人在私下谈话，更不是任何人编造出来的。”⑦
    1958年5月，正式发动“大跃进”的中共八大二次会议召开。毛泽东继续号召人们“破除迷信，解放思想”。果然，在大会的发言中敢说敢做、敢想敢干的呼声压倒一切。而最为离奇者当数柯庆施关于文教卫生大跃进浪漫前景的发言：
    ——以多快好省的方针进行文化革命，在十五年或者更多一些的时间内，我国的小学教育、中学教育早已普及，不但每个专区、每个县都办了大学或专科学校，在广大乡村中也都办了大学或专科学校，人人知书识理（社会主义、共产主义之理），个个都有比较高的科学文化知识，大家都能够读《资本论》，都懂得高等数学，什么天文学、地质学、农业学、机械学、化学、物理学、电子学等等，都会变为普通人的常识。
    ——到那时，人们将过着极为文明、卫生的生活。苍蝇、蚊子、臭虫、老鼠、麻雀等早已断子绝孙。孩子们读到书中关于这些东西的记载，就像谈到希腊神话里的怪物一样神秘。他们听到老一辈的人说起，几千年来人们曾忍受过这些小东西的毒害，将视为奇谈。人们将在博物馆里看到这些东西的标本，正如现在人们看恐龙化石一样感兴趣。

[2] [3]


首页 -> 2008年第10期

共和国历史上的柯庆施

作者：方海兴

字体： 【大 中 小】

    ——到那时，新的文化艺术生活，将成为工人农民生活中的家常便饭，每个厂矿农村都有图书馆、文化馆、歌咏队、演剧队，每个生产队、组都有自己的李白、鲁迅和聂耳，都有自己的梅兰芳和郭兰英。
    ——到那时，共产主义的道德风尚已经基本驱逐了旧社会遗留下来的旧思想、旧习惯，领导和群众、群众和群众的同志式的互助合作关系，“我为人人，人人为我”的关系，早已成为社会的新风尚，随着集体劳动和集体生活的发展，人们的集体主义精神将大大加强，全国真正变成一个亲密、和睦的大家庭。
    这位“柯老”还说：“这样设想合不合乎实际呢？只怕我们的眼界还是小了些，想得还不够远大。”
    据李锐说，柯庆施的这个发言“看来是张春桥的手笔”，在成都会议时柯庆施“似乎受到冷淡，他大概觉得这同没有交出一篇文章有关。于是这位柯老找到我，要我为他写一篇文章。他的主要意思是在工业和农业大跃进的同时，也要同时做到教育和文化的大跃进、大革命，但谈不出多少具体内容，印象深的记得他谈了一条：十五年之内，全国人人都成为大学生，到处都办起大学。巧妇难为无米之炊，我非常勉强写了一二千字交了卷。结果此文没有印发出来。后来田家英告诉我，柯对他说：李锐的文章没有写好。以后中央开会，他就必带张春桥了”。其实，柯庆施的这番对未来社会图解式的描述并不是他的发明，而是他对这一时期毛泽东有关未来社会设想作的具体阐发。果然，南宁会议以来屡屡得彩的他在此次会上再次受到了毛泽东的表扬，紧接着召开的八届五中全会上，他便和西南局的李井泉作为地方党委负责人一同被增选为政治局委员。
    自从成为政治局委员，柯庆施与毛泽东接近的机会就更多了，他也能更便利地从领袖的言论中领悟其意向和思路，然后以得风气之先的果敢予以鼓吹和阐发。因而在随后的“大跃进”岁月中，柯庆施的长于琢磨、进而逢迎更是蔚为壮观。
    八大二次会议后，大跃进运动便在全国各条战线铺开。高指标和浮夸风首先空前泛起。柯庆施自然是这万马奔腾中一马当先、睥睨一世者了。6月，由他主政的华东协作区在农业口率先放“卫星”，说华东五省市去年粮食总产715亿斤，今年夏收203亿斤，加上秋季将有1200亿斤，比去年增长近70%。华东区还规划到1959年华东五省市（不含山东）钢的生产能力达到800万吨。薄一波说，这对毛泽东最终下1958年炼钢“一○七○”万吨的决心有决定性的影响，“我可以断定，毛主席受了他的影响。这有毛主席后来多次的谈话为证”，是柯“促使他闯下这个乱子”。⑧而1958年炼钢“一○七○”的目标对当年及其后共和国经济建设的危害则是众所周知的。1959年庐山会议前期，周恩来曾说去年的1070万吨钢，主席本来是提出来问问的，我们没有经过多少调查研究，全党就行动起来，这是一个严重的教训。与会的谷牧后来回忆说：“总理讲这番话的时候，神情很严肃，也显得很激动。”
    在当年的人民公社化运动中，柯庆施还别出心裁地首创了人民公社“吃饭不要钱”的口号。据说，河南新乡七里营人民公社刚成立时，柯庆施就派上海市委宣传部长张春桥去参观，张发现那里搞吃饭不要钱，回去后向柯作了汇报，柯就把这个口号宣扬出去了。所以当时党内盛传“吃饭不要钱”是柯庆施的“首创”。李锐则说：“吃饭不要钱”的口号柯庆施在八大二次会议上就提过了，报纸上一宣传，就普遍推开。因此，英国著名的中国问题专家麦克法夸尔指出：“免费供应膳食的问题显然是由上海市委第一书记柯庆施提出来的。”柯庆施的这个口号显然又极得毛泽东的欢心，在随后的北戴河会议上，毛泽东曾多次谈到“吃饭不要钱”。于是，8月23日会议讨论农村工作时，柯庆施就正式提议“公社实行吃饭不要钱”，不少人立即赞成，只是最终由于毛泽东、刘少奇等的明确否定，会议制定的人民公社问题决议才没有写入。“吃饭不要钱”的提议没有正式获准，柯庆施则把毛泽东在会上关于破除资产阶级法权的讲话牢记于心，9月初回沪后讲给了自己的“军师”张春桥，张立即写出了一篇在当时谁也想不到的文章——《破除资产阶级的法权思想》。文章认为“资产阶级法权的核心是等级制度”；在举了鲁迅小说中的赵太爷骂阿Q不配姓赵的例子后，张文说，在旧社会，从配不配姓赵，到穿衣、吃饭、住房子、走路、走路的快慢、抽烟的姿势，“处处都有资产阶级的法权”；进而文章否定建国后改供给制为薪金制的必要，认为这个改革“保护了不平等的资产阶级法权”，“打击了无产阶级的革命传统”。果然，看到了此文的毛泽东很是欣赏。根据他的指示，《人民日报》10月13日全文转载了张文，毛泽东代写的编者按说：“这个问题需要讨论，因为它是当前一个重要的问题。我们认为，张文基本上是正确的。”从而引发了一场连续两三个月的大讨论，为当时平均主义和共产风蔓延进一步制造了舆论。

    二
    喧嚣一时的大跃进并没能持续多久。1958年秋冬之际，发觉“大跃进”和人民公社化运动中乱子出了不少的毛泽东率先开始纠“左”。但是这位大跃进的得力干将柯庆施却并不服输。在1959年初的上海会议上，据时任山西省委第一书记的陶鲁笳回忆，当他在会上说四大指标都定得过高时，柯庆施就说要有雄心壮志嘛！共产党员不说三分大话不算数，有三分大话，七分可靠就行了嘛。而在另一个场合，柯庆施则用了一个形象的比喻来表达自己的观点：在果园摘苹果，当够不着时就要跳起来摘。在7月共和国历史上著名的庐山会议前期，面对“大跃进”的沉痛教训，大多数与会者都能冷静地剖析问题，反思经验教训，说由于自己缺乏经验，头脑发热，向中央反映了一些不确切的情况和资料，感到心情沉重，而柯庆施却屡屡护短。亲历此次会议的李锐后来在《庐山会议实录》中称他是“左派”司令部的挂帅者，说以他为首的一部分人始终是在窥测风向，对上年的兴风作浪、迎合抬轿不仅没有丝毫内疚，反而犯阿Q之病：触动不得，一触即跳，过于护短，过于保护自己。在16日彭德怀的上书被毛泽东批示印发后，柯庆施以他特有的政治敏感立即领悟到了领袖的意图。因此在毛泽东表态之前，他就已称彭德怀的信为“毒草”。他批驳彭的“得不偿失”说：就得失关系，不仅不是“得不偿失”，也不是“有得有失”，而是“得多于失”；正如上海工人说的，“不要说当这个大家不容易，我当这个小家也不容易，还经常买葱忘了买姜。”21日，当张闻天在小组会上发言支持彭德怀信中的意见时，柯庆施不断插话责难。次日，毛泽东找人谈话。柯庆施说，现在很需要主席出来说话，顶住这股风，不然队伍就散了，人都被彭德怀拉过去了。这就促成毛泽东的主观武断，认为彭德怀是在“挂帅反毛”，“魏延反骨”作怪。正如2003年出版的《毛泽东传（1949—1976）》所指出：“如果说，彭德怀的信触动了毛泽东，对改变毛泽东着力纠‘左’的初衷起了主要作用，张闻天的发言更进一步影响了这个变化；那末，柯庆施等人对毛泽东的进言，则直接促使毛泽东下了‘反右倾’的决心。”在毛泽东23日讲话之后，柯庆施在随后的发言中立即说彭信的整个内容“应当肯定是错误的”，是实际上否定了大跃进，否定了总路线的正确。这是小组讨论中最早批彭的“画龙点睛”之笔。在30日的发言中，柯庆施进一步攻击彭德怀在历次革命的紧要关头都是动摇的，总是站在错误路线方面，这次为首反对党的总路线，决不是偶然的。于是，“神仙会”最终演变成了“护神会”，中国继续被推向大灾难之中。
    共和国的建设从1961年起进入了一个艰难的调整时期。但是对于困难形势和成因的估计，党内看法不尽相同。一些推行“大跃进”不遗余力者坚持认为困难并不大，形势仍然是好的。这不仅严重影响着调整工作的深入，也逐渐生成了中央领导核心内毛、刘的分歧。在这方面，柯庆施则是典型代表。这年初，毛泽东号召本年搞一个实事求是年，一个调整年。2月初，急于了解农村真实情况的毛泽东在杭州召集地方党的负责人听取关于纠正“五风”的汇报，柯庆施仍然在大讲特讲食堂办得怎么好，吃食堂有多少好处。所幸的是，毛泽东从其他渠道得悉公共食堂的极大弊端后，1961年底顺从了农民停办食堂的意愿。在次年初的七千人大会上，柯庆施则对刘少奇代表中央提交的报告中关于形势的分析和提出的任务极为不满，提出了一连串的质问：“《农业发展纲要四十条》要不要？多少年解决吃穿用？十五年赶上英国要不要？……干劲还要不要？用什么方法鼓干劲？……指标要不要？”并且说，“越看越没劲”。对于这一时期周恩来、陈毅主持的文艺政策的调整，柯庆施也颇为不满。1961年6月，中宣部、文化部在京召开工作座谈会和故事片创作会议，柯庆施指示上海代表：“只带耳朵听，不要带嘴巴，上海的路线是正确的。”周恩来在会上批评文艺界的一些错误做法为“五子登科”，柯则不准在上海传达这一讲话。以至于周恩来在后来的一次会议上气愤地说：“你算老几？”原全国文联副主席、著名导演谢晋后来回忆说：我坐在第一排，看得很清楚，吓了一跳，周总理脸涨得通红。大家都在猜他讲谁，实际上他是在讲柯庆施，只是没有点他名。

[1] [3]


首页 -> 2008年第10期

共和国历史上的柯庆施

作者：方海兴

字体： 【大 中 小】

    三
    1962年后，随着反对苏共“现代修正主义”的展开，毛泽东的注意力从“大跃进”的挫折中重新转向了阶级斗争，意识形态领域首当其冲成了他审视的重点。意识到最高领袖兴奋点转移的柯庆施也立即跟进，开始频频瞩目文坛。
    这年底，毛泽东在上海的一次谈话中首先对戏剧工作提出了批评：帝王将相，才子佳人多起来，有点西风压倒东风，东风要占优势；“梁山伯”不出粮食，“采茶灯”不采茶，旧的剧团多了些。于是，并不熟悉文艺创作规律的柯庆施立即标新立异地提出了“大写十三年”的口号。他在翌年初上海文艺工作者联欢晚会上的讲话中说：今后在创作上，作为指导思想，一定要提倡和坚持“厚今薄古”，要着重提倡写解放后十三年，要写活人，不要写古人、死人；只有写十三年的现代题材，才能帮助人们树立社会主义思想；也只有反映建国十三年来的生活，才能是社会主义的文艺。他甚至还说，只要是写十三年的，我就带老婆孩子买票来看，不是写十三年的，请我看我也不看。
    1963年1月6日，上海《解放日报》和《文汇报》同时报道了柯庆施的这个讲话。“大写十三年”这一奇怪提法立即招致了文艺界的强烈批评，但是却和当时正欲染指政坛，却在北京无人理睬的“流动哨兵”江青的想法不谋而合。2月下旬，江青来到上海，欲借此地建立她的“文艺革命试验基地”。柯庆施则早已从毛泽东注意力的转移中领悟到了江青的重要性，于是双方一拍即合。由于江青是打着“文化”的旗号而来，柯庆施就把上海市委分管文教的候补书记张春桥正式介绍给她。4月，中宣部召开的文艺工作会议就柯庆施提出的“大写十三年”的口号展开了激烈的争论，周扬、林默涵、邵荃麟等在发言中都指出这个口号有极大的片面性，不符合“双百”方针，而上海的张春桥、姚文元则根据柯庆施的旨意，编造了“大写十三年”的十大好处。北京和上海的对立之势由此形成。会后不久，有了具备特殊身份的江青的支持，柯、张就在上海动起了真格。5月6日，上海《文汇报》发表了由江青、柯庆施组织人写的《“有鬼无害”论》，对昆剧《李慧娘》和廖沫沙的“有鬼无害”论展开了政治批判，从而拉开了60年代中期文艺界愈演愈烈的批判运动的序幕，也标志着在上海建立“文艺革命试验基地”后，江青与柯庆施、张春桥开始“协同作战”。中国的文艺舞台遂日益变成了政治舞台。几年后，身为中央文革要员的江青曾不无感激地说：“第一篇真正有分量的批评‘有鬼无害论’的文章，是在上海柯庆施同志支持下，由他组织人写的。”
    此后，善于揣摩的柯庆施再出新招：他在上海推动开展故事会活动，用讲故事的方式对工农兵进行阶级教育。12月9日，中宣部《文艺情况汇报》报导了他的这一新举措：柯庆施同志亲自抓曲艺工作，一个是抓评弹的长篇新书目建设，“柯庆施同志提到，有没有更多的在思想和艺术上都不错的长篇现代书目，是关系到社会主义文艺能不能占领阵地的问题”；另一个是抓故事员，故事员配合社会主义教育运动，大讲革命故事，起到了红色宣传员的作用，很受群众的欢迎。很快，看到这则材料的毛泽东特地批示要北京市领导彭真、刘仁一阅，此中的深意显然是批评北京迁就文艺界、墨守成规，不如上海抓得紧、有新招，看来他后来指责北京“针插不进、水泼不进”的念头这时即已生成。也就是在这则材料上，毛泽东作出了他在“文革”前关于文学艺术两个著名批示的第一个：“许多共产党人热心提倡封建主义和资本主义的艺术，却不热心提倡社会主义的艺术，岂非咄咄怪事。”因此，有人指出：“柯庆施的这个新招直接引发毛泽东对文艺界特殊的感慨，导致文艺界最终跨进灾难的门槛。”⑨
    无疑，柯庆施是很快就获悉了毛泽东的这个批示的，这可由他在12月25日华东地区话剧观摩会开幕式上指责戏剧工作的这一席话证得：“十五年来成绩寥寥，不知干了些什么事。他们热衷于资产阶级、封建阶级的戏剧，热衷于提倡洋的东西、古的东西，大演‘死人’、‘鬼戏’……所有这些，深刻地反映了我们戏剧界、文艺界存在着两条道路、两种方向的斗争。”就在这次用当时的话说——柯庆施亲自“领导”下、江青亲自“关怀”下召开的话剧观摩会上，特地赶来参加会议的中国剧协主席田汉连遭恶意轻慢，当他得知闭幕会主席台上竟没有安排自己的位置时不得不悄然离开了上海。
    1964年初，柯庆施被发现患有肺癌并住院治疗和休养。延至翌年4月，病死于成都，终年63岁。在他死后，北京及上海都举行了隆重的悼念活动，中共中央的讣告中还称他为“毛泽东同志的亲密战友”，可谓哀荣备至。这一时期，江青则频繁地往来于北京和上海之间，点燃后来十年“文革”之火的那篇奇文——《评新编历史剧〈海瑞罢官〉》正在沪上秘密炮制之中。“文革”大幕即将拉开，柯庆施没有赶上那个时代，是不幸？抑或幸也？斯人已去，但看来是难以盖棺定论。时至今日，柯庆施仍然是“文革”前的20位八届中央政治局委员中唯一没有个人传记传世者。
    （责任编辑 杨继绳）

    注释：
    ①陈丕显：《陈丕显回忆录——在一月风暴的中心》，上海人民出版社2005年版，第190页。
    ②陈丕显：《陈丕显回忆录——在一月风暴的中心》，上海人民出版社2005年版，第190页。
    ③《胡乔木谈中共党史》，人民出版社1999年版，第138页。
    ④凌志军：《历史不再徘徊——人民公社在中国的兴起和失败》，人民出版社1997年版，第34页。
    ⑤肖冬连等：《求索中国——“文革”前十年史》，红旗出版社1999年版，第287页。
    ⑥吴冷西：《忆主席》，新华出版社1995年版，第65页。
    ⑦《胡乔木谈中共党史》，人民出版社1999年版，第155页。
    ⑧薄一波：《若干重大决策与事件的回顾》下册，中共党史出版社2008年版，第493页。
    ⑨陈晋：《文人毛泽东》，上海人民出版社2005年版，540页。

[1] [2]


首页 -> 2008年第10期

通渭问题

作者：杨继绳

字体： 【大 中 小】

    在1959年到1961年的大饥荒期间，甘肃省通渭县发生了与河南的“信阳事件”同样惨烈的事件。虽然通渭饿死人数比信阳少，但通渭饿死人数占总人口的比例接近三分之一，远远高于信阳八分之一的比例。事情曝露以后，中共中央和中共甘肃省委将这个事件称之为“通渭问题”。

    一场掩盖了四十多年的悲剧
    通渭县大量饿死人的事，除了高层以外，对外严密封锁信息，直到几十年以后的今天，外面的人还不知道发生了这样的事。
    2000年8月，我到通渭县采访。完成工作任务之后，我就“通渭问题”召开了老干部座谈会，并找了一些当事人个别交谈。事后，又在定西和兰州的有关部门找到了“通渭问题”原始资料。新华社甘肃分社老社长林田也向我提供了一些资料。通过多方努力，我终于弄清了解被掩盖40多年的真相。
    从1990年出版的《通渭县志》第146—147页上记载的“通渭县历年人口状况”中得知，1961年全县人口比1958年减少了78462人，减少人数占1958年总人口的28.1%。1956—1958年三年的人口平均自然增长率是2.67%，1958年的平均人口为276742人（即1958年的年末人口和1957年年末人口的平均数），按这个增长率计算，如果没有大饥荒，1961年应有人口299506人，而1961年实有人口只有201255人，比应有人口少了98251人，相当于应有人口的32.8%。这98251人包括饿死人口、少生人口和外逃人口。据资料记载，1960年2月外逃未归人口只有3892人。地处大西北的一个小县，在两年时间内，人口减少如此之多，其惨烈程度可以想象。
    事过五年以后的1965年7月5日，中共通渭县委才就此事件写出报告：《通渭的历史经验教训》，这个报告称：“全县人口死亡60210人，死绝了2168户，1221个孩子失去了亲人成了孤儿，外流11940人，土地荒芜36万多亩，牲畜死亡33000多头，羊被宰了40000多只，猪、鸡、猫、狗等几乎绝了种，拆毁房屋5万多间，砍伐树木27万多株，农业生产停顿，学校工厂关门，社会动荡不安。”（《中共甘肃省委文件》甘发[65]347号：《甘肃省委关于报送“通渭的历史经验教训”的报告》）
    当时饿死多少人叫“病”了多少人，不能说饿死人。县里指示：“要把他们全部埋掉，‘病’一个埋一个。”县委还指示，只能说这是打扫卫生，不能说是掩埋死人。
    2000年8月9日，在本书作者召开的通渭县的老干部座谈会上，几位亲历者讲述了当年的惨状。他们说，通渭县向中共西北局汇报的数是缩小了的，实际是饿死了三分之一。当时，70%以上的家庭有死人，有的全家都死绝了，大量尸体没有人掩埋。
    参加座谈会的敬根年老人退休前是县人大主任，当年是省冶金厅干部，是派来解决通渭问题的工作组成员，他说，1959年秋天，他们来这里看到炕上，路上，田间，地头，都躺着人，死人活人不分。工作组给还活着的人灌汤抢救。当时不怕死人怕活人。死人太多了，不怕。活人要吃人，害怕。人吃人的事发生不少。1960年2月，他到中林大队(属城关公社)抢救人命，大队长刘廷杰把他们领到王家庄，看到一家烟囱里冒烟——那时候几乎家家是见不到炊烟的。他们进去的时候看锅里正煮着啥，大队长刘廷杰揭开锅盖的时候，他们看到锅里煮的是人肉，记得吃人肉的那女人是个麻眼儿（方言，指眼睛不好）。敬根年强调说:“这是我亲眼看见的。”
    当时人吃人的现象不是个别的。1980年，新华社记者傅上伦、胡国华、戴国强三人到通渭采访，陇阳公社王书记对他们说：“三年困难时期，我家那个村里一个不到三十岁的妇女，把自己女儿的肉煮了吃了。她男人从新疆回来找女儿，村里人都替她打掩护，瞒过去了，因为村里吃人肉的不少。那时人饿急了，饿疯了，提着篮子出去，看看倒在路边的死尸上还有可吃的肉，就割回家去。你们去看看公社门外晒太阳的人，他们中间有一些人是吃过人肉的。”王书记当年在引洮工程上劳动，回家一看，老婆、妹妹、孩子都饿死了，全家一共饿死五口人。（傅上伦、胡国华、戴国强：《告别饥饿》，北京人民出版社，1999，第26页）
    2000年8月，我到通渭召开座谈会时，通渭县政协文史办公室副主任张大发在坐，他是《通渭县志》副主编，对这一段历史比较熟悉，也有研究的意愿。我建议他抓紧时间，抢救资料。2005年，我收到了张大发寄来的他的30多万字著作：《金桥路漫》，这本书是用县档案馆的资料写的，还访问了很多当事人，书中记录了很多人吃人的事件。

    全县开展共产主义大辩论
    1958年，通渭县的县委书记是席道隆，山西人，时年35岁，早年参加革命，坐过国民党的牢。县长是田步霄，陕西人，为人忠厚，办事认真，工作实事求是。由于席道隆“立场坚定，旗帜鲜明，工作积极”，省委对通渭县的工作很满意。1958年5月5日至23日，他以“先进县代表”的身份，列席了中共中央八届二中全会。这对一个小县的县委书记来说，是无上的光荣。中共八届二中全会是决定搞“大跃进”的会。席道隆在会上得到了“真经”，回来以后工作更积极了，立场更坚定了。
    1958年，他们响应毛主席“还是办人民公社好”的号召，把全县原有的169个高级合作社合并为14个人民公社，全县为一个联社。在一个月之内办起了2759个食堂，男女老少都得到食堂吃饭。农村管理实行组织军事化、行动战斗化、生活集体化。在全县组织一个民兵师，各公社成为战斗团，大队为战斗营，生产队为战斗连，连下设排，排下设班。“出工一条龙，干活一窝蜂”。在生产上提出了“千斤元帅升帐（粮食单产），万斤洋芋上天（洋芋单产）”的口号。公社化虽然得到了大部分人的支持，但阻力也不小。有些农民抢收自留地里的庄稼，杀羊杀猪，他们说：“看着啥都成公家的了，趁早弄完得了！”
    为了清除阻力，全县开展共产主义大辩论。辩论的题目是：什么是共产主义？怎样建成共产主义？显然，对这样深奥的问题农民是说不清楚的。但有一点是很明确的：共产主义是全国人民的共同理想，是“天堂”，人民公社是通向共产主义天堂的“金桥”。谁反对组织人民公社，谁就是反对共产主义，谁就要受到批判、斗争。有不同看法的人就是“白旗”，要“拔掉”（即开斗争会）。仅1958年，全县共“拔白旗”565人。这是定西地委组织部1959年复查时的统计数，实际“拔白旗”的人数要多得多。有的公社下达“拔白旗”的指标，生产队为了完成指标，谁开会来晚了就“拔”谁。在“拔白旗”的同时，对那些积极跟着跑的人“插红旗”，即表彰，这使一些青年人更加狂热。中共通渭县委1965年7月5日《关于通渭的历史经验教训》中指出，从1957年到1959年，在大辩论、拔白旗、批判富裕中农冒尖人物中，共批判斗争农民10360多人。
    为了迎接共产主义，全县大平大调，大刮共产风，使农民受到很大损失。从土地、劳力、畜力、农具、树木、房屋、家禽家畜，以至盆盆罐罐及其它财物，平调总价值990多万元。
    在生产上集中指挥。种什么，不种什么，不根据农民的意愿，不顾自然条件，随意改变种植结构。与此同时，把大量劳动力调离农业生产战线。1958年春，抽调劳动力17900多人（占总劳动力的19.7%）大搞工业。5月，又抽调18000多个劳动力投入引洮水利工程。8月正当庄稼成熟在地，不顾收割，为迎接中央水土保持检查团的检查，以10多天时间，集中5万多劳动力（占全县劳动力总数的51.4%），从刘家岭到华家岭公路沿线，摆了60公里的长蛇阵，扎彩门，飘红旗，大字报满山，锣鼓喧天，突击水土保持工程。10月，又抽调25000多名劳动力，大战华家岭、史家山。1959年，又调5万多个劳动力兴办水利工程。一个仅有20多万人口的县，如此大规模抽调劳动力，使得耕地荒芜（年底荒芜耕地11万多亩）粮食产量大幅度下降：1957年粮食总产16423万斤，1958年11576万斤，1959年8386万斤，1960年3632万斤。（《中共甘肃省委文件》甘发[65]347号：《甘肃省委关于报送“通渭的历史经验教训”的报告》）

[2] [3]


首页 -> 2008年第10期

通渭问题

作者：杨继绳

字体： 【大 中 小】

    一方面粮食大幅度减产，一方面向上级浮夸粮食丰收。1958年计划总产38000万斤，秋后上报数为26000多万斤（相当于实际产量的2.25倍），征购任务定为4360万斤（实际入库4154万斤，占实际总产量的36%）。1959年计划总产24000万斤，秋后上报数为18000万斤（相当于实际产量的2.15倍），征购任务为5400万斤（实际入库3958万斤，占实际总产量的47.2%）。（《中共甘肃省委文件》甘发[65]347号：《甘肃省委关于报送“通渭的历史经验教训”的报告》）

    “完不成征购任务，提头来见！”
    在粮食产量逐年下降的情况下，征购任务逐年增加，只好让农民勒紧裤腰带。其实，早在1957年粮食征购入库中，有些地方粮食就很紧张。农业社分配时只分现金，不分粮食。1958年春季，碧玉、第三铺、义岗等地就出现饿死人现象。到1959年情况就更严重了。当年冬季，全县162个大队中，就有102个大队三个月没给社员分过口粮。有些地方社员40天没有吃过粮食，以草根、衣草、树皮充饥，还出现了人吃人的现象。（《中共甘肃省委文件》甘发[65]347号：《甘肃省委关于报送“通渭的历史经验教训”的报告》）
    1959年8月开始“反右倾”斗争，有1169名生产队长以上干部因反映农村真实情况而被说成是“右倾”，遭到批判斗争。10月18日，县委召开扩大会议，重点揭发批判县长田步霄等“反党反社会主义集团”。10月29日，田步霄自杀。田死后，县委以“彻头彻尾、顽固不化的右倾机会主义首要分子”为罪名，上报中共定西地委批准开除党籍，并组织机关干部批判尸体。
    大批农民因饥饿而死，中共通渭县委却不承认现实。他们认为，“没有粮食是思想问题，不是实际问题”。谁要求供应粮食，就给谁扣上“以粮食问题攻击县委，是富裕中农，是怕死鬼”、“右倾机会主义分子”、“坏分子”、“动摇人心”等等政治帽子。县委认为，“当前粮食赶不上去，主要是富裕中农和五类分子（注：即地主、富农、反革命分子、坏分子、右派分子）在一起搞鬼，要进行打击。”“闹粮凶的地方，查了一下，都有反革命集团。”县委召开全县电话会议，要求公社召开“万人斗争大会”，生产队召开“千人斗争大会”，开展两条道路的斗争，批斗要求政府供应粮食的农民和说真话的基层干部。还提出，“对富裕中农要来个双倍打击、加倍赔偿，把他们压在泰山底下，叫他几辈子翻不过身来。”
    通渭县委这么做，是上级逼出来的。高征购指标是国家定的。甘肃省委第一书记张仲良是一位只对上级负责不对群众负责的官员。在他的高压政策下，干部不敢讲实际情况，不敢讲（饿）死人，不敢讲粮食征购指标高，不敢讲征购粮食任务完不成。定西地委书记窦明海说：“党的历次斗争的胜利，都是反右倾的胜利”，“防左容易，防右难”，“在反右倾斗争中，不怕姓左的，只怕姓中的，要革姓中的命。”在征购粮食时，窦明海在电话会议上说：“公购粮入库时，是非常时期，要采取非常手段。”农村断粮时，窦明海说：“宁饿死人，也不能向国家要粮食。”窦明海是省委书记张仲良十分看重的干部，是全省有名的“积极分子”“先进人物”。
    1959年7月2日到8月16日，张仲良参加庐山会议，由省委副书记霍维德在家主持工作。7月15日，霍维德召集在兰州的省委常委开会，讨论安排群众生活问题，并以中共甘肃省委名义，向中央写了关于粮食问题的报告。报告指出，“经过认真检查，甘肃粮食问题确实很严重……严重缺粮的七个县（市），即武威、民勤、通渭、陇西、岷县、静宁等县和张掖市。”这个报告还说严重缺粮的地区，人均一般吃不到半斤粮，因缺粮和浮肿致死的现象和人口非正常外流的现象已严重存在。但不久，这份报告在中共中央庐山会议上被认定是“为右倾机会主义反党分子提供炮弹”。（《甘肃省志大事记》）张仲良从庐山回来以后，联系到甘肃的“马鞍形”，把霍维德、宋良成打成了“右倾反党集团”，地、县都揪出了霍维德、宋良成的“代表人物”。
    一方面闭眼不看饿死人的事实，一方面向上级说假话。碧玉公社赵河生产队已死亡50多人，生产已经停顿，席道隆等却在向上级报告中写道：“社员情绪饱满、牲口体力壮，生产搞得较好。”在陇川公社召开了一次整社征粮的千人现场会，席道隆到现场讲话说：“要继续反右倾，鼓干劲，特别是在粮食问题上，无论阻力有多大，困难有多少，粮食征购任务一定要完成，对于那些顽固不缴的要想尽一切办法迫使其缴出来，必要的时候，我还是那句老话，要政治挂帅。政治就是革命，革命就不是请客吃饭，不能文质彬彬，要有革命的铁的手腕和铁的行动。”县里向公社下达命令：“完不成粮食任务，提头来见！”
    会后，县里成立了“万人整社团”，到各生产小队和农民家里搜粮食，挨门挨户，翻箱倒柜，普遍搜查，斤两不留，有的地方挖地三尺。搜查中见什么拿什么，连妇女的针线包也拿走了。农民说，“万人整社团”实际是“万人搜粮团”“万人抢劫团”。
    在搜粮食过程中，对群众采用各种残酷的刑罚。当时的口号是：“宁欠血债，不欠粮食。完成粮食任务就是血的斗争。”“决心要大，刀子要快，哪里挡住，哪里开刀。”“向小队长要粮食，向资本主义要粮，为全县争光，为公社争光。”为了搜粮食，把生产队干部集中起来算账，逼着他们交待粮食藏在哪里。他们提出“一个会议，十个战场”的口号，把逼粮食会当成对敌斗争的战场。有的公社开万人斗争大会，民兵带上机枪、步枪、马刀警戒助威。在这些斗争中，对被斗的干部群众实施各种酷刑：竹签子插指头、站冰块、雪里埋人、打夯、拔胡子等120多种。在全县大搜查中，搜出粮食1100多万斤（大部分被千人社团的人吃喝挥霍掉了），打死、逼死1300多人。群众将这些恶行比为“秦始皇”、“活阎王”、“黄世仁”、“狼狗”等。搜粮活动一共搞了40多天。
    1959年11月3日，席道隆向各公社发布指示：“凡被批斗的人，一个也不准回家，编入劳教队，配备干部民兵持枪看管。”全县以公社为单位，组织了14个劳教队，集中劳教1637人。这些人白天劳动，晚上斗争逼审，遭受到种种折磨。（甘肃省人民检察院定西分院：《关于对通渭搞劳教队的情况检察报告》，[60]检二字第054号，1960年3月30日）
    1960年春天省、地委工作组据揭发材料统计，全县50个公社党委书记当中，有11人有人命案件，共打死、逼死了79人。42个公社主任中，有3人有人命案，共打死、逼死22人。他们的口号是“立场稳”，“心狠”，“手快”，“刀子利”。陇阳公社党委书记李生荣打过53人，打死逼死12人。马营公社书记张学圣主持召开了千人斗争大会，民兵和学生，架起轻机枪12挺，步枪50多枝和土枪助威。他在会场主持斗争、拷打群众160多人，其中，当场被缚送劳教的66人当中因伤致死4人。（中共中央文件 中发[60]364号：《中央批转甘肃省委关于通渭县委完全变质的情况报告》，1960年4月）
    在农民大批死亡的时候，干部却大搞特殊化。据定西地委扩大会议1961年1月13日的简报记载，省委第一书记张仲良到临洮县店子街搞试点，不吃农民的苜蓿饭，从兰州饭店用专车送吃的。定西地委书记窦明海仅1960年就从商业、粮食部门要去肉339.7斤，油23斤，鸡蛋260多个，粮食473斤，糖及糕点62斤，红枣320斤，还有火腿、鸡、罐头、粉条、茶叶、水果等。

[1] [3]


首页 -> 2008年第10期

通渭问题

作者：杨继绳

字体： 【大 中 小】

    席道隆也不是完全不顾农民死活的干部，在大批人饿死的时候，席道隆开始允许农民自找生路；将一部分土地分给农民，实行谁种谁收；将牲口分户喂养，给生产小队下放权力等。1960年1月上旬，随着饿死人数的增加，席道隆连夜去地委汇报粮食情况和人口外流、死亡等问题，受到批评而回。

    省委工作组继续反右倾
    通渭县大量死人，当时有一些人冒着风险向中央写信。经中共中央指示，甘肃省委对通渭采取了措施。1960年2月8日，中共甘肃省委书记处书记、常务副省长王秉祥率领100多人的省、地委工作组到通渭，还带了一些粮食。从工作组留下的文件来看，他们到通渭不是反左，而是“反右倾”。这是可以理解的，因为他们去通渭正是庐山会议之后，全国正处于“反右倾”的高潮之中。
    1960年3月1日，由省、地委工作组主持，在通渭文化堂召开大会，宣布省委决定：“通渭县委是一个现行反革命集团。”并当场逮捕了以第一书记席道隆为首的17名县委、县政府领导人，说他们是现行反革命分子。3月3日县委扩大会议结束的当晚，立即召开全县广播大会，向全县宣布“以席道隆为首的地主、富农、反革命分子、严重违法乱纪分子，勾结一起所造成的恶果。号召全县广大群众和干部，一起起来向坏人坏事作斗争”。
    工作组负责人王秉祥当时给省委写的《关于通渭问题的报告》中说：“通渭问题之所以如此严重，总的根子是右倾机会主义和反革命勾结一起，严重地破坏了‘三个万岁’。”“三个万岁”即“三面红旗”。
    工作组负责人之一的李坤润2月19日给甘肃省委书记张仲良的报告中说：“县委第一书记席道隆为首的县委领导，在两条道路斗争的问题上犯了严重的右倾机会主义路线错误。如在所有制上实行四级制，以包产小队为核算单位，1959年春耕时提出小队种不完的土地由社员谁种谁收。”
    包产到队、让农民开荒种小片土地，本是摆脱饥荒的重要措施，而工作队把这些作为资本主义大加批判。李坤润上述报告中批评这个县1959年以来的“反右倾斗争”不彻底：“县委几个主要领导成员本身存在着严重的右倾机会主义错误，他们怕运动深入，将自己的错误露出来，因此在去年10月县委扩大会议上，只解决了以田步霄为首的右倾机会主义反党集团问题后，就草草结束了会议，企图将他们的问题遮掩下来，混过关去。”
    据通渭县委1960年3月10日电话报告，他们发动群众对“有严重问题的”78人进行揭发批判。说这些人“千方百计地推行了席道隆为首的反革命纲领”。这个电话报告中列举他们的罪行，主要是划小核算单位、解散公共食堂、任用阶级成份不好的人等。
    1960年4月6日，《甘肃省委关于通渭县委完全变质情况报告》中说：“这个县不是一般的落后县，而是全县溃烂，问题的性质是非常严重。以县委第一书记席道隆为首，包庇重用了一批反革命分子和坏分子，把持了县委领导权。从上到下，彻头彻尾地推行了一套完整的右倾机会主义路线。”这个报告也列举了席道隆的“四级核算小队为基础”“牲畜分散到户”“种子分散到户”“谁种谁收”等“一系列复辟资本主义的政策”。
    省委工作组对制止打人抓人方面起到了一些作用，也发放了一些粮食，但未能扭转形势。通渭问题本来是左倾错误造成的，省委工作组却大反右倾，这加剧了人口死亡。1960年通渭县的死亡人数相当于1959年的3.86倍。
    省委工作组除了加大了反右倾的火力以外，还以阶级斗争眼光对全县干部施行了分类排队，排队的结论是：“从通渭县的领导核心和基层干部政治情况看，问题是很严重的。该县历年来在镇反、审干、肃反、反右派斗争、整社、整党等一系列政治运动都搞得不彻底，五类分子没有从干部队伍中和党内清查出去，仍然进行隐蔽活动，随着社会主义革命的深入，他们就乘机大肆破坏，现在敌人已露出水面，这次必须乘此机会，由内到外，内外结合，狠狠打击，否则通渭的面貌不会改变。”1960年4月6日，甘肃省委认为“通渭县委完全变质”。1960年4月21日，中共中央批转《甘肃省委关于通渭县委完全变质情况的报告》（中共中央文件 中发[60]364号）。中共中央的按语中写道：“甘肃省通渭县委完全烂掉，反革命分子、坏分子篡夺和反对县委领导权，公开实行一套复辟资本主义的政策。”

    揭盖刨根运动
    通渭形势继续恶化，死人越来越多。1960年12月在西北局兰州会议以后，中央、省、地委，派了250人的工作组和128人的医疗队。调来粮食3370多万斤，救济金330多万元，药品136吨，还有棉布、棉花等其它物资。工作组用这些物资安排群众生活，把濒临死亡的8万多人抢救过来了。并成立孤儿院，收养孤儿1200多名。在抢救灾民的过程中，医疗队员王俊、刘春华（女）付出了生命。在安排群众生活的同时，还组织恢复生产。为此，国家先后发放各种贷款和补助款142万元，无偿投资270多万元，购买了牲畜4700多头，添置修补农具4万多件。工作组还在口粮、棉衣供应，疾病治疗等方面做了安排。这些措施对扭转局面起了重要作用。
    而真正解除饥饿的是1962年的好年景。《通渭县志》记载：“是年，风调雨顺，夏秋作物全面大丰收，缓解了全县人民的吃问题。”这一年，为调动农民的积极性，给社员增加自留地，并允许社员租借集体的熟荒地，耕畜、羊只分槽分圈，下放私人饲养。这些政策也是农作物大丰收的重要原因。
    在中共中央西北局留下的文件中，认为西北局的兰州会议是扭转局面的一次会议。兰州会议是1960年12月开的，正是在毛泽东批示信阳事件之后。毛泽东在对信阳事件的批示中认为信阳的问题是“民主革命不彻底”，要搞“民主革命补课”。兰州会议认为，通渭问题的出现是民主革命不彻底、阶级敌人破坏所造成的。1965年9月9日，中共甘肃省委报送西北局的《甘肃省委报送“通渭历史经验教训”的报告》中写通渭问题有原因时认为：“有许多部门和公社的权落到了坏人手里。152名公社主任以上的领导干部中，有敌伪党、团、军、警、宪骨干，特务，一贯道等24名，占15.2%，30名县委委员和候补委员中，有种种政治历史问题的人8名，占22.6%。”这些就是民主革命不彻底的根据。因此，将大批基层干部当作民主革命补课的对象。
    通渭的民主革命补课是以整风整社的名义进行的。在整风整社过程中，开展了全面的夺权斗争。1961年1月19日，县委召开三级干部会议，提出“要进一步揭开‘通渭问题’的盖子，把大根、小根、毛毛根一齐拔掉”的口号。接着，全县开展了“揭盖刨根”运动，当时的口号是“拔席道隆的根”；对各级干部进行“集训”和“特训”。除原来逮捕的县级干部以外，又对360多名县以下干部进行了处理。
    由于1962年2月中央工作会议（七千人大会）在各地饿死人问题上减轻了地方干部的责任。1962年5月13日，据中央工作会议精神，省地委决定，释放席道隆等17名县级干部，并重新安排工作。2000年，作者到定西采访时，得知席道隆从地区水利局副局长位置上离休在家养老；2005年作者到定西采访时得知，席道隆已去世。
    （责任编辑 吴 思）

[1] [2]


首页 -> 2008年第10期

中国对阿尔巴尼亚的援助

作者：王洪起

字体： 【大 中 小】

    “海内存知己，天涯若比邻”
    中国与阿尔巴尼亚是1949年11月23日正式建交的。建交后的头10年里，两国关系发展正常。应阿尔巴尼亚政府的请求，中国政府从1954年开始向其提供一定数量的援助。
    1960年6月，在由12个社会主义国家的共产党、工人党在罗马尼亚首都布加勒斯特召开的会议上，以赫鲁晓夫为首的苏共代表团散发了苏共中央6月21日给中共中央的通知书，宣称列宁主义若干原则已经过时，指责中共是教条主义，从而拉开了围攻中共的序幕。会议期间，惟独阿尔巴尼亚代表团团长、阿党内第三把手希斯尼·卡博态度坚决，他力排众议，发言表示不同意苏共批评中共的做法。
    正是因为卡博代表阿尔巴尼亚维护了中国，赫鲁晓夫便对阿打击报复：撕毁协议，撤走专家，停止一切援助，并于1961年12月同阿断交。中阿两党在反修斗争中走到了一起。当时，在共产党执政的国家里，阿尔巴尼亚是惟一支持中国共产党的。随着反修斗争的深入，中国和阿尔巴尼亚对一系列国际问题有着更多的共同点和相似点，双边关系不断加强和发展，两国领导人互访频繁，中国对阿的礼遇规格和舆论宣传突出拔高。来访的阿重要代表团都要安排毛泽东、刘少奇和周恩来接见。
    1966年11月，阿尔巴尼亚劳动党举行第五次代表大会。时任中共中央政治局常务委员、中央书记处书记的康生，率中国共产党代表团参加阿尔巴尼亚劳动党第五次代表大会。11月2日，康生向大会宣读了由毛泽东10月25日签署并署名的致阿党“五大”的贺电。
    贺电说：“以恩维尔·霍查同志为首的光荣的阿尔巴尼亚劳动党，在帝国主义和现代修正主义的重重包围中，坚定地高举马克思列宁主义的革命红旗。”“英雄的人民的阿尔巴尼亚，成为欧洲的一盏伟大的社会主义的明灯。”
    贺电说：“苏联修正主义领导集团，南斯拉夫铁托集团，一切形形色色的叛徒和工贼集团，比起你们来他们都不过是一黄土，而你们是矗入云霄的高山。他们是跪倒在帝国主义面前的奴仆和爪牙，你们是敢于同帝国主义及其走狗、敢于同世界上一切暴敌战斗的大无畏的无产阶级革命家。”贺电还说：“在苏联，在南斯拉夫，在那些现代修正主义集团当权的国家，已经或者正在改变颜色，实行资本主义复辟，从无产阶级专政变成资产阶级专政。英雄的社会主义的阿尔巴尼亚，顶住了这股反革命修正主义的逆流。你们坚持了马克思列宁主义的革命路线，采取了一系列革命化的措施，巩固了无产阶级专政。你们沿着社会主义的道路，独立自主地建设自己的国家，取得了辉煌的胜利。你们为无产阶级专政的历史，提供了宝贵经验。”
    贺电满怀激情地说：“‘海内存知己，天涯若比邻’。中阿两国远隔千山万水，我们的心是连在一起的。我们是你们真正的朋友和同志。你们也是我们真正的朋友和同志。我们和你们都不是那种口蜜腹剑的假朋友，不是那种两面派。我们之间的革命的战斗的友谊，经历过急风暴雨的考验。”“马克思列宁主义真理在我们一边。国际无产阶级在我们一边。被压迫民族和被压迫人民在我们一边。全世界90%以上的人民大众在我们一边。我们的朋友遍天下。我们不怕孤立，也绝不会孤立。我们是不可战胜的。一小撮反华、反阿尔巴尼亚的可怜虫，是注定要失败的。”
    贺电指出：“当然，我们前进的道路不会是笔直的、平坦的。请同志们相信，不管世界上发生什么事情，我们两党、两国人民，一定团结在一起，战斗在一起，胜利在一起。”
    康生在大会上宣读后，霍查立即敞开手臂，同他热烈拥抱、亲吻，并拿起贺电，让与会者观看，会场里爆发出经久不息的热烈掌声，“毛泽东—恩维尔（霍查）”的口号声不绝于耳。从此，“世界上两只雄狮，一只在欧洲，一只在亚洲。恩维尔—毛泽东，哥俩同根生”的歌声响遍“山鹰之国”的四面八方。
    中国进行“无产阶级文化大革命”，阿尔巴尼亚劳动党是世界上表示支持的惟一执政党。当时，毛泽东每每接见阿尔巴尼亚代表团，都离不开“文革”话题，并由此变成了“最高指示”，在国内各单位下达“不过夜”，中央机关人员纷纷敲锣打鼓，以示庆贺，而阿尔巴尼亚驻华使馆的外交官也上街游行，表示欢迎。人们当时对这种不正常的方式私下里称为“出口转内销”。

    中国对阿援助基本情况
    自布加勒斯特会议以后，对“欧洲伟大的社会主义明灯”，中国竭尽全力地进行经济援助。上世纪50年代，中国对阿援助主要是以贷款形式向阿提供一些物资。1961年春，苏联中断了对阿尔巴尼亚的援助，中国除了向阿尔巴尼亚提供了几十万吨粮食以外，还提供了2.5亿元外汇人民币的援款，承担了19个成套项目，帮助阿实现了濒于夭折的第三个五年计划，解决了阿的燃眉之急。
    1966年，阿党政领导人对“文革”公开给予高度评价和大加赞扬，并频繁地派高级代表团访华，一再要求我增加援助。1968年春，苏联武装占领捷克斯洛伐克，阿党坚决谴责并退出“华沙条约组织”。同时，阿也积极支持恢复中国在联合国的合法席位。为此，中国大力支援阿的“革命”和建设，从经济到军事，从物资到现汇，给予了全面的、大量的援助，并使这一援助达到顶峰。这一期间，阿政府经济代表团两次来华商签了两笔巨额贷款协定（协议金额共16.5亿多元外汇人民币，承担成套项目49个），帮助阿进行了第四个五年计划（1966—1970）和第五个五年计划（1971—1975）的建设。
    概括起来，自1954年至1978年，中国向阿共提供援款75笔，协议金额为100多亿人民币（其中一般物资占28%强，军事物资占43%强，成套项目占25%强，现汇占2%强），阿成为我对外援助受援国人均数额最多的国家。中国援阿成套项目共计142个，其中已经建成的91个，基本建成和正在建设的23个，已经考察和进行设计的17个。中国为阿尔巴尼亚兴建了钢铁、化肥、制碱、制酸、玻璃、铜加工、造纸、塑料、军工等新的工业部门，增建了电力、煤炭、石油、机械、轻工、纺织、建材、通讯和广播等部门的项目，大大提高了阿的工业化水平。应当强调指出的是，中国向阿尔巴尼亚提供的大量援助，正是在中国“三年困难时期”，以及后来在粉碎“四人帮”和遭受唐山地震，经济十分困难的情况下提供的，中国尽了最大的努力，把自己最新最好的设备、机械、拖拉机、车辆等提供给阿，仅粮食就达180万吨。同时也应承认，在当时历史条件下，中国的经济和技术还比较落后，有的援阿项目超过了中国的经济和技术负担能力，上马显得颇为吃力。为了完成阿的复杂项目，中国在无实践经验的情况下不得不先在国内进行大量试验和试制工作，甚至动员了全国26个省市的100多个单位参加，并建立专门的实验工厂。为此，中国还有两人牺牲了生命。
    阿在国际市场上卖不出去的一些劣质商品，如香烟、童装、纺织品等都强行塞给我们包销。人们可能还记得，一毛二一盒的“钻石”牌香烟，就是阿尔巴尼亚的。价格虽然便宜，但人们并不喜欢，就连他们自己的最高领导人霍查，也不吸本国烟，而吸的是筒装的“大中华”（霍查称“天安门”香烟）。记得那是1974年的一天，中国使馆突然分给使馆和分社每人两筒中华牌香烟，说是“赠品”。后来大家才知道，这些香烟是中国为霍查专门制造的，而且根据霍查的要求，香烟虽不带过滤嘴，但对尼古丁做了专门的处理。1973年，霍查心脏病首次发作，医生建议他戒烟，他才断了43年的吸烟历史，而由中国运去的最后一批香烟也就不要了，使馆便分给了使馆人员。

[2] [3]


首页 -> 2008年第10期

中国对阿尔巴尼亚的援助

作者：王洪起

字体： 【大 中 小】

    中国人节衣缩食、勒紧裤带，万里迢迢，很不容易运去的大量钢材、机械设备、精密仪器等，阿方随意堆放在露天地里，常年风吹雨打。我们的专家看到这样严重糟蹋，心疼得直掉眼泪。有些援阿专家（在援阿年代里，先后有近6000名工程技术人员远离家乡，赴阿尔巴尼亚工作）对当时对阿的援助不理解，私下里说了一句“打肿脸充胖子”，却遭到了批判。当我人员向阿方提醒不要随便浪费时，阿国人竟毫不在乎地说：“没关系，坏了，没有了，中国再给嘛。”阿的胃口越来越大，什么都想要，数额一次比一次加码，几亿几十亿的要，填不满的无底洞。阿以小欺大，强我所难，把向我索要援助看做是理所当然，认为援助是中国天经地义的责任。
    在上世纪60年代初，为了缓解饥饿，中国挤出极其宝贵的外汇，从国外进口一些粮食。但只要阿尔巴尼亚说需要，中国就把进口的粮食送给他们。1962年，阿驻中国大使雷兹·马利列到中国要求粮食援助，找到外贸部部长李强，无果；后来还是找到刘少奇解决了问题。恰巧当时，缺粮食的中国向加拿大进口了大批小麦，几艘载满小麦的中国轮船正在大西洋驶往中国，接到中央的命令后，立即改变航向，调头驶向阿国的港口卸下了全部小麦。

    耿飚大使如是说
    1969年5月16日，老资格的外交家耿飚赴阿任中国驻阿大使。他是中国共产党九大后派出的第一位大使。
    耿飚大使通过与阿领导人的接触和实地调研发现不少“异常”情况，正如他在回忆录中所述：“我从阿领导人的谈话中发现，在他们对我国的赞扬中，也包含了一些不值得赞扬的事情，特别是‘文革’中的‘极左’思潮和做法。例如，对于造反派、红卫兵严重违反我国外交政策的错误行为，也在赞扬之列。开始时我以为这是由于他们不了解中国情况的缘故，就把我国政府对这种错误行为的看法和处理情况，向他们作了介绍和说明。但是，后来我进一步察觉阿方领导人对有些国际问题的观点同我们中央的观点之间，并非如原来所认为的那样一致，而是隐含着深刻的分歧。”
    耿大使强调说，“特别令我感到忧虑的是我国对阿尔巴尼亚的援助问题。我国对阿尔巴尼亚的援助一直是在自己遭受封锁、存在经济困难的情况下提供的。从1954年以来，我们给阿的经济、军事援助将近90亿元人民币（协议金额100亿），阿总人口才200万，平均每人达4000多元，这是个不小的数字。我们援阿的化肥厂，年产20万吨，平均一公顷地达400公斤，远远超过我国农村耕地使用的化肥数量。而军援项目之繁多，数量之大，也超出了阿国防的需要。霍查曾经毫不掩饰地说：‘你们有的，我们也要有。我们向你们要求帮助，就如同弟弟向哥哥要求帮助一样。’谢胡还说：‘我们不向你们要，向谁要呢？’李先念副总理访阿时，曾问谢胡，你拿我们那么多东西打算什么时候还？他说，根本没有考虑过还的问题。”
    耿飚同时指出：“阿还存在一种向欧洲发达国家生活水平看齐的思想，如他们在向我们提出援建电视台时说，要做到每个农业社都有电视。而当时在我国，连北京、上海等大城市中黑白电视机的拥有量都少得可怜，更不用说农村了。我们帮他们搞了纺织厂，但他们没有棉花，我们还要用外汇从埃及买进棉花给他们。他们织成布，做了成衣，还硬要卖给我们。在援助物资的使用上，我看到：马路边的电线杆，都是用我国援助的优质钢管做的。我们援助的化肥，被乱七八糟地堆在地里，任凭日晒雨淋。类似的浪费现象不胜枚举。这种情况，引起了我的思考。我想，对友好国家进行援助，这符合国际主义原则，但必须注意两点：一是要按照我国的能力，量力而行；二是要根据对方实际需要和运用援助的能力。像现在这样‘有求必允’的援助法，加重了我国的经济困难；对阿方来说，只能养成他们的懒惰和依赖心理，而无助于他们的经济建设。”

    中阿关系出现裂痕
    应当承认，阿尔巴尼亚在为恢复中国在联合国的合法席位问题上，是出了大力的。对此，中国人民始终牢记在心。另外，中国还首先从阿尔巴尼亚引种了油橄榄，谢胡总理作为给周总理的礼物赠送的油橄榄树苗迄今仍在中国茁壮成长，成为“中阿友谊”的象征。然而，中阿即使在上世纪关系最好的时候，双方也在一系列国际问题上存在分歧。霍查白天对我大谈友好，夜里写日记时却发泄不满，甚至大骂中国。他于1962年初至1977年底期间的有关中国的“政治日记”以《中国纪事》为书名分两册出版，于1978年1月党内发行、1979年9月公开发行，同时还翻译成外文发行到国外。也不知道这些日记是他当时写的，还是后来补写的。因为有例在先，阿党历史及霍查的其他言论集再版后许多事实和内容就被颠倒或是面目全非了。比如：《霍查言论集（1963—1964）》（1977年地拉那出版）中发表的他在阿国庆节前的讲话中的一段是这样讲的：
    “修正主义在中国共产党、阿尔巴尼亚劳动党和其他兄弟党所进行的坚定的、英勇的和原则性的斗争中遇到了顽强抵抗。”而在该选集1980年再版时改为这样：“修正主义在阿尔巴尼亚劳动党和其他兄弟党所进行的坚定的、英勇的原则性的斗争中遇到了顽强抵抗。”
    又如，原来的说法是：“中国共产党、我们党、其他兄弟党和所有马列主义者都英勇地进行了反对修正主义分子的背叛政策的斗争。”而新的说法是：“我们党、其他兄弟党和所有马列主义者英勇地进行了反对修正主义分子的背叛政策的斗争。”
    霍查把“中国共产党”统统删掉了！
    1964年，赫鲁晓夫下台，毛泽东和党中央果断抓住机会，争取扭转中苏关系恶化的趋势。毛泽东提议并经党中央讨论决定，由周恩来率代表团祝贺十月革命47周年，以了解苏联新领导的真实动向，寻求团结对敌的新途径。阿尔巴尼亚不同意中国的做法，他们决定：决不去莫斯科，同赫鲁晓夫的继承人勃列日涅夫决不和解！
    1969年9月，越南国家主席胡志明逝世，阿尔巴尼亚应邀派代表团参加葬礼。霍查任命政治局委员马尔科为团长。马尔科抵达河内后即同率领中国代表团的李先念副总理联系。李先念告诉他，苏联部长会议主席柯西金将前来参加胡志明的葬礼。马尔科当即问李先念：“如果您和柯西金打照面怎么办？”
    “如果他向我伸手，我也向他伸手，因为我们两国有外交关系……尽管我们两党之间存在意识形态分歧……我们已经邀请柯西金在从河内返回莫斯科时在北京停留，他已经接受了邀请。”李先念回答说，而马尔科则神色茫然。他在琢磨：是不是要和柯西金握手？虽然他事先知道该怎么回敬柯西金，但为了不出事，他还是用密电向霍查请示：如果遇上苏联总理怎么办？
    霍查命令：不！
    马尔科还转达了李先念的问题：恩维尔同志是否愿意于10月份参加中国国庆20周年庆祝活动？
    地拉那又发出一个大字：不！
    这是霍查对邀请柯西金去北京的反应。
    柯西金和李先念在河内是否见了面、握了手，不得而知，但肯定未与马尔科握手。
    柯西金在北京逗留期间发生了什么？霍查命令阿尔巴尼亚所有媒体绝对不予报道，就好像没有那么回事。霍查却掌握每一个细节。通过阿通社发给他的内参告诉他，周恩来总理用双手握着柯西金的手。霍查感到十分不快。
    随着形势的发展变化，阿同我在国际共运、意识形态、全球战略、向我索要援助等方面，产生严重分歧和碰撞越来越多。1971年7月到8月，霍查异乎寻常地在亚得里亚海滨的都拉斯避暑胜地呆了很长时间。他在准备定于当年11月召开的阿党“六大”报告。回到地拉那后，他继续写报告，几乎不公开露面。但是，3条机密消息从秋天起就扰乱了他需要的平静。这些消息使他十分不安，尤其是这些消息都是通过阿尔巴尼亚信使从北京紧急送来的。

[1] [3]


首页 -> 2008年第10期

中国对阿尔巴尼亚的援助

作者：王洪起

字体： 【大 中 小】

    第一条消息：阿尔巴尼亚驻北京大使罗博被告知，中国共产党由于国内原因，将不派代表团参加阿党“六大”。
    第二条消息：林彪从公众生活中消失，中国压根儿不再提他的名字，就好像他已不存在。罗博大使说，所有这些消息是从他的同行——其他国家驻华大使那里听到的。据他们说，林彪谋害毛泽东和企图发动政变未能得逞后，乘军用飞机逃跑，飞机起火，坠落在蒙古人民共和国境内。无疑，他的飞行方向是苏联。
    霍查很不高兴，因为他没有从中国政府那里得到关于这一极其重要事件的消息。他一直等到1972年7月，才从中国领导那里得到期待已久的信件。这时全世界都已知道了林彪完蛋的真情。
    第三条消息：在美国总统特使、国务卿基辛格1971年7月秘访北京后，确定美国总统尼克松于1972年2月正式访问中国！霍查气炸了，他惊讶得无法沉默。
    当人们在北京证实关于“毛泽东与尼克松会晤”的突如其来的消息后，霍查于8月上旬，以阿党中央名义致中国共产党中央毛泽东主席一封上万言的长信，全面阐述了阿的立场，指责中国这么大的事为什么不事先同阿商量?霍查在当时属于绝密的信件中说：“我们认为，你们要在北京接待尼克松的决定是不正确的、不受欢迎的，我们不赞成、不支持你们这一决定。我们坚信，其他国家的人民、革命者和共产党人不会接受已宣布的尼克松对中国的访问。”因为中国的做法“在原则上和策略上都是错误的”。
    从此，中阿之间政治分歧日益严重。起初，阿主要领导人对我方先进行内部指责，继则公开影射，进而阿媒体发表不点名批判文章。阿方不仅把反对的矛头指向中美关系的改善，说中国共产党搞机会主义，而且公然批判毛主席关于“三个世界”划分的理论。1977年7月7日阿党报根据霍查“七大”报告的论调撰写了长篇编辑部文章《革命的理论与实践》。文章虽未点名，但目的很明显，就是试图公开挑起中阿论战。它说三个世界理论是“反马克思主义的，反革命的”，是国际共运中的“机会主义变种”，旨在熄灭阶级斗争，否认当代基本矛盾；说“三个世界理论是宣扬和推行种族主义，要统治全世界，奴役全人类，是反革命和沙文主义的理论”；说不结盟国家的理论主张是“中庸”路线，是“调和矛盾的路线”，“不结盟国家的理论和三个世界的理论，是帝国主义的两头怪物”，说“中国要当第三世界的领袖，坐不结盟的第一把交椅”。
    就在中阿关系处于低谷的时候，中国驻地拉那大使馆新馆发现了窃听器。
    1983年，我新任驻阿尔巴尼亚大使郗照明抵达地拉那。刚下飞机，前去迎接的阿外交部礼宾司长就迫不及待地对他说，阿方已为中方修建了新馆，希望在3日内搬迁。我驻阿原使馆址靠近阿党中央和部长会议，阿方即使在两国关系好时也一直对我起疑，担心我对它搞什么动作，老早就想把我馆迁走。根据原来的计划，新馆址在拉纳河北岸，与新华社分社、专家宿舍同在一个区域，以便于对中国人统一管理。新馆实际上已经建成，在当时的外国使馆中当属最大、最好的，但两国关系一坏就泡汤了，改做别用。
    考虑到两国关系冷淡，以及阿方要我尽快搬迁的情况，全馆人员于1984年内自行搬迁。自阿礼宾司司长提出要我搬迁馆舍之时起，我方就预感到阿方对新馆舍可能做了一些手脚，便请求国内派安全保密检查组来新馆进行检查。检查组人员在使馆墙体的深处，发现了用高标号水泥和钢筋包裹着的窃听器装置，而这种有线窃听装置竟是“MADEINCHINA”！安全保密组的人员轮流作业，顺藤摸瓜，循着窃听缆线挖下去，先后在机要室、研究室、商务处、会议室、大使官邸等处总共发现了35枚窃听装置，几乎覆盖了全馆，等于使馆全天候都处于被窃听状态。我驻外使领馆中发现这么多窃听装置，是罕见的。

    邓小平叫停援阿
    自那以后，阿尔巴尼亚不顾后果地日益恶化两国关系，反华调子日高，两国关系愈益紧张。国内有的同志认为，对阿宁可忍耐一些，不要太急，不要像苏修那样，造成我对阿报复的印象；这在政治上对我有利。时隔不久，复出后执掌党和政府全面工作的邓小平同志在外交领域采取了第一个重大决策和断然措施，就是指示外交部，对阿尔巴尼亚停止援助，撤项目，甩包袱，果断地摆脱中阿关系的畸形状态。
    我外交部根据邓小平的指示精神，由余湛副部长主持，苏欧司和外经部的有关同志起草关于停止对阿援助的报告和照会。1978年7月7日，即阿发表批判“三个世界”理论的编辑部文章《革命的理论与实践》正好一年，我公布了外交部照会。报告指出：一个时期以来，阿领导集团出于内外需要，对我由影射攻击发展到公开反华。即使在这种情况下，中国仍继续向阿提供了大量援助。但阿以怨报德，对我援阿工作不断刁难，设置障碍，明明是阿方不负责任造成的过错，反诬我“怀有损害阿经济的蓄意图谋”。阿采用各种手段，妄图压我多给东西，快给东西。由于阿在反华道路上越走越远，双方的合作基础已被阿方破坏殆尽，迫使我再也无法履行协议。针对上述情况，我应抓紧时机，撤回专家，停止对阿成套项目、一般物资、军事装备和现汇的全部援助。报告经国务院批准后，外交部协同各援阿职能部门，对停援和撤回工程技术人员的实施办法进行了周密安排。同时，对我撤援后阿的走向也做了估计，并制订了应对方案。
    作为对中国外交部1978年7月7日致阿尔巴尼亚大使馆照会的答复，阿尔巴尼亚劳动党中央和阿部长会议于1978年7月29日致函中共中央和中国国务院（即公开信）。该信标志着中阿关系的公开破裂。在后来的岁月里，两国关系就是霍查所说的“只是形式上的外交关系了”。其时，霍查开足舆论工具的马力，他本人甚至不顾带病的身躯，亲自披挂上阵，对我国当时的内政外交进行全面攻击、全盘否定。对我国主要领导人指名道姓地批评和攻击说“中国是最危险的敌人，比苏联更危险，因为中国打着反修的旗帜，而实际上是真正的修正主义”，“中国从未建立起无产阶级专政，也没有建立社会主义”，“中国搞四个现代化是想当超级大国”。说邓小平1978年访日，“是为加强日本军国主义者和中国修正主义者的联系服务的，邓对中国人民的刽子手提出了友谊的保证”；邓小平访问东南亚“是为帝国主义在这一地区的帝国主义战线服务的”。诬蔑我同罗马尼亚和南斯拉夫发展关系是在巴尔干和欧洲挑起第三次世界大战。指责我停止对阿援助是“反革命、反动行径，是中国对阿的出卖”。
    1978年年底，霍查向地拉那区选民发表讲话，竟公然把中国列为“主要敌人”。他在随后出版的《中国纪事》一书中则全面反华，甚至号召推翻中国现领导，同时为“四人帮”鸣不平。“四人帮”倒台后的4个月里，阿尔巴尼亚一直对这一消息严加封锁，只字不提，而阿通社的《内参》却做了充分及时的报道，转载了新华社、《人民日报》、《解放军报》、《红旗》杂志的有关社论和文章，并在党内下发了通报、进行了传达。阿国朋友私下对我们说：“领导有指示，关于反映中国国内情况的外国电视节目可以看，但不许评论，更不能同中国人谈论。”
    霍查对中国的攻击面之广，就连我驻阿大使及其他人员都不放过，胡说什么中国武官和新华社记者都是“中国间谍”，居然诬蔑中国驻阿大使馆的大部分人都是特务部门派过来的，等等不一而足。至于许多对华友好的人士，那就更没说了，统统“定性”为“中国间谍”，重则被投入监狱，轻则被解职后下放劳动。
    对于霍查疯狂反华，时任党中央总书记的胡耀邦指示说：“大人不见小人怪。”随之，中国对阿采取了“四不”方针，即不过于重视、不予置理、不与之论战、不主动恶化关系，赢得阿国百姓的同情。
    （王洪起，新华社高级编辑，前驻地拉那分社兼驻斯科普里分社首席记者）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第10期

１９８４年胡耀邦中苏边境行

作者：张持坚

字体： 【大 中 小】

    1984年8月11日中午时分，中共中央总书记胡耀邦悄然出现在了中苏边境的黑龙江边。
    这条界江的两边，已然对峙了二十多年。
    这里是军事前沿。苏联的炮舰就横陈在江的对岸。胡耀邦乘坐的直升飞机只能降落在离边境城市黑河还有几十公里的一片空地上。驱车一到黑河，顾不上一路颠簸，胡耀邦就匆匆来到黑龙江边。环顾黑河市，眺望一江之隔的苏联边城布拉格维申斯克，想着彼此二十多年“鸡犬之声相闻，老死不相往来”的“冰封”局面，胡耀邦禁不住陷入了沉思：这里应该怎样打破僵局，怎样跟上全国改革开放的步伐？这里的人民应该怎样尽快富起来呢？
    作为随行的新华社记者，我注视着总书记的举动和神情。
    胡耀邦是从北戴河赶来的。时值盛夏，中央安排在一线工作的同志“半工作，半休息”。可他说“歇不下来”。他无时不在想着他的祖国和人民。警卫人员告诉我，他在北戴河躺在胶皮圈上一边划水，一边唱“我的中国心”。年前，他去了趟深圳，看到改革开放给这座边陲小镇带来的巨大变化，真是满心欢喜。然而，对比一片沉寂的北国边疆，又不免焦虑起来。多少年了，中央领导没有到那一带去过。他决定到那里走走。他深信，改革开放的春风一定能消融黑龙江上那厚厚的冰层！

    “突破口”
    胡耀邦第一站来到黑河。在中苏边境绵延数千公里的边境线上，黑河和布拉戈维申斯克是唯一两座隔江相望的城市。他选定这里作为“突破口”。
    在江边，登上解放军边防某部八连高点观察哨，胡耀邦举起望远镜，仔细望对岸，布拉戈维申斯克高耸的电视发射塔、整齐的街道、新建的十几层的楼房、宽敞而又漂亮的广场，一一尽收眼底。他把望远镜转过来，看了一遍我国的黑河市，陈旧矮小的房子，狭窄的街道，看不到新的建筑。“不行，破破烂烂的，和人家比差远了！”他不由得摸了一把脸，说：“这里搞不好，脸上无光！”
    黑河的同志告诉胡耀邦，五六十年代，两座城市的情况差不多，差距是60年代以后拉开的。中苏关系恶化后，苏联政府增加投资，把布拉戈维申斯克当做摆在中国面前的“橱窗”来建设。而我们，一方面是“文革”动乱耽误了，另一方面是担心中苏两国会打仗，总觉得一旦开火，黑河首当其冲，建设好了也没用。就这样，黑河的建设拖下来了。
    当天晚上，胡耀邦和黑河地区的领导同志座谈，反复探讨怎样尽快改变黑河这个“窗口”的面貌。一张边境地图铺在地上，胡耀邦拿出眼镜戴上，蹲在地图前，边看边问黑河地区的情况，询问到对面参加过“会唔”的部队的同志布拉戈维申斯克的情况、苏方军队的情况和苏联中下层军官对我们的态度怎么样，等等。
    长期的封闭，使这里成为“死胡同”，交通闭塞，信息不畅；然而这里又是“军事斗争和外交斗争的第一线”，人们思想紧张，时时要保持警惕，事事要请示上面。经年累月，不仅严重影响经济的发展，也使人们的思想观念趋于拘谨和保守。
    胡耀邦边听边思考边发表见解。他明确地说：“中苏之间的仗打不起来。”他要求边境地区的干部群众放下这个包袱，想办法把建设的速度加快一点，“建设好了，仗就更打不起来了！”
    他强调，两国人民之间要讲友谊，中下层的工作要放开手脚干，“越做工作，苏联人民就越怀念两国友好的时候，反之，越不做工作，感情上就越淡薄。”他问大家：是解放思想放开手脚做好呢，还是不放开好？大家都说：放开好。
    怎样把建设搞得快一些，胡耀邦要求下放权力，不要统，要搞开放政策，聘请专家，发展专业户，开展边境贸易，把群众的积极性充分调动起来。
    座谈持续到11点多钟。胡耀邦回屋后，灯光又亮了很长一段时间，他在准备明天在黑河干部大会上的讲话。

    “南有深圳，北有黑河”
    第二天，8月12日，天气很好。早晨7点多钟，当地大约二百来名干部，聚集在一间简陋的会议室里。前面放一排桌子，算做主席台。没有配话筒，以防对面苏联能接收到。胡耀邦坐下，从兜里掏出一张纸，上面有几行铅笔字。他微笑地望着大家，一开口说了八个字：“南有深圳，北有黑河。”会场一片寂静。谁也没想到，总书记一上来会把沉寂闭塞的黑河和热火朝天的深圳相提并论。他解释说，“这是我的一个题目。两个地方大体上意义差不多。”
    停顿一下，他说：“来到这里，首先向为开拓边疆、保卫边疆尽了力，做出过贡献的同志们问好和致敬！”
    接着，他提了个问题：“我国和十二个国家为邻，那么我们的边境上究竟应该采取什么方针呢？”
    环顾了一下会场，胡耀邦说：“守卫在边疆的同志，包括地方的干部、军队和公安的同志，应该明确我国与邻国关系的总的方针，归纳起来主要是四句话，三十二个字。第一句话，争取长期睦邻友好。不要打仗嘛。第二句话，坚决反对任何侵略。假使有人要来侵略我们，我们不怕，坚决斗争到底。第三句话，不要别国一寸土地。第四句话，不给别国一寸土地。”
    胡耀邦把思路拉到眼前一江之隔的苏联——
    从60年代开始，70年代，80年代，苏联领导者一直反对我们，有个时期好一阵子，但没根本好转。
    他搞老子天下第一、搞老大哥，谁都要听他的，其实就是搞大国霸权主义……
    当然，六七十年代我们有些对策也不十分妥当，有些事也不该那么做。比如，批评人家的对内政策。粉碎“四人帮”，三中全会以后，我们改过来了，因为我们讲不准，议论不好，就要犯主观主义和干涉人家内政的错误。
    在中苏边境工作的同志，要拿出许多生动的理由来教育干部、群众，中苏之间仗打不起来。和邻国，我们的原则是争取同人家长期友好相处，这也包括苏联。
    还有一个问题要区别开来，就是不能把苏联领导人错误的对外政策，同他下面的干部混为一谈，这不是一码事。他下面的干部有跟着错误政策走的，也有不少人怀疑的。上层斗，下层不要斗。人民之间要多讲友谊。
    会场静静的，大家听得很认真，也很仔细。多少年来，中苏边境地区的人们盼的就是来自中央的新精神、新声音！
    讲了三十二字方针后，胡耀邦设了一问：“边疆的同志怎样创造性地执行好这个方针呢？”
    没等下面的同志回答，他“霍”地站了起来，打着手势，说道——
    一，把经济搞上去。军队也要协助地方把经济搞上去。黑河地区土地肥美，产粮多，木材多，条件很好。怎样发挥自己的优势，明年怎么办，1990年怎么办，大家想办法，自力更生，自己动手，同心协力干。把经济搞上去，国防、边防也就巩固了，和苏联和平友好的可能性就更增强了。
    二，必须把黑河市建设好。近几年你们有成绩，工作辛苦了，我向你们鞠躬。但对黑河市现在的建设，我只能摇头，这是讲实话，讲真话。二十多年来，我们轻视这个地方了。改变这里的面貌，要求你们太急了办不到，但三年不行五年，总要变个面貌，不是一般地变，而是要敢于和对面比。现在深圳人扬眉吐气，没有人往香港跑，而是前些年跑过去的人往回跑。深圳人说：“回来可以，但要写个把检讨。”总之，你们大家想办法，大家出力，军队要出力，地方要出力，国家、中央、省上都要出力。把黑河这个地方搞好了，有国际意义。要办好我们这个“窗口”。
    三，对苏联人民、苏联中下层干部，要有正确的态度，要解放思想，大胆工作，要讲友好。人民军队总是主张友好的，中苏两国人民的友谊是永存的。苏联是列宁的故乡，他们广大干部对中国人民、对中国党是有感情的，正如我们的广大干部、我们的军队、我们的人民对苏联有感情是一样的。要好好地讲清楚，从各方面来改进。对苏联领导人的错误政策我们要抵制，要反对，混进特务来捣乱要坚决查处，但对他们的干部、人民要好好地尊重，欢迎他们来参观，接待好，招待好，介绍好情况。这些工作要放开手来干。我总觉得我们现在不放手，太拘谨。我们的优势，第一是政策对头；第二是轻工业、农业生产比他们好得多。介绍情况嘛，热情欢迎嘛，热情接待嘛。这不会犯什么错误。相反，只会有助于他们了解中国情况，提高他们的辨别能力，究竟中国党的政策是正确的，还是他们中央的路线是正确的。这个问题我觉得非常重要。我们现在正发愁嘛，大豆、玉米积压严重，都拿出来嘛。他那里每年缺二三千万吨粮食，肉也缺，水果也缺，西瓜就更不消说了。所以要很快地准备，你们的工作做得好，他们地方干部要求同我们贸易的积极性就高。所以要好好地做工作，大方一些，大胆一些，出不了乱子。他们那边出了什么事，遭了什么灾，什么抢险啦，我们这边要主动过去帮助。总之，中苏友好关系从下面搞起，这要当做一件重大的政治任务来办。

[2] [3]


首页 -> 2008年第10期

１９８４年胡耀邦中苏边境行

作者：张持坚

字体： 【大 中 小】

    最后，胡耀邦把话题又拉回到开头的八个字，又把黑河和深圳联了起来。他微笑地望着大家，说：“南有深圳，北有黑河，能不能比翼齐飞？”
    安静的会场，一下子响起了一片兴奋的议论声。
    “五年不行，八年行不行？”胡耀邦大声地问大家，“不要怕困难，把黑河建设好，有可能和南面的深圳媲美！”
    他的话音刚落，会场上立刻爆发出长时间的热烈的掌声！——这是发自中苏边境地区干部内心深处的掌声啊！
    这些长期在中苏边境这一敏感地区工作的干部，思想上是背了一些包袱的。这里是“反修”第一线，不能出事，出点事就是大事，就是通天的……因此，他们处处谨慎，想的就是怎样维护好现状。进入80年代，改革开放使黑河外面的世界发生了很大的变化，但这里的气氛仍然是沉闷的，甚或是压抑的……
    今天总书记给他们带来了清醒的风！
    与会干部们的脸上都露出了久违的、爽快而又会心的笑容！

    开放搞活兴边富民
    这以后的四天里，碰到下雨我们坐火车，天晴就乘直升飞机，昼夜兼程，沿着边境线到了伊春、同江、虎林、密山、绥芬河、牡丹江等县、市。紧靠乌苏里江边的抚远县闹水灾，车辆进不去，就乘直升飞机在空中盘旋了一圈。中苏界湖兴凯湖是冒雨去的。胡耀邦还坐吉普车去了一趟乌苏里江畔的虎头镇。那儿离苏联边境小城伊曼市只有6公里。站在江岸可以看见苏方的建筑和火车的运行。途经地处边境地区的国营农场，胡耀邦和农场的领导同志作了交流。
    自从中苏关系恶化以后，中央领导同志很少到这一带来视察工作。这次胡耀邦来考察，受到干部、群众和驻军指战员的热烈欢迎。座谈会上，大家向他反映了不少情况。
    绥芬河是中苏边境上又一个重要口岸城市，它和苏联陆路相联。和它相对的是苏联沿海边区的格罗捷阔沃镇，两座城市有两条公路和一条铁路相通，两个火车站相距25公里。
    胡耀邦先是登上边防部队某部605高地上的观察哨所，了解边境地区的情况。随后和绥芬河领导座谈。绥芬河市委书记回顾了这座边境小城的兴衰史，得出了边境开放就“活”，发展就快，经济就繁荣的结论。他对胡耀邦说，1922年绥芬河边境开放时，居民达五六万人，店铺有250家之多，60多个国家和地区的商人来这里做买卖，一度被称为“国际商业都市”。1933年日本侵占绥芬河，实行封边闭关政策，国内外资本和居民纷纷转移，人口下降到两千多人，变成了闭塞的死镇。现在党和国家实行改革开放政策，但是，由于受中苏关系这个大背景的影响，绥芬河还没有活起来，没有繁荣起来。
    边境的同志还向胡耀邦介绍了中苏边境贸易的历史沿革和现状。算年头的话，中苏两国边境贸易有三百多年的历史了。和黑龙江省接壤的苏联远东地区，远离苏联中心区域，这里森林、矿藏等资源丰富，原材料工业比较发达，但农业和轻纺工业落后，不少日用品和食品供应短缺。而黑龙江省则与之相反，农业和轻纺工业比较发达，短缺的正是对方比较丰富的那些原材料。这就使双方成了十分理想的贸易伙伴。在贸易形式上，主要是简便易行的“以物易物”，即你用这堆东西来换我这堆东西，大家平等互利，互通有无。新中国成立后，这种贸易形式依然保持了下来。1958年5月12日，两国贸易部长换文，达成广泛开展两国边境贸易的协议。随后，两国交通部又达成协议，规定在黑龙江、松花江、额尔古纳河、乌苏里江、兴凯湖上，两国的商船为了贸易和其他商务活动，可以互驶对方水域和港岸。这两个协议的实施，使边境贸易更趋活跃。然而9年后，到了1968年，根据中苏关系恶化的现状，双方销账，边境贸易往来就此中断。
    胡耀邦听得很仔细，和大家展开了热烈的讨论。他赞同“开放就活，封闭就死”的观点，赞同“把政治和生意分开”的观点。他指出，中国和苏联除了两国政府间的贸易外，要大力发展边境民间贸易。边境上成千上万的专业户，都可以搞对苏贸易。他要求绥芬河市的贸易公司主动行动，恢复和对方的边境贸易。他说，现在，我们的蔬菜、水果、饮料等副食品和日用工业品很多，和他们以物易物，换回我们需要的东西。他强调，这件事你们自己定就是了，不要老是向上请示；和海关、边检打个招呼，让他们支持。他说，他最担心的就是有些人把什么都“把得死死的”。他几次提到，我们有些事没办好，就总怪天老爷，其实问题不在天老爷，而在官老爷，省里的官老爷，北京的官老爷。他还说，中央的规定不能太具体，中央只能规定一些大框框，你的工业怎么搞，农业怎么搞，不结合实际可能抓不到点子上去，总之，中央的大框框必须结合你的具体特点，你们要有创造性。他讲到了江苏省长顾秀莲，说她有创造性，敢想敢干，她能干，你们也能干。他算了笔账后说，苏联远东地区三个州有500多万人口，要能做到每年同他做一千万吨的生意就好了，黑龙江的经济就活多了。
    为了消除隔阂，营造融洽的气氛，胡耀邦希望边境的同志在同苏方交往中，要表现出大方、热情，多谈家常，多交心，多交朋友，不要板着脸做生意，不要以为只有板着面孔才是坚持原则，也不要直接谈政治，可以在谈生意中带政治。他说，多送点礼品没有关系，犯不了错误。他还指出，做生意要从长远利益出发，讲信誉，不要老想着占便宜。对苏方人员提出到我方人员家做客和邀请我方人员到他们家做客，我们不敢答应的问题，胡耀邦明确表示：有什么不敢答应的，这方面的思想要解放。他说，邓小平访问美国，到基辛格家做客，反映很好嘛。
    胡耀邦对军队支持边贸和开展双边友好活动也提出了要求。他在多个场合讲到，边疆要保卫，警惕性要高，这是必须的，但也不要老是怀疑苏方人员一来就是搞情报的。现在双方往来太少，要多交往，要把友好交往的权放开。友谊比任何导弹的威力都大。
    一路上，胡耀邦对改革分配制度、推行家庭农场、加强科研工作、发展粮食和木材深加工等，也讲了许多重要意见。

    小平在南方画了一个圈，耀邦在北方画了一条线
    和随行的黑龙江省委的领导同志一样，听了胡耀邦一系列振聋发聩的讲话，我的心情很激动，也很舒畅，如沐春风。我长期在黑龙江从事新闻工作，知道笼罩在冰冷的中苏关系阴影之下的边境地区，随处可见的是沉闷和贫穷的状况，也了解那里的干部群众思变、求富的迫切心情。我深感胡耀邦讲话的重要，也深感有责任把他的讲话传到北京的高层，以引起更多的中央领导对中苏边境地区改革开放的关注。我写了几篇内参发了出去。没想到，随行的中央办公厅的领导委婉地批评了我“擅自行事”。事后我想，可能对胡耀邦的讲话有些不同的看法？但我深切地感到，胡耀邦讲出了边境人民的心里话，讲出了边境改革、开放和发展之道，对调动边境地区人民的积极性、改变这里的面貌和改善中苏两国之间的关系，必将产生十分重大的影响。作为随行采访的新华社记者，我应该也必须传播他的讲话精神。
    至于公开报道，鉴于当时中苏边境还处在敏感时期，中央办公厅决定，对胡耀邦此行只发简单消息，有关中苏关系和边境开放等内容不公开宣传。8月17日，胡耀邦回到北京。18日，新华社向国内外播发了我写的一条只有一个自然段的消息：“中共中央总书记胡耀邦8月10日到16日由中共黑龙江省委书记李力安陪同，到黑龙江省嫩江、黑河、伊春、密山、绥芬河、牡丹江等市县进行了视察。视察期间，胡耀邦同志就边防工作、经济体制改革和经济建设工作同当地的地方和部队同志进行了座谈。他还到一些边防哨所慰问中国人民解放军指战员。”共计134个字。虽简短，但依然醒目，因为它来自神秘而又特殊的中苏边境地区。国内外许多报纸都将它刊登在第一版。它引起广泛关注是理所当然的，尤其是邻国苏联。

[1] [3]


首页 -> 2008年第10期

１９８４年胡耀邦中苏边境行

作者：张持坚

字体： 【大 中 小】

    不久后的一天，中苏两国边防人员会晤。一见面，苏方军官就小声地试探着问：“你们总书记来过了，有什么指示？”
    胡耀邦考察结束后，黑龙江边境地区迅速发生变化的情景是可想而知的。受到极大鼓舞的边境地区的干部、群众立即行动起来了。绥芬河、黑河和同江三个口岸，首先邀请毗邻的苏方官员来访。绥芬河还主动送过去500多公斤西瓜，让苏联边区的“邻居”分享中国朋友西瓜丰收的喜悦。黑龙江省中苏友协也把苏联远东三个边区、州的政府领导请到哈尔滨，欢度我们的十一国庆节，安排参观考察，介绍经济建设和生产发展的情况……
    一连串的“主动进攻”，使苏联边境地区的干部感到很诧异，“中国边境地区怎么说开放就开放了呢？”他们感受到了中国在变，在积极而又蓬勃地向上；同时，感到自己被动了，意识到长期以来在“苏中对峙”状态下形成的“僵化”的观念不变不行了。和我国边境地区的干部群众一样，他们也同样怀念两边和平往来、贸易上互通有无的美好时代，尤其是看到中国琳琅满目的商品和他们仍然在实行的凭“卡”配给那些有限的物资所形成的巨大反差，他们再也坐不住了，纷纷向上反映中国边境的“最新情况”，要求改变政策，下放权力，和中方多来往，发展友谊，开展边境贸易。苏联上层显然受到了震动，急忙召开会议，改变政策，扭转被动局面。之后，时任苏共中央总书记的戈尔巴乔夫来到苏中边境一带视察，并在边境城市克拉斯诺亚尔斯克发表讲话，提出可以在边境地区和中方合作，设立“联合企业特区”。就这样，过了一段时间，两边的步子终于渐渐地协调起来了。苏联《真理报》为此发表题为《在河的那边有伙伴》的长篇报道，形容两（下转第46页）（上接第57页）边的关系是“面团往一块揉”。
    黑龙江上沉积了那么多年的厚厚的冰层，就这样轰然间崩塌了！由中方主动而影响苏方，由下层启动而促动上层，由边境开放而推进两国多方面恢复交流，中苏之间冰冷的关系出现了解冻的曙光！
    历史翻开了新的一页。中苏边境地区的人民迎来了建立新中国之后的第二次解放，这里重又出现了和平、繁荣的景象。
    以后，苏联解体。巨大的动荡没有扰乱边境地区平和的氛围。中国和接壤的俄罗斯以及独联体其他国家之间的边境贸易依然健康地发展着，不仅以货易货，其他诸如劳务输出、技术协作、工程承包、旅游和文化体育团组的交换等等，也都蓬蓬勃勃地开展起来了。它给边境地区带来了活力，带来了繁荣，带了人民的思想解放，边境地区不再是“死胡同”，而是对外开放的第一线了……
    二十多年过去了，现在黑龙江省中俄边境地区已然一片欣欣向荣的景象。回望变迁的轨迹，和当年胡耀邦所构想和期望的一样。他审时度势，顺应潮流，是极富远见的。在纪念改革开放三十周年的时候，人们自然又想起了他当年的考察，想起了他一路上的讲话，想起了他对边境建设寄予的厚望……
    “南有深圳，北有黑河，能不能比翼齐飞？”胡耀邦的这句话一直在我的耳边回响。我的脑海里常常会情不自禁地浮现出这样一副图景：邓小平当年为寻找突破口建立经济特区在南方画了一个圈；若干年后胡耀邦为打破中苏关系的僵局，改变中苏边境地区的落后面貌，在北边从黑河、伊春、同江、抚远、虎林、密山到绥芬河画了一条线——两位伟人南北遥相呼应，共舞改革开放的大旗——这是一幅多么宏伟而又壮观的画卷啊！
    边疆变了，边境地区的干部群众多么希望胡耀邦再来看看啊！
    他来不了了。但我想，他的精、气、神留在了那里，他从没有离开过那里，他关注着那里每一天的变化，当年考察的时候，他肯定预见到改革开放之后的边境地区会有今天的！
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第10期

一项改革建议的提出和采纳

作者：陈　力

字体： 【大 中 小】

    十一届三中全会以后，如何进行经济体制改革？怎样起步？这是面临的首要问题。1980年12月10日我写了篇《试论全民所有制企业实行多种经营管理办法》，因题目长达19个字，其核心内容是按企业的生产力发展水平高低不同，分类管理，抓大放小，被简称“抓大放小”、“分类管理”，亦被简称为“一个建议”。这份建议被当时的国务院总理赵紫阳、发改委主任马洪所赞同和采纳。现回忆之，以纪念改革开放三十周年。
    我写这篇文章纯属偶然，因我当时在四川大学经济系给研究生开经典著作课。当课程结束后，经过系办公室，看见系主任在给秘书交代，说因病不能去参加在重庆召开的全国经济管理体制改革理论与实践问题讨论会，让秘书去把会议上的论文带回来。我要求道：“您不去，我去行吗？”“只有一个名额，你去就得带篇论文！”当天是1980年12月5日，距离12月15日开会还有10天。我说：“可以！”因为，我的观点已形成，只须查10年的经济数据。于12月10日交稿打印好，却得知会议延期，我随即将论文给了川大学报。谁知，被平时欢迎我的文章的川大学报退回，还特别声明说：“陈老师，此文没看，退给您！”显然是被文中的新观点吓坏了。因在当年，如出了事，除了作者挨整，编辑也受株连。回到家里，被老伴大声斥责：“讲讲课就行了，写什么建议？！前车之鉴还嫌少吗？！……”我只得作罢。但是，事又凑巧，次日，即1980年12月31日，四川省委党校请我给地级计委主任及副主任学习班讲课，当讲到“抓大放小”的建议时，竟然全场鼓掌，高呼“请送党中央！”我被深深地打动了，我的爱国心使我瞒着丈夫，以便有难我一人承担。随手撕张过期日历，起草道：“紫阳总理”，连个“尊敬的”都未加，“我是川大经济系讲师，我国领导人有许多智囊团提出各种不同的建议，供领导人参考。您日理万机，时间少，我利用业余时间，作了些调查，写成此文，仅供参考，但求无过而已，此致敬礼！陈力上1980.12.31”第二天，1981年元旦，我在信封上写上“北京，国务院，赵紫阳总理亲收，川大经济系陈力寄”。用挂号发出后，仍投入忙碌的工作中，忘了此事。因为，在我看来，我尽了一个群众关心国家大事之责，怎么可能奢望总理的回音？！即使被采纳，也是领导走群众路线好，没有必要告诉群众本人。至少我未听说过有国务院总理给群众写亲笔信肯定群众的建议的。谁知到了3月中旬的一天，经济系总支呼我去签收赵紫阳的亲笔回信，用传统的红色封条。“紫阳同志处”“密封”，将信封的两头封上，编号是“北京机要通讯7563”，由内部邮局直接送到川大经济系党总支签收转交，信的全文如下：
    陈力同志：
    你的论文我已阅过。我认为你提出的是一个很值得探讨的问题。尤其在改革初期阶段，更应该区别不同企业，实行多种经营管理办法。
    你的论文，我将批给中央财经小组所属的经济研究中心（负责人薛暮桥同志）进行讨论，讨论的意见可由他们告你。
    近两个月，因我出外地两次，加上出国等原因，你的文章看的晚了，至今才给你复信，希谅！
    此致
    敬礼
    赵紫阳三月六日
    据总理的秘书任涛对我说：“总理从南斯拉夫回来的当天晚上看了您的论文，很高兴！立即给您写了这封回信。”
    在“文革”中被造反派乱批乱斗打成臭老九的同事们，看了总理的信后，确认是他的亲笔（因他当过四川省委书记，很多人认识他的笔迹），并感到欣慰，能用书信方式肯定一个普通臭老九的成果，这是承认“知识产权”啊，表明十一届三中全会后，我国进入了一个新的发展时期。
    果然，中央财经小组所属的经济研究中心在北京组织两次讨论。第二次参加的人更多，我在成都接到许多来信，第一封信竟是母校中国人民大学经济系老系主任、国务院博士点评审组组长宋涛教授。我在读三年制（1952年—1955年）研究生时，他亲自教过我，在分配工作时，他曾打算分配我去科学院经济研究所。当他得知经济研究中心组织两次讨论的论文作者竟是陈力，作为老师能不高兴吗？！几乎同时收到同窗好友吴树青（后来任北大校长）来信说：“这么多年来不知您到哪里去了！真是不鸣则已，一鸣惊人！宋涛老师在我们面前夸您有见地，能研究问题。”苏星（红旗杂志副主编）、肖秧（北京市经委主任）、徐禾（人大经济系老副主任）、胡钧（人大经济系老教授）等均来了赞同信。
    1981年4月16日，原定在重庆召开的全国经济管理体制改革理论与实践问题讨论会改在成都召开。我正打听能否去旁听，却接到国务院作为特邀代表的电话通知。当我刚进锦江宾馆的大门时，即有人向站在会议大厅门前的任涛同志（紫阳的秘书）说：“这位就是陈力同志！”他吃惊地说：“原来您是女同志！今年三十多岁吧？！”我说：“我今年50岁”。大会一开始，马洪同志在台上问：“陈力同志来了没有？”我起身致意后，他说：“请她作主题发言。”我上台后，马洪小声对我说：“讲20分钟。”我看了一下表，就开讲了，不多不少正好20分钟讲完。大会结束后，马洪立即见我，说：“你的建议，紫阳同志很欣赏，你的工作有何考虑？……”我这人钻研点问题还可以，在人与人关系上不行，竟立即拒绝道：“还是在基层，搞点调查研究方便些。”堵得马洪半天说不出话，停了一下，他问了我的简历。事后，我很恨自己不会说话，肯定得罪了马洪。但是，他宽宏大量，仍邀我同游都江堰，在鱼嘴上，马洪请中国社科院工程所副所长吴家骏给我们照了张相（当时，大家都很穷，我们都没有相机）。现在，令我敬爱的马洪主任已过世，这张相片更珍贵了。
    在1981年4月16日成都开会期间，国务院来的同志（恕我忘了他的姓名）在紫阳总理亲民形象的影响下，对我们参加会议的同志均十分热情，竟然主动替我们抄来紫阳总理亲自主持国务院讨论的情况，供我们学习研究，现抄录于下：
    关于体制改革问题座谈会的纪录稿
    主持人：赵紫阳
    参加人：杜星垣、袁宝华、薛暮桥、马洪、廖季立、刘明夫、吕培俭、顾明、刘毅、费开龙、李飞、许纲、田纪云、刘卓甫
    时间：1981年3月18日下午3：00—6：10
    紫阳：……四川陈力同志写了一篇文章，我看很有道理，我批了至少在目前可以采纳。……陈力同志把企业分成三种类型，一种是固定资产很多，产品单一，不搞扩权、自负盈亏，因为这些企业不能依靠自己扩大再生产，如大庆、川化，不能让他们自己再搞一套石油、化工设备，对这些企业更宜于计划指导，不搞所得税。第二种，是中等企业，要坚持简单再生产，同时还要搞设备更新，可以拥有部分扩大再生产的权力。这部分企业也不能搞自负盈亏。第三，固定资产小，产品复杂，情况变化大，是小企业，可以通过搞自负盈亏解决许多问题。要把扩权试点企业分三种情况。我看在改革的初期，这种办法可以行得通，也能办得好一点。就是说，对不同的企业采取不同的办法，对少数大中型企业实行计划控制，对大量小企业，国家计划不能包罗万象，让他们自负盈亏……从1956年开始，我们就习惯于对大、中、小企业大包大揽那一套，要改变过去的企业试点，转为小企业试点……
    经过反复讨论研究，紫阳总理吸收各方意见，最后做出决定，反映在当年11月31日—12月1日的政府工作报告中，付诸实施。紫阳总理很谦虚地说：
    “我们设想，根据企业在国计民生中所占地位的不同，根据企业所有制的不同，根据企业产品的重要性和种类、规格的多少不同，可以分别实行不同的管理方法。大体上有四种类型：一是按照国家指令性计划进行生产的。这是关系国家经济命脉的骨干企业或关系国计民生的主要产品，他们的产值占工农业总产值的大部分，但品种不是很多。二是按市场变化而在国家计划许可的范围内生产的。这是品种繁多的小商品，分散在许多小企业和个体劳动者中生产，不可能也不便于统一计划管理，它们的产值只占工农业总产值的小部分。在这两大类之间，还有两类产品和企业。一类是大部分按国家计划生产，小部分由企业自行组织生产，这一类基本上接近前一大类，但又有所不同；另一类是大部分由企业按照市场变化组织生产，小部分按照国家计划进行生产，这一类基本上接近后一大类，但也有所不同。这样一种管理体制，既不同于过去我们那种统得过死的体制，更不同于资本主义那样的市场经济。它可以把国家的集中统一领导和企业的积极性结合起来，真正做到管而不死，活而不乱，提高经济效益，按照社会需要组织和发展生产。”

[2]


首页 -> 2008年第10期

一项改革建议的提出和采纳

作者：陈　力

字体： 【大 中 小】

    实施到1985年10月，拙文与“实践是检验真理的唯一标准”等优秀论文一起，被国家教委编入《高等学校哲学社会科学优秀成果选编》第一辑第74—83页。
    五年后的1986年马洪还亲笔写了证明信，肯定我的工作。全文如下：
    四川大学经济系负责同志：
    一九八○年底你系陈力同志曾写过一篇《试论全民所有制企业实行多种经营管理办法》的文章，提出将全民所有制企业按生产力发展水平的高低，分为大中小三种类型，区别对待，采取不同的经营管理办法。这篇文章受到赵紫阳总理的重视，曾在几次会议上，当讨论到改革问题，提到过陈力同志的观点，认为她的观点有道理，应当采纳。
    一九八一年四月在成都召开的全国经济管理体制改革理论与实践问题讨论会期间，我在大会上介绍过陈力同志的观点，和赵紫阳总理对陈力同志文章的重视。
    我同样认为，陈力同志当时能够写出那样的文章是很有见地的。
    谨此证明。
    马洪
    一九八六年十月十四日
    与此同时，《经济学动态》1986年10期再予肯定：
    在经济体制改革的诸问题中，可以说所有制的改革是最为艰深的课题。尤其是全民所有制企业的改革，这是所有制改革的重点，采取什么思路关系极大。
    1981年四川大学的陈力在一份建议中提出，我国全民所有制的各种企业，情况、条件极不相同，采用一刀切的统一的经营管理办法、统一的分配制度，矛盾很多，不利于正确处理国家、企业、个人三者之间的关系，难以充分调动各方面的积极性，而且也影响宏观经济中积累和消费之间计划比例的实现，影响国民经济的协调发展。因此，他主张对全民所有制企业，划分不同类型，区别对待，实行多种经营管理办法。这就是分类管理的基本思想。
    1981年，在我国农村经济改革取得了明显效果，城市改革刚刚起步的时候，陈力的建议是很有建树的，他提出了改革全民所有制企业的新思路，这对推动整个改革具有一定的意义。
    回顾建国以来前后各30年，我国从票证满天飞到令世界吃惊地和平崛起，除了邓小平拨乱反正的功劳外，在经济上如何正确起步？赵紫阳总理及马洪主任功不可没！至于我，一个微不足道的“臭老九”，写了一篇“没人敢看”更“无处可发表的‘废物’”，只有在紫阳、马洪这样的领导下，才能变“废”为宝！令我非常感激！非常佩服。特如实记录下来，以告慰二位在天之灵，并以此纪念改革开放三十周年。
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第10期

我要说话

作者：蒋燕燕

字体： 【大 中 小】

    妈妈于2008年3月5日晚9点38分在家中去世，享年九十一岁。
    在医院里，妈妈因肺部感染呼吸困难被戴上了呼吸机，还用胶布封住了嘴。妈妈在纸上写：“我要说话，快把管子拔下来，来不及了。”她有些字写得摞在一起看不清楚，她又用另一张纸写上“我要说话”。她当时头脑清楚，明白撤掉呼吸机就等于放弃生命。蓉蓉姐姐对妈妈说，拿掉呼吸机，你就要去见马克思了！新新哥哥说，不！是去见爸爸！妈妈瞪大了眼睛，激烈地点头。我们根据妈妈的意愿，请求医生撤掉了呼吸机，但是妈妈没有来得及说话就离开了我们。
    妈妈喜欢说话。临终前一天早上，我到医院妈妈见到我第一句话是：“我早晨3点半以后就没睡着觉，一直在瞎想。我想文化界应该有一个领军的人物，比如鲁迅，可以把握文化方向，宣扬民主自由，引领文化起到更大的作用；大学校长是蔡元培，学校充满自由、民主的良好风气，培养独立思考，有创造性的学生……”她边说边气喘，脸皮发烧似的泛着红晕，我马上制止她：“你喘得太厉害，少说点儿话，说这些也没用，不可能实现。”“我知道没用，只是想着好玩儿。你听我说嘛，从小学起就要人人都能上学，从小就受到民主、自由、平等的教育，了解人的基本权利是什么……” 妈妈又在讲演，气喘嘘嘘，同病房的人都静静地听她讲她的梦想，直到医生来查房。
    妈妈九十一岁，一点儿也不糊涂，关心时政，喜欢看书，思想活跃，对什么事都有独到的看法。我每周回家，总是要跟我说她看到的听到的想到的。有时阿姨不在，我得干些家务，她就不高兴，说：“坐下来好好跟我说说话，别干活。”她把她看到的有兴趣的文章——无论是报纸上的，杂志上的，书上的，还是朋友送来的，她都做上记号，专门留着给我看；还要议论，发表她的看法。
    妈妈喜欢请朋友们到家里来聊天。朋友们来，她总要准备好茶，一些小吃，有好菜时还要留朋友在家里吃饭。这些八九十岁的老人在一起，政治生活，经济文化、天南地北，大道小道，过去现在未来，无所顾及，全聊。妈妈每次都很兴奋，每次又都很疲倦。然后会把听来的各种新闻一一说给我听。
    在我眼里，妈妈开明开朗宽容豁达，事事想得开。她虽然生活经历曲折，受过很多苦，但她只记得那些帮助过她的好人和发生过的有趣的事，几乎没听到过她抱怨或诉苦。这使我们对她所经受的苦难知之甚少。妈妈去世后，整理她的东西，看到她在10年前（那年她八十一岁）写的《右派生涯五记》，才多少了解了一些她的右派及文革时期的经历。《右派生涯五记》写得比较简单，有些方面缺少细节，还有些调侃的味道。可能事情过了40年，有些言论、感受、痛苦、屈辱、激烈的情绪、片刻的平静，都已经忘却了，淡化了，不太在意了，只记下了一些事件的过程。遗憾的是我们当时都在上班，没有看到这篇文章，没有跟妈妈详细地谈论过那些事情的细节，深入地了解她在那些非常时期的真实感受。我们更多的是在生活上照顾她，还经常劝她，少谈些主义，多注意身体。
    过去我们认为妈妈被划成右派，就是因为说话，言多必失，错就错在一张嘴上。我看了这篇文章，对她有了新的认识。妈妈是个本分，正统，没有城府，对工作认真负责的人。在1957年之前，她是新华社对外部副主任，对外报道的业务工作由她负责。她对自己的工作不满意，感到“心烦意乱”。源出于“在我所做的对外报道上，搞得很糟。糟在宣传多，新闻少，对自己的百姓下诏，对外国读者就不行”；“我部的英、美专家以及友好人士如格林、韩素音都表示过我们的对外报道需要大大改进”；“对外报道大部分稿件是由对内稿改写的，其难处可想而知。我部有个英国专家是个有经验的记者，因此对我们直言批评，对我颇有压力”。（郑德芳《右派生涯五记》）妈妈一心想把工作搞好，但当时对外报道受到很多限制，以苏联宣传为模式，条条框框很多。工作搞得糟，又有压力，所以心烦意乱。
    妈妈作为对外部中共八大（1956年9月召开）报道组的一员，报道党的八大，“相当喜欢”。“希望我党从苏共二十大汲取教训，能开民主化的先河，走出一条新的建设社会主义道路”。八大提出“百花齐放、百家争鸣”的双百方针和加强民主、法治建设，认为大规模的阶级斗争已经过去，今后的主要任务是建设。当时妈妈在会议现场编写稿件，可想工作难度之大，但是“心情舒畅”。
    另外在新闻界也有新气象，例如，当年北京电车公司试行职工代表大会，据说是南斯拉夫的工作经验。因是工会工作的新鲜事物，经过电车公司党委同意，对外部派了记者采访。妈妈对这样的新鲜报道“毫不犹豫就签发了”。由于外电转载，引起“上面”的注意，结果受了批评，搞得妈妈“更加心烦意乱”。对这件事情后来又说“不再追究了”。
    形势在不断变化。1956年9月召开八大提出双百方针，加强民主，法治建设。到12月份发表的《再论无产阶级专政的历史经验》，重点又有所改变，突出反对修正主义。1957年2月毛泽东召开最高国务会议，讲了《关于正确处理人民内部矛盾的问题》，妈妈听到了传达，印象深刻。“大规模的急风暴雨式的阶级斗争已经结束”，强调学术、文艺的自由创作和讨论；是非对错由实践来解决，或者待时间来解决，再不会有什么人以绝对真理的界定人自居。这篇讲话不仅是妈妈听了欢欣鼓舞，全国各界人士都认为一个民主光明的时代就要来了。但是，两个月以后，1957年4月份开始整风。
    整风，妈妈作为党员不得不说话，也不能不说话，当时她也是反右领导小组成员，要有明确的态度。她不相信通过运动这种形式能改进日常工作。于是就说些“虚”的，“远”的。主要有：一、新闻与宣传不分。新闻为读者服务就要客观，新闻要像新闻，要有新鲜事实，要叙述清楚，有根有据，而且要快；记者要平等待人，切忌居高临下地教训外国读者；扩大报道面，其中应有天灾、事故的报道，这是世界性的，哪个国家都有。二、选人大代表候选人从不与选民见面，不知道他能为选民做什么。三、人权问题：在“三反五反”“肃反”时，没收认为有错误人员的出入证，关在机关里搞逼供信，还打人，是侵犯人权。妈妈大概记得有这三条言论，行为是那件原本说“不再追究”的，签发有关职工代表大会稿件的事。这样既有右派言论又有右派行为，在1958年初被划成右派。
    原以为反映问题“远而虚”不会得罪人，提意见也是为了改进工作和改进工作作风，由此划成了右派，妈妈感到奇耻大辱，被“打了一闷棍”，像踩了“地雷”，被炸得面目全非。地位由共产党的中层领导，成为“非人”，还要牵累家人。这下惊吓不小，一时竟难以转过弯来。
    反右时，我八九岁，在上小学，住在机关大院里，对铺天盖地的大字报还有印象。宣传中说右派分子是一些要“推翻共产党的执政地位”，“磨刀霍霍”要“杀共产党的头”的“妖魔鬼怪”。我不明白一向待人温和工作忙碌的妈妈为什么与他们为伍？妈妈划成右派，我有时会被一起玩的小朋友骂“臭右派的孩子”，感到抬不起头。新新知道有些小孩儿欺侮我，怒不可遏地抄起木棍冲向他们，但又觉得无可奈何，只得放弃冲动。上中学时，和一个要好的同学对“时事”有些与宣传不一样的看法，又由于好奇我们偷偷去了教堂，就在学校的社会主义教育运动中被当做“问题学生”。班主任老师说我，“你是不是像你妈呀？”意思是满脑袋右派思想，使我惊讶和紧张。
    多年以后，妈妈的老同事告诉我们，说妈妈是个敢讲真话的人。后来看了许多有关右派的文章，知道他们就是因为讲了真话，才被打成右派。

[2]


首页 -> 2008年第10期

我要说话

作者：蒋燕燕

字体： 【大 中 小】

    妈妈划成右派后，送去劳动改造。妈妈从来没有从事过体力劳动，刚开始劳动肯定是吃了不少苦。1958年下半年开始修建十三陵水库，这是一个完全用人力修建的水库。妈妈是修建水库的十几万人之一，不过她是被改造对象，待遇不同。劳动主要是挑沙石，每天要挑着担子走四五十里，加上从住处到工地来回路上的十六里，“累得够呛”。碰上掌锹人知道他们是右派分子，要表现自己的立场，妈妈的担子还要加码。她从来不说在劳改时受的苦，常说在柏各庄劳改农场能吃到小站米，生活还可以。三年困难时期，妈妈从劳改的地方回家，人又黑又瘦，还浮肿，为此补发了黄豆。受苦的事她从来不说。
    新新提起1962年他即将初中毕业，妈妈到育才学校参加家长会，他说：在众多家长中，妈妈是那样扎眼，衣着简朴，面孔黝黑，头发灰白。我觉得自己特别难堪，因为妈妈是从劳改农场回来的。可是没有想到，同学的家长里面有跟妈妈认识的，见了妈妈又搂又抱，嘘寒问暖，很是亲热，根本不在乎她现在的身份。我很惊讶。之后我们的班主任老师还跟我说，你妈妈真是个好人，还很有水平呢。我听了非常感动，也为自己对妈妈的态度感到愧疚。
    妈妈由“说”戴上了右派帽子，一戴就是20年。尽管在1962年妈妈已经摘了右派分子的帽子，但社会上还称他们为“摘帽右派”，除了不再劳动改造，所有的处分还都背着，没有实质性的改变。戴着这顶帽子，随时都有被批被整的可能。更可怕的是文化大革命，看到别人被批斗，受皮肉苦，一向达观的妈妈，也不免害怕，紧张。文革又使妈妈从“黑五类”（地富反坏右）中的“右”变成了“现行反革命”。
    1966年是最疯狂的“红色暴力”年。那一年，师大女附中校长卞仲耘被一群女生打死。卞仲耘是妈妈的老朋友，她们在延安时就认识。随之北京市1700多位中小学校的老师校长被他们的学生打死。1967年是全国大规模打派仗的武斗年。妈妈在行动上受到限制，“只许规规矩矩，不许乱说乱动”，尽管派性斗争很严重，但她没参与，也勉强过去了。1968年，妈妈被她的小学同学出卖了。从心里，我并不恨那位阿姨，她原本就是一个胆子很小的知识分子，根本承受不了“红色恐怖”带来的威胁。怪只怪妈妈因“说”得祸。妈妈划成右派后，有些老朋友就不再来往，新交的多半是右派朋友，在文革这样的非常时期是不能随便来往的，所以心里有话就和这位既不左也不右的朋友说了。那个时代，没有“出卖”这个词，只有“对组织老老实实坦白交代”；人们道德缺失，几乎没有朋友，不敢交朋友，甚至有可能被自己最亲的爱人、家人“出卖”。
    妈妈不知道被人“揭发”后如何“蒙混”过关，也记不起跟别人到底说了些什么。她带着忧思，怀着满腔的积怨，不计后果，彻底坦白了她想说的话。妈妈说“文化大革命没有文化只有武化”，说了对当时敏感人物——江青、陈伯达、康生、林彪、毛泽东……的看法。
    妈妈成了“现行反革命”。她说自己是幸运的，没有触及皮肉。因为军代表说，妈妈的言论极度“反动”，不能在批判时进行扩散，所以不开批判会。妈妈戴着“现行反革命”帽子，去了河南明港干校。我们后来跟妈妈谈起这个事情，还是有点不解，为什么那个军代表没有把她送上批判台，妈妈说，“那个人也许是个好人，有点儿水平。总之我没有受罪。”
    因为反革命的身份，妈妈和我们子女没有任何联系。在我插队期间从1968年到1973年，从来没给妈妈写过信，甚至都不知道她在什么地方。弟弟东东在插队时给妈妈写过一封信，寄到新华社外训班。信转到爸爸手里，姐姐给他回信说不要再跟妈妈联系了，没有说明原因。妈妈一个人在干校，唯一的联系就是外婆。妈妈的文章中对干校生活写得很简单：“不能回北京”；和一些“思想有问题”的学生在一起劳动，“劳动不比修十三陵水库更累”；“从不参加任何会议”；“我未被批斗，因为任何一点交代都会成为扩散‘反动’言论”。
    妈妈不大记得那些痛苦的事，只记得那些好事和那些帮助过她的人。妈妈曾跟我说，在干校她干不了重活，就派她看田，有些农家的小孩儿到田里捉鱼摸虾，她就送给他们一些空罐头盒，小孩子们帮她干农活。林彪1971年“九·一三”摔死在温都尔汗，是一位和妈妈素昧平生的青年教师告诉她的，“有一天休假，她约我去镇上，路上她告诉我这一爆炸性新闻。她还告诉我北京已经在卖四大古典名著，说她一直在读《约翰·克利斯朵夫》的法文本，我说我也在读英文版的《莎士比亚全集》。我们在镇上小馆里吃了炒猪肝。我们的交往仅此一次，以后也不敢再来往，现在我仍很想念她。” 妈妈和那些有问题的学生 “结成了忘年交”，直到“文革”结束，至今仍有来往；离开茶淀农场那天，“下着雨，我的小友们为我推车把大箱子送上大轿车，还为我占了座位。我想有朋友真好，似乎五七战士就没有这样的友情。”
    父亲去世后，我们兄弟姐妹对妈妈更加孝顺，经常去看望她，而且顺从她的意愿。现在回想起来，在妈妈最困难最需要我们安慰和支持的时候，我们几乎和她断绝了联系，没有给她更多的关爱，甚至不去了解和理解她，不知那些艰难的岁月她是怎么熬过来的。妈妈从来没有过一句怨言，从来不提我们离她远去。她最大的担心是牵累爸爸和我们。“文革”期间，姐姐回家看望父母，要一起拍照留念，爸爸和妈妈都表示拒绝。
    “文革”结束了，右派改正了。人们期待着一个真正平等、民主、自由的社会到来。妈妈从新华社调到《中国日报》，姐姐至今清楚地记得近七十岁的她，为了捡起那荒废的业务，半夜里仍在拼命工作。
    在胡耀邦的领导下，乘改革开放的东风，妈妈在《中国日报》痛痛快快地工作了五年，这五年是她最满意最开心最符合她的意愿的。她说他们那时是“右派办报”。报社的领导大多是“改正右派”。他们不再把宣传当做“新闻”，不再把国内的消息翻译成英文，而是让所有的记者自己采访，自己用英文直接写作，而且是用外国人看得懂的英文写作，没有禁忌，没有说教。这样就大大提高了《中国日报》在国内外的影响，同时也大大宣传了中国的改革开放，让更多的外国人了解中国。可惜年龄使她没有干得更多。
    这几年与妈妈的接触多了，对妈妈的经历有了较多的了解。我的外公是个自由职业者，是擦笔画第一人，画月份牌和广告画，当时在民间颇有名气。外公思想开通，有个性，虽然是靠画画维持生活，但也 “不为五斗米折腰”；既不趋附权贵，也不为钱作假。家庭氛围比较自由，又宠爱妈妈。因为外公的身份和收入，使得妈妈从小学到高中毕业一直在上海最好的教会学校中西女中上学，受到西方教育。中西女中是富家子女的学校，她说从这个学校出来的学生，后来参加革命的寥寥。高中毕业后，当时家境不太好，妈妈就在学校任职员，准备自己挣钱上大学。在学校的图书馆看了一些进步书籍和有关苏联的书，因为想更多地了解苏联去学习俄语。在此期间认识了爸爸和一些进步人士，受到共产党的影响。为了抗日，为了向往苏联的美好，向往国家的民主自由，抛弃了上海的生活，与爸爸一同从南京转到西安，又从西安徒步走到延安，在1937年11月7日，十月革命纪念日这一天，到了延安，参加了革命。
    妈妈在成为“摘帽右派”劳改结束后，调回新华社外训班教英文。这期间，妈妈看了一些反对极权主义的“内部”书，对她有极深的影响，“使我对‘异端’改变了态度，不必怕之如触电。一则是所谓见怪不怪，其怪自败。二则是不接触‘异端’就不免闭目塞听。封闭得久了，就会夜郎自大起来，肯定落后挨打”，“好在现在我们已经走出了封闭”，“走向了原本以为应该是千疮百孔的‘垂死世界’，却发现它原来是多元的世界，既不全好，也非全坏。而且在我们忙于运动群众，干了罄竹难书的恶事、蠢事之时，外面的世界却有了飞速的发展。”
    人，可能最难改变的是思想。思想与生俱来，与性格、遗传、本质有关，又在所处的环境、社会、教育、群体中逐渐固化，形成明确的带有个性的人生观、价值观和思维方式。怎么可能通过简单劳作或在统一的洗脑下改变呢？就像人类不能改造动物的本能，不能征服大自然，不能制造一个同样的太阳，也不能使千百万人只有一个思想。
    妈妈有一次跟我聊天，说她这辈子有几件事情值得庆幸，我把她的话记了下来：

    我庆幸
    1. 我庆幸生在上海。因为上海是以鲁迅为首的左翼文化人的集中地。
    2. 我庆幸在上海中西女中受到了良好的教育。
    3. 我庆幸在上海遇到了我的丈夫蒋齐生，一个勤奋而有才能的进步青年。（注：蒋齐生1997年去世，享年八十岁。新华社摄影部新闻摄影理论研究员，离休后为创建中国新闻摄影学会尽心尽力，对中国新闻摄影理论颇有建树）
    4. 我庆幸在延安参加了共产党。那是一个积极抗日，为争取建立独立、民主、自由、富强国家而奋斗的政党。
    5. 我庆幸在一九五七年当了右派，没有资格参加大炼钢铁，没有资格参与大跃进的过激过火的破坏行为。
    6. 我庆幸在文革期间我已是“死老虎”，不是“走资本主义的当权派”，还可以全身而退。
    7. 我庆幸文革结束后，到中国日报社痛痛快快地干了五年，直至离休。那个时期胡耀邦是总书记。
    8. 我庆幸离休后，跟着蒋齐生到全国各地，看到他为事业而奋斗,并得到众多的有识之士的支持和认可。看到当时新闻摄影事业的发展。
    9. 我庆幸从“八九风波”之后，对中国风雨苍茫的几十年有所警悟和关注。从此关注时政，主张民主自由，在九十岁时成为彻底的民主主义者。
    妈妈走了，带着她不屈的自由的灵魂，到了可以自由地思想，自由地说话，自由地做事，无所顾及的地方去了；那里有她想要的一切：没有专制、没有空谈，真正的民主自由独立平等。那个地方在哪儿？就在大海的前方，太阳从那里升起，给地球给人类给所有的物种带来光明。人们与黑暗斗争，与狂风暴雨搏击，用几十年几百年几千年几万年的时间去努力去寻找去拼搏去奋斗，一直朝着那个方向前进，那个看得见走不到又充满希望的地方——地平线。
    （责任编辑 李 晨）

[1]


首页 -> 2008年第10期

回忆父亲胡耀邦对我的教诲

作者：胡德平

字体： 【大 中 小】

    我是北京大学历史系的毕业生。1983年9月，给我授过课的著名历史学家邓广铭先生送给我他的一本新著——《岳飞传》。他对历史编撰的两种倾向有一评论：官史偏于溢恶，家史偏于溢美。此话用在岳飞身上十分公正。它的普遍意义，则提醒人们书写历史一定要真实客观。
    陈模同志为先父胡耀邦写的专著，用了七年时间。他是团中央的老同志，最后在北京市委宣传部副部长的位置上退休。他执意反映父亲生平的拳拳之心和笔耕不辍的辛勤劳动，让我感动不已。他嘱我写点感想，我就试试吧。请读者随时指出我的溢美不实之处。
    1971年9月29日，远在河南潢川团中央干校劳动的父亲给我回了一封信，信中谈了很多问题，其中重点谈了我国的农业问题。他先从不久前《人民日报》头版头条对遵化县机械化的报道谈起，接着娓娓谈到资本主义农业的发展历史，斯大林、赫鲁晓夫、勃列日涅夫的苏联农业，最后他讲述了他对我国农业今后发展的设想：
    （一）要依靠两个积极性……
    （二）实行社县自办中小型工业……
    （三）全面规划，逐步施行……
    （四）国家工业进一步面向农业，为农业提供大量廉价的技术力量……
    如果一个全面的农业技术改造计划实现了，那真是农村一切面貌都大大变样了，什么耕地不够，什么低产作物，什么穿、吃、用困难，什么各种灾害，什么就业门路不够，什么农业劳动太苦太累，什么政治教育、文化教育，医疗已些（注：原文如此）难以开展一系列问题，都会起根本的变化。
    当时父亲只是一个普通的中共党员，一名“五七”战士，即便如此，他仍是一个“特殊人物”。在干校，他作为五级高干三百多元的工资已如数照发。一位朴实的农民，特意从几十里外的家中跑来看他，想看看一个月薪三百多元的干部，究竟是个什么样；拿这么多的工资，为何还要干农活；他究竟和常人有何不同？这时他虽然已不能发号召，作指示，也无一群人围着他，对他的讲话作记录，但他仍在信中对我们这代青年人提出他的鼓励、希望和要求：
    这的确是一个有历史意义的艰巨而伟大的工程，你们这些青年人能不动心吗？！
    以我当时的觉悟，实在达不到父亲的要求。那时，轰轰烈烈政治运动的后面就是无数家庭凄惨悲痛的灾难，公开场合下的表态、强作欢颜的背后就是一幅愁眉不展的哭脸，谁还会想到农业，农业的机械化，更不要说什么耕地够不够，就业门路了。这是当时中国的一种现实。还有一种情况，随着文革日复一日、年复一年、没完没了地继续，人们开始怀疑了，厌烦了！嬉笑怒骂情绪下的调侃话语悄悄出现了，当时虽不敢对文革公开指责怒骂，但嬉笑怒骂自己的生活现况总可以吧；互相开玩笑，在对方身上取乐子总管不着吧？父亲就给我讲过，在干校只要谁出一个偏离正轨的歪点子，谁说一句不明显犯忌的俏皮话，就有人学着《地道战》中的汉奸汤司令，把大拇指一翘，脑袋一晃，说声“高！实在是高！”引出周围一片哄笑，但父亲从来不笑，总显得非常特别，和随波逐流的潮流格格不入。父亲理解同情干校中人们的心情和情绪的发泄，同时他也深感痛心和悲哀，难道这就是文革前团中央机关干部追求的趣味和形象吗？
    父亲写信的刹那，似乎想到以上两种情况，他关心他的四个孩子和他们的妈妈这时在想些什么，生活怎样？母亲的坚强他十分清楚且自信，父亲一直认为母亲的经历太简单了，“她能有什么问题？”倒是对孩子们能否接受他的思想有不少担心。他写道：
    我长篇大论同你谈这个问题，你可能大吃一惊。因为他同你现在的工作岗位，地位风马牛不相及。我不这么想。一个青年如果只埋头自己的业务那就太可悲了。应该把踏实的日常工作和广阔的政治视野结合起来，把自己细小的贡献和国家伟大前程连结起来。古今中外，多少革命家、发明家、科学家对社会有较大的贡献，不大多数都是在三十岁左右的时候，就善于开动机器吗？
    当时我虽然惊叹赞美父亲“贫贱不能移，富贵不能淫，威武不能屈”的大丈夫气概，也不相信今日的中国会永远是这个“德性”，但归根到底，还是离父亲的要求太远太远了。父亲所以给我回信，是因为我先给他写了一封信，信中虽然也写了些自己的豪言壮语，独特想法，想以儿子的身份感染他，但最终还是想给他传递一些小道消息——“谁不能用了，谁只能做一般工作了”。父亲的回信对此非常不以为然，并且正色告诉我，对此类事，“值不得多大高兴，更不应该津津乐道。”
    他对农业的考察和思考，六年以后为迎接、推动我国农村改革作了充分的思想准备。
    这年的深秋，他从河南干校回到北京富强胡同6号的家中。我们事先已得到消息，后门的门铃一响，外婆和我兴冲冲、急匆匆地奔向门口，打开小门。父亲和随行的一位同志站在门外。我记得太清楚了，父亲理了一个平头，脸色微黑，他离开军队已经很久很久，似乎有意学着军人坐立行走的模样，站得很正、很直。“爸爸……”心头一热，我不由自主地叫了一声。他看了我一眼，很快转头面向外婆，晃了晃肩膀，仿佛事先有准备似的，他一板一眼地说道：“外婆！我回来了！”父亲一段跨越五个年头的家居生活就此开始。
    （此文为陈模著《胡耀邦传》一书的前言）
    （责任编辑 杨继绳）


首页 -> 2008年第10期

“万岁”故事

作者：雷　颐

字体： 【大 中 小】

    在乍暖还寒的上世纪70年代末，那在全国上下早已响彻云霄，终在“文革”十年达到狂热顶点的“万岁万岁万万岁”虽正缓息，但余音未尽，“声”犹在耳，此时历史学家王春瑜先生在《历史研究》1979年第9期发表了《“万岁”考》一文，对“万岁”一词追根溯源。此文虽引经据典，却毫无所谓“方巾气”，所指紧扣现实，引起了极大的社会反响。这篇文章不长，却是功力、学识与才情皆具的佳作，而作者的胆识和勇气则更令人钦佩。当然，不是“过来人”恐怕很难想像当年发表这篇短文所冒风险之巨，大概也很难理解为何如此一篇短文彼时竟能引起那样的“轰动效应”。
    “万岁”是中国政治文化传统中一个引人注目的现象，据王先生考证，在汉武帝之前“万岁”字眼虽也常从帝王和臣民的口中出现，却不是帝王的专称。是汉武帝巡幸嵩山和芝罘山时，制造了“山呼万岁”的神话，“万岁”始成封建帝王的专称。不过，皇帝“称万岁之制”及相应的“大不敬律”却不载历代律法条文，是用不成文法固定下来的。“而无数历史事实证明，不成文法比成文法更厉害百倍”，偶有“大不敬者”，自是“严惩不贷”。百姓当然深晓此中利害，“甚至供上一块‘当今皇上万岁万万岁’的牌位，以表示自己对皇帝的所谓耿耿忠心，就是明证”。

    一
    及至辛亥军兴，共和肇建，“万岁倒地”。
    1947年，著名作家张爱玲创作了电影剧本《太太万岁》，文华影业公司将其拍成电影上映。这部讲述小市民生活的喜剧，初映即大获成功，赢得了票房的肯定。小市民男男女女的庸俗生活，竟然也可冠以“万岁”，“万岁”已失去其“神圣性”。
    不过，喊了两千年的“万岁”毕竟传统悠久，影响仍大，并不会轻易绝迹，所以数十年后才又复燃。当然，形式并不完全一样。此即“新儒家”所谓“传统的现代性转换”欤？这种“转换”是如何发生的？又带来何种后果？在在均令人反复琢磨。
    曾任中共中央华北局第一书记兼北京军区党委第一书记、第一政委，第三届全国人大常委会副委员长，中共中央书记处书记、政治局候补委员的李雪峰在中共中央党史研究室主管、中国中共党史学会主办的《百年潮》1998年第4期回忆说，1966年4月“第二杭州会议”（亦称“政治局常委扩大会议”）彭真受到点名批判。会后，由他与宋任穷将彭“押送”回京。不久，中共中央就正式通知由他接替彭真的工作任北京市委第一书记，主持北京市工作。在5月11日的中央政治局扩大会议第一次全体会议上，“彭真已经知道是我接他的工作，他交代我去后应注意的事。他站在那里俯身对我说：‘你去了之后……’刚开始讲，听见有人在后面拿着什么材料念。彭真一听就火了，态度激昂，回过身朝着后面大声说：‘谁是第一个喊叫万岁的！’证明历史上是他先喊主席万岁的。”尽管是他第一个喊“万岁”，但此时无济于事，终未能摆脱首批被打倒、惨遭十年残酷迫害的命运。
    不知彭真这第一声“万岁”是何时、何地，在何种情况下喊出的，他很可能不会想到以后可能产生的种种后果；这“第一声”为何能迅速传播开去，引起强烈共鸣，不仅持续数十年之久，而且“愈演愈烈”，达到全民必喊，甚至一天数次的程度，否则就是“忠不忠”的态度、立场问题，直接关系到身家性命；而且，如此重要之事却也是“不成文法”，且比许多“成文法”更加“厉害”……这些都是值得认真研究、思考的问题。看来彭真后来深知此中利害，所以在遭到陷害的最后时刻，只能以历史上是他最先喊“万岁”来辩诬，表明自己的忠诚，证明自己的无辜。
    被拿来为“文革”祭旗的老共产党员邓拓，1966年5月17日夜以死解脱之前，在给“组织”的遗书中写道：“我对待所有批评我的人绝无半点怨言。只要对党和革命事业有利，我个人无论经受任何痛苦和牺牲，我都心甘情愿。过去是这样，现在是这样，永远是这样。”“作为一个共产党员，我本应该在这一场大革命中经得起严峻的考验。遗憾的是我近来旧病都发作了，再拖下去徒然给党和人民增加负担。但是，我的这一颗心永远是向着敬爱的党，向着敬爱的毛主席。当我要离开你们的时候，让我再一次高呼：伟大的、光荣的、正确的中国共产党万岁！我们敬爱的领袖毛主席万岁！伟大的毛泽东思想胜利万岁！社会主义和共产主义的伟大事业在全世界的胜利万岁！”（《邓拓全集》第五卷，花城出版社2002年版）
    1968年年末，中央专案组之“刘少奇、王光美专案组”逼迫“文革”一开始就被批判、打倒的著名历史学家、北京大学副校长翦伯赞交代所谓刘少奇勾结国民党CC派特务“阴谋消灭苏区、消灭红军的反革命勾当”。因为翦在1936年曾参与国共两党“南京和谈工作”，而指导共产党方面和谈代表的，就是时任中共华北局书记刘少奇。“打倒刘少奇”是毛泽东发动“文革”的主要动机之一，只要按“专案组”的要求“交待”，翦就能“立功”、获得“解放”。翦氏知道，“专案组”所要“证明”的完全不是事实，只是为打倒刘少奇罗织“罪证”。他当然忠于“伟大领袖”，但另一方面，他又具有一位真正的历史学家所应有的良知。这样，必然陷入“忠于领袖”与“忠于事实”的矛盾痛苦之中。最终，他与夫人一同服药，双双自尽而亡。人们在他的右上衣袋中，发现了一张纸条，上面写着：“我实在交不出来，走了这条绝路。我走这条绝路，杜师傅完全不知道。”杜师傅是位照顾翦先生生活的退休工人。在翦先生的左上衣袋中，发现了另一张纸条，上面写着：“毛主席万岁！毛主席万岁！毛主席万万岁！”（《翦伯赞传》，北京大学出版社1998年版）
    历史证明，彭真的这第一声“万岁”的意义实在非同小可，表明了中国共产党内“政治文化”的某种变化抑或某种新型“政治文化”的产生。此后，“万岁”在不短的时间内曾是“全党”“全军”乃至“全国人民”政治生活中的重要内容，个中原因，肯定非常复杂深刻。若对此做一番认真细致的考证爬梳，搞清其来龙去脉，并从党史、社会史、文化史、政治学、社会心理学等方方面面加以研究，定会取得引人入胜、意义深远的成果。
    期盼着读到有关专家们的《新“万岁”考》或《“万岁”新考》。

    二
    对独具“中国特色”的“万岁文化”，一些外国人确实无法理解，因此险些闹出后果严重的“笑话”。
    周恩来会见外宾时，中联部工作人员齐锡玉先生曾当过几次翻译。据齐锡玉先生在《中共党史资料》第81期《为周总理作翻译的点滴回忆》一文中写道，1952年5月1日，中华全国总工会邀请各国工会代表团参加五一节观礼，并列席全国先进生产者代表大会，齐锡玉负责接待澳大利亚工会代表团，其中有位比尔·加德纳先生，是煤矿工会代表。在大会闭幕那天，中国党和国家领导人集体接见全体代表和外国工会代表团。当中央领导出现在主席台上的时候，掌声和“毛主席万岁”的口号声响成一片。这时，毛泽东离开中央其他领导人向前走了一步，向人群挥手致意，“毛主席万岁”的口号声更加震耳欲聋。
    这时，加德纳不解地向齐锡玉问道：“为什么只喊毛主席万岁，不喊周恩来万岁？”对此提问，齐锡玉心里暗自怪他“怎么会提出这样没有常识的问题呢？”但碍于领导指示，于是耐心向他解释说中国的制度不同于澳大利亚，总理不是第一把手，主席才是全国的领袖……不想加德纳却不客气地打断齐锡玉说：“这些我知道，我的经历你却不知道。”原来在中国的抗日战争爆发时，澳大利亚工会发动罢工声援中国，抗议澳大利亚政府卖生铁给日本，加德纳积极参加了这次罢工。他说，之所以参加罢工，是因为当时看了一部新闻片，里面有很多反映日本侵略军暴行，让人毛骨悚然的镜头。而这部新闻片最后是周恩来答记者问，“周恩来的镜头很短，但是他的眼神和声音却充分表达了他的义愤和决心。从那时起，周恩来在我心目中一直是中国人民反侵略的象征！”

[2]


首页 -> 2008年第10期

“万岁”故事

作者：雷　颐

字体： 【大 中 小】

    会见结束时，外宾分成三队同毛泽东、刘少奇和周恩来握手告别。加德纳在同周恩来握手时用英语说：“向你致敬。”周恩来直接用英语回答：“谢谢你。”但谁也没想到，紧接着加德纳竟用英语喊出“周恩来万岁！”的口号。周恩来立即摆手示意，不让齐锡玉翻译。
    的确，加德纳很可能以为“万岁”“longlife”只是向自己敬重的人表示一种美好的祝福、愿望，所以他很“不常识”地不顾“常识”，一定要喊“周恩来万岁”，表达自己的心愿。他不知道“万岁”在中国政治文化中代表至高无上的神圣性和权威意义，不知道错用“万岁”有可能引起何等严重的后果。

    三
    彭真的罪名之一是包庇长期担任北京市副市长的明史专家吴晗。其实，1965年秋发动的对吴晗的猛烈批判，其锋芒的真正所指可谓“意在彭公”。正是对吴晗的批判，揭开了历时十年的巨大灾难的序幕，因此，吴晗又先彭氏几个月成为这场大灾难的最先受害者。
    与“久经考验”的“老一辈革命家”彭真不同，吴晗是“学者从政”。他的学术才华曾深受胡适的赏识，从清华大学历史系毕业后即留校任教，埋首故纸堆，过着典型的学者生活。40年代中期，时在“西南联大”的吴晗由于种种原因突然左倾，走上激烈革命之途，参加民盟，并任中委。此后他直接在中国共产党的领导下从事统战工作，冒着危险在学者间奔走串联，鼓动、支持学运，不遗余力，颇有成效。1948年10月，他为躲避国民党的逮捕进入“解放区”。“解放区”的许多事物都使他感到新鲜、激动，但以前数十年所受的教育和经历使他对某些事情，如喊“万岁”之类却感到难以理解，很不习惯。但只经过几个月的时间，前此数十年的教育就迅速被当成“包袱”扔掉（其速度之快令人惊讶），他对这些事物就完全理解、适应、习惯，并对以前的不理解、不习惯深感愧疚。在一篇“自传”中，他对这一过程有较为细致的描述。
    吴晗的这篇自传大约写于1956年，当时47岁的他担任北京市副市长、民盟中央常委兼北京市主任委员、全国人大代表、中科院学部委员、全国青联秘书长等多项职务，正是春风得意之时，这篇“自传”也写得非常自然、坦诚。谈到自己思想、感情的转变时他写道：“在蒋介石统治区生活的日子里，对蒋介石的以党治国，独裁专政，万岁百岁，极端厌恶，听了恶心。初到解放区，听到专政，拥护共产党，毛主席万岁，很不习惯，心里以为好是好，何必搞这套形式……其实是我当时还没有和解放了的人民感情完全在一起，还没有体会到解放了的人民的真实感情。一句话，是小资产阶级知识分子的感情，而不是解放了的劳动人民的感情。但是，这种错觉很快就纠正了。经过学习，我用自己眼见的亲身的感受，纠正了自己的错误。不多日子以后，我从心坎里喊出毛主席万岁了，衷心拥护人民民主专政了……”（《吴晗自传书信文集》，苏双碧主编，中国人事出版社1993年版）他的转变无疑是真诚自然、发自内心的，以后确是一心一意，指向哪里，就走向哪里，用他自己的话说是“一路跟着走，一边扔包袱”（同上）。一些年后，当他辗转听说毛主席在某次谈话中说要发扬“海瑞精神”，便积极主动发挥自己“明史专家”的专长，急忙赶写了《海瑞骂皇帝》和新编历史剧《海瑞罢官》，以响应号召。他万万不会想到，这在几年后反成为他“反对毛主席”的“罪证”！
    吴晗的这种激情，这种真诚，决非少数，当时绝大多数人，都是这样满怀激情与真诚高呼“万岁”的。季羡林先生回忆说，建国之初“我一下子像是变了一个人。觉得一切的一切都是美好的，都是善良的。我觉得天特别蓝，草特别绿，花特别红，山特别青，全中国仿佛开遍了美丽的玫瑰花，中华民族前途光芒万丈，我自己仿佛又年轻了10岁，简直变成了一个大孩子。开会时，游行时，喊口号，呼‘万岁’，我的声音不低于任何人，我的激情不下于任何人。”他对自己此前没有参与中国共产党领导的夺取政权的斗争充满耻辱感，甚至，一种深深的负罪感。他自责自己为“摘桃派”，“当中华民族的优秀儿女把脑袋挂在裤腰带上，浴血奋战，壮烈牺牲的时候，我却躲在万里之外的异邦，在追求自己的名山事业。天下可耻事宁有过于此者乎？我觉得无比地羞耻……”（季羡林：《我的心是一面镜子》〈下〉，《东方》2001年第2、3期合刊）而曾经“把脑袋挂在裤腰带上”“浴血奋战”的“中华民族的优秀儿女”，则更是自豪、真诚地高呼“万岁”。参加了共产党夺取政权斗争的老共产党员李慎之先生在《风雨苍黄五十年》中写道，1949年10月1日，他在天安门广场的西观礼台上参加了开国大典。此时此刻此情此景，回想起夺权道路的艰难曲折、血雨腥风，他不禁百感交集，其兴奋激动之情难以用语言表达，大有“万感填胸艰一字”之叹。然而：当大学生们“涌向金水桥、向城楼上高呼‘毛主席万岁’时，我心中的上述感受达到了顶点。以前我曾长期不能理解‘毛主席万岁’这样的口号，但在此时似乎已理解了、接受了，而且自己也想跟着喊了。”
    吴、季均毕业于美国人创办的清华大学，季先生还长期留学德国；李曾在教会学校燕京大学和圣约翰大学学习，他们都曾如此彻底地转变观念、发自肺腑地喊“万岁”，遑论他人！
    这种孩子般的透明、单纯、纯净，憧憬着一个同样透明、单纯、纯净的未来。然而，正因为所有人都如孩子般的透明、单纯、纯净，丧失了对“万岁”的权力警惕，未来才会是那样地不透明、不单纯、不纯净。
    四
    十年浩劫，彭真备受迫害，终于在“文革”后平反复出，走上了全国人大常委会委员长这一重要岗位。
    一位曾经在全国人大工作过的工作人员回忆说，他曾多次参加彭真委员长主持的全国人大常委会等会议。“彭真在每一次讲话的开场白都要郑重其事地翻开《宪法》，抑扬顿挫地宣读第57条:‘全国人民代表大会是最高国家权力机关……一切国家机关和武装力量、各政党和各社会团体、各企业事业组织都必须以宪法为根本的活动准则……’那铿锵的声音，试图给与会者以法律至高无上的信念和信心，然后才开始他的各种切中时弊的宏论。”“每次开会，彭真总是不厌其烦地重复这个单调的动作，犹如十年‘文革’期间，人们习惯在开会时先翻开《毛主席语录》读一段，然后再谈其他。”（《炎黄春秋》2006年第11期）
    在“文革”中受尽磨难的彭真在1979年6月在五届全国人大二次会议上被补选为全国人大常委会副委员长，并兼任新成立的全国人大常委会法制委员会主任。年已七十有七的彭真夜以继日地致力于立法，三个多月就主持制定了1949年以来的第一部刑法、刑事诉讼法等七部重要法律，结束了一个“泱泱大国”成立三十年竟然没有刑法的历史。1980年，他任中央政法委员会书记并担任宪法修改委员会副主任委员，主持宪法修改工作。在1983年6月六届全国人大一次会议上当选为全国人大常委会委员长。他领导制定了一系列关于宪法、国家机构、民事、刑事、诉讼程序、经济、涉外等方面的基本的重要法律，为我国的法治建设奠定了基础。
    所以，彭真曾对人感叹：“解放前，我在国民党监狱坐了6年牢；解放后，我在自己人的监狱里坐了9年半牢。这是我们党不重视法治的报应啊！”正是这种刻骨铭心的痛苦经历，使他对法治格外重视，对宪法格外重视。他的亲身经验说明，当年“喊万岁”并未能使他的基本权利得到保护，依然使他身陷囹圄；只有真正重视、遵守宪法，包括像他这样的国家领导人在内的所有公民的基本权利才有可靠保障。从彭真强调自己“喊万岁”到每次讲话的“开场白”都认认真真“读宪法”，确是中国政治生活、政治观念、政治文化发生巨大变化的象征之一。
    事实说明，当年加德纳的“没有常识”恰恰更符合当代文明的“常识”、“常理”；而我们习以为常的“万岁”，才真正违背了文明发展的“常识”“常理”。正因为违背了人类文明发展的常识、常理，才会发生“文革”那样巨大的浩劫。或许，悲剧在当年第一声“万岁”和从“不习惯”到“习惯”的真诚转变中便已铸就。当然，这不仅仅是他们个人的悲剧，而是一个时代、社会的悲剧。因为这不仅仅是他们个人的“声音”，而是具有极大代表性，确确实实曾经是千百万人的“心声”，是“时代的最强音”，但惟其如此，悲剧、冤狱便更难避免。因为一旦全社会自觉自愿地尊奉一人为“万岁”，“万岁”的权力便不受任何监督与制约。权力一旦摆脱监督与限制，必然造成巨大的灾难，绝无例外。
    （作者为中国社会科学院研究员）
    （责任编辑 吴 思）

[1]


首页 -> 2008年第10期

“布拉格之春”四十周年祭（上篇）

作者：赵启强

字体： 【大 中 小】

    一
    1968年8月20日晚11时，距捷克首都布拉格市中心仅6公里的鲁津机场，值班人员突然接收到一架刚刚飞临的苏联民航客机发出的信号：由于机器故障，要求允许紧急降落。机场人员准许了这一要求。
    客机安全降落后，直接开到机场指挥塔附近。值班人员惊讶地发现，从飞机上下来的不是被事故吓坏了的旅客，而是几十名挥动着手枪的突击队员。
    机场指挥塔被占领了。仅过了几分钟，装载着坦克的苏联安东诺夫式巨型运输机群的第一架，在突击队员的指挥下降落了。
    这支空降坦克部队，在苏联驻捷大使馆小车的引导下，以35英里的最高时速冲进了捷克斯洛伐克首都布拉格，包围了捷克斯洛伐克共产党中央驻地党中央大厦。
    此时，已临近午夜，捷共中央主席团正在开会。占领军冲进捷共党中央大厦，扣押了这个国家的最高领导人——捷共第一书记亚·杜布切克，国民议会主席斯姆尔科夫斯基；政府总理切尔尼克也在政府所在地被捕。
    8月21日早晨，当布拉格人走向街头时，这个城市已经掌握在外国军队手里。这种情况在斯洛伐克首都布拉迪斯拉发也同样发生，捷克斯洛伐克在没有任何反抗的情况下被全面占领了。
    占领军是由苏联国防部副部长、陆军司令巴甫洛夫斯基将军指挥的华约部队的24个师。它由5个国家的部队组成——16个苏联师，3个波兰师，两个东德师，两个匈牙利师，一个保加利亚师。
    全世界的焦点都投向了捷克斯洛伐克，并得知苏联军队是为“布拉格之春”而来；于是，全世界都在追问，什么是“布拉格之春”？捷克斯洛伐克人在1968年春天到底干了什么？

    二
    在东欧，几乎每一次动乱都是在斯大林式的统治松动时发生的：1953年斯大林去世，有了东德的造反；1956年，斯大林被赫鲁晓夫批判，则有了波兰和匈牙利的动乱。这很说明问题：动乱和造反是针对斯大林模式的社会主义的！
    只有捷克斯洛伐克是平静的、稳定的。在那里，一个斯大林式的统治，在斯大林去世之后还能相安无事地继续了10多年：布拉格有世界上最大的斯大林塑像，在赫拉德强尼城堡（总统府，历代波希米亚国王的王宫）仍然居住着捷克的斯大林——诺沃提尼。
    这位兼任着总统的捷共第一书记，是斯大林的真正崇拜者。他处处模仿斯大林：给自己设计了一套和斯大林一样的元帅服，经常拿着一个斯大林式的大烟斗。这位锁匠出身的总统能占据这样的高位，是靠他在50年代初的大清洗中的积极和狂热。
    政治清洗是斯大林模式社会主义的组成部分和支柱。就像斯大林以枪毙加米涅夫、季诺维也夫、布哈林开始，然后将政治恐怖遍及全国一样，东欧各国也是从党内最高层的清洗开始，以全国性的政治恐怖为最终目的。捷克斯洛伐克从1950年开始政治清洗，到1952年12月3日以捷共总书记斯兰斯基、外交部长克列门蒂斯以及其他9名政府部长被绞死而达到高潮。
    诺沃提尼政治生涯中最重要的一步是在这个时间迈出的：他得到了被绞死的斯兰斯基留下的空缺——捷共总书记。
    诺沃提尼才疏学浅，但他统治这个国家并不困难，在政治恐怖之后，他可以任意推行各种政策——正确的或是不正确的——而不用担心有人反对；再说，一个庞大而健全的官僚机构已经构建起来，要操纵这个机器只需要权力而不需要能力。这个表面上安定的国家，没有游行示威，没有大规模的罢工，没有颠覆政权的反革命活动；所有的舆论工具都宣传着令人放心的内容——党和领袖的英明和取得的伟大成就。
    可是在这种稳定和太平盛世的宣传声中，没有受到反对和监督的官僚政权的腐败和特权所造成的灾难却是巨大的。
    极端的官僚政治和集权式经济管理，已经使诺沃提尼政权脱离了社会主义目标。20年的极权统治之后，官僚的腐败已经到了这样的程度：围绕在诺沃提尼这位总书记周围的已经不是马克思主义信徒，而是权力的信徒。在这个权力结构中心，起作用的不是能力和党性原则，而是取决于当权者在下面有多少亲信，在上层有多大的靠山。
    这些人过着贵族式的腐化豪华生活，他们的月工资可以高到2.5万克朗，相当于全国平均工资的20倍。而工资还不能说明问题，因为他们的几乎所有开销——香烟、食品、饮料、汽车、别墅、出国旅游都是由国家开销的。
    非法的贪污腐败和合法的特权等级所造成的政权危机已经十分深刻，但对于政治感觉迟钝的诺沃提尼来说，算不了什么问题。经济衰退才是诺沃提尼能感觉到的伤痛。
    官僚主义国有化，使捷克这个在战前就是工业发达的国家每况愈下：效率低下，技术落后。1963年工业生产总值较上年下降3％，农业生产总值下降7.5％，生产性国民收入下降2％；同时，由于忽视农业、轻工业，造成消费品供应不足，并导致通货膨胀。它的灾难性后果是农业生产水平低于战前，工人实际收入下降，人民普遍不满，工厂出现骚动。
    在这种形势下，连最不愿意承认问题、最害怕破坏了政策稳定性的诺沃提尼也感到了头疼。于是他采取了这样的策略：抓紧权力，放开经济。

    三
    诺沃提尼要实行经济改革还有另一原因：他是崇拜赫鲁晓夫的——就像他曾经崇拜过斯大林一样。
    斯大林搞政治恐怖，他也搞政治恐怖；赫鲁晓夫搞平反，他也搞平反；赫鲁晓夫搞经济改革，他也不妨一试……
    诺沃提尼的改革严格地限制在经济领域。
    1964年，45岁的希克教授是被选中来拯救濒临崩溃的经济的主要人物。这位科学院经济研究所所长、捷克斯洛伐克经济学会主席是一位具有民主主义思想的经济学家。在“布拉格之春”期间，他是改革的主要设计人之一，曾任改革派政府的副总理。苏联出兵后，他流亡国外。
    在既要进行经济改革，又不能对现有的政治体制有任何触动的两难处境中，经历了两年的犹豫、拖延，希克教授于1967年1月将自己起草并由主席团通过的“新经济模式纲领”正式实施。
    在诺沃提尼时代，希克教授可以做到的，仅仅是扩大企业权限，更多地运用市场机制。纲领的重点是“建立市场经济，自发调节供求关系而不是人为地去规定供需；对工业实行分散管理；对企业实行物质刺激”。
    这些措施即便在当时来说，也无多少新意，赫鲁晓夫这么尝试过，而南斯拉夫一直就遵循着这样的经济方针。
    除了既得利益集团的层层阻挠，改革措施大多没能实施外，即使得以实行的部分也适得其反——扩大了的企业自主权，只是加大了国企领导人权力，而没能改变工人的处境、提高工人的主人翁地位和生产积极性；另外，有了自主权的企业片面追求利润，盲目生产，使一些获利多的产品大量积压，而某些人民需要的产品却因获利少而减少了；有的企业利用价格下放，趁机哄抬物价，牟取暴利。
    工厂仍然是老样子：“冷漠的工人不听领班工长，领班工长不理厂长，而厂长则用谎言来欺骗布拉格的部长们”。
    几年的折腾和失败使捷克斯洛伐克人明白了这么一个简单的道理：改革设计不能交给官僚去执行，因为这些人关心的不是社会主义，不是社会利益，而是自己的权力和利益。
    希克教授等人也得出了这么一个结论：“经济改革没有政治上的改革配合，就不能发挥作用！”于是，希克教授等学者开始将注意力转到政治解决上，呼吁政治改革的迫切性。
    这一切都发生在“布拉格之春”之前，可以说，“布拉格之春”不是因为保守和拒绝改革所产生，而是一场不彻底的、失败的改革所引发出来的更深刻的革命。

    四
    从1964年改革开始，捷克斯洛伐克人就焦急而又理智地关注着改革形势。他们愿意将信任交给学者，让他们有时间精心设计，他们愿意将耐心给予官方，让政府有时间稳步实施。这是捷克斯洛伐克人民的成熟——1956年的匈牙利悲剧记忆犹新，他们不希望狂热、暴力、流血来干扰他们的目标。

[2] [3]


首页 -> 2008年第10期

“布拉格之春”四十周年祭（上篇）

作者：赵启强

字体： 【大 中 小】

    捷克斯洛伐克人认真地了解希克教授的改革思想，也仔细地阅读科学院28位经济学家、社会学家、统计学家、历史学家和物理学家联合发表的关于改革的意见书《处在十字路口的文明》。这份报告是在科学院哲学所拉多万·利赫塔博士领导下，对捷克社会各方面的问题进行综合调查研究的结果。
    学者们为确立新的目标而忙于改革设计。作家们则带着人民的不满和焦虑去批判旧的政治体制。
    1967年6月27日捷克斯洛伐克第四次作家代表大会召开，有400多名作家出席。党的代表团也相当庞大，它由捷共中央主席团成员、负责宣传和意识形态的中央书记亨德利赫带领。代表团成员包括了教育部长、文化部长和新闻部长。加上强烈的政治情绪和政治性极强的会议议程，这次作家代表大会的政治影响不低于一次党代会。
    率先发言的是党员作家昆德拉。他选择了自由与专制、人道与非人道的题目。昆德拉对坐在主席台上的文化官员说：
    “当我们谈到自由的时候，有些人就会感到不舒服，他们会说：任何自由都是有限度的。当然，任何自由都要受到种种限制。但是没有哪一个进步的时代曾经为自己的发展规定过限度……只有在我们这里则不同，把维护禁区看做是比冲破禁区更大的美德。”
    昆德拉还对斯大林主义的虚伪性和它的反人道实质作了深刻的思考。他说，他不把法西斯主义与斯大林主义相提并论，前者并不存在道德问题，它没有人道主义的面具，我们很容易对它加以识别和反对。但斯大林主义则是马克思主义和社会主义的继承者，是人类历史上最伟大的人道主义运动的继承者，它保留了这个运动的许多理论、观点和口号。而实际上，“这样一个人道主义运动正在走向相反的歧途，正在摈弃人类的种种美德，正在把爱护人类改变成残害人民，把爱好真理改变为指责真理……”
    正因为作家们能站在马克思主义立场上，对人道主义原则给予肯定和呼唤，在后来的“布拉格之春”中，政治家才能勇敢地把人道主义写在自己的旗帜上，把实现“具有人道面貌的社会主义”作为改革的目标。
    接着，一位作家在大会上宣读了苏联作家索尔仁尼琴上个月写给苏联作家代表大会的信。
    索尔仁尼琴的信主要是控诉审查制度的。他说 ： “审查制度像石头一样压在我国头上，迫使我们的作家服从那些不学无术的官吏的胡作非为……”
    他也指责苏联作家协会说，“它自己就是最大的毁损者之一，它怯懦地将600名无辜的作家置之不顾，这些作家遭到迫害，被放逐、监禁、关进集中营，甚至死亡。”
    冲破的禁区越来越多了。反专制主义，要人道精神；反审查制度，要文化、新闻自由的呼声成了这次大会的主旋律。
    捷共代表团团长亨德利赫上台发表了一篇尖锐谴责的讲话，训斥这些越轨、造反的作家。然后，团长愤怒地拂袖而去。
    大会继续进行，并达到高潮——尤其是国家文学奖金获得者，41岁的党员作家卢·瓦丘利克的大会发言。
    瓦丘利克一开始就把政治恐怖和专制统治所造成的社会现实描绘出来，并痛心地宣称在这个社会里已经没有公民了。
    他说：“政府倒下去，公民就重新站起来。反之，在政府长期站立的地方，公民就倒下去。”
    瓦丘利克认为，一些平庸无能的人能行使权力，并构成这个社会的权力中心。他说，“得到信任的人是那些俯首帖耳的人，那些不会制造麻烦的人，只要当局不提问题，他们也不会提任何问题的那号人。在选拔各级人才时，被选中的总是些庸才。那些头脑复杂的人，特别是那些品德高尚，成绩卓著，因而成了衡量公共道德的标准的人则从舞台上消失了。”
    瓦丘利克尖锐地批判了现存制度对人和人的价值的冷漠：
    “20年来，任何一个关心人的问题在我国都没有得到解决：从满足人的基本需要起，如住房、教育、医疗卫生，一直到那些在当今世界不民主的制度下不可能得到满意的更高级的需求为止。例如：人在社会中的充分价值感，政治决定要服从道德伦理准则，人与人之间的相互信任等。”
    瓦丘利克批评当局对自由的压制：
    “只有在不需要谈论自由的地方，自由才真正存在。人们谈论他们看到的现实，这使当局生气。可是它不去改变客观现实，却想改变人的眼睛。与此同时，我们正在失去唯一有价值的理想——一个自己管理自己的公民的理想。
    “我站在这儿说话时，并没有想说什么就说什么的自由感，而这个自由感是每个公民都应该有的。我倒是感到我正在胆怯地利用公民和当权者之间的某种休战状态，我感到我正在犯罪……统治集团本身、政府和政府成员，他们自己有公民权利的保证吗？没有这种保障，就不能有任何创举，甚至连一个政策也创造不出来。”
    瓦丘利克是一位作家，他的力量在于他的背后有整个民族正在悄悄地诉说着同样的话题；同时，他也是一位共产党员，他的讲话只是一个共产党员对一个伪社会主义的批判。瓦丘利克的深刻在于他具有马克思主义立场以及与马克思主义绝不矛盾的人道主义精神。
    在这次发言的最后，瓦丘利克严肃地声明了这一立场：
    “当我批评当局的时候，我并不是批评社会主义，因为我相信，在我国发生的事情并不是不可避免的。我并不认为，当前的统治制度就等于社会主义（可是统治当局却总是这么说）；前者的命运并不等于后者的命运。”
    瓦丘利克因为这次大会发言而被开除出党。这个决定是在3个月后召开的捷共中央九月全会上做出的。
    在这次中央全会上，诺沃提尼对“传播对社会主义有害的、与共产党格格不入的意见和思想”实行全面反击。
    这次中央全会取消了作家杨·普洛哈磁卡党中央候补委员的资格，因为他在作协代表会议上发出誓言：“只要世界上还有一个作家，还有一个统治者，还有一个读者”就要为民主自由斗争到底。
    和瓦丘利克同时被开除出党的还有作家克利马、利姆、姆尼亚奇科；作家昆德拉受到严重警告。
    捷共中央还决定将作协机关报《文学报》划归文化部和新闻部直接领导，该报的19名编辑被开除；成立新的编辑部。
    这次反动是全面的，连经济改革也要停下来——限制在报上讨论改革，不准希克教授再召集改革委员会会议，不准他公开讲话。

    五
    科学家、作家以及整个捷克斯洛伐克民族为呼唤春天已经有了那么多的思考、设计和艰难的斗争之后，政治家才出场，这似乎晚了一点。但这并不重要，当人民的意志已经明确表达出来，当人民的力量已经被某一具体的目标团结和调动起来的时候，能代表这种意志的政治家是杰出的政治家，能顺应这股力量的政治势力会陡然壮大起来；同时，有了优秀政治家的加入，人民的力量会更加凝聚，目标会更加清晰，接近目标的希望会更加增大。这种政治现象在1967年的捷克表现得十分明显。
    首先站出来支持改革的政治家是杜布切克。
    1967年，这位年仅46岁的斯洛伐克人，担任着斯洛伐克党的第一书记和捷共主席团成员。他毕业于莫斯科党校，是一位职业政治家。
    从个人气质上讲，他文静，在公众面前讲话时，常常用微笑来掩饰他的紧张和慌乱。在个人品质上，杜布切克“不是权迷心窍的人，也不是想利用权力来谋求个人私利的人”。对这一点，公众当然知之甚少，但人们都知道，杜布切克夫妇和3个孩子一直住在斯洛伐克首都布拉迪斯拉发，过着很简朴的生活：他自己开车，并且常常到公共游泳池游泳、跳水，到体育馆和老百姓一起看冰球比赛……
    在九月中央全会上，杜布切克对新的文化专制和镇压浪潮表示反对，他不同意开除作家们。杜布切克的反对未能改变主席团的决议，但他以一个公开的、积极的反对者的面目出现在党的最高层。九月全会后，杜布切克与诺沃提尼的关系严重恶化，诺沃提尼下令掐断他在布拉格办公处通往党中央的专线电话，甚至还派秘密警察对他进行盯梢。

[1] [3]


首页 -> 2008年第10期

“布拉格之春”四十周年祭（上篇）

作者：赵启强

字体： 【大 中 小】

    10月底，党中央再次举行全会。会上，诺沃提尼指名道姓地说杜布切克是“资产阶级民族主义者”，说如果杜布切克对中央的民族政策提出异议，那么捷克和斯洛伐克的经济可以分开，斯洛伐克别再指望得到中央的帮助。
    杜布切克没有退让。他说要讨论经济分立，就必须先讨论政治分权；要分，就先从上面分起，从党政分起！
    问题涉及到了整个政治体制，涉及到诺沃提尼集党、政大权于一身的这个最招人怨的敏感问题。开始，斯洛伐克的官员站在杜布切克一边；当矛盾进一步激化，问题进一步扩大到党在人民中的威信以及政府机构的权力职能、政治体制的根本改革等一些更重大的问题时，一些捷克领导人也支持了杜布切克的立场：要求党政分开，要求诺沃提尼辞去第一书记的职务。
    诺沃提尼采取了拖延战术，他宣布因意见分歧太大，一时无法统一，全会暂时休会到12月继续召开。
    改革派共产党人在等待12月的中央全会，诺沃提尼则寄希望于他的苏联老大哥。全会休会后，诺沃提尼去莫斯科参加十月革命50周年的庆祝活动，更主要的是去谋求莫斯科的支持。然而，勃列日涅夫决定抛弃诺沃提尼，因为诺沃提尼把捷克斯洛伐克搞得一团糟，他看出来诺沃提尼的统治已经不能有效地控制这个国家了。
    勃列日涅夫非常了解诺沃提尼的无能，并且不喜欢他。这位总书记却不了解杜布切克是怎样一位政治家，不了解捷克斯洛伐克国内已经兴起的改革浪潮具有什么样的性质。
    当诺沃提尼失去了苏联支持这张王牌后，剩下的只有阴谋和暴力了。
    1967年12月中旬，捷克斯洛伐克部队举行大规模的冬季演习。这是诺沃提尼在演习对布拉格的军事包围。他的计划是，一旦12月16日中央全会可能撤销他的职务，就把军队开进布拉格，逮捕以杜布切克为首的改革派。
    对改革派领袖和进步人士的逮捕证已经准备好，只等负责保卫工作的党中央第八部部长马穆拉签字了——其中有杜布切克、斯姆尔科夫斯基这样的政治家，也有瓦丘利克那样的作家、知识分子。
    这些军事行动被军队的总政治部主任普尔赫利克中将察觉了，而这位将军又是倾向于改革的将领。这个阴谋尚未实行便流产了。
    1968年元月2日，捷共具有历史意义的全会继续召开。此时，中央的派别斗争已经传到社会上，新闻和公众舆论开始对政治家施加压力——要求诺沃提尼下台。
    被逼急了的诺沃提尼突然把自己装扮成改革和民主的捍卫者，同时准备牺牲他的亲信亨德利赫，让此人为他的错误政策承担责任。
    诺沃提尼的挑选非常高明，亨德利赫是60年代诺沃提尼政策的主要制定人，也是这两年为诺沃提尼应付困难局面的关键人物。亨德利赫长期主管着党的意识形态部门，对新闻、作家和整个文化界作过许多公开的、不得人心的干预，他一直为诺沃提尼政权充当恶人。
    那是在全会期间的一次主席团会议上，诺沃提尼突然向亨德利赫发问：“亨德利赫，你知道你女儿在干什么吗？她向《证据》提供了材料！”
    《证据》是捷克斯洛伐克流亡分子在巴黎办的杂志。几个月前，31岁的作家贝奈斯因为为《证据》提供材料而被判处7年徒刑。在对贝奈斯的审讯中，发现了亨德利赫的女儿兹杰娜参与了此事。兹杰娜确实将国内的材料秘密地送给了流亡分子办的这份杂志。
    亨德利赫愤怒地顶了回去：“安托宁，你休想把我变成另一个巴拉克，那是决不会得逞的！”
    巴拉克是原政治局委员、内务部长，因向诺沃提尼个人权威挑战，1962年竟被安上贪污罪、判处15年徒刑。西方称这次判决“结束了捷共最高层中进步分子的第一次造反”。
    亨德利赫的反戈打破了平衡，诺沃提尼的总理列纳尔特也跟着风向的转变而把票投到了杜布切克一边。
    l月4日，主席团进行表决，诺沃提尼以4∶7的劣势，被迫交出了第一书记的职务。1月5日，广播电台向全国广播了诺沃提尼辞去第一书记并由杜布切克继任的消息。诺沃提尼保留总统的职务。

    六
    在杜布切克周围，一些重新回到政治舞台上的改革派政治家和作家们敦促杜布切克拿出更大的勇气。短短两个月的时间，杜布切克的政绩是值得称道的——
    为防止改革受到来自外部的干扰，他对邻国进行了访问：1月29日访问苏联；2月4日与匈牙利的卡达尔会晤；2月7日与波兰的哥穆尔卡会谈；撤消了九月全会对作家们的惩治，给瓦丘利克等3人恢复党籍，给昆德拉恢复名誉；《文学报》复刊，改名为《文学通讯》，这个刊物在整个“布拉格之春”期间成了政治改革运动的一面旗帜；让作家们在不受政府干预的条件下，召开了代表大会并民主选举了新的作协领导；为50年代大清洗中的政治冤案做出更彻底的平反……
    杜布切克上任后，阅读了党的档案材料，当他详细地了解了20年来的迫害、暴行和血淋淋的冤案情况后，这位共产党的领袖失声痛哭了，他发誓决不让这样的悲剧在他的国家重演。
    对日益活跃的民主气氛，杜布切克不但没有摆出最高统治者的架子给人民规定什么是允许的、什么是不允许的，相反，他大胆地将民主与人民行使权力等同起来。他说：
    “民主不仅是一个人有权利、有机会发表自己的意见”，而且是人民“对国家大事负有共同的责任并能共同做出决定。”
    在1月以后的几次公开场合，杜布切克还谈到“人的自我发挥”，谈到马克思的人道主义和关于人的自由和解放的主张，谈到阶级斗争只是初期的手段，而绝非社会主义的目的。
    杜布切克不仅谈论民主、人道，同时还在公众集会上对一些反民主、反人道的机构和个人进行了公开的、指名道姓的批评。紧接着，这些被杜布切克批评过的捷共中央书记、工会中央理事会书记、内务部长和总检察长被撤了职。
    杜布切克利用他所得到的权力做了一些激动人心的事。他面临的重大考验和选择是——对权力本身将如何处置，尤其是他将如何对待处于统治权力另一端的人民的民主权力。
    1968年初，编辑部和播音室成了人民心目中的圣殿。人民倾听着、阅读者、思考着，对民主改革表示了令人激动的热情和关注。
    此时，在政治生活中得到崇拜的，已不再是那些占据着高位、操纵着官僚机器的人，而是那些与人民贴得最近，又能抓住听众注意力的人。他们除了学者和作家们，还有党和国家的一些新领导如斯姆尔科夫斯基、克里格尔、姆林纳日也成为风云人物。其中，斯姆尔科夫斯基是1968年最受群众爱戴的演说家和改革派首领。
    斯姆尔科夫斯基57岁，斑白的头发使他像一位充满智慧的长者，修长的身躯蕴藏着巨大的激情。他是50年代政治恐怖的受害者，坐过8年监狱，不久前平反出任农业部长，“布拉格之春”期间被任命为国民议会主席。他是最坚定的改革家，是杜布切克最亲密的合作者，他把自己的改革思想坚持到苏联出兵之后。
    斯姆尔科夫斯基最早是在报纸上撰写文章，呼吁“坚决纠正和克服对社会主义的歪曲”。在政治生活中，他强调“必须恢复民主精神，必须创造一种自由交换意见和互相争鸣的气氛，让最有价值的先进思想战胜保守落后的思想”。
    3月下旬，面带笑客、满怀激情的斯姆尔科夫斯基在布拉格市中心的“卢米尔纳大厅”向青年党员演讲时，只能容纳3000人的大厅，挤进了6000多人。斯姆尔科夫斯基的演讲给青年人留下了深刻印象，并将他们的政治热情转化为对改革进程的思考。
    一次进行了6个小时的会议，通过了一项提交国民议会的决议：一、 要求诺沃提尼离开总统府；二、 正式取消新闻检查制度；三、 实行迁居自由；四、 实行有效的政治、经济改革；五、 对一切事情都应向人民说真话；六、 捷克斯洛伐克仍然是一个社会主义国家；七、 与苏联建立平等的关系。
    报纸、刊物、电台空前活跃，人民对改革空前关心，人民的意志迅速反映出未，并对政治家的活动产生了举足轻重的作用。对这种政治现象是害怕而加以排斥，还是大胆顺应并组织引导这股力量去实现人民的目标？刚上任的杜布切克就面临着这样的考验。
    面对这股强大的、完全不为官方控制的民主浪潮，杜布切克说：“让我们不要害怕这个浪潮，让我们从中学习吧！党应该分析和领导这个浪潮。”
    杜布切克对民主力量的爱惜和重视，竟被当时和后来的一些人说成是优柔寡断、不能控制局面。实际上，一个政治家不依靠专制权力实行领导，那是需要更大的魄力和政治天才的。
    杜布切克是“布拉格之春”得以顺利诞生的助产士。这是捷克人民的幸运，也是杜布切克的幸运。在此之前，杜布切克并没有表现出他具有一个杰出领袖的品质——马克思的渊博深刻，列宁抓住历史时机的敏锐和勇气，拿破仑的意志；但因为他在人民爆发出智慧和力量的时刻，能大胆地投身到人民的行列，而不怕被人民的力量所淹没，他才成了20世纪最杰出的政治家之一。
    联系这一点，我们便不能接受个人在历史上无所作为的观点——正是有了杜布切克在1968年头几个月的勇气，姗姗来迟的春天终于降临到布拉格……（作者系省级电视台导演）
    （责任编辑 吴 思）

[1] [2]


首页 -> 2008年第10期

读者来信

作者：于俊沂　吴　镕

字体： 【大 中 小】

    《炎黄春秋》今年第7期发表李锐同志《毛泽东与反右派斗争》。该文有理有据地论证了反右派斗争的前因后果。正本清源，无懈可击，令人信服，消除了误解。这个反面教训，对今后工作必将产生深远影响。难能可贵的是，李锐同志已是九十高龄（去年）的老革命，为了评价和善后反右派斗争这一重大历史事件，他奋不顾身地查阅了那么多的史料，耗费如此巨大的精力，写出近万言的大作。这种严肃认真、一丝不苟的工作态度，实属罕见，不能不令人敬佩。文中提到“今年是反右派斗争五十周年”，这是不对的。今年是反右派斗争五十一周年。由此可见，该文可能写于2007年，发表于2008年。对此，编者应加以注明，不然读者会认为李老写错了。
    天津读者 于俊沂

    《炎黄春秋》2007年第4期夏永安同志的专文《三峡工程论证中的“插曲”》一文，讲述了许多被掩盖的史实，读后很受启发。其中第20页讲到1992年全国人代会表决情况（《插曲之五》），我想再补充一点。
    当时我们江苏省的一些稍稍懂点科学和水利的代表，均对三峡工程持怀疑态度。南京水科院院长窦国仁是“泥沙组长”，他对工程后泥沙淤积和排放也讲不清楚，只是说做了“模型试验”；浩浩长江，要用一个小型模型来做试验，确也难以服人。当时代表团里议论纷纷，中央派人来团做正面宣传，然对代表们的提问（包括气象、地质、移民、海水倒灌等等）均答不出来。后来匆匆付诸表决。在表决前，人大台湾代表、全国人大常委委员黄顺兴离座起立大喊：“万里委员长，这么重大的事不能随便决定，要多做科学论证，让专家来讨论！”但会议根本不听，匆匆表决；对那次计票，也有许多代表有异议，认为误差很大。我们江苏省的大部分代表都投了弃权票（因是中共党员，在当时情况下不敢投反对票）。四川、上海等许多代表，都在会议期间表示了不满和遗憾。故第20页图片说“绝对多数”也不够准确。在决议案修改稿中，记得当时曾加了会后要进一步调查论证的语句，但却未执行，就仓促上马了。而且还绕过人大，成立了三峡省筹备组。一些同志“走马上任”，新省长也准备好了。后来总算在人大的反对下，才中止了建三峡省的进程。这也从另一角度说明未充分征询民意而匆忙决策。历史的发展终将澄清孰是孰非，孰功孰过。
    江苏读者 吴 镕

    本刊更正
    本刊2008年第8期《瞿独伊忆父母瞿秋白杨之华》一文中从新疆送杨之华到延安的“刘霖哲”少将应为“刘亚哲”少将。同8期12页右栏第2行“9月接见时”应为“5月接见时”；15页左栏倒数第6行“三清团”应为“三青团”；45页14行“指责农村”应为“指责农村部”；53页右栏倒数第9行“三十年间”应为“二十年间”；56页右栏第2行“拔乱反正”应为“拨乱反正”，倒数第12行“两个凡时”应为“两个凡是”；57页右栏最后一行“统部部长”应为“统战部长”；65页右栏倒数第8行“1946年”应为“1945年”。
    第9期第29页左栏第5行“1949年”应为“1946年”。


首页 -> 2008年第11期

包产到户提出过程中的高层争论

作者：徐庆全　杜明明

字体： 【大 中 小】

    胡耀邦与农业改革
    记者：1979年初，根据十一届三中全会的决议，国家农业委员会成立。农委作为国务院指导农业建设的职能机构，同时兼理党中央委托的农村工作任务，并指导各省、市、自治区农业委员会和中央相关部门的工作。中央任命王任重为农委主任，您担任副主任，您算是又回到农口了。中央调您有什么考虑吗？
    杜润生：农委刚成立时，我是副主任之一，另外两个人是张平化、张秀山，后来又加上李瑞山、何康，其他委员多是兼职。
    为什么调我回归农口呢？我想可能是毛主席逝世了，党的十一届三中全会决议要加强农业，纠正过去“左”的东西。新任命的农委主任王任重曾和我在中南地区一起工作过，相处关系较好，对我的印象不外是熟悉农村情况，敢于替农民讲话。你们知道，1955年，我犯了所谓的“右倾”错误，当时中央组织部长安子文批评我说：农民观念数你强，了解情况材料数你多，就是政治上弱，看不清大风向。现在风向在变，也许因此而调我到新成立的农委工作。
    记者：十一届三中全会前后，安徽、四川的农民开始了自发的群众性的包产到户，在万里和赵紫阳的支持下，对既往的农业管理体制进行了划时代的冲击。当时，中央怎么看？你们农委对此的看法又如何？
    杜润生：华国锋和时任党中央副主席、副总理的李先念都很重视农业，他们办了几件好事。如：让农民休养生息，贫困地区减免了各种税收，进口了将近200亿公斤粮食;重视“社队企业”，同意增加农业和农用工业投资，搞水利、化肥、机械等。这对农村群众情绪的转变是有帮助的。但唯独对改革人民公社体制、推行包产到户持反对态度，难以一下子转变过来。我刚到农委工作时，也面临着如何看这一问题的局面。一些关心我的同志对我好言相劝，要紧跟党中央，接受邓子恢的教训，不要搞包产到户。但相反，也有一些同志则说，包产到户势在必行，只是个时机问题。看来，在包产到户问题上的争论，是难以回避的了。
    记者：在这种情况下，农委的工作是不是就陷入到两难的境地？一方面要遵从当时中央的总体意见，拒绝包产到户，另一方面，的确应该支持农民这一伟大的创举。
    杜润生：农委的确是两难的境地。农委是国务院的机构，自然应该和中央保持一致，但是，一些有志之士的意见，则对农委支持农民的行动提供了依据。比方说当时胡耀邦的意见。
    记者：胡耀邦当时有什么意见？
    杜润生：农委要替中央、国务院起草一个农村工作的安排意见，涉及落实中央增加对农业的投资，以体现中央《关于加快农业发展若干问题的决定(草案)》精神。华国锋和李先念召集开会，我和水利部长钱正英参加。结果很容易地争取到几十亿元投资，主要是搞水利。会后起草了一个文件，重点讲发展农田水利建设，以解决粮食问题。先念看后表示同意，但让我去征求胡耀邦的意见，当时耀邦任党中央的秘书长。
    耀邦看过文件，提议重视多种经营，不要只强调水利，不要“以粮为纲，全面砍光”，要加上种树种草、发展畜牧业。我对他的意见表示赞成，并说，“民以食为天”这句话成为历来制定政策的出发点，历代朝廷都提出“重本抑末”。人多地少不免过度开发坡地、林地、湖面，环境会造成破坏。这个问题关系重大，需要另行讨论，发出专门文件。此次所发文件只能就水利投资问题做文章，看来水利也不能忽视，现时要靠它提高单产。
    耀邦同志同意给文件加点内容，转给中央政策研究室修改后发出。这时他很兴奋，说：要立志从现在起，改弦更张，首先把“农业”内涵说明白。
    记者：由于胡耀邦在拨乱反正中的重要贡献，在全党威信很高；现在作为中共中央秘书长，他的意见分量很重的。
    杜润生：是的。这期间，胡耀邦对植草造林、发展畜牧业、发展多种经营和经济作物、发展小工业，不断提倡，不断宣传，不赞成投资大搞水利。因此水利部门对此有些意见，并引起李先念的不满。一方面，我对耀邦说：灌溉和防洪不能不搞，问题是如何搞。另一方面，我提醒水利部门同志：新搞大水库要慎重，北方水库不出几十年变成泥沙库，要搞科学论证。当前应重视改善和提高现有设施的效益，实行有偿用水，节约用水。现在看来，耀邦同志对过多的水库设施提出质疑，是有一定道理的。至今，这仍然是一个待明确的大问题。
    我借机谈到另一个问题，就是“责任制”问题，这是保证农村经济运行的必要条件。我提出：生产责任制到人、到户，现在有些地方已经试验得不错，可增产粮食，减少开荒砍树。可不可以由中央说话，把1979年9月28日后提的“不要包产到户”，改成“准许包产到户”。耀邦说：决议才通过，中央不好立即出面修改。在耀邦所处的位置上，时机不到，处理像包产到户这种带有政治敏感性的大问题，还受着某种约束，是可以理解的。但他是个思想很开放的人，是最积极推进农业改革的领导人。
    同一时间，内蒙古的书记周惠也请中央同意把土地借给农民，让他们包种。我批复周让小农经济恢复是不利的。内蒙古不能借地，后来就搞“口粮田”。1979年6月，农业部张根生、余国耀等人去内蒙古、甘肃、宁夏考察，回来向李先念汇报，谈到这个问题。我问李：中央对此事可不可以认可？他考虑片刻后说，为了渡荒搞“口粮田”可以同意，不要提包产到户，但没有说禁止。

    包产到户的酝酿
    记者：1979年3月12日至24日，刚成立不久的国家农委召开了七省三县农村工作座谈会。七省为广东、湖南、四川、江苏、安徽、河北、吉林，参加会议的都是农口负责人。三县是安徽全椒、广东博罗、四川广汉，都是进行过农村改革的县。这是一次专门讨论责任制的会议。我们看到许多谈包产到户过程的记载，很少有人提及这次会议。您能讲讲吗？
    杜润生：这次会议就是由我主持召开的，当然可以讲的。为什么要召开这个会议？是因为这几个省县都有农民进行包产到户的尝试，那么这几个省的领导对包产到户，有的支持，有的反对，有的观望。开个会来讨论一下。
    会议由我主持，我的开场白很简短：这次会议主要是集中讨论生产责任制问题，希望大家畅所欲言，各抒己见，通过讨论，取得共识。
    记者：从时间上看，这次座谈会召开在十一届三中全会和四中全会之间，正处在政策大转变的时期。全国平反冤假错案，地主摘帽，“右派”甄别，干部落实政策;经济方面提出三年调整方针，同时准备经济体制改革。许多认识问题很不一致，会上是不是争吵很厉害？
    杜润生：是啊，当时的确是老办法不行，新办法不明，大家思想准备又不足，会议争论得非常激烈。会上有人提出：阶级、阶级斗争还讲不讲，阶级路线还要不要，学大寨还搞不搞？面对这种情况，我们为避免分散精力，仍按会前的决定集中讨论责任制问题，希望以此为突破口，带动其他。
    对于生产责任制的讨论，又主要集中在两个问题上：“包产到组”实行什么制度安排？“包产到户”究竟应采取什么态度？
    对于包产到组，三中全会关于农业问题的决议草案曾提到“也可以在生产队统一核算和分配的前提下，包工到作业组，联系产量计算劳动报酬，实行超产奖励”。会议围绕这个问题发生了争执，分歧主要在于是否允许把劳力、农具、土地、牲畜“四固定”，常年包到组。有的主张不能固定到组，认为那就是分队，是“三级所有”变成“四级所有”。有的认为不固定到组是行不通的，怎么联系产量？
    记者：你们在会上进行争论的同时，社会上也在争论，当时《人民日报》就发表了张浩来信，对包产到户提出指责。

[2] [3]


首页 -> 2008年第11期

包产到户提出过程中的高层争论

作者：徐庆全　杜明明

字体： 【大 中 小】

    杜润生：张浩来信能成为一个事件，当然代表一种倾向了，但能刊登在人民日报上，还是由于王任重的批示。张浩是甘肃的干部，他到河南出差，在洛阳地区看到某些情况，给《人民日报》写信：认为“包产到组、包产到户都是脱离群众，不得人心的”。王任重批示报社：态度要明朗，号召大家不要搞包产到户，已包的说服引导，回到集体经济。这个批示，正好在会议期间，于1979年3月15日以编者按语的形式在《人民日报》头版发表，因而对四川、安徽的试验起了泼冷水的作用。
    记者：这对你们会议的讨论有影响吗？
    杜润生：有影响，但不大。我们还是照样进行自己的讨论。经过争论，在“会议纪要”中提出：现在存在的包括“常年包工包产到组”在内的几种办法，“只要群众拥护，都可以试行”。这样就确定了对包产到组的共识。
    关于包产到户，会上由安徽省农委副主任周曰礼介绍了安徽的经验。他说：省委的态度是，责任制不能“一刀切”，要允许由群众决定、选择。年初，省委在肥西县山南公社实行了多种责任制形式(包括包产到户)的试点，群众说到组不如到户。包产到户在全县很快就推广开来，已占生产队总数的11%。周曰礼整整讲了一天。
    发言中，赞成包产到户的人占多数。吉林省农工部部长史林琪、广东省农工部部长杜瑞芝，都极力主张对包产到户“开个口子”放开一点，尊重群众的选择。也有人怕口子一开就控制不住了。会议经过讨论，大家意见趋向要把口子开得更大一点。
    记者：这次会议中讨论的内容，你们是不是都及时地上报中央？中央对此怎么看？
    杜润生：在会议期间，王任重从上海回来后，在会上讲了集体经济的优越性，特别强调统一调配劳动力的优越性。
    3月20日下午，华国锋约见会议代表。华从农村形势讲起：党的三中全会文件是正确的。当前突出的问题，是对毛主席的评价问题，对“文化大革命”的评价问题，对历史问题的看法。现在既有“思想不够解放的问题，也有不符合三中全会精神的问题”。对于包产到户，他举了湖南洞庭湖“双抢”的经验，证明组织起来分工合作可以提高新的生产力，集体经济还是优越的，但他也讲不要“一刀切”。
    华国锋作为党和国家的最高领导人，对一个十几人的小会讲了2个小时，按常规是不多见的。3月22日，王任重又到会讲话说：合作化几十年了，到底是好是坏？基本上是好的。
    记者：看来，他们两位的态度还是好的，提倡多讲道理，允许自由讨论，并没有上纲上线。
    杜润生：但是，在当年，包产到户是个触及体制的问题，即使允许讨论，以中央文件的方式明确肯定，是很难的。因此，最后，会议产生的文件不得不妥协，说包产到户，不是统一经营，从这点讲接近单干，但不同于单干。对于群众搞包产到户，“如果一时说不服，也不要勉强去纠正，更不能搞批判斗争”。
    记者：这句话等于批准既成事实了，也算是一个很大的进步了。
    杜润生：是啊，最后，华国锋有个意见就更好了，他同意“深山、偏僻地区的孤门独户，实行包产到户，也应当许可”。1979年4月，中央批转了这个会议《纪要》，这是中央文件里第一次提出在一些特殊地区应当允许包产到户。并把它写入三中全会提出、经四中全会审定的中央关于加快农业发展的若干问题决定中，从而为农村政策的进一步转变奠定了基础。
    会议结束时我做了发言，说一些重大问题会议讨论不充分，只能求同存异。《纪要》按华国锋、王任重的讲话精神修改，宣传集体经济的优越性，责任制形式不搞“一刀切”。但春耕大忙在即，搞了责任制的不再动了，“包产到户”也不同于单干，要纠正不可上纲，更不可搞批斗。

    包产到户的激烈争论
    记者：七省三县座谈会是“文革”后首次把包产到户提到中央来讨论，从结果来看，满意的解决尚需时日，但思想已经解冻，禁区已经打开。
    杜润生：此后，华国锋又主持召开了一次中央会议，邓小平、李先念等出席。会上，我说明了一些农村现存的问题：有些地方包产到户，生产很好，群众欢迎。也发生点问题，像河北赞皇县一带实行包产到户，因对林业政策缺乏事先安排，农民怕今后政策有变，先下手捞现货，砍了一些树，没有出现太大的问题。像安徽全椒等地生产有发展，农民积极性高涨，社会安定，是很好的。李先念说：包产到户不宜提倡。中国单干了几千年，还是没粮食吃，还是受穷嘛!华国锋再次用他在湖南“三夏”抢收抢种季节必须互助、合作的事例来说，非集体化不可。邓小平当场没有就此问题表态，他说：农村问题很多，一大堆，应该抓住主要的解决。他还说：贫困地区总得放宽政策。这为他尔后支持包产到户留下伏笔。
    记者：既然七省三县座谈会把禁区打开了，进一步突破也就指日可待了。
    杜润生：没有你们想象的那么简单，争论还是很激烈的，要松口是很不容易的。
    1980年1月，国家农委召开人民公社经营管理会议，这是继七省三县座谈会后的又一个重要会议。
    王任重在会上讲话，再一次讲集体经济的几大优越性。会议开始，分组进行讨论，让大家放开思想。我安排周曰礼发言，介绍安徽的情况。他说：到1979年底，安徽实行包产到组的生产队占总数的51%，包产到户的占10%。增产效果明显。群众评价，组比队好，户比组好。一些地方，特别是占l/4比例的后进地区，迫切要求实行包产到户。结果周曰礼讲了两个多小时。大会分组讨论时，争论极为激烈。华东小组几乎等于围攻安徽，让我很为难。周曰礼对我说：安徽包产到户，是万里书记主张试验的，问我怎么办？我说：要沉住气，不能不让人家讲话;你们试验结果有利生产，就继续试。其他小组也争论激烈，赞成任重讲话的人占多数。轮到我在大会讲话，我讲了对包产到户要允许地方试验。
    记者：那您的讲话就和王任重的形成了两个声音了。中央怎么看？
    杜润生：1月31日下午，会议向中央政治局汇报情况。参加的有华国锋、邓小平、李先念、胡耀邦、余秋里、王任重、姚依林等。华国锋等人讲话后，邓小平最后讲了话，他说：对于“包产到户”这样的大问题，事先没有通气思想毫无准备，不好回答。他讲了一个大决策：就是本世纪末实现温饱，下世纪初实现小康，分两步走，要确定目标。他说：“这是个战略思想，定出这个目标是不容易的。我们要按照一千美元这个目标，考虑我国经济发展的速度，考虑农村经济的发展。现在不定出规划，不确定目标，四个现代化是没有希望的。”
    会前，王任重将他和我的讲话稿一起送李先念。李认为王的讲话很好，内容、文字均好。但指出任重和我两人讲话的精神应统一，不能两个调子，一致起来才好。任重把先念所讲“几千年来都是小农经济，已经试验过了还要试验什么”这句话，加到我的讲话里，把“准许地方试验”一句勾掉了。王任重要求两个讲话一起送中央批转。
    记者：这就有点僵持了，您怎么办？
    杜润生：我的确有些为难。怎么办？我和刚从四川省调任国务院副总理的赵紫阳商量，怎么处理。他说：国外发达国家都搞家庭农场，解决农业问题很成功。他在省里工作的时候，是搞包产到组，没有更多地支持包产到户，用扩大自留地的办法，满足农民的这种要求。他认为：包产到户这类问题，可以让大家试，不宜堵死。先念、任重他们有意见，文件还要发，可不用国务院名义，以国家农委名义下发。于是把问题淡化了。好在会议纪要中仍保留了：对自发包产到户的，不要硬性扭转，更不可搞批判斗争。
    我的讲话修改稿，未经校正，被一位同志拿走，发表在《农村工作通讯》上，造成一些不好的影响，我应该负责。

[1] [3]


首页 -> 2008年第11期

包产到户提出过程中的高层争论

作者：徐庆全　杜明明

字体： 【大 中 小】

    记者：王任重后来调任中央宣传部部长，是不是因为他不支持包产到户？
    杜润生：恐怕不完全是。其实，王任重这个人聪明干练，好读书，对新事物敏感，工作能抓住重点。在不少问题上他是属于思想开朗、能倾听不同意见的人。在农村问题的许多方面，我们也有共同语言，相处和谐，但对包产到户，却存在难以消除的分歧。不过他允许和他争论，不歧视我们这些观点不同的人，平等对待，一如往昔。
    1979年，有一个时期王任重在上海养病，把张平化叫去，说：包产到户，你们为什么不纠正？张赶紧回来传达，让农委纠正。
    我说：七省三县会议的文件，是中央通过的，讲了群众要包产到户，不要批，不要斗。
    张说：但不能放任自流，不做工作。
    我说：做工作可以嘛，但不宜硬纠。
    还有一次，是在甘肃召集农业农村工作会议，王任重在会上又提反对包产到户，宣扬集体经济的优越性，报纸上也发表了。甘肃省委书记宋平本来是赞成包产到户的，据说此时又有了变化。
    以后，王任重调离农业部，任中宣部部长。离任时，我俩恳谈了两个小时，最后他表示：作为过渡形式，他同意包产到户，前提还是应坚持集体化。他的认识此时已有变化，但已离开农口。
    记者：当时，包产到户虽然没有在全国推开，但是，安徽、四川、内蒙、甘肃等地的经验已经证明，这是切实解决农村问题的新创举，为什么有些人要反对？
    杜润生：华国锋、李先念、王任重对包产到户持反对意见，很大因素是忠于毛泽东思想。先念同志是红军第四方面军领导人之一。我和他相处是在中南地区期间，他任湖北省委书记、省长，一度兼任武汉市市长。在“三反”、“五反”运动中，我帮助邓子恢搞些具体工作。武汉市“三反”中搞出贺横夫大案，贺自己承认运集桐油出口，不但偷税，而且掺假以水充油，使国家损失无法计算。贺是中南军政委员会委员，过去和我地下党有联系。原地下党一位同志向我反映，此案不实。我着手调查，确实存在逼供事实。旋即向李汇报，他立即派人调查，证实水油不相溶，掺水于油是不可能的，而偷漏税也莫须有。他摸摸脑袋说：我们受骗了。从而举一反三，纠正了不少冤案。他敢于实事求是，敢于纠错，用人放手，南下干部对他多有尊敬赞赏之声。来北京后，我找他解决农村出现的一些难题，他无不尽可能予以解决。他的群众观点很强，但和任重一样就是在包产到户问题上和我们谈不拢，记得有一次写篇纪念邓子恢的文章请他署名，他打电话来说：要写得平稳些，包产到户，不能说毛主席错了，邓子恢是正确的。
    80年代，有一次他约我谈武汉市一个老案子（纪凯夫事件）。然后转到闲谈，他表示不赞同耀邦否定水利的讲话。
    他问我：包产到户真的增产那么多吗？
    我说：确实。包产到户是农村家庭经营，农民就靠种几亩地养家糊口，不能偷懒;加上环境变了，政府随着国家工业化，能为农民提供化肥、农药，信用社给贷款，苛捐杂税减少，又是和平环境，劳力富余，多产多留，政府实行价格保护，增产不奇怪;光水利建设，国家出了多少钱，还能白费？
    他说：你把我说服了，我是老观念，只记得“小农经济跳不了三尺高”。
    记者：看来，李先念也不是像外面所传的那样，一直是反对包产到户的。
    杜润生：是的，他的观念后来还是转变了嘛。
    记者：中央领导人有这样的意见，也势必影响到下面，因而，下面的一些人反对包产到户也就不奇怪了。
    杜润生：这种情况应该分开来看。下面很多同志持不赞成态度，主要是由于包产到户仍然不合法。十一届三中全会制定的《关于加快农业发展若干问题的决定》草案，是规定“不许包产到户”的。1979年9月，十一届四中全会通过了这个决定。其中提出，除某些副业生产的特殊需要和边远山区、交通不便的单家独户外，不要包产到户。把原草案“不许”改成“不要”(因为大家已按照早已发出的草案学习过文件，这个不大的修改变动没有受到应有的重视)。
    记者：可是，后来的实践在推动着你们这些决策者，当时是形势逼人强嘛，恐怕不变也得变呀。
    杜润生：你们说得很对，当年形势的发展在逼迫人们思考、决策。像包产到户这样的问题，解决的关键在于说服党内领导干部。再跨一步，只有破除多数同志原有的思维定势，才会引起决定意义的变化，这要靠实践深化。
    记者：谢谢您接受我们的采访。
    （责任编辑 杜 晋）

[1] [2]


首页 -> 2008年第11期

中国政治体制改革论稿

作者：吴　江

字体： 【大 中 小】

    一
    中国今天似乎人人都在谈民主，谈政治体制改革，希望政治体制改革与经济体制改革相适应。但究竟什么是政治体制，看来并不是人人都弄懂了的。所谓政治体制，就是权力集中的一种形式，并由此组成政府。权力的集中有专制的集中与民主的集中之分。在世界上，从十七十八世纪起，民主政体代替专制政体而起，国家现代化开始了。我国的政治体制就是民主权力的集中，其形式就是全国人民代表大会及其组成的政府。
    自从民主代替专制，又有民主与自由之争。欧洲一些启蒙思想家对于民主是不是一个好东西，民主与个人自由孰重，是要民主还是要个人自由，一直争论不休，直至如今。其集中表现就是从批判18世纪法国启蒙运动杰出代表卢梭的《社会契约论》开始。卢梭在国家问题上是一个民主主义者，他的民主理论是：每个人都是主权者，都应当获得应有的权利，包括自由和平等；但他同时认为，由于人们在自然状态下生活会遇到各种困难，所以应当组织起来，即组成为国家，国家由普选产生，每个人把自己主权交给国家，构成共同意志，即“公意”或“总意志”（用现在的话来说就是“民主决定”），每个人都要服从“公意”。所以“公意说”是《社会契约论》的核心。但卢梭同时指出，即使在这种情况下，“每个人仍有他做人的自由权利”，因此他主张将国家的立法权和行政权分开，反对有行政权的人拥有无限权利。为了防止行政权盗窃人民的意志和自由权力，他提出必须由人民经常监督行政者，例如定期召开人民会议审查行政权是否执行适当，有没有权力私用或违反“公意”的行为，否则应予撤换。这里要说，关于民主政治的这种理念并非自卢梭始，在卢梭前一位荷兰著名启蒙学者斯宾诺莎（17世纪人）就提出这种观点，认为“民主政治是最自然，与个人自由最相合的政体”。他的观点更为极端，认为人民应当将自己的天赋之权完全转让给国家，这样国家就有唯一绝对政治权，每个人必须服从，而且“国家统治权不受任何法律的限制”，这就是向专制政治妥协了。注意：卢梭等人没有从同时代人孟德斯鸠那里吸取他的分权制衡思想，资产阶级的三权分立思想是在法国大革命之后才逐渐确立起来的。
    但也就是从18世纪开始，民主主义思想受到了批判，认为民主与个人自由是相冲突的。这种批判的触发点，就是法国大革命追及卢梭的《社会契约论》思想。因为法国大革命期间发生了雅各宾专政和“暴政”，革命党内部也互相残杀；而卢梭的思想则被认为是法国大革命的指导思想（卢梭死于法国大革命前十多年）。这种批判的最明显的例子，就是和平主义者罗素在他的《西方哲学史》一书中就《社会契约论》所说的一段话，我且把它抄录在下面：“这本书在民主政治理论家中间重新造成讲形而上的抽象概念的习气，而且通过‘总意志’（即‘公意’）说，使领袖和他的民众能够有一种神秘的等同，这是用不着靠投票箱那样世俗的器具去证实的。他的哲学有许多东西是黑格尔为普鲁士独裁制度辩护时尽可能利用的。他在实际上的最初收获是罗伯斯比尔的执政；俄国和德国（尤其是后者）的独裁统治一部分也是卢梭学说的结果。”（《西方哲学史》下卷，商务印书馆1976年版）
    大家可能想不到，在我国，在五四新文化运动大倡科学与民主之后，也有人（北京大学教授张奚若）同样对民主主义者卢梭发起批判，其观点基本与罗素相同，认为民主必然产生“多数暴政”，也就是说它也是站在民主与自由相冲突因此否认民主价值的立场上的。
    西方学者关于民主与自由之争，一派认为民主是通往个人自由之路，一派认为作为国家形式的民主权可能产生“多数暴政”，因此企图通过民主道路来保证个人主权和个人自由不受侵犯只能是一种幻想。后一种思潮的影响曾很大，例如，当美国于1776年从殖民地获得解放并发表《独立宣言》之后，迟迟没有正式成立国家，直到1789年才成立中央政府，选出总统并制定宪法，这就和上述思潮有关。马克思恩格斯也深受这种思潮的影响，他们主张无产阶级获得胜利、生产资料归社会所有之后，国家和民主应当消亡，他们不承认有所谓“自由的人民国家”之说，认为人民如果有了自由，民主国家也就不需要存在了；他们将作为国家形式的民主，与个人自由同样看成互不相容。其实这也是一种空想。正由于此，马克思主义没有提出一个关于社会主义国家的完整的学说来，而以无确切含义的“无产阶级专政”的提法让人任意操弄，结果伤害人民的民主和自由，这未免是一件憾事。
    在我国，听说目前也有自由主义派，不过并不涉及国家问题。在国家问题上，我们几乎是清一色的民主主义者，这一点并不奇怪，因为几个世纪的历史事实（包括社会主义国家的出现）证明，我们能预想到的社会确实还不能超越民主，确实不能不以民主政治来代替专制政治。从民主和自由的关系来说，民主（国家）不仅包含一定程度的自由（从专制解放出来的自由），而且是通向自由的必由之路，自由程度的扩大依靠民主的进步和完善。即使从社会主义观点看，民主和自由的统一是国家问题上不可避免的立脚点。

    二
    现在，我们可以来谈民主和民主的集中本身了。民主是国家的主体，它承认国家的“公意”是人民主权的集中，不是少数人所得而私。人民管理自己的国家，主要运用选举制，经选举产生自己的代表，组织代表大会（或议会），因此产生国家权力机构——立法机构、行政机构、司法机构以及各种监察机构和权力制衡机构等。国家首脑有的经全民直选产生。以上是就一般而论，民主的实施和民主的集中的形式因各国不同条件和历史传统而千差万别，民主无统一的形式或统一的路径可言。但是民主确实能够显现人民捍卫自己主权的能力。
    对待民主，有两个问题必须加以注意，第一，民主政体代替专制政体是一种社会的进步，有划时代的意义，但民主政治本身不可能是十全十美的东西，例如，民主虽然承认保护少数人的主权和意志，但它毕竟依多数人的意志做出决定；选举是比较公正的，但选举的结果并不是完全公正的。因为社会总是分别为不同的阶级阶层，不同的利益集团，也有强势群体和弱势群体之别，如果选举因种种原因（包括掌握的资源不同）被欺骗被操弄，选后又无有效的权力制衡力量，则确实有可能出现“多数暴政”，他们自诩为民主国家，但对内专制，对外侵略，无恶不作。这种例子在历史上所在多有，如希特勒也是经多数人选举上台的。一位美国政论家揭露美国民主的虚伪，说美国统治者是“对内讲自由，对外搞法西斯”，而美国的人权组织只是充当颠覆别人国家的工具而已。
    第二，民主的道路、民主的模式以及民主的操作方式，并不是千篇一律的，而是千差万别，多种多样的，包括同类国家在内。在历史上，一定的民主政体取代专制政体而起，因各国的历史条件与传统不同，往往各走各的路，有的激进，有的渐进，有的迈大步，有的迈小步，或民主与专制此起彼伏，不断磨合，或互相交叉，互相包容，或复辟与反复辟往复循环，等等。英国从1688年光荣革命后，民主代替皇权，一直是一条妥协的、改良的路，直到l837年开始的维多利亚时代才稍有些头绪。1789年的法国大革命采取激进的方式，催生出的民主政权长期处于动乱、暴政和专制复辟当中，到1946年的第四共和国还没有稳定下来，有人统计，其间经过了三个民主政府，三个皇室政权，两个帝国，一个法西斯政权，这些政权又都是以暴力告终。所以法国的民主革命最为人所诟病，被看做是“多数暴政”的样板；如前所述，首倡“主权在民”的法国著名民主主义者卢梭也因此不断遭受批判。我们的近邻日本，从1868年的明治维新直到第二次世界大战，天皇仍一直拥有最高权力。立国不久的移民国家美国，好像天生是一个自由民主的国家，但它保留奴隶制的时间也最久，其民主则一直受资本霸权的支配。此外，还有一种情况不能不在此说一说，就是大国与小国实施民主的道路很不相同，人口众多地域广阔而文化素质不高的大国比起人口较少的小国来，民主改革的难度要大得多，稍有不慎，极容易造成乱局。例如印度这个大国因实行多党政治被西方人誉为东方民主国家，实际上，其政局时呈乱象，国内麻烦不断；当然印度仍有它发展的特色可供我们借鉴。

[2] [3]


首页 -> 2008年第11期

中国政治体制改革论稿

作者：吴　江

字体： 【大 中 小】

    根据以上种种情况，所以最近有人向我们提醒：民主改革不能靠理想主义，也不能靠照抄照搬。这确是警策不易之论。
    中国的政治体制改革走一条什么样的道路，有中国特色的社会主义民主究竟是一个什么样子，这是当前中外都关注的问题。总的说，这种改革应有利于保障人民的主权和自由，以“法治”代替“人治”，应有利于民生的改善与国家的富强，尤其应有利于民族的团结与国家的统一稳定。依照中国国情，中国的民主改革首先要处理好集中或集权的问题。
    中国的社会长期是宗法等级社会，两千多年来都是一个中央集权大国。世界上有过几个大帝国，为时都不算太长。纪元前建立的罗马奴隶制大帝国和13世纪建立的奥斯曼封建制大帝国，为时都不过500年；18世纪沙皇建立的俄罗斯帝国连同后来的苏联，合起来也不过300年；还有一个1867年建立的奥匈帝国，其存在时间则只有半个世纪。惟独中国这个东方大国已存在了两千多年之久，而且将继续存在下去。早在1959年，有一位欧洲女政治家华德（R.Word）曾预言：苏联必将因民族问题而瓦解，而中国则本质上是一个辽阔而统一的国家。这实属惊人预言。其所以如此，盖因各国集权的历史条件、途径有所不同。中国众多的民族部落同处于一个大陆版图内，中心为黄河长江两大流域的中原地区，其地土肥民稠，有较高的文化和生产力，率先进入农耕社会。先秦以来逐渐融合形成的汉族首先据中原，其他落后地区的民族纷纷向中原地区靠拢，彼此互相往来，杂居，冲撞，争夺，战争频繁，有时汉民族战胜入侵的少数民族，有时少数民族战胜汉族入主中原，形成“你中有我，我中有你”的格局，最后互相同化融合，以文化融合和生产力趋同为基础，在中央集权制度下，形成具有强大凝聚力和向心力的统一的中华民族，中央集权制度在其中起着重要的作用。
    16世纪以前，中华民族无论在文化上、在生产力上，都处于世界先进地位。16世纪以后落后了，于是列强欺凌，丧权辱国，割地赔款，接踵而来，中华民族面临着被瓜分的危险。辛亥革命后仍是如此。但即使如此，中华民族的凝聚力并未见削弱，这一点最遭外国列强之忌，外国列强因此倡“分块论”之说，认为中国太大，人口太多，因此欲征服之，必先分裂之。这种“分块论”由日本人首倡，他们公开论述中国只有分成“七块”或“十二块”即分成“七国”或“十二国”，才能够治理好（近期日本防卫大学和东京日本语大学的教授学者们就公开发表过此类谬论，台湾的李登辉是积极应和人物之一）。无疑，对于这种“分块论”凡我中华民族都必须高度警惕并坚决驳斥之。所以从中国几千年历史看，国家的统一和主权的完整有赖于国家一定的集中或集权制，无集中就无以谈国家的统一。
    但是，什么样的集中，什么样的统一，才适合国家发展的需要，要视不同时代而定，要根据时代的转换而转换。过去封建时代，基础是宗法等级制，建立的是封建专制政体，此种政体以集权为主体，无民主可言。现在时代变了，民主占上风，民主社会需要建立民主政体，实现“主权在民”的理想，而民主政体的主体是民主。集中是必需的，必不可少的，但这个集中是民主本身的集中，是为民主、为实现“主权在民”服务的，同时也要实现社会平等，排除封建等级制（这种等级制和宗法性家族势力在我们的社会和政体中还到处存在着，有时还受到某些改革者的宽容和支持）。这个问题辛亥革命以来一直没有解决，中国共产党当政后也没有解决好。孙中山先生曾将民主政体的建立分为“军政，训政，宪政”三个阶段。共产党当政以后建立起来的民主政体称为“集中指导下的民主”，这种所谓“民主指导”实际上等于“训政”。训政者，即人民交出自己的主权由党和政府来指导你学会民主。这是将民主和集中的地位倒置：集中为主体，民主是集中指导的产物。这恰恰违背了民主政体的原旨。
    说到这里，中国政治体制改革的任务便呼之欲出了，我们可以用八个大字来概括：发展民主，改造集中。

    三
    根据我国国情，要先说一下将专制的集中（或过分集中，或处于指导地位的集中）改造成民主本身的集中的问题。“专制”两字不免有些刺耳，换句话说“过度集中”，这相对于民主的集中而言，还是符合共产党当政后所实行的“集中制”的实际情况的。毛泽东其实也没有回避这个问题，他不是说过“百年犹行秦政制”吗?两千多年后他还称颂秦始皇的专制集中制，并主张将“马克思和秦始皇结合起来”。但现在必须有所改变，因为过度集中或专制使国家落后，人民受难。中国政治体制的改革首先要使“集中”民主化。之所以这样说，是因为我们早已有了全国及各级人民代表大会的设置，而我国宪法庄严规定：全国人民代表大会是国家最高权力机关。这就是民主的集中。但这在相当程度上仅仅是形式上的。因为我们又规定，共产党是国家无可争议的领导力量。这样，作为国家最高权力机关的全国人民代表大会就和党的领导在权力运用上形成矛盾，以至形成积重难返的“以党代政”，而党的权力又往往集中于少数人乃至个别人之手，因此甚至出现如“文革”时期个人专权，即个人拥有像帝王一样的无限权力这种历史倒退现象。这个问题使我们的政治体制严重扭曲。我们试图对这一问题作些分析，并探寻是否有哪怕是权宜的妥协的但至少可使政体有些民主气息的办法，或者将党的领导方式加以改变，以便使国家最高权力机关不仅有其名而且有其实。
    首先应当指出，这对矛盾是由历史形成的，它产生于特殊的历史条件下。中国共产党领导全国各族人民取得解放，并进行社会改造使民族和人民有捍卫自己主权的可能。这个历史功绩是不能抹杀的，中国共产党因此在人民中间获得了极大的信任和极高的声誉，其成为国家的领导力量是必然的，无可替代的。共产党成为全国人民的核心力量，也成为不怀好意的外国列强的眼中钉，他们为了削弱和支配中国，百般污蔑中国共产党，可以说，他们“亡我之心不死”。但是，世界上任何事物都有自身的限度或局限性，党的领导也不例外。历史条件变了，特别是已建立了行使国家最高权力的人民代表大会。在这种条件下，党的领导虽不可少，但其怎么领导，领导的思维与领导方式必须改变。主要的是，党不能凌驾于全国人民代表大会之上形成以党代政，党的领导只能渗透于其中，以自己的正确主张和为人民服务的精神，说服（而不是指令）人民代表以实现自己的主张。循此逻辑，可以选择的合理办法，就是共产党作为执政党，通过人民代表中的党员在人民代表大会中设置党组进行工作，依法行政，依理服人，依此实现领导，而不是直接取代人民代表大会的职权。人民代表大会所产生的行政机构同样设置党组以进行工作，但是国家最高检察院和最高人民法院则不设党组，而直接对全国人民代表大会及其常委会负责，以保持两机构的独立性，使其不受任何外力影响而独立执行职责。
    这里要说明，在人民代表大会中设置党组以具体实行党的领导，并非是我个人的意见，这一主张是开国初期由一位革命前辈（同时也是一位老法学家）董必武所提出，可惜当时我们一切“学苏联”，走上了“以党代政”这条路，设置党组之议未被采纳。现在重提此议谨供当政者参考，我想也是可以的吧？
    全国人民代表大会本身是立法机构。代表大会中设置的党组的重要职责之一，就是保障我们的国家最终摆脱“人治”或“党治”，而实行“法治”，使之成为真正的法治国家，而“法治”属于民主范畴。党本身的活动也必须限制在国家法律范围之内，任何党的组织和党的领导人都不能“无法无天”独行其是，他们的违法行为和平民一样都要受国家监督机构和司法机关的处理。在这方面党不能拥有任何特权。

[1] [3]


首页 -> 2008年第11期

中国政治体制改革论稿

作者：吴　江

字体： 【大 中 小】

    私意以为，采取上述办法，并不是取消党的领导，只是改变党的领导思维与领导方式，使党的领导居于第二线，突出全国人民代表大会作为国家最高权力机关的地位。这种党的领导思维与领导方式的转变，可能促使党政适当分开，也可能为增强党内民主提供条件，并有利于精简党的机构。
    人民代表大会是集中人民主权的机关，它的职责是代行人民主权，所以，人民代表大会本身是为人民服务的机构，人民代表及人民代表大会所产生的各机构的工作人员，都是服务于人民的，称之为“公务员”，其性质与“服务员”、“公仆”相等。现在“官员”的名称流行，“公务员”即“官”，而“官”者，牧民之谓也，自视高居于人民之上。这种情况应当改变。虽然各国皆有“官员”称谓，但社会主义国家应当避免这种称谓，共产党人更不应以称“官”为荣。

    四
    其次，谈到发展民主。就政治体制改革而言，发展民主就是使集中真正建立在民主的基础之上。而民主又重在实行真正的选举。在既有的领导格局下，民主可以重渐进，迈小步，以小步积大步，应避免足以造成政局动荡的“激进民主”或“过度民主”。在这方面，我们的关切点主要是以下四项：
    1．发展党内民主，这是第一位。由于党在国家中的特殊领导地位，发展党内民主是发展人民民主的关键一步，等于是一架民主的发动机。中国共产党是一个有七千多万人的大党，这在世界上也是独一无二的。在长期战争时期，党内生活难免受军事化影响，在成为执政党以后的和平时期，党内生活须经重大的改造，民主化提上日程。所谓党内民主，除了党内应有真正的选举，并依照党章和宪法保障党员的自由权利（所谓党内“思想统一”只是对党章和党的决议而言，并非消灭党员个人的思想自由，思想天生是自由的）以外，重要的是依法治党。依法治党有二：一是党的活动应限制在国家法律允许的范围之内，二是党自身的政治生活应有法律性的规范，以约束党员的活动，如严格防止权力的过度集中，制止“个人说了算”，防止有权势的领导人任意整人等。过去党内曾有“关于党内政治生活若干规定”，那是“文化大革命”后痛定思痛的产物，但只是原则性规定，而无具体执行的条例及细则，因此不足以称“法”。如拿任意整人来说，这是党内长期存在的一个恶习。这种现象在战争时期有些情况下难以完全避免，但和平时期必须制定法律严加制止。必须保障党员的申诉权利，必要时进行法庭式的公开审理。试想，如果党内没有法律制止权势者任意整人，冤案频发，“莫须有”罪名随意制造，致使党内外《乌盆记》唱个不停，则必使党无宁日，党心离散。试问上世纪70年代末如果不平反大量冤假借案，改革开放搞得起来吗?总之，惨痛的历史教训必须记取，制定党法，此其时矣!特别当此腐败横行、卖官买官等丑行在党内恶性发作之际，“清党”之举亦属情理中事。
    2．改善党际关系。中国不是多党制，也不是一党制，而是共产党主导下的多党合作制，共产党为执政党，各民主党派为参政党。因为依宪法共产党在国家中居于领导地位，因此多党合作以共产党为主导是理所当然的，但各党应是独立的，这是政治学常识，否则就无所谓“政治协商，互相监督”。在历史上，多党合作曾处于不稳定不规范的状态，至今多党合作仍被淹没在全国政治协商会议这个“汪洋大海”之中。为了改善党际关系，作为发展民主的重要一环，当务之急是将“政治协商”和“互相监督”两者法制化、规范化、程序化，制定章程，条条分明，有实际操作性。有关国家人事安排，则可考虑开国初期的合作模式，各民主党派的领导成员及专业人士经选举或协商担任政府领导实职。
    3．民主重在选举，无选举就无所谓民主。中国共产党当政，中国开始有选举制度。但无可讳言，除某些基层选举外，许多领域的选举，包括人民代表的选举，多以“内定选举”或“指名选举”，辅之以“协商选定”。近年来有些地方开始采取“差额选举”，效果明显，但举办者总不免战战兢兢。总之，中国要有真民主，必须有真选举。中国之大，国情之特殊，选举制只能逐步、逐区、逐级推开，既不能冒进，也不能畏首畏尾。世界上，以民主组成的国家一般采取代表选举制。我国民主有一大特点，即代表制选举和基层直选相结合。直选产生基层群众自治，包括农村居民自治和城市居民自治，都有法律和特定的组织法保证。以民主选举、民主决策、民主管理、民主监督为内容的城乡居民自治，已基本实现制度化、规范化，直选的范围正在逐步扩大。据统计，目前中国农村已有61万多个村民委员会和8万多个城市社区居民委员会，全国已有85％的村建立了民主选举的村民大会或村民代表大会，管理基层公共事务和公益事业。从基层起步，这是中国民主发展的一个特征，可说是丰富了世界民主政治的内容和形式。
    4．在中国这个大国，中央直辖市、省、县以及各个民族自治区的地位十分重要，为保持国家统一，这些地区直属中央管辖。但中央与地方应适当分权。尤其对民族问题不可掉以轻心。应当懂得，由于现代化的推进，各少数民族地区的经济发展，文化提高，必将唤起其民族觉醒和民族自尊，因此会珍惜其民族自治权。为保障国家统一，全国人民代表大会似应考虑设置较高层次的机构专事处理民族问题。各直辖市、省、县的人民代表大会的代表则应由民主提名、民主选举产生。其主要领导人可考虑由自下而上提名和上级委派候选人相结合，而以差额选举产生之，然后报上级领导批准。为慎重起见，地方民主建设可仿效设置经济特区的办法设置政治特区作为试验区。
    本文到此结束。最后还想特别提到一点：本文强调“改造集中”，目的之一是为了消除过去“过度集中”的弊病，为此必须有适应我国国情的分权及权力制衡制度。这个问题这里未专门涉及，但这是中国政治体制改革中的应有之题，应当专门加以研究。
    （2008年7月）
    （责任编辑 杜 晋）

[1] [2]


首页 -> 2008年第11期

十一届三中全会后对外政策的调整

作者：朱　良

字体： 【大 中 小】

    中共十一届三中全会后，对内政策开始了根本的调整。中央没有就过去的对外政策做过较全面的总结，但是，对外政策是不可能不做重大调整的。

    对外政策为什么必须调整
    新中国建立后，中国实行向苏联“一边倒”的战略。14个社会主义国家结成了以苏联（1991年底苏联解体为俄罗斯、乌克兰、白俄罗斯等15个独立国家）为首的社会主义阵营。毛主席于1957年曾宣称：“当前国际形势的特点是东风压倒西风，也就是说，社会主义力量对于帝国主义力量占了压倒的优势。”经过十年国际共产主义运动的大论战，也就是反对苏联修正主义的斗争，中苏决裂了。1966年5月文化大革命开始后，我国的对外工作的极“左”达到了顶峰。同年8月中共八届十一中全会提出：当前世界正处在世界革命的一个新时代，帝国主义走向全面崩溃，社会主义走向全世界胜利；无产阶级国际主义，是我国对外政策的最高指导原则（用当时另一种说法就是“外交服从革命”）。我们公开支持东南亚一些国家共产党的武装斗争，这就违背了中国倡议的国与国之间和平共处五项原则。1969年4月，林彪《在中共第九次全国代表大会上的报告》，引了列宁“帝国主义就是战争，帝国主义战争是绝对不可避免的”的论断，还引了毛主席的指示：“关于世界大战无非是两种可能，一种是战争引起革命，一种是革命制止战争。”九大通过的党章还写上了打倒帝国主义、打倒现代修正主义、打倒各国反动派的奋斗目标。1969年中苏之间的紧张关系到了战争的边缘。中国和美国都调整了对外战略。1973年毛主席同美国基辛格谈话时提出“一条线”战略，即“搞一条线，就是纬度。美国、日本、中国、巴基斯坦、伊朗、土耳其、欧洲”。1974年，毛主席又同赞比亚总统卡翁达谈了“三个世界”的思想，作为“一条线”的理论根据。
    1977年8月12日，中共十一大政治报告强调了“三个世界”的对外战略。同年11月1日，以《人民日报》编辑部名义，发表了六整版的《毛主席关于三个世界划分的理论是对马克思列宁主义的重大贡献》。文章指出：“三个世界”划分的理论“是依据关于我们的时代是帝国主义和无产阶级革命时代的理论，关于帝国主义发展不平衡、帝国主义必然要用战争重新瓜分世界的理论”，断言“苏联复辟了资本主义并蜕变为社会帝国主义国家”，“苏联叛徒集团把高度集中的社会主义经济变成高度集中的国家垄断资本主义经济，它的集中程度是美国所无法企及的”。文章的主要结论有：苏联和美国这两个帝国主义超级大国是第一世界，“它们的争夺必然导致新的世界战争”；当前，战争的因素正在明显地增长，世界战争可以推迟，但是不可避免，要立足于早打大打；在愈演愈烈的美苏两霸的争夺中，美帝国主义在总的战略上不能不处于守势，苏联社会帝国主义在这个争夺中处于攻势，因此苏联是“比美国更危险的世界战争策源地”，“第二世界（注：指英国、法国、德国、日本等）是反霸斗争中可以联合的力量”，“第三世界国家和人民是反帝、反殖、反霸的主力军”，为建立最广泛的国际反霸统一战线以打击主要的敌人，要按照列宁的教导，“利用敌人之间的一切‘裂痕’”。
    《人民日报》这篇文章发表后，我们加快了落实建立国际反霸统一战线的战略部署。

    调整对外政策需解决哪些问题
    我党没有全面总结过十一届三中全会以前和以后的对外工作，但是要调整对外工作，以下几个问题是不能回避的。
    （1）我们的时代是不是仍是帝国主义和无产阶级革命的时代？当代世界的根本问题是不是“战争与革命”？战争的威胁是不是迫在眉睫？这涉及到是备战还是加快现代化建设，要不要高举维护世界和平旗帜的问题。
    （2）要不要执行独立自主的外交政策？要不要同大国结盟，联合一个反对另一个？
    （3）要不要坚持国与国之间关系的和平共处五项原则？要不要改变支持外国共产党武装斗争的革命外交路线？
    （4）要不要同全世界近80个被称为“修正主义”的共产党恢复关系？这个问题必须解决，因为我们后来改革开放的步伐大大超过了我们批判的“修正主义”。
    1989年4月22日，中央对胡耀邦生平有一段评价，谈他对新时期对外政策调整的努力：“他为恢复和发展中国共产党同其他一些国家共产党、工人党的关系，为发展我党同外国社会党、民族主义政党及其它政党的关系，为增进中国人民同世界各国政府和人民的相互了解和友谊，为我国对外政策在新时期的重大调整，做出了努力。”

    恢复我党同“修正主义党”的关系
    1978年我们已同南斯拉夫共产主义者联盟恢复关系。当时意大利、法国、西班牙等国共产党也希望同中共恢复正常关系。但是在十一届三中全会以前，我们仍认为：尽管这些党有要求独立自主、摆脱苏联控制的倾向，但是这些党在许多重大问题上仍然跟苏联跑，我们同他们没有恢复关系的基础。我们仍称这些党为“修党”。
    恢复同70多个“修党”的正常关系，是从意大利党开始的。
    意大利共产党是资本主义国家中实力最强大的第一大党，拥有160多万党员，1000多万张选票，与意大利社会党等在一起控制了近60％的地方政府，还掌握着全国最大的工会和合作社组织。1976年9月毛主席逝世时，意共发来了唁电，总书记贝林格和主席隆哥到我国驻意使馆吊唁，意共的各级党部下半旗志哀，我们都不领他的情；1978年4月意共中央书记处书记巴叶塔，要求同我驻意大利大使进行非正式秘密会晤，我们也拒绝了。在国际共运大论战中，我党发表的重要反修文章虽然只有二三十篇，但是，点名批判意共总书记陶里亚蒂的文章就有两篇，其中一篇竟长达十万字，实际上是指桑骂槐，全面系统地批判苏共总书记赫鲁晓夫。
    经中央批准，1979年3月，中联部副部长吴学谦，应邀到罗马同意大利共产党就恢复两党关系进行内部会晤，以后经过了长达一年的交换意见，1980年4月，贝林格总书记应邀访华。胡耀邦总书记去机场迎接，华国锋主席会见。胡耀邦同贝林格举行了5次深入的会谈，双方一致同意，在完全平等、独立自主、互相尊重的基础上，恢复和发展两党关系（后来，胡耀邦在会见荷兰共产党代表团时，又加上“互不干涉内部事务”，作为党际关系四项原则，写入了十二大党章）。
    邓小平同志在会见时说：“这次我们两党恢复关系，我去见马克思也好交代了。”“过去许多争论，并不是我们讲的都是对的，我想你们认为自己讲的也不一定都对。”“我要说三句话：一是过去的一切一风吹；二是当时有些问题我们看得不清楚，甚至有错误；三是我们双方统统向前看。”过了一年，邓小平会见原意共总书记陶里亚蒂的遗孀约蒂议长时，又说：“1963年我们写了篇文章，对不起陶里亚蒂同志，那篇文章丢到纸篓里去吧！”
    同意共恢复了党的关系后，接着同一些对苏共有独立性的“欧洲共产主义”类型的共产党如西班牙共、法共、希腊共（国际派）、荷兰共恢复了关系，后来逐步同其他共产党都先后恢复了关系。
    共产党能不能同社会民主党建立联系
    20世纪初，第一次世界大战和俄国十月革命前后，欧洲社会民主党曾被指责为“背叛国际主义”、“工人阶级叛徒”。
    1951年，欧洲社会党、社会民主党和工党（以下统称为“社会党”）成立了“社会党国际”，其前身是1923年成立的“社会主义工人国际”，它自称其历史始于1864年（即第一国际）。自1976年西德社会民主党主席勃兰特任主席后，又吸收了第三世界一些接受社会民主主义的民族主义政党参加。社会党国际有正式成员党49个，咨询成员党17个，党员总数达到1600万，选民9000万，在19个国家处执政地位（2008年已有159个成员党，在近50个国家执政）。因此，同各国社会党来往，对促进国家关系、增进人民间友好、维护世界和平，是有积极意义的。但是在20世纪70年代，不少社会党主张缓和同苏联的关系，这同我国主张“一条线”战略是有分歧的。因此，1977年法国社会党邀请中共参加其代表大会，我未予置理。1978年西德社民党主席勃兰特表示愿以党的主席身份访华；1980年英国工党领袖卡拉汉访华时，表示英国工党愿与中共建立“密切关系”；意大利、西班牙、葡萄牙、比利时、马耳他等国社会党，也表示愿与中共建立党的关系，我们均未予置理。

[2] [3]


首页 -> 2008年第11期

十一届三中全会后对外政策的调整

作者：朱　良

字体： 【大 中 小】

    1981年2月，应胡耀邦总书记邀请，密特朗率法国社会党代表团访华。密特朗当时辞去了法国社会党第一书记的职务，准备竞选总统。我党对密特朗给予了很高的礼遇。他抵京后，胡耀邦前往国宾馆拜会了代表团，又在客人离京前会见了代表团并设宴饯行。李先念副主席同代表团举行会谈。邓小平会见了代表团，他在谈到国际局势时指出：“战争危险依然存在，战争的策源地是苏联。当然美国也是一霸。能够打世界大战的只有两家，美国和苏联。但美国在战略上处于防御地位，苏联处于进攻地位。我们大家要联合起来，才能维护世界和平和推迟战争。”
    密特朗回到法国3个月之后竞选获胜，当上了法国总统并连续担任了12年总统。法国社会党领导人后来见到我党领导人时，不止一次地感谢中共在总统竞选前邀请密特朗访华，给他带来了获胜的好运。
    邀请社会党国际的领袖，西德社会民主党主席、前总理勃兰特访华，是我党同社会党关系中最重要的决策，他不仅在各国社会党中有很大威望，在第三世界中也有很重要影响。但是我们在近十年左右时间中，对勃兰特奉行的“与西方合作，与东方（苏联和东欧）和解”、支持美苏裁军谈判等政策持否定态度，认为他对国际形势缓和有幻想，对苏联有幻想。中共和西德社民党的国际事务主要负责人，经过一年半的接触、相互访问，才达成了勃兰特访华的协议。
    1984年5月，勃兰特应我党邀请率团来中国进行正式友好访问。双方举行了多次会谈。胡耀邦最重要的讲话是欢迎宴会上的祝酒词。他首先赞扬勃兰特“多年来为缓和欧洲和世界紧张局势，维护世界和平和推动南北对话进行了不懈的努力”。他接着讲：“什么是当前最重大的国际问题呢？在我们看来，当今世界上最根本的问题有两个：一个是维护世界和平问题；一个是第三世界国家的发展问题，也就是通常所讲的南北对话和南南合作问题。”胡耀邦这样说，实际上是否定了我们过去关于世界最根本的问题是“战争与革命”的论点。邓小平1985年3月同日本外宾谈话时说：“再从经济角度来说。现在世界上真正大的问题，带全球性的战略问题，一个是和平问题，一个是经济问题或者说发展问题。和平问题是东西问题，发展问题是南北问题。”这个谈话实际上肯定了胡耀邦的观点，中央后来又概括成“和平与发展是时代的主题”。
    胡耀邦在欢迎宴会上还讲到，中共愿同其他国家社会党在党际关系四项原则基础上发展友好关系，他说：“中国人民将同欧洲和全世界各国人民一道，坚持不懈地为缓和国际局势、制止军备竞赛和防止核战争而努力”，“在这些与世界各国人民命运攸关的重要问题上，我们同勃兰特为主席的德国社会民主党，以及其他许多国家的社会党、社会民主党和工党有不少共同点或相似点。我们愿意在共同点或相似点上同它们进行对话、交往与合作。”“我们认为，意识形态、社会制度和发展道路，归根到底，应当由各国人民自己来选择，分歧和差异不应当成为谋求这种合作的障碍。”胡耀邦还说，中共在同社会党的交往中，恪守“四项原则”。这就把我们同各国共产党关系的四项原则，扩大到适用于其他各类政党。
    勃兰特来华前，对我党将如何接待他一行，多少有点捉摸不定。在事先拿到胡耀邦的祝酒词稿后，他迅速对自己的祝酒词和会谈稿作了相应的修改，做出了积极、友好的反应。
    邓小平礼节性会见并宴请勃兰特一行，使勃兰特甚为兴奋，称这是给他的荣誉，表示要从邓小平的智慧中汲取一些精华。
    勃兰特的访问获得了圆满成功。两党的接触和联系不断深入发展，中共同其他各国社会党的来往，大大加快了。1985年10月我党应勃兰特当面向赵紫阳发出的邀请，派代表团参加了在维也纳举行的社会党国际第二次裁军与发展会议，开始了同社会党国际的联系。

    坚持五项原则，革命不能输出
    中共十二大对调整支持革命的外交路线起了重要的作用。
    共产党必须实行无产阶级国际主义，必须支持世界革命，这在三十多年前是天经地义的事。“我们不惜最大的民族牺牲”，抗美援朝、支持越南抗法抗美，并且支持各国人民的革命斗争。中苏大论战时，我们批判苏共不支持革命，说马列主义者修正主义者的根本分歧是要不要革命、要不要反帝。到了文化大革命，我们就公开地支持东南亚国家的武装斗争。文化大革命结束后，我们从反对苏联霸权主义的战略出发，继续实行支持革命的政策。
    作为共产党，当然应该同情各国人民的正义事业，但是，支持外国共产党反对政府的武装斗争，是同国与国之间实行和平共处五项原则、改善同邻国友好关系有矛盾的。1975年7月，毛泽东主席对泰国总理克立说：“我们支持世界各国的共产党，但是不支持修正主义。我很赞成你在香港讲的那一篇话，国家是国家关系，党是党的关系”；“拉扎克（马来西亚总理）要求我，不要跟他们国家的共产党往来。我说不行呢，因为我也是共产党。哪里有共产党不支持共产党革命的？！”“至于你们怎么对付共产党，我们不干涉。无非是一骂，二打，三杀。我们不管，管不了啊!不能干涉别国的内政。”1978年，我们对泰国总理江萨重申了毛主席关于“国家是国家关系，党是党的关系”的论点，“我们反对苏联，其中最重要的问题，是它背叛了马列主义，我们不能背叛马列主义。不支持（革命）是不可能的。这个问题极大。如果我们改变了这个原则，就等于在苏联社会帝国主义面前放下了武器，连在意识形态上反对苏联社会帝国主义的资格都没有了，会受到全世界人民的谴责。”
    1982年9月1日，中共十二大报告讲对外政策时强调，“互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利、和平共处”五项原则，是中国用以指导自己同各国发展关系的一贯原则。报告说：“我们马克思列宁主义者，相信共产主义最后一定会在全世界实现，但是革命决不能输出，它只能是各国人民自己选择的结果。正是基于这样的认识，我们始终坚持和平共处五项原则。”
    十二大公开提出“革命决不能输出”后，我们加快了调整支持东南亚国家共产党武装斗争的政策。调整工作包括不再邀请这些党的领导人参加国宴，不再上天安门观礼；停止播发有关这些党的活动的新闻，撤销在中国境内的广播电台；停止军事援助，逐步减少直到终止经济援助；撤销这些党的在华机构，人员回国或转到第三国，愿留中国的可以留下，不再按党宾对待，年老体弱的可在中国养老，但都要遵守中国法律，不从事反对其本国政府的活动。
    整个调整工作过程经历了六七年的时间，尽量稳妥、逐步地进行，给有关党充分时间转变思想和政策。胡耀邦等领导同志对有关共产党领导人做了耐心的思想工作，对我们过去支持这些党照搬中国的经验，搞农村包围城市的武装斗争的错误做法作了自我批评，说明各国革命必须从本国实际出发，依靠人民，独立自主、自力更生地进行；社会主义国家如果口头上说奉行和平共处五项原则，而在行动上输出革命，不仅会损坏社会主义形象，对有关共产党形象也不好。
    东南亚有关国家政府对我们调整工作的每一个动作都密切关注，并且能够理解。中国同东南亚国家在五项原则基础上的睦邻友好关系得到改善、加强。

    党的十二大提出独立自主的对外政策
    1978年十一届三中全会后，党内外本着邓小平“实事求是，解放思想”的精神，思想很活跃，不少人对苏联是不是社会帝国主义国家，对“一条线”、“三个世界”战略有不同看法，并且向中央写信提出了意见。
    中共中央秘书长胡耀邦，在1979年7月第五次驻外使节会议上讲话，对会议讨论中涉及的问题，提出了四点“体会”。他说：第一点体会，我们平常说的社会帝国主义、修正主义，是指苏联所奉行的政策，不是指它的社会制度。过去，我们说苏联变成资本主义，社会制度变了。现在回过头来看，可能我们那时候研究得不成熟，提出的理由不充分。这个看法必须重新考虑。第二点体会，苏修集团是我们的主要敌人，这一点不能含糊，但是说“苏联亡我之心不死”，是不是它要搞“亡我之战”，侵略我们呢？苏联要把我国占领，我看500万军队不行，至少得1000万军队。苏联人民对我友好之心未灭，相当一部分干部，也是希望同我友好的。有此两条，我觉得苏联要打我们，搞大规模的反华战争，不是一般的难，而是难上加难。第三点体会，对苏联广大干部和人民必须放开手做工作。第四点体会，对苏联和东欧等国家要很好地区别，对他们也是很可以做工作的。这次会议的总结报告强调：战争的因素在继续增长，我们要立足于它对华，立足于它早来，立足于大打。对中国威胁唯一的危险来自苏联，来自社会帝国主义，所以我们采取“一条线”的思想，就是国际反霸统一战线。所谓反霸，就是侧重反“一霸”，联合两霸中间的“一霸”。按照列宁的教导，美国起码是间接同盟军。

[1] [3]


首页 -> 2008年第11期

十一届三中全会后对外政策的调整

作者：朱　良

字体： 【大 中 小】

    1981年3月，胡耀邦总书记在中央书记处会议讨论对外工作讲话中提出，我们对外政策应该奉行“完全独立自主的方针”，为此“任何时候不依附任何外国的外交政策。也就是说，我们不跟着任何一个国家的外交指挥棒转”。还提到，我们坚决反对霸权主义，维护世界和平。霸权主义实质上包括帝国主义和殖民主义。
    1981年3月起，政治局常委李先念（1983年起任国家主席）担任了六年中央外事工作领导小组组长。他主持的第一次会议，就讨论加强第三世界工作问题，并强调我们坚决支持发展中国家捍卫民族独立和发展民族经济的斗争，不能以它们对苏联的关系好坏来划线，不能只反对苏联霸权主义而丢掉反对美国霸权主义的旗帜。他多次强调，外交上一定要坚持独立自主，不要强调中美有“战略关系”；“一条线”的提法不要再讲了，“一边倒”对中国在世界上的形象也不好。李先念为新时期对外政策的调整做了很多工作。徐向前元帅在1982年7月，再次表示不同意“一条线”的战略和苏联“社会帝国主义”的提法。
    1982年8月10日，外交部苏欧司司长奉命启程去莫斯科，向苏联提出：改善两国关系要从消除三大障碍入手。经过了一年两个月的谈判，8月15日，中美达成关于美国售台武器问题的“八·一七”公报协议。
    1982年9月1日，邓小平在中共十二大开幕词中说：“独立自主、自力更生，无论过去、现在和将来，都是我们的立足点。”“任何外国不要指望中国会做他们的附庸，不要指望中国会吞下损害我国利益的苦果。”胡耀邦在十二大的报告第五部分，以“坚持独立自主的对外政（下转18页）（上接16页）策”为题，强调我们坚持执行独立自主的对外政策，“中国决不依附于任何大国或者国家集团，决不屈服于任何大国的压力”。在1984年5月18日欢迎南斯拉夫共产主义者联盟中央主席团主席马尔科维奇一行的宴会上，胡耀邦作《中国独立自主对外政策的实质》的讲话，进一步阐述了：“‘独立自主’就是中国不依附于任何大国或国家集团，不屈服于任何大国的压力，也不同任何大国结盟。对我们来说，同大国结盟有两个不好：第一，中国主张在和平共处五项原则的基础上，同世界各国交往，而同大国结盟可能妨碍，或者至少影响我们广交朋友；第二，它会妨碍我们抵制对方可能有的越轨行动，甚至还有可能给对方利用去反对另一些友好国家。”
    我国在新时期对外政策的重大调整，经历了很长的复杂过程。
    1983年3月，邓小平同几位中央负责同志谈话时说：“以前总是担心打仗，每年总要说一次。现在看，担心得过分了。我看至少十年打不起来。”1985年6月4日，邓小平在军委扩大会议讲话中，谈到国际形势问题时指出，粉碎“四人帮”以后，特别是十一届三中全会后，我们实现了两个重要的转变。第一个转变，是改变了对战争与和平问题的认识。过去我们的观点一直是战争不可避免，而且迫在眉睫。第二个转变是对外政策，改变了“一条线”的战略，我们奉行独立自主的外交政策。
    1989年5月15日，苏联最高苏维埃主席团主席、苏共中央总书记戈尔巴乔夫，应国家主席、中共中央政治局委员杨尚昆邀请访华。邓小平同戈尔巴乔夫会谈时宣布了中国和苏联两国两党关系正常化。
    1989年至1991年，国际共产主义运动发生了危机，东欧社会主义国家剧变、苏联解体，国际形势和格局发生了根本的变化。1989年6月起，美国带头对中国实行了多年的制裁，形形色色的“中国威胁论”和所谓“人权”问题，越来越成为遏制、西化、分化中国的武器。
    （作者系中共中央联络部原部长）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2008年第11期

李锐对改革开放的个人回顾

作者：李　锐／口述　王建勋／整理

字体： 【大 中 小】

    今年是改革开放30周年，回顾往事，自然离不开邓小平、陈云、胡耀邦和赵紫阳四个人的作为，因为改革开放的成败是同他们紧密联系在一起的，其中关键人物是邓小平。
    邓小平在历史上是被毛泽东同志器重的。早在上世纪30年代的江西，邓小平就因追随毛泽东而挨过整，被撤职。随着毛泽东在中共党内地位的不断上升和稳固，邓小平在战争年代就更受到重用。1949年后，毛泽东发动的“反右派”运动，邓小平是积极的。但在经济建设等方面，他基本站在刘少奇、周恩来一边。文革伊始，“打倒刘邓”。毛泽东对刘少奇是一定要打倒的；而对邓小平则是打而不倒，并不同意开除他的党籍。林彪事件后，毛泽东又起用了邓小平。一年后，由于邓小平反对“四人帮”反对“文革”，再次被打倒。
    1978年，冲在改革开放第一线的先锋人物是胡耀邦、赵紫阳等人。耀邦首先干了两件大事：一是批“两个凡是”，发动真理标准讨论；二是平反冤假错案。这就把毛泽东的文革，并把他的历次整人的政治运动基本否定，毛泽东晚年织就的意识形态网络也被撕开了一条缝儿。那时，批“两个凡是”、平反冤假错案，陈云是赞成的，邓小平坚决站在胡耀邦一边。1980年，邓小平接受了李维汉关于要批判封建专制主义的意见，发表了《党和国家领导制度的改革》著名长文。可惜刚起步，又被胡乔木利用波兰发生的团结工会事件腰斩。这是很令人遗憾的。
    邓小平与陈云，这两位政治老人的关系，按邓小平的话说，是有时候有些“谈不拢”。改革开放，邓小平在经济上是坚定的，如成立“特区”等等，这是壮举；而陈云仍坚持“鸟笼经济”。这是原则性分歧。在意识形态上，邓小平“不问姓资姓社”，“不管黑猫白猫”，“摸着石头过河”，不被既往的正统理论所限制，敢于突破，这是有极大功劳的；而陈云仍没有完全跳出旧框框。1989年，中顾委发了个“一号文件”，是陈云谈学习哲学问题的，刊载了陈云同赵紫阳、胡启立、李瑞环1987年以后的谈话。陈云说：“列宁《帝国主义论》没有过时。”
    邓小平多年领导过胡耀邦，也早就熟知赵紫阳和万里，启用他们三人是完全正确的。上世纪80年代中，对这“三驾马车”，邓小平都是大力支持的，给予积极肯定。
    除开一些小事外，胡、赵二人合作得是好的，都赞成经济体制和政治体制全面改革。但邓、陈两位老人对全面改革却有不尽一致的看法。又有几个人在邓小平、陈云两位老人中间穿梭，经常送材料；他们看不起胡耀邦，对赵紫阳也有意见。如1983年，陈云要批胡耀邦，就是这几个人从中兴风作浪，后被邓小平制止了。以后这几个人又先搞“清除精神污染”，后批“资产阶级自由化”。前者只搞了28天，被胡、赵联手制止。
    1989年风波，中顾委的四个人——杜润生、李昌、于光远和我赞同在民主与法治的轨道上处理学运。后来批斗了我们几个月，准备开除我们的党籍，是陈云把我们四个人保下来了。陈云说：“这种事不能再干了，否则以后还要平反。”
    1992年春天，邓小平的“南巡讲话”，挽救了我国改革开放可能夭折的危机局面。现在，邓、陈两位老人已不在了，“左王”的干扰也不存在了，这是一种便于与世界同步前进的形势。第二个“历史决议”，对中共建国后的历史经验教训，包括毛泽东同志晚年错误做过总结。现在改革开放30年了，我们总的说，取得极大成功，但也有教训需要总结。邓小平同志功绩赫赫，但他也不是神，不可能句句正确，事事正确，所以，我建议也做一个历史问题决议。这样，我党我国进一步全面改革开放的路就更好走了。
    经过30年的经济体制改革，我国的经济总量已跃居世界第四位，但代价也大，单位能耗和对资源、环境的破坏也居世界前列。更可怕的是贪污、腐败愈演愈烈，且呈难以遏制的势头，大大小小的腐败分子上下其手，互相勾结，如此下去，会使中国共产党沦为一个利益集团，构成新兴的权贵资本主义或官僚资本主义。近几年来，党中央领导陆续提出了“和谐社会”、“以人为本”、“科学发展观”、“物质、精神、政治三大文明”等正确的治国方针，这些善良的愿望明显优于30年前的“四个坚持”，但要真正落实，前提是不能再走专制的老路了，必须按照促进人类社会进步的普世价值规律，即民主、法治、宪政来治国理民。这就涉及到政治体制改革这个老大难的问题了，不能再犹豫不决了。
    政治体制改革千头万绪，我建议首先从开放言论自由、实行舆论监督，和县处级以上党员领导干部个人收入、家庭财产申报、公示入手。为了早一天启动20年前党的十三大提出的政治体制改革，必须党政分开，政企分开，以法治国，实施宪政。我曾在十五大、十六大和十七大召开时，连续三次上书中央，敦促开启这一战略举措。现借此文，再次呼吁，为中国共产党的执政党地位的合法性计，为中共的兴旺发达计，为国家、民族和天下苍生计，政治体制改革迫在眉睫，时不我待！
    （责任编辑 杜 晋）


首页 -> 2008年第11期

我的“理论工作者”经历

作者：李洪林

字体： 【大 中 小】

    我现在是一介平民，退休以前的职业是所谓“理论工作者”。在当代中国，被称作“理论”的，只是马克思主义。其他人文学者和社会科学家都要冠以本科的帽子，只有研究或宣传马克思主义的人，才算是“理论工作者”或“理论家”。
    在共产党当政的国家，马克思主义享有特权，是君临一切科学、裁判各种是非的普遍真理。它直接为当局的政治服务，因此“理论工作”便有一种特殊的地位。
    但是同一件事情还有另外一面：正因为直接为政治服务，所以便有特殊的风险，稍有不慎便会犯“政治错误”。这比“思想错误”严重得多。“思想错误”只是“认识”问题；“政治错误”便是“立场问题”了。

    我怎样用理论为政治服务
    我上大学时接触马克思主义并加入中国共产党，做地下工作。后因工作暴露，遭国民党追捕，1948年进入解放区。
    我一到解放区就做理论工作，也就是马克思主义的教学、研究和宣传。那时我所理解的马克思主义是解放全人类的学说，共产党就是为人类有史以来最美好的共产主义社会而奋斗的大公无私的政党。作为这个党的一分子，投身于共产主义事业，使我充满了自豪感，并且热爱自己的事业。这种热情一直延续到1959年春天。
    这个时期，我是无条件地相信党，我的理论工作就是全心全意为党的政策做出理论上的说明，从马恩列斯毛那里找出根据，证明党的路线是正确的。1958年那种疯狂的“大跃进”，我也是坐在办公室里鼓气煽风的“理论家”之一。我最尖端的作品是1959年给《红旗》杂志写的一篇社论：《十分指标，十二分措施，二十四分干劲》。这个题目便已说明一切。1958年为了钢产量翻一番（从535万吨升为1070万吨），发动9000万人上山，砍光森林烧炭，砸了铁锅炼“钢”，庄稼熟了烂在地里没人收，还叫农民“放开肚皮吃饭”：这种“革命浪漫主义”已经斫丧了国家元气，弄得人困马乏并且开始挨饿。在这种困境下，1959年中共中央又订出个1800万吨的钢指标，这在当时是绝对不能实现的空想。然而胡乔木还叫我写出上述这样一篇“鼓劲”的《红旗》社论。我在五八年“大跃进”高潮中从未到下面走走，哪里知道生产第一线的艰辛！所以接到这个任务，丝毫也未感到有什么不对，而是兴致勃勃地在稿纸上把那“十分”、“十二分”和“二十四分”的“辩证关系”演绎得头头是道。虽然这篇文稿又经胡乔木修改之后才作为中共中央权威刊物的社论发表出去为害全国，但我毕竟是它的起草者，至今想起来都心中有愧。

    反映真实情况，却犯了错误
    作为理论工作者，为政治服务还有一项重要任务就是调查研究。我当时工作单位是中共中央政治研究室。它实际上是直接为毛泽东服务的一个小小的秀才班子，主任是陈伯达，副主任是胡绳和田家英，他们都是毛的大秘书。这个单位虽然“级别”很高，但并不是中共中央的职能部门，没有行政性的任务，也没有下级对口单位，只接办毛所交代的社会调查和理论研究方面的任务。当时它编印一个只向毛和中央反映情况的半月刊，叫做《思想界动态》，由我负责编辑。有一次中央办公厅转来一个材料，是武汉华中工学院一个学生张治水写给毛泽东的一封长信。此信全面批评了“三面红旗”（即“多快好省地建设社会主义的总路线”、“大跃进”、“人民公社”），反映了民不聊生的情况，并对毛略有微词。信写的很恳切，希望中央能够纠正这些错误。
    我因脱离实际，对外面的情况并不了解，而这封信所陈述的严重情况，和公开报道的“大好形势”截然相反，所以引起我高度重视。我觉得必须让毛和中央看到这封信。尤其毛一贯重视调查研究，这个材料他不会置之不理。于是我把它登在《思想界动态》1959年第14期（7月下半月）上。谁知那时中央正在庐山开会。这一期《思想界动态》送到庐山，正是彭德怀在庐山会议上给毛泽东写信批评“大跃进”，而毛借机发起“反对右倾机会主义斗争”的时候。真是无巧不成书，这一期《动态》来到庐山，正好撞到枪口上。
    我因刊登张治水这封信，被指控为“配合”彭德怀反对三面红旗，“向党进攻”。所以我经历了参加革命以来第一次狂风暴雨般的批判。批判完就被“下放”到农村去“劳动锻炼”了。

    现实使我更加右倾
    1960年和1961年，我分别在北京和河北的农村中度过。党把我“下放”，是为了改造我的右倾，不料我却被可怕的现实教育得更加右倾了。我亲眼看到了农民怎样在人民公社的囚笼里痛苦地备受煎熬。这还不说，1962年春天我参加田家英领导的湖南调查，使我和党那时的政治路线离得越发遥远了。
    田家英是奉毛泽东和刘少奇之命，到他们两人在湖南的老家做农村调查的。我被分在宁乡调查组，去一个炭子冲大队，这是刘少奇的老家，其特点是饿死的人最多。尚未饿死的人也不过是苟延残喘，在死亡线上艰难地挣扎着。所有的农民，可以说都是家徒四壁。我们在一家农民的锅里看到的“饭”是米糠煮青杏，所谓“米糠”乃是粉碎了的稻谷壳，并不是碾米时的副产品米糠。他的小孩们围着桌子，仔细找寻稻壳中偶然遗留下的谷粒，剥出一颗生米粒，连忙放在嘴里，像含一粒糖果一样慢慢咀嚼。看了这些可怜的孩子，真叫人心酸。
    炭子冲大队的调查报告是我执笔的。对我右倾的批判言犹在耳，但我已顾不上这些指控，而是如实地把这种人间惨状都写了出来。我认为，这是真正为政治服务，只有让党了解这种可怕的情况，才能改变政策，得到人民的谅解。
    田家英很欣赏这篇调查报告，因为那上面写的都是他也亲自看到的。我们回到北京以后，田把调查材料交上去了。我很高兴，能让毛直接看到这些第一手材料。
    谁知我又错了。毛泽东看了调查报告以后大怒。田家英把毛的责备独自承担了，从而使我躲过一劫。但我的思想却开始彷徨了，说实话倒是“犯错误”，究竟怎样才算政治正确呢？换句话说，党的政治究竟是什么？要怎样才能跟得上，怎样才能不犯错误呢？
    1962年中共八届十中全会猛烈批判“三风”（“黑暗风”，认为形势不好；“单干风”，认为人民公社搞糟了；“翻案风”，认为反右倾反错了），号召全党“千万不要忘记阶级斗争”，“阶级斗争要年年讲、月月讲、天天讲”。这就让我明白了：党的政治是左比右好。

    理论和政治的蜜月结束了
    事实上自从中共建国以来，一直是左比右好。八届十中全会不过是“三面红旗”失败之后，拒不认错，反而重申左的方针，决心更加坚定沿着这条绝路走下去罢了。
    我作为这个党的“理论工作者”，在下乡以前，从未接触实际，只在办公室里，紧跟党的步伐，按照党的要求写这写那，因此“理论”和“政治”完全一致，配合默契。可是一旦接触实际，“理论”和“政治”的蜜月就结束了，从此就陷入彷徨的痛苦之中。
    让我感到彷徨的还有一个重要问题，是“社会主义优越性”。从《共产党宣言》问世起，搞社会主义或共产主义的人无不信奉一条天经地义：私有制是万恶之源。要改造社会，就必须消灭私有制而代之以生产资料公有制，因为私有制束缚生产力的发展，只有公有制才能解放生产力。
    然而我在农村做的两次调查，却无情地使我从根本上怀疑马克思主义上述原理了。
    1961年我在河北省新城县孙家漫撒大队，1962年我在湖南省宁乡县炭子冲大队，都做了该大队从土改后到公社化以后历年的粮食产量调查，可惜这两份调查材料都已遗失，但是那结论当时把我们调查组惊得目瞪口呆的景象，至今都历历在目，因为那历年产量表上清清楚楚告诉我们：公社化不如合作化，高级社不如初级社，初级社不如互助组，互助组不如单干。但是这些调查并不是上边交办的任务，而只是我们私下“业余”进行的，所以调查报告也没有往上送。但它已从根本上动摇了我对马克思主义理论和党的社会主义路线的信念。

[2] [3]


首页 -> 2008年第11期

我的“理论工作者”经历

作者：李洪林

字体： 【大 中 小】

    我实在没有能力为这种政治服务。在这种心情的支配下，我宣布“洗手不干了”，正式提出要求调动工作。至于想到什么地方什么部门去做什么工作，根本也没想过，只求不再做理论工作了。结果，“洗手不干”之说挨了批评，据说只有土匪强盗改邪归正，才称为“洗手不干”，怎能把党的理论工作和强盗相比呢？至于调动工作，也不批准，还得在中央政治研究室干下去。我虽然心情忧郁，但党员个人必须服从组织，这一点我还是牢记并且认真履行的。不过此后的“工作”已无“理论”可言，上班只是应卯而已。至于十年浩劫期间，连“工作”都谈不到，更不可能和“理论”沾边了。

    《理论风云》的命运
    20世纪70年代末到80年代初，是中国走向改革开放的历史转折时期，也是我作为一个“理论”工作者“东山再起”的时候。回顾一生，“参加革命”逾六十年，只有这短暂的几年，才不曾虚掷年华，总算做了一点有意义的事情。然而这几年也是在风霜雨雪中度过的。
    那时我的本职工作是在中国历史博物馆筹备中共党史展览。不过在党史上，我的作用却很有限，因为官方早已有了框架，况且党史和国史的档案都深藏在中央档案馆倚山而建的钢筋水泥库房里，原子弹都炸不开，中央委员都不能随便进去，普通人更无从问津了。在它解密之前，谁能知道真相？
    我的兼职是参加中央文件起草小组，那倒是个美差，因为它是一座平步青云的天梯。但是能不能平步青云，要看你“党性”如何而定。我的“党性”本来就不够格，况且后来又和胡乔木闹翻了，自然不是“通天”的材料。而我真正有兴趣的是按照自己的心意写文章，自己命题自己写，最惬意了。
    那两三年，是我写作最密集的时候，经常收到大量读者来信，给我热情的鼓励和支持，使我就像生活在他们中间一样。另一方面，这些文章也遭到一些人的反对和中伤。
    1985年，三联书店出版一套《研究者丛书》，第一辑是我的文集《理论风云》，收录了这个期间我发表的文章。因为这些文章和它的作者早就受到最高层的“关注”，所以此书刚一出版，就被陈云办公室从三联书店要去五本。后来传出来的权威评语是：“没有理论，只有风云。”
    这句评语倒也中肯。这本文集确实谈不上有什么“理论”，因为所谈都是常识，并无创见，只不过别人尚未说出来的时候，我把它说出来罢了。而在当时，要想说出常识，就得突破禁区；说出常识以后，又须防备暗箭。其所以只须防备暗箭，不必抵御明枪，是因为我的这些文章发表之后，从来没有人公开和我论战，而都是背地里向上诬告。不论突破禁区还是防备暗箭，都是一种战斗，它可以说是在当代中国仅有一次的“思想解放运动”风云际会中产生，又在“反对自由化”的风雪交加中遭到禁锢，所以取名“理论风云”。这本书第一版卖光了之后，三联书店又重新进行装帧设计印刷了第二版，但是不久就“奉命”收回，化为纸浆了。对于这种现代化的“焚书”（实际是“煮书”），我曾有意循法律途径讨个公道，为此询问三联领导人：封杀此书的命令来自何处？封杀的理由为何？均遭避而不答，使我打算起诉都找不着被告人。然而我又不能把三联书店告上法庭，因为正是由于三联的关爱，这本书才能面世，我怎能恩将仇报呢？想当初三联敢于在我落难之时出版此书，已属石破天惊，如今被迫收回，显然有难言之隐。我不忍强人所难，只得作罢。
    被目为离经叛道的《理论风云》，可以说是完全正统的马克思主义，而且被我用来作为论据批判“左祸”的，有些还是毛泽东的“思想”。这也正是官方始终拿不出一篇像样的文章对它开展正面批判的原因。如果用“左”和“右”来衡量的话，官方认为它太右，而我现在却认为它有许多地方都太左了。这本书创见虽然没有，倒有三点新鲜之处：一是把毛泽东还原为人，直呼其名。二是介绍所选文章的写作背景和所引发的明争暗斗。三是选了文化大革命前我写的两篇党气熏人的文章，以反省自己曾为极左的路线涂脂抹粉并曾充当党棍蛮不讲理批判别人的劣迹。

    提出“现代迷信”
    1978年春，我写了一篇《科学和迷信》寄给人民日报，文章是批评毛的错误的。社长胡绩伟和副总编辑王若水主张发表，但当时的总编辑不赞成，这篇文章就退给我了。正好，这一年夏天，文化大革命中停刊的《中国青年》杂志准备复刊，找我约稿，我就把它改写成《破除迷信，掌握科学》给了他们。文章批判了对毛泽东的迷信，我把它叫“现代迷信”。胡耀邦很欣赏这篇文章，要《中国青年》杂志作为“本刊特约评论员”的文章发表了。
    当时中共中央副主席汪东兴很恼火，但又抓不住文章的辫子，所以就找些别的理由，什么“没有突出华主席”呀，等等，把这一期《中国青年》给查禁了。但这期杂志已经发行了很多，还有人把它拆开，一页一页贴到“西单墙”，所以“现代迷信”就成为流行词汇之一了。
    这一期《中国青年》出版之后，不记得是哪一天了，忽然有一个身材矮小，十分瘦弱的青年人到中国历史博物馆来找我。他是从云南来的，刚从监狱里放出来，并给我看他的两只手腕。
    天哪！他的两个手腕整整一圈没有完整的皮肤，因为在狱中长期戴着收得很紧的手铐，勒得手腕子整个溃烂了！溃烂治好之后，皮肤再也不能复生，就落下像手镯一样可怕的伤疤。说它像手镯，因为是环形的，但那面积比手镯还大。
    我摸着他那没有知觉的伤疤，问他为什么被折磨成这样。他告诉我：是“现行反革命罪”，因为他“攻击毛主席”。
    我又问他，现在怎么又放出来了呢？
    他手里拿着一本《中国青年》复刊号，告诉我说，他的“罪行”和《中国青年》上那篇“评论员文章”的观点一样。他在狱中读到这篇文章，就据理申诉，他的罪名果然被推翻了，人也就放出来了。他一放出来就到北京找《中国青年》杂志表示感谢，并要求见见文章作者。杂志编辑部告诉他，那篇文章是我写的，所以就找到历史博物馆来了。
    可惜我当时实在是太忙了，没能和他多谈谈心，他也还有别的事情，又匆匆走了。以后我再也没有见到他，不知他瘦弱的身体现在可健壮些？
    多么好的青年，居然被摧残成这样！

    不敢忘记受难者的嘱托
    打从1978年起，我就不断收到报刊编辑部转给我的读者来信。因为我的文章在报刊上发表的频率较高，又都是批判“左毒”的，所以不少来信的内容都是“左毒”受害者希望我帮他们伸冤的。我对这千里之外伸过来的求救之手，不敢有丝毫怠慢，因为每一封信都寄来一颗受难者期待的心，他们的遭遇使我感同身受。所以我把每一封信都附上我的信，一起寄到所在省委去了。我印象特别深的是黑龙江一个人，他1959年因为给彭德怀鸣不平而被判重刑，给我写信时仍在狱中，家中只有老母一人，因思念他而病倒，他害怕今生再也见不到她了，所以请我搭救。
    我一边看他的信一边掉眼泪，因为我母亲此刻也正在病床上呻吟。她早已卧床不起，自知来日无多，每天看着床头的马蹄表，等待我下班回去看她。我立刻写了一封信和他的信一起寄给黑龙江省委。一两个月后，奇迹出现了！他来信告诉我，他已出狱回家，和老母团聚了。狱方告诉他，是我的信使省委给他平反的。这使我得到极大的安慰。
    另一次使我得到更大喜悦的是我一封信促成二百多个冤案受害人重见天日。
    《人民日报》在1980年把我在理论工作务虚会的发言《领袖和人民》正式发表了。这篇文章一下子传遍全国，结果许多因为所谓“恶毒攻击罪”而被判重刑入狱的“左毒”受害者纷纷通过各种途径给我写信，要求我帮助他们伸冤。从这些信上可以看出，其实他们直接反对的不过是林彪和四人帮。这些信都是寄到《人民日报》转给我的。他们在监狱里或劳改场，没有通信自由，都是通过千辛万苦偷偷写下，又通过千辛万苦辗转带到监外投递到邮局的。那些由于躲避搜查而时时藏匿的破旧信封，被揉得乱七八糟的信纸，密密麻麻的蝇头小字，寄托着他们多么殷切的希望！我没有想到，自己写的文章和会议发言竟引起这样大的反响。过去我虽然也常接到读者求助的信件，都是零星寄到的，我也就零星转寄，如今这一大堆信件，都是已经定案并在服刑的“反革命罪犯”，显然不是我这种普通干部转一转申诉信就能解决问题的。最后我有了主意；把信件集中起来，给邓小平写了一封信。简要地介绍一下信中所反映的问题，即现在有不少人因反对林彪四人帮而仍在服刑。然后把那些申诉信附上，一起送去了。

[1] [3]


首页 -> 2008年第11期

我的“理论工作者”经历

作者：李洪林

字体： 【大 中 小】

    这封信果真起了作用。邓小平阅后批了几个字：“请胡耀邦同志处理。”胡耀邦雷厉风行，马上指示公安部在全国范围内普查一次，凡因反对林彪四人帮而入狱者，一律平反，并限期报告处理结果。几个月后，结果出来了，全国有二百多桩这类冤案都平反了。其实这事的处理过程，我一点都不知道。当时我在中央宣传部工作，胡耀邦有一次到宣传部来，才告诉了我，并且说：“你做了一件大好事。救人一命，胜造七级浮屠。你救了好几百人啊！”我才知道那封信起了那么大的作用，真觉得不虚此生。当然，这也幸亏是邓小平亲眼看到这封信并且批给胡耀邦处理，胡耀邦又明确指示平反并且限期报告结果，所以才如此顺利地把那样多的人解救出来了。否则，凭我一介书生，怎能有回天之力呢？

    《读书无禁区》的故事
    在《理论风云》中余音袅袅久而未衰的当推《读书无禁区》。直到去年《读书》杂志撤换主编，人们还在谈论这篇文章。
    1979年春天，三联书店创办《读书》杂志，找我约稿。我写了一篇《打破读书禁区》。这篇文章引起《读书》编委们的兴趣，决定把它当做《读书》杂志创刊号的开篇文章。他们还嫌题目不够有力，杂志创办人范用就把它改成掷地有声的响亮口号：《读书无禁区》。果然一炮打响，在知识界引起强烈共鸣。这五个字一直都是《读书》杂志的旗帜，成为这本杂志的骄傲。其实这个著名的口号并非我的原创，他们改题目时也没有告诉我。我起初曾有恢复原题之意，因为这个新题容易被好事者纠缠不休，不如原题之无隙可击。但后来又决定认可这个新题，不往回改了，这是因为：
    第一，改题目的编委陈翰伯、范用等出版界元老，与我虽非至交，却属知己。他们改题，与文章主旨完全一致，而且更加铿锵有力，读起来也容易上口。我应当尊重和欢迎这种修改，并引以为荣。
    第二，更重要的是，此文一发，立刻引起强烈反响。这里有两个“烈”：一是热烈欢迎，一是猛烈反对。知识界是热烈欢迎，因为它说出了大家的心里话。而道学家和主管思想控制的官员则猛烈反对：读书无禁区，这还了得！“小学生能看《金瓶梅》吗？”这是义正词严的神圣讨伐令。《读书》杂志专门为此展开讨论。在这篇文章激起如此轩然大波的情况下，我必须义无反顾地独自承担《读书无禁区》从内文到标题的全部责任，所以更加坚定地捍卫“读书无禁区”这个口号了。
    其实那篇文章本身的逻辑是没有漏洞的。文章的主旨是反对把禁书作为政策，决无鼓励文化垃圾之意，更不曾提倡小学生去读《金瓶梅》。白纸黑字俱在，那些一看题目就兴师问罪的十字军，不久也就偃旗息鼓了。
    正因为《读书》杂志经过《读书无禁区》这场风浪，名气更大了，读者更喜爱了，所以这个口号已经成为《读书》杂志的标帜。一回顾《读书》，就要谈到这篇文章，所以有一次这个杂志多少周年纪念时（我已忘记年份，好像是二十周年），中央电视台决定拍一个专题节目，我作为这篇文章的作者，也被编入这个节目，中央台到我家来见过面，准备拍一些电视访谈。我倒是有自知之明：我这个著名的“自由化分子”，“六四”后蹲过铁窗的人物，能在党的电视台上露面吗？难道中国的政局真要解冻吗？
    果然，对我的“电视访谈”最后泡汤了。结果电视播出的画面只有别人在谈《读书无禁区》，而这篇文章的作者却不能露面。那原因当然是一露面就会危害国家安全。这也算是我那本《理论风云》中余音萦绕最久的一则故事吧，前后经过了二十多年！
    此段回忆写罢，偶然上网搜索一下“读书无禁区”，看看这个词是否在人们的记忆中留下一点痕迹。结果“百度”搜出一万三千条，“ＧＯＯＧＬＥ”搜出二万七千条，第一条就是“水木清华”在2000年1月9日“读书心得版·精华区”上贴出的《读书无禁区》原文。转贴者在原文前面写道：“现在来读这篇二十年前发表的宣言级文章，真是感慨良多。”又在原文末尾写了一句读后感：“我把琴盖合上，此曲已成绝唱。”
    在流行风尚转瞬即逝的今天，我在上个世纪的一篇文章，至今仍有知音实在出乎意外。那位从未谋面的读者“感慨良多”，我这个作者回想起自己坎坷的命运，尤其感慨良多。网上许多条目写的都是“犹记《读书无禁区》”，直到最近，仍然有人“犹记”。我不知道这篇文章还能被人“犹记”多久，但仅从我所能看到的这些点滴来说，已使我得到很大的安慰。对于一个作者来说，还有什么能比被人“犹记”更加珍贵呢？

    后记
    “宜观星辰辨南北，勿随萤火逐东西。”这副对联，是我从自己的理论活动中得到的经验教训。我做了一辈子理论工作，现在既说不清“理论”的定义，也说不清“政治”的定义。但我对理论和政治的关系却有一点重要心得，这就是：理论不应该为政治服务。
    不管理论的定义是什么，它应该是探求真理的。真理是客观规律的反映，是稳定的，不会随着人的意向而变化。而政治则以人的立场和意向为转移。政治总是和政权分不开的。随着掌权者的更替，政治风向也就变了。即使掌权者没有换，他的意向变了，政治风向也要变化。作为理论工作者，只能本着科学良知，执着于真理的追求，而不应“为政治服务”。
    当然，在现实生活中，谁也脱离不了政治，理论也不是处在真空当中。但是理论追求的是真理，而政治追求的是权力。在政治角斗场上，是强者胜，而强者未必“真善美”，也可能是“假恶丑”。特别在曲折复杂的政治斗争中，在策略上常常需要兵不厌诈，纵横捭阖，声东击西，变幻无常，理论怎能跟得上呢？即使能够跟上，这种“理论”也就不成其为理论了。
    因此，要处理好理论和政治的关系，唯一的办法是超脱于政治之外。理论工作者必须用自己的头脑独立思考，应该把政治本身也作为一个客体进行观察和研究，而不应当跟在后面亦步亦趋。例如《孙子兵法》就把最为变化无常的战争作为客体进行研究，探求那纷纭复杂现象背后的本质。
    在这个过程里，最不可取的是为现实的政治“量体裁衣”，用理论给当权的政治进行包装。这种做法，即使从执政者本身的利益来说，都是有害无益的，因为听不到不同的声音，有了错误将失去纠正的机会。
    这样反省的结果，如果用一句很简单的话来说，就是“讲真话”。真话不一定是真理，但假话一定不是真理。用在理论工作上，就是“凭良心，讲真话”，而切不可昧着良心讲假话。
    理论研究不是设计政治方案。政治设计可以有步骤，有妥协，有过渡。因为各个政治主体的立场不同，力量强弱也不同，彼此的诉求都不相同，要找到一个结合点十分不易，很难痛痛快快，常常是拖泥带水。这需要政治家的智慧和技巧。讲理论就要抛开一切利害得失，剥去所有外衣和偶然因素，把问题说透。讲理论只问真不真，不必考虑谁看了会怎样，尤其不能考虑当权者看了会怎样。事实上你即使想打动当权者，也是把问题说得越透，越有可能打动他的心。
    上个世纪七八十年代之交，我曾有短暂的时间活跃于理论界，这也是我这一生中仅有的几年，此后即销声匿迹。其实平心静气想想，这也是很自然的事情。我在理论园地里耕耘的时代已经过去了。长江后浪推前浪，一个时代有一个时代的需要，也总能涌现出它所需要的人才。封锁资源，箝制思想，固然会扼杀人才，造就奴才，但也会磨练出人才。在网上和书报刊物上，经常可以看到犀利的政治评论，深刻的思想探讨，以及资料丰富功底扎实的理论研究。它们的作者当中也有“宿儒”，但更多的是后起之秀，这正是理论界的希望之所在。
    面对理论园地的新气象，我得老老实实承认：自己的知识结构，以及对现实的观察和分析能力，已经大大落后了。所以这些年已经不大写什么东西。偶尔和友人相聚，除了翻翻陈年老账之外，也谈不出什么新的见解。虽然对马克思主义和社会主义理论有些新的想法，但是由于功底不深，讲不出多少道理。去年座谈谢韬文章时随便说了几句，不料被贴到网上，有的地方还不太准确。既然如此，索性结合个人理论活动的经历，把那些粗浅的想法写出来，算是对自己的“思想史”做个反省吧。
    （作者系离休干部）
    （本文摘自作者《往事回忆》）

[1] [2]


首页 -> 2008年第11期

我在头脑发热年代写发热文章

作者：袁　鹰

字体： 【大 中 小】

    今年6月20日，《人民日报》创刊六十周年之际，中共中央总书记胡锦涛同志考察人民日报社，发表了一篇重要讲话，提出新形势下的新闻宣传工作，要高举旗帜，围绕大局，服务人民，改革创新，坚持正确舆论导向，营造良好舆论环境。锦涛同志说：“舆论引导正确，利党利国利民；舆论引导错误，误党误国误民。”这二十四个字，从事新闻宣传工作的人，不论职位高低，都该牢牢记住，时时引以为戒。
    我作为在《人民日报》工作多年的一名编辑，感受尤深。由于《人民日报》是中共中央机关报，它所担负的舆论导向，不论是“利党利国利民”还是“误党误国误民”，影响和威力都特别巨大而深远；尤其是后者，造成的危害和恶果，常常无法预料。中年以上的人都不会忘记，“文革”大乱开始之时，跟着那份以中共中央名义向全党发出的“五·一六通知”，1966年6月1日《人民日报》以前所未有的通栏大标题发表一篇题为《横扫一切牛鬼蛇神》的社论（这篇举起“文革”黑旗的社论，其实同报社编辑部毫无关系，是陈伯达率领进驻人民日报社的中央工作组带来的），开始了大疯狂的十年黑暗历史。从这一天起，《人民日报》被林彪、江青一伙及其党羽所控制，后来又增加《解放军报》和《红旗》杂志，被篡夺了党中央领导大权的“中央文革”严密控制的“两报一刊”，十年中“误党误国误民”的舆论导向，造成的危害罄竹难书。现在倘若去翻翻那十年的报纸合订本，从内容到版面，常会让你心惊肉跳。这些年来，已经有不少文章和出版物，详细揭露，记录在案；将来一定还会陆续出现。历史上凡是危害人民、危害国家的事实，无论用什么借口、什么方法去掩饰或者曲解，都是不得人心的。
    这类大事暂且按下不表。我在这里仅就五十年代后期头脑发热的年代自己所写的发热文章，作为错误舆论引导一例，呈现于读者之前。
    如今，若是同一些中青年人士讲起五十年前的总路线、大跃进、人民公社这“三面红旗”高高飘扬的年代，讲起全民大炼钢铁、全民写民歌、亩产万斤稻、农村吃饭不要钱这类事，他们一定会目瞪口呆，以为是编造中国版的《天方夜谭》，不相信竟有这样的事。但是，对年过花甲古稀的老年人，肯定会引起一连串辛酸苦涩的记忆，难以忘怀。那几年，来自中央的一个号召接着一个号召，一个口号接着一个口号，从上到下，从南到北，从城市到农村头脑发热，狂潮汹涌。不论最初的动机如何善良，愿望如何美好，结果是导致三年困难时期全民族的空前灾难，三四千万人饿死，工厂不冒烟，商店货架没有存货，全民饥饿，浮肿消瘦，国民经济严重失调。国家主席刘少奇引用他湖南家乡人民的一句话“三分天灾，七分人祸”，纠正当时来自最高领导人、流传甚广的“七分天灾，三分人祸”的错误估计，是符合实际状况的总结。也许这样的“倒三七”估计还是轻了些，因为那几年并未遇到特大的水旱灾害，而是由于领导人头脑发热，不了解实际情况，不做深入细致的调查研究，又听不得不同意见，做出了许多错误的决策，形成了几乎遍及全国的共产风、浮夸风、瞎指挥风、谎报风、命令风和种种违反了多年的实事求是优良传统的做法，严重地脱离人民群众，严重地损害了人民群众的利益。
    作为党的喉舌，报纸在那几年起了相当巨大的宣传鼓动作用。《人民日报》的元老之一、曾任总编辑的李庄后来做过简明扼要的概括：典型多、栏目多、观点多；气魄大、嗓门大、标题大、照片大。刘少奇同志后来在总结经验教训时说过：这几年的教训，中央要负一半责任，《人民日报》也要负一半责任。这个批评相当严厉，也符合事实，并不过分。那个时期特别是1958年下半年，《人民日报》上几乎天天都会出现让读者眼花缭乱、惊心动魄的新闻、通讯、言论和标题。从要闻版、工业版、农业版直到文艺副刊，都是如此。随便举个例子：1958年8月22日河北徐水县制定了一份《关于加速社会主义建设向共产主义迈进的规划》，《人民日报》为此在第二天发表了长篇报道，其中就有这样的字句，“徐水的人民公社将会在不远的时期，把社员们带向人类历史上最高的仙境，这就是‘各尽所能，按需分配’的时光。”这里所说的“仙境”，就是实现共产主义这个许多共产党人从参加革命、入党的第一天起就孜孜追求的理想社会，到1958年竟然似乎指日可待；“跑步进入共产主义”的口号，那时也时常能见到。
    在这样如火如荼的气氛下，《人民日报》副刊自然不敢后人，尽力配合，发表了不少热气腾腾的稿件，精心安排了不少擂鼓呐喊助威的版面，我在新近出版的拙著《风云侧记——我在人民日报副刊的岁月》一书中有所述及，此处不赘。使我后来常常成为一块心病、长怀愧疚之情的，是自己也写了不少的散文、杂文、随笔和诗歌，不遗余力参与了这类发热浮夸的大合唱。五十年过去了，总觉得对善良的读者欠了一笔债，“无实事求是之意，有哗众取宠之心”，对他们说了许多不负责任，甚至强词夺理的假话，做了许多不符合实际、过分夸张的叙述，描写了许多虚幻的彩色泡沫。
    现在摘录一些当年的文字，作为例证，请今天的读者审视一下我干过些什么傻事，写过些什么发热的文章。用另一种字体排，并不是因为它们如何重要，而是因为它们如何可笑。
    1958年秋天，我和文艺部一位同事去四川组织宣传“大跃进”的副刊稿件，在川东万县地区，看到大巴山人民大炼钢铁的热烈场面，写了一篇题为《巴山铁水》的散文，其中写道：
    大巴山最早迎接上山来的，是一群天不怕、地不怕、勇敢又细心的人。不管赤日炎炎，还是连天阴雨，他们总背着口袋，拿着钉锤，到处敲敲打打，寻找矿苗，你道他们都是勘探专家么？不，他们大都是有生以来头一回同矿山打交道，有许多人从来也没看过铁矿是啥样子。忠县有位乡党总支书记，背着口袋上山找矿，看见有点异样的石头，就采一块，这样采了一口袋，背下山来找人辨认。忠县洋渡乡金台农业社的监察主任老谭，在金台山找到一处矿苗，挖了四天，就没有了。老谭心里发急，全乡都在等着他的消息哩！他回家吃了一顿饭，又进入一片没有人烟的老山密林，下几百丈到沟底，上几百丈到对山，他就在这里找了七八天，饿了就吃麦耙耙，渴了就喝河沟水，老虎就在附近咻咻吼，他也不管，终于在一个深岩洞里找到矿……
    找到了铁，山上便响彻了火药爆炸声和钻头的震击声，直上直下的山壁上便出现了蜿蜒的羊肠小路，便出现川流不息的挑运矿石的队伍。于是，两三个月里，小高炉、土高炉便一个个、一群群地出现了。
    我们曾在奉节县深山里的一个炼铁厂里住过一夜。那里，有一个二十一立方公尺的高炉，现在正在日夜赶建另一个同它一样大的高炉。那里，焦炭要从十多公里外运来，没有公路，就用人挑，用兽力车运，反正一分一秒也不能耽误。工人们有时连着干十多二十个小时，有一个翻砂工人告诉我，他已经连着干了十六个小时了，可是一点不觉得累。……
    大巴山里的深夜，并不安静。除了高炉在歌唱，到处都能听到清脆的电话铃声，这是地委或者县委在召集电话会议；这是区里、乡里在询问今天的出铁数字；这是钢铁指挥部在调动队伍，从这个区去支援那个区；这是每一个前沿阵地的指挥员在向上级报捷……
    全民大炼钢铁的1958年，不仅农村，连北京各个机关都参加了，几乎每个机关后院，都是日夜炉火熊熊。我的爱人将家里的旧铁锅、旧菜刀、蜂窝煤炉以至旧缝纫机搜罗在一起，坐一辆三轮车送到机关去。那些东西就是铁制品，有的还淬了钢，不知扔到土高炉里能炼出什么。
    沸腾的1958年过去，1959年又是一个“大跃进”的年头。我写了一篇《第十个春天》，其中有这样的字句：

[2]


首页 -> 2008年第11期

我在头脑发热年代写发热文章

作者：袁　鹰

字体： 【大 中 小】

    我们刚送走了给我们伟大的祖国带来辉煌胜利的一九五八年。一九五八年，是我们历史上空前灿烂的一年。……这一年，我们的工农业主要产品钢、煤、机床、粮食、棉花的产量，不是百分之几、百分之十几的增长，而是百分之几十地增长。我们创造了世界罕有的速度。这一年，在亚洲东部广阔的土地上，出现了一轮初升的太阳——人民公社，只经过短短的三四个月时间，我国广大的农村除了个别地区以外，遍地树起了人民公社的鲜艳夺目的红旗。这一年，六千万人参加了炼钢的行列，热火朝天，餐风饮露，响亮地完成了党中央的伟大号召，提前把一○七○万吨钢拿到手。这一年，我们在每个战线上都有火箭一样的速度向前飞跃。这一年，我们的共产主义思想、共产主义精神、共产主义风格大大发扬……
    在另外几篇文章里，这一类的语句，比比皆是：
    当严寒的风雪呼啸着的季节，人们就说过：大跃进的年代没有冬天。果然，在工厂、矿山，人们丝毫没有停过脚步，在农村，积肥备耕的战鼓敲个不歇，就这样热热闹闹地迎来了又送走了今年的第一季度。如今，春潮汹涌，万马奔腾，红旗招展，群情振奋，上下一心，左右逢源，正形成一个轰轰烈烈大搞增产节约的局面。（《春潮汹涌》，1959年4月）
    最近一个时期，光从报纸上看，确确实实显示了在全国范围内社会主义跃进高潮的无限美妙的景色，使人眼花缭乱，应接不暇，也使人心潮起伏，振奋不已。
    看吧，甘肃决心苦战三年改变全省面貌；广东澄海县争取十年内亩产二千七百三十五斤；河南舞阳县先锋社三年治山规划，四十天就完成。……这些只是随手拈来的几个例子，如果仔细看看报纸，真是万紫千红，五彩缤纷，不仅是眼睛上，而且是思想上、心理上，每天都感到赶不上新形势了。
    张张报纸上都是“大跃进”、“比干劲”、“快马加鞭”、“力争上游”的字样。这一片千军万马奋勇前进的脚步声，合成了一曲庄严雄壮的交响乐；这一片气势磅礴的干劲，组成了规模宏伟的社会主义建设图景……
    （《好大喜功和小试锋芒》，1959年春节）
    1958年秋天，报上几乎天天都有“放高产卫星”的报道。天津郊区某大队亩产十万斤水稻的“卫星”震惊全国，去参观的人络绎不绝，我们文艺部全体人员由部主任袁水拍带领乘火车去参观这个“新生事物”，只见那块高产田密不通风，为防止过密造成腐烂，在田埂上放了多架吹风机，向稻田里吹风。大家看了，嘴上说“这倒是新鲜事”，心里却都认为是弄虚作假。我爱人的机关也组织干部去天津参观这个大队，同去的有一位同事的老母亲，老人家一看就直说“完全是骗人，根本不可能的”。
    其实那几年我出差到外地，也都亲眼看到亲耳听到“大跃进”年代给老百姓造成的种种艰难困苦，说大话的浮夸风更是比比皆是。1959年5月，我陪同朝鲜新闻代表团访问四川，在成都郊区某县一个生产大队部，朝鲜同志看到门口高悬“××红专大学”招牌，十分诧异地问：“这是大学？”摇头表示不明白，他们心里一定想到这怎么能同北京大学、清华大学或者平壤的金日成大学是一回事？我当然知道那只是一间向社员作政治宣传、传播农业技术的屋子，根本不是什么大学。至于百货公司没有多少商品，橱窗空空，想买点特产都找不到，更是随处可见。1960年到浙江富阳八一大队，正遇中秋节，大队食堂给我们的菜就是一碗煮芋头，这已经是照顾我们“北京客人”的佳肴了。第二年春天到京郊怀柔县汤河口，大队食堂中午每人只吃到两只窝头和一碗盐水煮大葱，食堂优待我们，每人给一大碗堆尖的大葱，而我们三个人一起只吃了小半碗。看到老百姓家徒四壁，面有菜色，小孩个个骨瘦如柴，我们心里都很难受，但是，一写到笔下，就必定走了样。上面这类虚张声势、空洞浮夸的文字，在那几年的文章里时时可见，它们都分别发表在《人民日报》和其他报纸杂志上，有的还在版面占有显著地位，当时不免有点沾沾自喜，自以为努力完成一件宣传任务，为“三面红旗”擂鼓助威。今天再来摘录的时候，却只有脸红心跳，有点像一个小偷。小偷乘你不备，摸了你的钱包、手表，我们这种从事报纸工作的人，却是依仗读者对报纸刊物的信任，自觉或不自觉地向读者说了那么多大话、空话、假话，还以为是在向他们介绍大好形势，鼓舞人们的斗志，歌颂群众的英雄气概和革命精神，用现在时髦话是“高唱主旋律”。冷静想一想，却是加入了刘少奇同志批评的“人民日报要负一半责任”的行列，辜负了读者的信任，对他们犯有罪责。《人民日报》和共产党领导的报纸刊物，历来在群众心目中都占有很高的位置，中国老百姓有相信党报党刊的传统，凡是报上说的，大多都被认为是党的声音。党的号召一般都是深信不疑的。
    然而，读者毕竟不是傻子，不是随随便便就听凭愚弄的，“群众的眼睛是雪亮的”这句大白话，是一条颠扑不破的真理。他们从亲身实践中明白报上讲的并不全是事实，甚至完全不是事实，就不再轻信盲从了。1958年冬天，我有一次从武汉回北京，在火车硬席卧铺车厢，听到下铺两位中年干部模样的乘客在议论。火车夜过河南大地，铁路两旁一片红光闪闪，大约连夜摆开大炼钢铁的战场。这两位乘客从窗外的情景，谈到近日在省报上看到一篇报道那里各行各业大炼钢铁的通讯，以内行的口吻很不以为然，认为是“劳民伤财，得不偿失”。一位摇摇头说：“报上总是吹，吹，把蚂蚁都能吹成大象。”另一位说：“碰到这种文章，我只有一个办法：不看，也不信。”前一位又说：“你不信，有人信呀，这不明明是害人吗？”过了一会，他又叹口气说：“其实也不能全怪报纸，上有所好，下必甚焉。这样的大事，报纸自己能做得了主吗？”我躺在上铺，静听他们的尖锐批评，面红耳赤，不敢发一言，那个尴尬场面，到今天还记得很清楚。撇开报纸上常见的那些按宣传需要编写的所谓“读者热烈反应”、“大家一致认为”……这才是人民群众对那个发热年代舆论导向最真实的反应、最公允的评价，短短几句话，抵得上万语千言。
    （作者系《人民日报》文艺部原主任）
    （责任编辑 李 晨）

[1]


首页 -> 2008年第11期

江青在中央文革小组专政

作者：阎长贵

字体： 【大 中 小】

    中央文革小组是毛泽东为发动文化大革命所成立的一个组织，是文化大革命的指挥机构，因而也是“十年浩劫”的具体制造者。江青在中央文革小组的地位是怎样的？这是讨论文化大革命应该和必须弄清楚的一个重要问题。在这里，我用“江青在中央文革小组专政”的题目谈谈这个问题。
    毛泽东成立中央文革小组代替中央书记处乃至中央政治局，这为走上政治舞台成为文化大革命急先锋的江青提供了呼风唤雨的平台。中央文革小组组长是陈伯达，江青是副组长，但在中央文革小组执牛耳者是江青。陈伯达是傀儡，是“刘盆子”。江青在中央文革小组中“独裁”和“专政”，这是经历过文革的人都心知肚明的事。当年的红卫兵说“以江青为首的中央文革”，这是很到位的说法。陈伯达和其他一些中央文革小组成员，他们作为当事人，也都这样或那样地谈过这个事情。
    陈伯达回忆说，“江青是文革第一首长”，她“在小组中横行跋扈”，“瞎想瞎说，并且说了就算”，“把小组当作她独立的领地”，实行“独裁”，“胡作非为”。（《陈伯达遗稿》，香港天地图书有限公司1998年版第109、81、87页）
    王力回忆说：在中央文革小组中陈伯达“不过是个傀儡”，“在文化大革命中陈伯达是听江青的，陈伯达是常委、文革小组组长，地位很重要，但在常委会上陈伯达就讲：‘我不过是刘盆子。’”（《王力反思录》，香港北星出版社，2001年版第889、712页）穆欣对陈伯达自称“刘盆子”做了明确的解释：“陈伯达之所以这样讲，无非是让人知道中央文革小组实际上是江青当家，他这个组长不过是个傀儡而已。”（《劫后长忆——十年动乱纪事》，香港新天出版社，1997年10月第2版第259页）
    关于江青控制中央文革小组，在中央文革小组实行“专政”，穆欣还有更全面、更详细的说明，他指出：陈伯达虽然身为中央文革小组组长，但他是江青眼中的“刘盆子”，是其他成员心目中的傀儡；凡事他都得看江青的眼色行事。江青这个女人，她依仗第一夫人的名分，狐假虎威，假传“圣旨”。每逢开小组会，不管原定几点钟开会，只要江青还没到会，陈伯达这个组长和其他小组成员就得耐着性子等候；开会时，经常由江青包场，“哇啦哇啦”地说个没完，从不顾及别人的想法；一旦她与陈伯达发生了分歧，江青就叫大家休会，把陈伯达拉到隔壁房间去“打通思想”，其他人，包括“顾问”康生，都只好耐着性子原地“休息”，直等陈伯达被“打通”回来继续开会。江青心胸狭窄，喜怒无常。得意时，胡侃神聊，一不如意，怫然大怒。夏天她怕冷气，别人再热，也得把空调关掉；她讲话发言时，不怕别人震耳欲聋，可是，她却不许别人出大声……在小组里江青俨然就是凌驾全组之上的“女皇”。（穆欣《劫后长忆——十年动乱纪事》，香港新天出版社，1997年10月第二版第368—369页）
    在中央文革小组里，确确实实是江青说了算，“一言九鼎”。我们工作人员也看到，小组成员对组长陈伯达的话似可听可不听，指示可执行可不执行，而对江青的话和指示那可是说一不二，一点折扣都不能打，一句话，江青对小组成员颐指气使，小组成员对江青毕恭毕敬。
    1966年8月，由于陈伯达生病住院，中共中央于8月30日发出通知：“陈伯达同志因病经中央批准休息，在陈伯达同志病假期间或今后离京外出工作期间，他所担任的中央文化革命小组组长职务，由第一副组长江青同志代理。”这使江青在中央文革小组中的言论和行动，更有法理根据，更名正言顺。
    江青对陈伯达很不客气，疾言厉色，经常像训小孩那样训他。陶铸在文革中曾对他夫人曾志说：“你不知道，江青对我们，经常像训孙子那样的训斥，总是用命令的口吻，真让人受不了！”（《一个革命的幸存者——曾志回忆实录》〈下〉，广东人民出版社，1999年版第454页）如果说江青对陶铸都这样，那她对陈伯达就更是这样。兹举几例。
    王力讲到江青骂陈伯达要自杀的事。1967年1月4日江青和陈伯达公开宣布打倒陶铸，对此，毛泽东1月8日肯定，到2月10日又批评陈伯达“一个常委打倒另一个常委”，并说：这件事就是你和江青二人搞的，他要文革小组批评陈伯达和江青。吓得陈伯达要自杀，他说：“江青逼得我活不下去了。那一天（按：指公开宣布打倒陶铸的1967年1月4日），我都吃了安眠药了，是江青硬拉着我去的。”康生也说：“这都是江青搞的，要开会就批评江青，伯达让她逼得都要自杀了。”康生在王力、关锋“顾全大局”的劝说下主持开会，江青借口身体不好不参加，会议只批评了陈伯达，没有一个人批评江青，而对陈伯达的批评也是轻描淡写——因为陈伯达都要自杀了，谁也不好再说很硬的话。后来江青知道陈伯达要自杀的事，指着他的鼻子骂：“你给我自杀，你给我自杀，自杀就开除你的党籍，就是叛徒，你有勇气自杀吗？”（《王力反思录》第976—977页）
    我（时任江青机要秘书）亲耳听到江青数落陈伯达自称“小小老百姓”的事。一次，在十一楼（江青住的楼）的会议室，不知江青和陈伯达商量和争论什么问题，忽然听到江青劈头盖脸地数落陈伯达：“你张口‘小小老百姓’，闭口‘小小老百姓’，你是什么‘小小老百姓’，你是政治局常委！你自称‘小小老百姓’，不是谦虚，是推脱责任！”没听到陈伯达说什么，只听到他“唉……”长叹一声。“小小老百姓”确实是陈伯达的口头禅，不论见了谁——包括普通工作人员，他都双手一抱拳：“我是小小老百姓！我是小小老百姓！”不过，我倒觉得，江青这个尖刻、辛辣的数落，确实抓住了陈伯达的一个致命弱点，即：好推脱责任。
    我还碰到一件事情，就是1967年1月的一天，我到在十六楼中央文革小组办公室的值班室去，看到江青和陈伯达并排坐在沙发上，陈伯达哭丧着脸，低头不语，江青对着陈伯达说：“看你那熊样，这么怕，这有什么了不起……”听到江青这样说，我心头一震，赶忙退了出来，我不知道江青为什么对陈伯达用“熊样”这样不雅又伤人自尊的语言。后来知道是这么回事：1967年1月19日，陈伯达在军委召开的一次会上批评肖华，说：“肖华不像个战士，倒像个绅士。”陈伯达的话马上传到北京军区，北京军区的造反派立即行动抄肖华的家，抓肖华，肖华从后门越墙逃走。毛泽东说肖华还要保，陈伯达吓坏了。江青这次教训他，是给他打气、鼓劲。
    江青对陈伯达的态度这样，也影响到其他中央文革小组成员。最突出的，就是我看到王力、关锋、戚本禹对陈伯达也不尊重。在公开宣布打倒陶铸后，一次在十六楼的会议室里，王力、关锋、戚本禹公然奚落陈伯达，冷嘲热讽地说他接受陶铸的礼物；陈伯达也不说什么，最后竟冒出这样一句：“请本禹同志替我在主席、江青同志面前多美言几句。”听到陈伯达向戚本禹这样求情的话，我感到很惊讶！这“求情”的话我觉得有两个含义：一是他知道戚本禹和毛主席、江青的关系好；二是希望，也是告诫戚本禹不要在毛主席、江青面前说他的坏话，打他的小报告。关于陈伯达收受陶铸礼物的事，后来我问了陈伯达的秘书王保春、王文耀，他们说，是陈伯达托陶铸从香港买的一个收音机，根本不是陶铸送的什么礼物。
    谈到江青对陈伯达的态度，也当顺便说说江青对陈伯达妻子刘叔宴的态度。1967年11月中旬我在《解放军报》上发表了一篇批判刘少奇的文章。刘叔宴11月底或12月初的一天给我打电话，对我的文章夸了一番，什么理论性强啊，水平高啊，等等。我说：“叔宴同志，您有什么事啊？”她说：“我想请您跟江青同志说一下，麻烦江青同志给我安排一个工作。我原来是搞《红旗》杂志副总编辑范若愚专案的。我想进一步研究一下知识分子演变的规律。江青同志有什么指示，您写个条子转给我就行。”我说：“好吧，我帮您问问江青同志。”——陈伯达的夫人交给我这么一个任务，我怎么办呢？我当然要告诉江青，要问江青。有一天晚上，从十七楼看完电影回十一楼的路上，江青坐在椅子上休息时，我向江青报告了这件事。江青气狠狠地说：“陈伯达的老婆怎么叫我给她安排工作？他的工作应该由汪东兴安排。这个地主婆不好好干事，还叫我给他安排工作，别理她！”江青叫我“别理她”，我当然不能给她传递什么信息，但我感到没法交代——因为她毕竟是陈伯达的夫人啊！在一段时间里我很怕碰到刘叔宴……

[2]


首页 -> 2008年第11期

江青在中央文革小组专政

作者：阎长贵

字体： 【大 中 小】

    中央文革小组还有一件奇事和怪事，这就是开会不做记录。为什么？江青不让记。开会不让做记录，这也是江青在中央文革小组“专政”的表现之一。为什么开会不让做记录呢？中央文革小组成员穆欣说：“开会她从不让记录。避免留下任何痕迹。”又说：“按照常理，中央文革小组开会时，应做记录，可是却从来不准。她以‘机密性’为托词，行逃避责任之实。她认为，这样，她就可以信口开河，咒天骂地，就可以大搞阴谋诡计，谁也不会在记录本上留下她的罪恶言行。后来，周恩来经常主持中央文革的碰头会，他要求每次开会要由中央文革小组办事组和他的办公室派人做记录。头一次由矫玉山、周家鼎来做记录，‘平安无事’，江青也没有什么反对意见，但在第二次，当王广宇做记录时，江青一见，立刻神经过敏,怪腔怪调地责问：‘我们开会还要做记录么？是谁叫你来的？’周恩来回答说：‘是我叫来的！’转身又对王广宇说：‘今天不用记了！’尽管是总理的决定，也遭到了江青粗暴的践踏。”（穆欣《劫后长忆——十年动乱纪事》，香港新天出版社，1997年10月第2版第280、385页）
    林青山在《江青和她的机要秘书》（甘肃人民出版社，1988年出版）一书中反复说“小阎”（即指我）做文革小组会的记录。如第220页说：中央文革小组成员在江青办公室召开紧急碰头会，“由小阎做记录”。第234页说：“陈伯达抬头望望正在紧张地做记录的小阎。”第305页说：“好多中央文革小组会”，小阎“都做记录”。这纯粹是胡编乱造。我从来没参加过中央文革小组的会，当然也没做过记录。林青山一点也不了解中央文革小组开会的实际情况。
    江青为了能顺利地在中央文革小组作威作福，实行“专政”，她对中央文革小组的办事机构——办公室（1966年底她指示改称“办事组”）很“关心”，很在意，以便这个办事机构能很好地为她服务。这是一个拥有近200人的机构，其成员都是按照那个年代崇尚的德才标准，从一些中央单位，特别是军队，选拔来的。现在一谈到中央文革小组就是那日益减少其人数的中央文革小组成员，而到1968年1月王力、关锋、戚本禹相继倒台（实则被相继抛出）后，则只剩下江青、陈伯达、康生、张春桥、姚文元五个大人物，其职务：一个顾问、三个正副组长、一个组员，绝大多数都被剔除了（不算四大行政区派来参加的成员，原中央文革小组成员,包括陶铸，共14人，其中：顾问2人，正副组长5人，组员7人）。应该说，谈中央文革小组光看到他们是不全面的，也就是说，把中央文革小组的办事机构忽略掉不妥当。这个办事机构的前两任负责人都是中央文革小组成员，第一任是穆欣，副的有戚本禹、曹轶欧，江青不满意曹轶欧，就以照顾她年纪大的名义拿掉了。第二任是王力。第三任是宋琼，他原是《解放军报》记者部的主任，李讷（江青和毛泽东的女儿）1967年1月中旬在《解放军报》造反，把宋琼揪回去了。第四任是王广宇，他是马列主义研究院的干部，随着王力、关锋在1967年8月底被抛出，他被退回马列研究院，翌年3月以“莫须有”罪名投进监狱。第五任是我，副的是矫玉山，我们时间很短，1967年12月上任，到1968年1月，大概连一个月的时间都不到，都以“莫须有”罪名投进监狱，差不多与我们同时被诬陷入狱的还有中央文革小组党总支书记王道明，工作人员张根成、周占凯，他们都是军队的基层干部。接替我的是李讷，她是第六任，也是最后一任，也是“稳坐钓鱼台”、善始善终的一任。当我被任命为办事机构负责人的时候，还是江青的秘书。她为什么要我当办事机构的负责人？就是因为她当时还信任我，其目的是要我帮她或替她控制办事机构。我因“莫须有”的“坐探”罪名投进监狱后，江青又叫她女儿接这个位置，这清楚不过地表明她要她信任的人控制这个办事机构的良苦用心。她的目的达到了。李讷当了中央文革小组办事机构的负责人，——按照陈伯达的说法：“除了江青是文革第一首长外，她的女儿当了文革秘书，事实上一度是第二首长。”（《陈伯达遗稿》，第109页）江青不仅在中央文革小组成员中进行这样或那样的斗争，清除了一个又一个，最后剩下他们五个大人物。其情况比较复杂，我不妄加评议。而她把中央文革小组办事机构的十几个一般工作人员（我这里没把名字都列出来）投进监狱，关押多年，没有一个不是错的，没有一个不是冤案！这也是她在中央文革小组“专政”的“业绩”……
    （本文作者系中央办公厅干部，曾任江青秘书）
    （责任编辑 吴 思）

[1]


首页 -> 2008年第11期

王府井亮起来背后的故事

作者：张颂甲

字体： 【大 中 小】

    破题
    王府井是首都北京的一条主要商业大街，这里白天车水马龙，熙熙攘攘；夜晚灯烛通明，火树银花，完全可以与美国纽约的时报广场、法国巴黎的拉迪方斯广场和日本东京的银座相比美。
    然而，二十多年前，这里却是另一番景象。白天顾客还比较多，每到黄昏，沿街商店便纷纷关门谢客。入夜，整条大街除路灯外，一片漆黑。只有行色匆匆的过客，没有欢声笑语的交易。这种状况自60年代相沿至80年代初。
    那是计划经济年代，王府井主要是国营商业的天下，商业职工八小时工作制是不容突破的，再加上吃“大锅饭”，职工的积极性得不到发挥，以致每到华灯初上时，商店和企事业单位一样同时下班。这种情况全国各城市概莫能外。难怪许多访华的外国友人诧异地问道：中国的城市为什么没有夜生活？
    1984年2月，刚刚创刊一年的我国主要经济报纸《经济日报》编辑部萌发了借助舆论，改变这一落后状况的想法。报社当时就在王府井大街办公，于是想从王府井夜间购物困难为切入口，开展一次批评建议性的报道，促使王府井首先亮起来，进而推动北京市亮起来，以方便群众，繁荣商业。倡议和主持这一宣传报道的是时任副总编辑兼记者部主任的我，赞同并支持这一计划的是总编辑安岗。

    提出倡议：让王府井亮起来，延长营业时间，服务广大群众
    1984年3月15日，《经济日报》一版右上方显著位置发表了由我撰写、安岗总编辑审阅的本报评论员文章，题目是《让王府井大街亮起来》。文章在介绍了王府井大街的现状后，提出“让王府井大街亮起来”这一呼吁。
    当天的报纸同时发表了题为《王府井大部分商店晚间关门过早，广大顾客希望适当延长营业时间》的新闻，配发了本报记者在王府井实地调查的情况：从王府井南口到灯市西口一公里长的大街上，当时共有130家商店，其中26家在下午5时到6时太阳还没落山时就关上店门，78家从6时30分到7时30分先后关门停业，有21家营业到8时或9时，只有5家小门市部营业到10时，占商店总数的4％。特别是经营日用百货、家用电器、服装、鞋帽、书籍和修理、服务业等92家较大的国营店铺，全部在7时30分前闭门停业。
    是不是在晚7时30分以后商店就没有顾客了呢?答案是否定的。3月14日晚，本报记者在采访中看到，百货大楼规定晚8时关门，还没到点，大门就关了一半，开始送客。人们蜂拥着从半扇门往外挤，而一些还想购物的人又心急火燎地往店内拥，互相碰撞，狼狈不堪。当日8时过3分，一位家住北京站附近的大娘领着小外孙，由姑娘陪同，急匆匆地来到百货大楼，可惜晚了一步。原来，这位老大娘想给小外孙买顶帽子，吃完晚饭就奔赴王府井，先到儿童用品商店，吃了闭门羹，又急忙赶到百货大楼，没想到也关门了。
    那时每到下午和晚间，在王府井吃饭也很难。记者于3月14日下午4时多来到百货大楼南边的地下餐厅，只见售货窗口高悬“面条售完”的通告，玻璃柜内只剩几盘花生米，十几张餐桌空无一人，服务员已经把店堂清扫干净，准备打烊了。
    这位记者当天还看到，有些商店不到规定的停业时间便提前关门。精工牌钟表专修店不到6时半就有人提前把门看住，许出不许进；不少商店虽然开着门，但不再往货架上进货；全素斋餐馆到下午5时多就只剩下一种豆制品菜了；懋隆外宾服务部、东华门供销经理门市部、王府井家具店等于下午5时或5时半关门；云峰皮鞋店、北京照相机厂修理部等在下午6时也关了门。对上述情况，报纸都做了如实报道。
    这一天《经济日报》一版显著位置还刊发了由摄影记者李保国、王正桂拍摄的一张王府井夜景照片，说明是：“一到晚上8时以后，王府井大街店门紧闭，行人稀少。”从中可以看出，入夜后王府井街道两侧漆黑一片。
    《经济日报》的这组批评报道见报后，立即得到众多读者的共鸣和欢迎。

    上级斥责：事关全国财贸职工的工作安排和生活问题，宣传前为何不请示？
    改革和突破一些旧事物，每前进一步都会遇到阻力。3月16日下午，报社编辑部接到上级领导机关国务院财贸小组主要领导同志的电话，指问这组报道是谁让发表的？事前为什么不请示？事关几百万财贸职工的工作和生活问题，你们解决得了吗?你们如此轻率地提出批评，如何收场……
    安岗总编辑接电话后，立即嘱我停止发稿。对上级的命令，我们只有服从。自3月17日起，《经济日报》有关让王府井大街亮起来的报道立即停止。读者不知出了何事，有的打电话询问：“这方面的报道以后还登不登？”半个月过去了，报纸始终保持缄默。
    对于这一组批评报道不仅报社的上级领导有意见，北京市商业部门的某些领导也有一大堆意见。一时间，对报社的批评意见铺天盖地而来：
    “八小时工作制是法定的劳动时间，为什么财贸职工要加班加点？”
    “不搞夜市，可以大大节省电力消耗，符合勤俭节约精神。”
    “不搞夜市，可减少一些青年的生活腐化行为，有利于培养第二代。”
    “不搞夜市，不给宵小提供活动场所，可减少偷窃案件，有利于治安。”……
    对这些似是而非的批评，我们无法作答，只能啼笑皆非地倾听。
    一天夜晚，本报北京记者站副站长李志贤悄悄告诉我：有人在调查主抓这个报道的张××是什么人，为什么给北京市添乱……？

    中央支持：总书记九个字的批示改天换地
    1984年初春，安岗总编辑和我商量，要我把有关情况直接反映到党中央。于是，由我执笔并署名的一份《内部情况》很快绕过了报社的领导机关，直接送进中南海。当时有同志劝我不要冒这个政治风险，我认为一个共产党员有权利直接向党中央总书记反映情况。
    令我没想到的是，这组有关经济体制改革的新闻报道很快惊动了党中央，时任党中央总书记的胡耀邦同志看到我所写的材料，当即于3月24日批示给时任中共北京市委第一书记的段君毅同志：“可否从王府井先改起？”总书记的批示，力量无穷，对后来全国亮起来起了决定性作用。
    与此同时，邓小平同志这一时期对新创刊的《经济日报》表示出很大兴趣，其后不久，他亲笔为《经济日报》题写了报头，以示支持。
    陈云同志专门让他的秘书朱佳木同志给报社打来电话：“这张报纸办得不错，方向明确，敢于碰硬，面对实际，很有生气。”陈云同志明确表态：“王府井搞夜市，这个宣传抓得好。”
    曾任北京市委书记、常务副市长，时任全国人大常委会委员长的万里同志，也让他的秘书打电话给报社支持让王府井亮起来的报道。
    就在王府井大街亮起来稿件停发的当天（3月17日），曾任北京市第一常务副市长，时任人大常委、中国社会科学院顾问的张友渔同志在接见本报记者庹震、李洪波时指出，为人民服务是我们党和政府一切工作的出发点，商店关门过早给群众生活带来许多不便。他说：公私合营前，人们晚间在王府井大街要吃点啥、买点啥都还很便当。直到建国十周年前夕王府井大街的商店也通常在晚上9点以后关门，甚至更晚一些。二十多年过去了，首都已发生了很大变化，一是市区人口增加多了，二是就业水平提高了，三是国际交往频繁了，港澳同胞、海外侨胞、外国客人大量拥来，内地群众来首都办事、开会、旅游的也与日俱增。白天，国内群众要上班、开会、办事，海外来客要谈生意、赴宴会、会朋友、游山玩水，只有晚上才能抽点工夫来逛马路。因为商店关门早，往往要吃“闭门羹”。为什么群众批评我们有“官商”作风？“官商”就是商店机关化，人家上班你上班，人家下班你下班。白天拥挤不堪，晚上关门大吉，这合适吗？

[2] [3]


首页 -> 2008年第11期

王府井亮起来背后的故事

作者：张颂甲

字体： 【大 中 小】

    谈到延长营业时间的可能性时，张友渔具体建议，通过合理调配劳力，使商店的营业时间方便消费者购买，市场自然繁荣起来。至于由此增加的费用，则完全可以从延长时间而增加的收入中得到补偿。
    张友渔对《经济日报》这组报道给予充分肯定，他说：王府井开夜市是方便全市、全国、全世界的好事，凡是方便群众有利国家的事，我们都应该努力去办。

    宣传受挫：王府井亮起来第一天，春雨潇潇，顾客寥寥
    有了中央领导同志的过问和支持，国务院财贸小组收回成命不再干预了。报社同志以更大的热情投身报道工作中来。有关报道在停摆了半个月后，于3月30日以更大的规模和声势重新开始了。
    当中央领导同志重视繁荣首都市场的信息传到了北京市后，中共北京市委第一书记段君毅立即向北京市委、市政府有关领导转发了中央领导同志的批件，并要求有关部门迅速研究延长王府井大街等商业区营业时间问题。
    在各级主要领导同志过问下，北京各城区财贸部门和几个大百货商店（场）的负责人连夜对有关问题作了研究，多次听取基层干部、职工的意见，最后作出决定：从4月1日起，包括百货大楼和东风市场（东安市场）在内的王府井大街商业区的大部分商店，延长营业时间半小时到1小时，城区其他商业区商店也根据具体情况，延长半小时或1小时。
    北京市有关部门还要求各区、局、公司提前和交通、治安、环卫等部门相互通气，协调工作，对职工的福利、小孩入托、倒班吃饭、上下班乘车等实际问题要尽可能解决好，以便能更好地坚持下去。
    凡事开头难。用行政命令每天仅延长营业时间半个到一个小时，就费了这么大的周折，以后繁华商业区发展成为不夜城，是当时人们难以想像的。
    报纸的批评终于有了着落，4月1日王府井就要开办夜市了，负责这项采访任务的本报记者都在摩拳擦掌，准备报道王府井延长营业时间第一天、开启夜市的盛况。
    但是天公不作美。4月1日下了一天雨，入夜雨势更大。春寒料峭，冷风刺骨，再加上是第一天，许多市民还不知道这个新规定，外出的很少，虽然夜晚的王府井大街灯火齐明，但前来购物的顾客并不多，营业员站在那里无所事事。
    夜晚10时多，负责探访夜市的记者陆续冒雨灰溜溜地归来，各位记者的笔记本上几乎都没有记录到多少素材，编辑部夜班一位一直不大同意搞这组报道的负责同志带着嘲讽口吻说，要发新闻，标题只能标：“王府井夜市第一天（肩题）春雨潇潇，顾客寥寥(主题)”。
    我说，当然不能发这样纯客观的新闻。我们既要按照新闻报道必须实事求是的原则，又要善于从积极的正面去引导，既然破天荒地开放了夜市，就需要写新闻来加以介绍。于是，我们坐下来，由《经济日报》北京记者站站长郭仲义执笔，字斟句酌地写出了下面的新闻，刊登在4月2日《经济日报》第一版上：
    王府井商业街即景
    延长营业时间第一个夜晚不少顾客冒雨进店买东西
    本报讯4月1日，是北京王府井商业街延长营业时间的第一天。傍晚，恰逢第一场春雨，街上灯火通明，不少顾客冒雨进店购买东西。据记者观察，八时以后仍然营业的商店，有王府井百货大楼、东风市场（东安市场）、新中国儿童用品商店等二十多家。这些商店的营业员都坚守工作岗位，直到规定的停业时间。在百货大楼食品部，虽然已到八点半下班时间，三位营业员仍热情地替一位冒雨前来的老太太挑选盒装糖果。
    这天晚上，北京市财贸部门的领导也到王府井巡视。第一商业局一位领导看到满街商店灯火通明但顾客不多的情况，愤怒地拍案：“今晚的电费让张××出！”

    春潮涌动：王府井夜市人流熙攘，顾客盈门，财源茂盛
    次日（4月2日）阳光灿烂，温度上升，我们对第二天的夜市抱着希望。果然，王府井办夜市的信息一传十、十传百，人们像春节赶庙会一样蜂拥赶来王府井，于是，这一天夜市与昨晚形成了强烈的反差，本报记者在4月3日《经济日报》二版以《昨晚王府井大街人流熙攘商店顾客盈门群众称赞商店延长营业时间确实好，要是再延长些时间就更好了》为题如实做了报道，介绍了顾客购物的踊跃、购物人数和商店营业额增长的幅度及大多数顾客对进一步延长营业时间的愿望。
    中央电视台的记者也赶到王府井拍摄了电视新闻，王府井商店适当延长营业时间的情况在电视屏幕上和广大观众见了面。王府井办夜市后，顾客日益增多，销售额逐日猛升。北京市西单、前门等主要商业区见到这个景象，也不约而同分别延长了营业时间。

    借势推动：在加强宣传的同时，邀请全国人大代表逛夜市，向全国推广王府井的经验
    王府井亮起来转瞬已七天，这一周的营业情况如何？商业从业人员有何想法？有何新的矛盾与问题，又是如何解决的？作为连续报道，我派出记者分别走访了百货大楼、东风市场、新中国儿童用品商店和春元楼饭庄四家大型商店(场)的领导，进一步交流情况，以便推动这一改革举措更好地向前发展。
    4月9日本报一版摘要报道了各店场负责人的谈话，针对他们提出的问题发表了《编者按》。
    ……王府井部分商店适当延长营业时间以后，广大群众无不拍手叫好，相形之下，有的商业人员却显得有些被动，甚至积极性不高。何以如此？主要是经济利益还没有同企业和个人挂上钩，不能把人的积极性充分调动起来；同时，强调自身困难多，考虑全心全意为人民服务少，看来，商业要继续进行必要的改革，要在总结经验的基础上，继续坚持和完善零售商业和服务业的经营承包责任制。……改革势在必行。我们希望王府井以亮起来为起步，在市委、市政府的统一领导下，进行有关商业的有益探讨，力争开创一条新路子，做到“三兼顾”“四满意”，更好地为广大消费者服务。
    王府井亮起来一个月后，我又以编辑部名义在报社主持召开了王府井十五家商店负责人的座谈会，反映了他们的强烈要求：上级应给企业“松绑”，让商店经营有自主权。
    基层商业部门在媒体的呼吁，很快有了回应。5月6日下午，北京市委、市政府召开了有商业、服务、轻工、税务、财政、物价、银行、工商管理等部门的领导以及王府井十五家商店负责人参加的会议。市委第一书记段君毅、市长陈希同和分管财贸的副书记、副市长都到会。这是一次带决策性的重要会议。与会人员一致表示：“《经济日报》的报道，是对北京市经济体制改革的推动。现在，改革商业势在必行，我们一定要从‘亮起来’破题，给商业企业‘松绑’，抓好城市经济改革。”同时指出：《经济日报》刊登的“王府井十五家商店负责人座谈会对商业改革提出了好意见，我们完全支持。”商业部部长刘毅也到会，表示完全支持《经济日报》的宣传报道，赞同北京市的改革意见。
    就在王府井亮起来之后不久，全国六届人大和政协会议在北京举行。为了扩大亮起来在全国的影响，并征求“两会”代表和委员的意见，我派出采访两会的记者汪洋、赵健、姜波等先后邀请并陪同安徽、广西、湖南、陕西、四川、山东等省的部分人大代表在夜晚来王府井浏览、购物。其他省、市、区的代表也纷纷闻讯前来观光。
    代表们边逛街，边称赞，纷纷表示回去后一定要促进本地商业区也尽快亮起来，以美化城市面貌，繁荣经济建设；与此同时也热情地向本报记者提出不少意见和建议：
    要真正把夜市办得热热闹闹，光国营商业不行，要国营、集体、个人一齐上；许多商店的商品还不够丰富，反映了目前商品流通渠道不畅，基层商店没有进货的自主权，以致消费者和商品见不了面；办好夜市的根本出路在于彻底打破“大锅饭”，不折不扣地实行经济责任制，明确每一个职工的责、权、利，认真做到物美价廉，童叟无欺，把困难留给自己，把方便送给顾客……

[1] [3]


首页 -> 2008年第11期

王府井亮起来背后的故事

作者：张颂甲

字体： 【大 中 小】

    各地的代表和委员们期望王府井商业大街的改革有新的突破，为全国带一个好头。在记者的努力下，这一时期的《经济日报》充分反映人大代表的意见。对集体前来参观的代表，我在经济日报社附设的王府井茶馆内设茶款待。
    面对这些热气腾腾的议论，北京市代表团的代表们坐不住了。他们认为，外地代表们的意见提得对，提得好，北京市一定要以城市经济体制改革为动力，以延长营业时间、方便群众、克服“官商”作风为突破口，认真改善商业工作，更好地为全市、全国人民和外国友人服务。一些代表主动找到本报记者提出不少具体意见。北京大学副校长朱德熙说，在商业改革中，各个商店、饭馆都要建立责任制，保证服务质量，认真贯彻食品卫生法，尽量使顾客满意。清华大学名誉校长刘达说，过去北京的风味小吃很多，像爆肚、炒肝、炸丸子、老豆腐等等，既便宜，又方便。现在这些小吃大为减少，而且吃饭排队。人们呼喊“吃饭难”。相声大师侯宝林看了《经济日报》后说：我觉得北京的商业和工业改革都比较落后，有人就是愿意保持现状，不思改革；有些事集体、个体可以干的，可是不让人家干。他认为，商店延长了营业时间，增加了经济效益，就应发加班费，多劳多得嘛！六届人大常委、全国侨联副主席洪丝丝转达海外侨胞和港澳同胞的要求：王府井延长营业时间只是小改革，算不上大改革，多数商店应延长到晚十点左右，夜宵店还应延长到午夜以后。

    后记
    王府井亮起来的连续报道自3月14日开始，到6月15日大体上告一段落。除开始时中间被迫停止宣传十三天外，在其余的两个半月内，几乎天天发消息，版版见报道。根据总书记的批示精神，我们组织和采写的数以百篇计的新闻、通讯、速写、评论、文章、专论等形成强大的宣传声势，引起各地各级领导和广大读者的关注，立竿见影地扩大了宣传报道效果。
    乘着党的改革开放的东风，在王府井亮起来的推动下，北京市各条商业街道争先恐后地都亮起来，而且营业时间一延再延，市民们晚上逛街购物不再困难了。与此同时，不用发红头文件，不要开会传达，不必层层布置，不须作出规定，由新闻媒体一竿子插到底，全国各大中城市主要商业街区不约而同地纷纷自动亮起来了。
    近年来，随着我国经济实力的不断增强，人民生活水平逐步提高，从王府井发展起来的各地夜市又有了新的发展。北京天安门十里长街、上海外滩及浦东、天津海河两岸、重庆整个山城以及其他大城市都有了自己的特色景区，每逢节假日的夜晚，都是灯明如昼，光辉璀璨，色彩斑斓，晶莹剔透，形成了一道道美轮美奂的风景线。今年奥运会期间，北京和各协办城市的灯饰更增加了“同一个世界，同一个梦想”等内容。庆祝奥运的花坛造型，在灯光照射下，绽放出欢乐祥和的异彩。
    斗转星移，春去秋来，转眼间二十多个年头过去了。每当回忆起耀邦同志和其他中央领导同志的有力的支持与鼓励，为改革开放的报道指明了方向，心情便激动不已。亮起来虽然只是改革开放大潮中激起的一朵浪花，但它是在党中央英明正确指引下，解放思想，做出的一个毅然的抉择。亮起来，让我们伟大祖国的面貌发生了巨大变化，给中外人士留下了美好的印象。
    （作者系《经济日报》原副总编辑、《中国建材报》原社长兼总编辑）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2008年第11期

中国的地震预警史

作者：钱　钢

字体： 【大 中 小】

    预警简史
    汶川8级地震，震动世界。这场在无预警状况下发生的浩劫，引起公众质疑：汶川地震为什么未能预报？汶川地震为什么没有预防？
    汶川地震，也使我心中充满疑云。汶川地震发生前，到底有没有与地震发生实况接近的短期预测或临震预测意见？更重要的是，汶川地震前，地震界和政府到底曾有过什么样的沟通和互动？这一地震，是否完全没有预警的可能？
    1949年以来中国大陆破坏性最大的12个地震和相关地震预报情形如下：
    本文将论及科学范畴的“地震预测”，但探讨的中心，是须由政府、科学界、社会三方合力达成的“地震预警”问题。在最终能够使用确凿数据，准确判断汶川地震前设防决策的得失之前，笔者从灾害史和危机管理研究的角度，梳理与地震预警有关的史料与观点，作为深入探究的预备。

    69号文件：国家级预警
    1950年察隅8.5级大地震发生在中国和印度边境地区，烈度高达12度，印度称为“阿萨姆邦地震”。因信息闭塞和科技水平落后，中国政府将它看作异国地震，还曾援助大米给印度。
    1966年，距北京不足400公里的河北省邢台发生强烈地震，8000多人死亡。国务院总理周恩来指示科学界提前解决外国从未解决的地震预报问题。地震预报工作在邢台仓促上马，年轻的科学工作者在震区调查前兆现象，产生朦胧的认识，并立刻应用。在7.2级地震发生后仅仅4天，竟然成功预报了一个6级强余震。
    自1966年始，中国进入为期10年的强震活跃期。1970年初，云南通海发生了7.7级大地震。这个完全没有预警的地震，导致15000多人死亡。地震工作加速发展，国家地震局开始筹组（1971年8月正式成立）。
    中国政府当时对地震预报的成功抱有急切期待，计划三五年内在重点地区实现5级以上地震短期预报。中国科学院院长郭沫若，填西江月词四首，献给全国地震工作会议，其中有“当作帝修看待，大家擦掌摩拳。集中力量将敌歼，敢向地球开战！”的词句。
    1972年，第二次地震工作会议召开，提出“在党的一元化领导下，以预防为主，专群结合，土洋结合，多兵种联合作战”的地震工作方针。形势逼人。1973年2月，四川炉霍发生7.9级地震，2000余人死亡；1974年5月，云南永善发生7.1级地震，1500多人死亡。两个地震均无预报。与此同时，华北的东北的地震前兆观测，发现了令人警觉的迹象。
    1974年6月，国家地震局在一片报警声中召开了华北及渤海地区地震形势会商会议。中国科学院根据会商意见，向国务院提交了《关于华北及渤海地区地震形势的报告》。1974年6月29日，国务院下发第69号文件，向若干省市通报震情。
    这实际上是一次空前绝后的国家层级的地震中期预警，预警地域包括了首都圈在内的北京、天津、河北、山西、内蒙古、山东、辽宁。当时中国地震预报起步不久，依据李四光的构造理论和地震活动现象，地震工作者判断华北及渤海地区正在孕育大震。对一二年内可能发生地震的估计，有一定准确性。虽有人提出“华北已积累七—八级地震的能量”，但并没有人预测到会接连发生海城、唐山两个强烈地震。这种情况下，文件依据多数人“今明年内有可能发生5—6级地震”的分析，要求七省（自治区、直辖市）“防备6级以上地震的突然袭击”，提出“要立足于有震，提高警惕，防备6级以上地震的突然袭击，切实加强几个危险地区的工作”。决定加强地区间协作，成立北京、天津、唐山、张家口（简称“京津唐张”）协作组与渤海地区协作组，共同监视近一二年内可能发生的大地震。
    有人根据地震科学的“时间、地点、震级”三要素标准，认为69号文件转述的地震预报意见，水平并不高：地域太宽，对震级的估计偏小。但从危机管理的角度看，69号文件启动了有巨大减灾实效的预警。它下达后，华北及渤海地区的大地震活动确实活跃起来，七省（自治区、直辖市）都在不同程度上受到了强烈地震的袭击或波及。
    较大范围的中期预警达到三个效果：各级政府开始应急准备；专业地震工作者和群测群防队伍开始密切监视地震前兆信息；公众开始接受广泛的地震和防震知识宣传。海城地震的预报和预防，就在这样的大背景下产生。

    三种命运：海城，唐山，松潘
    1974年底，渤海地区协作组工作范围内，出现地下水、动物行为等多项宏观异常。辽宁省委决定，防震工作由省委直接指挥。1975年1月16日，震前20天，国家地震局提出了“辽东半岛地区，特别是辽宁南部，可能孕育着一次较大地震”的短期预报。
    据海城地震当事人回忆，69号文件下达后，仅辽宁南部地区就建立了群众测报网点2600多个，参加测报的人员4000多人，放映地震知识电影600多场，发放地震知识小册子15万册。在海城地震发生前的三个月，辽宁全省有1800多起宏观异常现象被报告，为地震工作者的判断提供了极有价值的信息。
    2月1日后，营口、海城两县交界处出现了类似邢台地震的小震密集现象。2月4日凌晨，省地震办公室向省委、省政府提出明确的临震预报意见。2月4日上午10时30分，省政府向全省发了电话通播，发布了临震预报。工厂停工，集会取消，救援队待命。当时正是严冬，政府命令“人离屋，畜离圈”。当晚7时36分，强烈地震在海城发生。根据当地人口密度和邢台、通海、唐山三个地震的平均伤亡率推算，如不设防，地震将造成5万人以上死亡。而海城地震实际死亡1300多人。预警大大减轻了人员伤亡。
    辽宁省委在1975年2月4日早晨的地震报警决定，是在民众已有一定思想准备，地震的前兆信息特别是前震活动比较明显的情况下做出的，但仍不无冒险性质。成千上万百姓在寒冬被动员出住所，而大地震竟果然在数小时后“准时”到来。
    海城式的地震预警，不是孤例。1976年5月29日，发生在云南龙陵的强震再度被成功预报和预警。
    也就在龙陵地震被准确预报之时，地震界正在全力捕捉另两个可能的大震——即此后三个月之内发生的震惊世界的唐山大地震和松潘、平武大地震。
    唐山地震预报和松潘、平武地震预报，两者有密切联系。69号文件启动中期预警后，包括唐山在内的华北地区有过广泛的防震宣传活动。但在地震发生前数月，地震工作者判断与争论的焦点却集中在北京这个高度敏感的地点。1976年4月，内蒙古和林格尔、河北大城先后发生6.3级地震，使关注华北震情的科学工作者陷入困惑，对“京津唐渤张”地区地震形势的判断出现分歧。与此同时，四川震情紧张。国家地震局调集包括北京、河北在内的地震观测队伍入川，捕捉临震信息。这在客观上削弱了“京津唐渤张”的监测力量。而四川发布短期预报后出现的地震恐慌，又使首都圈的地震短临预报变得十分棘手。
    唐山地震前，“唐山”这个地点确在地震工作者监视范围内，但他们监视的焦点是北京。1976年五六月，北京以东地区异常日趋明显。7月初，一系列异常引起北京市地震工作者警觉，做出了“从今年下半年起，发生5级以上地震的趋势背景正在加强”的判断，并向国家地震局告急。7月26日，国家地震局分析预报人员与北京市地震队会商，未形成一致意见。在首都圈地区，能否公开发动群众防震，成为问题关键。会商时有人以四川已经出现的动荡为例，认为北京的预报要慎重。7月27日，国家地震局领导听取预报人员汇报，决定用一周时间做准备，圈出危险区，派队伍去“抓地震”。仅十几小时后，7.8级地震在唐山发生。

[2] [3] [4]


首页 -> 2008年第11期

中国的地震预警史

作者：钱　钢

字体： 【大 中 小】

    从目前掌握的资料看，与唐山地震有关的监测、争论，乃至“告急”（包括唐山当地几位业余观测人员的预报），都没有产生正式的预报意见送达政府。唐山地震没有预警，只有距唐山市115公里的青龙县是例外。
    在唐山地区的一次地震群测群防经验交流会上，青龙县领导听到一些地震工作者关于“7月22日至8月5日京、津、唐地区可能发生5级左右地震”的预测意见，决定“以预防为主，有备无患”。防震抗震的部署传达到所有群众。地震发生时，有准备的群众及时逃生，虽然有7300多间房屋倒塌，直接死于地震的却仅有1人。震后5小时，青龙县派出第一支医疗队赶赴唐山救援。
    青龙的案例，使许多地震工作者痛心疾首：既然青龙可以在震情预测尚不明朗的情况下采取预防措施，并收到效果。那么，唐山地震前，在京、津、唐这个更大范围，地震工作者是否可能在犹疑焦虑之际及早向政府报告，而政府是否可能在难以决断之际以“打招呼”的方式开始临震阶段的预警设防？
    未能预警的唐山地震，结局极为惨烈。24万余人死亡，16万余人重伤，一座工业城市毁于一旦。
    唐山地震未能临震预报和预警造成的震惊世界的惨烈后果，遮蔽了北京、天津因中期预警而减轻损失的事实。从1974年下半年到1976年上半年对“京津唐渤张”的中期预警，对北京和天津这两座重要的大城市，是有极大减灾作用的。69号文件下达后，中央机关和北京、天津两市均建立了抗震防震指挥机构，除广泛宣传外，还进行了建筑物的普查、鉴定和加固，尤其是对电力、煤气、石油、铁路、交通、通信、供水和容易产生次生灾害的单位的建筑物做了重点加固。天津市在1975年2月和1976年5月两次部署应急准备，包括疏散方案、医疗救护准备、救灾物资储备等。天津是唐山地震的严重波及区，破坏烈度高达八度，如果没有中期预警，这座城市的人员伤亡和建筑物破坏将倍增。
    当唐山地震发生时，已经发布预警的四川地震却迟迟未至，成都平原动荡加剧。
    1976年初国家地震局召开的全国地震趋势会商会，肯定了川、青、甘交界地区，特别是松潘、茂汶在1976年可能发生6级或6级以上地震的意见，将其列为全国重点危险地区。4月，四川省召开地震工作会议，部署松潘、茂汶地震危险区和其它重点区工作。绵阳、阿坝、温江等地区先后召开地震工作会议，地震局派出大批专业人员在松潘、南坪、茂汶、汶川、黑水、理县、江油、大邑、邛崃等县协助当地加强群测群防工作。
    6月14日，四川省地震局发出该年度第2期地震简报，提出龙门山断裂带中南段，茂汶、北川至康定在一两个月内，特别是在6月下旬可能发生6级左右地震。这个短期预报意见，引起各级政府的极大重视。但社会缺少成熟的应急措施和精神准备。
    当四川省和成都市的防震抗震指挥部在6月22日和24日相继成立时，动荡随之出现。24日凌晨，成都市近郊一家工厂的锅炉放气，人口密集的生活区一片混乱，一些人跳楼致伤。当晚，成都火车站地区警报器误动，又引起市民恐慌，数万人冒着大雨上街避震。省地震办公室接到各种各样的问询电话，从水库是否需要放水、电影院是否可以开映到医院的手术能否进行。
    人们紧盯着预报所说的“6月下旬”。22日，国家地震局和四川省地震办公室在成都举行“南北带中段地震趋势会商会”。有专家判断，灌县（今为都江堰市）与汶川县交界的映秀湾一带（即本次汶川地震的震中），可能是发震地点。而人口集中、工矿企业较多的灌县，是危险区中的危险点。消息迅速传到灌县。县政府决定，县城的5万人全部撤离。市民搭汽车、火车，或是在大雨中步行，撤向成都。26日，灌县已经成为一座死城。月底，地震没有发生。省政府正式发布的地震短期预报，预计发震时间推迟到“8月底前”。
    7月，成都气氛稍缓和，月底唐山地震爆发，恐慌再起。人员外流、哄抢仓库、砍伐树木、干部带头撤离家属等事件连连出现，满城遍布防震棚，停工停产。中共中央为此发电报指示四川稳定局面。8月初，地震部门发出临震预报。这个预报所圈定“13日、17日、22日前后”3个时间点。8月16日，为贯彻中央指示而召开的20万人大会结束不久，松潘—平武7.2级地震发生。22日、23日再接连发生6.7级、7.2级两个强震。震后，地震部门又发出虚报，成都警报拉响，一度陷入半瘫痪状态。
    8月27日，在政府已撤销警戒后，四川省安县秀水镇红光村发生61人集体投水41人死亡的奇异事件。两个月来，有线广播里频频发布的地震警报，使公众绷紧的神经几近断裂。风声鹤唳，许多自然现象和动物行为，都被当做异常报告，有的公社的业余观测员，也可以向全社发布地震预报。地下的“一步登天道”在这时散布“四川要沉为汪洋大海”，“毛主席讲的天翻地覆，就是要发生地震，要赶西山塞东海”，“大难临头了，善人要收一半，恶人要收完”，“只要进佛门，赶快做功，祖师爷就会派慈船来接你们到仙山，回到西天躲劫难”等传言，致使61人连续4日聚集，念咒发功，最后集体投水。
    松潘—平武地震的预报是在小震活动不明显的情况下做出的，具有相当高的水平。但它没有带来成功的预警。它不像海城等地震的预报那么“幸运”，短期、临震预报发出后不久地震就发生；松潘—平武地震对发震时间的判断几经调整，预警持续了较长时间。公开发动群众防震的有利之处，是宏观异常可能被迅速报告，地震短临预报的准确性大大提高；弊端是社会要承受动荡压力。

    地震科学：进步？止步？退步？
    地震科学是地震预警的基础条件。从唐山地震到汶川地震，其间32年，中国地震科学界做了什么？地震预报研究有什么进展？遭遇了何种困难？
    “1966—1976”、“1977—2007”，对中国地震预报是迥然不同的两个历史单元。前一个单元，为20世纪中国大陆的第四个“高潮幕”，恰与文革重迭。后一个单元，地震从平静期走向活跃期，正逢“改革开放”。
    文革后，总结唐山的惨痛教训，人们一度把原因归于政治，认定“四人帮”及其党羽严重破坏干扰了监测预报。这以后“唐山地震未能做出短临预报，根本的原因是，我们对地震规律的认识还很差”，才成为改革开放初的官方表述。
    20世纪90年代后，随着高新技术在地球科学中的应用，特别是空间对地观测技术和数字地震观测技术的发展，地震科学水平有了可与天文学中望远镜的使用和生物学中显微镜的使用相比拟的飞跃。国家数字地震台网于2000年通过国家验收。总投资近23亿人民币的中国数字地震观测网络工程，在汶川地震一个月前的2008年4月11日刚刚通过验收。
    从唐山地震到汶川地震的32年中，中国地震工作的方针和地震预报体制也进行了调整。除了地震预报，地震部门加强了工程地震工作，承担了大批建设项目的工程地震任务，“取得了良好的社会、经济效益”。
    文革十年期间发展起来的群测群防地震预报工作，受到大规模“整顿”。唐山地震后，全国有群众测报点3万余个，业余测报人员20万人。在1979年后群测群防队伍被认为“科学性不足”，开始整顿，到1980年底，群众测报点降到5000多个，业余测报人员锐减到2万人。文革期间，四川堪称群测群防大省，有业余测报人员1.4万人，文革后迭经整顿，到1985年已剩下不足千人。
    “法制”，“科学”，是这一时期的主题，此前许多事物成为“改革”的对象。然而，究竟应当如何评价1966—1976年的中国大陆地震预报？那一个地震“高潮幕”所累积的经验和教训，对此后的地震科学发展有何种意义？

[1] [3] [4]


首页 -> 2008年第11期

中国的地震预警史

作者：钱　钢

字体： 【大 中 小】

    唐山地震后的30余年中，中国地震预报陷入混沌的状态。它的某些方面在迅疾发展，某些方面裹足不前，某些方面在退步。
    1988年云南澜沧、耿马地震，被认为是新的地震活跃期到来的标志。1990年，国家地震局强调“90年代很可能是我国大陆强震多发的时期”。实际情形是，上世纪90年代的地震活动，远未达到1966—1976年的强烈程度。影响较大的地震分别是：1996年发生在云南丽江的7级地震（死亡309人），1996年南黄海6.1级地震（上海有震感），和1998年张北6.1级地震（死亡41人）。这三个地震均无临震预报。
    从1996年起，盖勒（Robert J.Geller）等人在《自然》、《科学》等杂志上连续发表文章，认为地震不能预报。随即有人针锋相对发表反驳文章，在国际地震学界爆发激烈争论。许多人认为，即使能对地震做出正确的中长期预测，短期和临震预报还是不可能的。
    然而，耐人寻味的是，唐山地震后的30年来，中国地震工作者仍做出了20余次较为成功的短、临预报。这本是地震界的成就，却基本上没有被大众传媒报道——有关地震预报的任何信息，无论正面负面，似乎都受到控制。
    笔者核实，这些震例包括：北京小汤山1990年9月22日4级地震；青海共和1994年2月16日5.8级地震；云南孟连中缅边境1995年7月12日7.3级地震；四川甘孜白玉—巴塘1996年12月21日5.5级地震；新疆伽师1997年4月6日6.3级、6.4级地震；云南宁蒗1998年10月2日到11月19日4次5级以上（最大6.2级）地震；辽宁岫岩—海城1999年11月29日5.6级地震；四川绵竹1999年11月30日5级地震（震中在汉旺镇）；云南大姚2003年7月21日6.2级地震、10月16日6.1级地震；甘肃民乐2003年10月25日6.1级地震；最近的事例，是2007年6月3日云南宁洱6.4级地震。其中小汤山地震，在地震界亦称“亚运会地震”，震中距亚运村仅10公里，发生在亚洲运动会开幕式前数小时，对它的预报，意义非同小可。前国家地震局局长方樟顺回忆：
    我记得9月18日下午，在门头沟开会，当时有十几位同志发言，他们讲得都非常朴实，比如这个地段目前出现了什么异常现象，与这个地区历史上一些中强震的关系，据此提出了近期的判断意见。所以回来以后我们报告了国务院，而且对地震可能产生的影响都讲得比较客观。若发生4到5级，不会造成什么伤亡、破坏等，要求亚运会保持冷静，否则人踩人就可能带来伤亡，这样，组委会基本上做到了心中有数。结果，开幕式当天上午11时02分就发生了一个4级左右的地震，恰好又离亚运村那么近。
    这就是中国地震科学的现状：高新技术的运用，尚未显示奇效。唐山地震32年后，地震预报仍在摸索前行。有时，地震的踪影被发现并捕获。更多的时候，预报者和大地震擦肩而过。包括在20世纪认定的中国主要强震危险区的概念、发现的强震高潮幕起落规律，似乎都要被改写。2001年11月14日，在人们认为的强震平静期内，在传统认定的地震高烈度区外，昆仑山口西发生了8.1级强烈地震。科学家们正在讨论“21世纪，在我国是否会发生死伤10万人以上的地震”，汶川大地震降临。

    政府：有效预警的困境与可能
    中国的各级政府面对两难抉择：地震科学研究困难重重，却无法放弃；现有地震预测还只是概率性预测，却必须在许多时刻做出有效预警。20世纪，美国7级以上地震总共只有20次，总死亡人数1380人，而中国在20世纪直接死于地震的人数高达50万人以上。中国别无选择。目前世界上除了日本仅对东海地区继续开展负有减灾责任的预报，只有中国，在科学研究尚未过关的情况下，承担地震预报任务。
    如果我们把地震的术语“漏报”、“虚报”套用到预警，称为“漏警”和“虚警”，那么可以大致概括：唐山地震后的10年间，余悸未消，地震部门最怕“漏报”，政府最担心“漏警”。而1986年后，随着经济、社会的发展，对“虚报”和“虚警”的担心则上升到主要地位。
    1976—1982年，广东、贵州、山东、江苏、四川先后发生多起地震虚报。地震预报开始被越来越严格地管理和控制。在“把地震预报纳入法制轨道”的理念下，从1977年颁布《国家地震局关于发布地震预报的暂行规定》，1988年颁布《发布地震预报的规定》，到1998年颁布《地震预报管理条例》，对地震预报做了一系列约束。1988年的规定甚至要求“涉及地震短期和临震预报水平的宣传报导、写实的文艺创作，在发表前应征得国家或省级地震部门的同意。”
    从上世纪90年代到本世纪初，中国大陆经济高速发展，地震活动却相对平静。各级政府高度重视本地的稳定，对任何可能“影响投资环境”的负面信息都严加控制。唐山地震后对地震的“过敏”，变成对地震谣言、地震误传和一切“不安定因素”的“过敏”。如海城地震和松潘地震前的大规模发动群众公开防震，在这一时期已然绝迹。一些成功的预警，都可以称之为“秘密预警”。
    1999年，一个类似海城地震预报的事件，在同一地区重演。在有正确中长期预报的基础上，辽宁省地震局在这年11月27日向省政府发出了海城—岫岩将发生5.5—6级地震的临震预报。但当时他们仍无完全的把握，提交给省长办公会议的分析意见，一是“临震”，二是“进一步看变化，也可能发展成一般的震群活动”。辽宁省地震局前局长徐心同写道：
    我们这样的不确定的分析预测意见，提交到省政府常务扩大会上，实际上是给省政府的决策者们出了个难题，在看到省长们决策时为难的样子，而我们又无能为力，处境真是十分尴尬。政府的决策者们面对的是把我们的不确定的预测意见变成是否发布预报、采取预防措施的确定性行为，这是典型的风险决策。
    辽宁省政府决定发布临震预报，但采取了周密的实施方案：按内紧外松原则，各级领导和关键部门做好应急准备，不惊动更大的社会面；在省地震局圈定的最危险的两个镇，动员居民和师生撤离危旧的住房和校舍，通知井下人员停止作业。政府的预报发出不到两天，29日中午，5.6级地震在岫岩—海城交界处发生。
    地震以及其它重大灾难的预警，政府必须有决策。决策不能闭目塞听而作；但也不能期待握有充分信息后才出。获得专业部门的概率性预报后，政府要做的，是对涉及社会、经济甚至国防的诸因素进行综合考虑，对“警兆”和“警度”做出判断，发出不同级别的预警讯号。政府的判断，依然是概率性判断。事实上，无论恐怖袭击、化学灾难、疫情爆发，还是可监视性已经很强的洪汛、台风，政府即使尽最大努力预先获取准确信息，决策的盲区仍将无可避免地存在。
    显然，当前各级政府的灾害预警能力很低。尤为奇缺的，是先进的危机管理思想。
    地震界把地震发生的“时间、地点、震级”称为“三要素”，在预测预报中全力追求“三要素”的精确性。但“三要素”的精确性，并不是政府预警的先决条件。例如，就所释放的能量而言，一个8级地震是7.8级地震的2—3倍，是一个6级地震的900倍，差别巨大。但是政府预警的最基本举措，却未必一定要有这种精确的“级差”。当政府对一个可能震级为6级、破坏烈度为7度的地震进行预警时，就应该撤离、疏散人群。这个举措完全覆盖了震级和烈度更高的地震。
    人们希望政府的预警能做到如海城地震的“大震大防”（或判断准确的“无震无防”），不再重蹈唐山和汶川一类的“大震无防”。但现有科学水平和政府预警能力，使“大灾小防”和“小灾大防”不可避免。

[1] [2] [4]


首页 -> 2008年第11期

中国的地震预警史

作者：钱　钢

字体： 【大 中 小】

    文革时期数次成功的地震预警，除了地震科学工作者的贡献，“备战备荒”年代广泛发动群众捕捉异常信息的特有方式、政府“不计后果”的拍板，都是重要的原因。那时的地震工作和战备、人防实行统一领导。而在新历史时期，海城预警模式、青龙预警模式，或者更宽泛地说“69号文件预警模式”，已难以复制。从唐山到汶川，32年间，中国的政治、经济、社会格局发生了深刻演变。面对人口增长、经济发展、社会转型和全新的信息流通方式，政府的危机管理，某种意义上说更为困难。

    面对巨灾：需要一个更成熟的社会
    汶川地震发生后不久，许多北京市民都收到一条短信，短信称，据人民网报道，北京市今晚22时到24时将发生2到6级地震。短信引起很大恐慌，直到汶川地震的确切消息传来，经地震部门澄清，谣言方消。
    这一事件具有警示意义：我国对地震信息的社会应对能力还相当脆弱；无论是政府的地震预警，还是空穴来风的不实信息，都可能引发动荡——这是有效实施预警的严重障碍。
    1980年春，山东烟台地区流传本地将发生8级大地震和海啸的消息。其依据，有人说是日本地质学家勘测出的，有人说是美国卫星测出的，有人说看到了内部文件，中央已知道，故意不告诉。伴随地震谣言的，还有各种迷信故事。消息蔓延到两万多平方公里、两个市十余个县，据调查，全烟台地区700万人口，相信的人达20%，半信半疑者达50%，本地经济和民众生活均受到严重影响。
    另一起发生在广东的地震谣言，起源于1980年香港《明报》的一封读者来信。该信称，“勘探石油发现地下是空旷大洞闽南地区盛传大地震”。次年，广东海丰地区发生小地震群活动，当地民众的海外亲属联想起报纸信息，纷纷致信、致电、汇款。民众大惊。3月29日，汕尾渔民吹响螺号，次日下午，近200条渔船载着6000多男女老幼，逃离家乡。其中有106条，载着4000多人到达香港，被香港当局拦截。
    历史的吊诡在于，文革时期信息封闭，但在那一时期，地震信息却曾有过公开的传播；文革结束至今，社会逐渐开放，地震信息却被牢牢控制，防震知识的普及也大大减少。公众对地震的反应，仍处于幼稚阶段。中国大陆的“地震恐慌”问题，不但没有解决，在汶川地震后还有愈演愈烈的可能。
    1995年9月20日，山东苍山县发生5.2级地震。震害不大，却有许多人惊慌外逃，因摔倒挤压、跳楼造成伤残，其中99%是中小学生。原因是大多数人缺乏地震知识和避震常识，尤其是部分教师率先外逃，引起学生极大恐慌（这一事实显然不曾传播到四川）。2002年12月14日甘肃玉门5.9级地震，间接死亡的两人，亦因惊恐。有350人，在惊慌逃离住宅时拥挤压伤或摔伤。更严重的是，恐慌的人群在严寒中滞留户外，8000多人冻伤患病。
    一些论者认为，唐山地震后，中国公众中存在着严重的恐震心理。事实上，政府的恐震心理，确切说是政府因“稳定压倒一切”而怕地震信息引起社会动荡的“恐乱心理”，更为严重。与其责怪百姓蒙昧，不如首先反省现行的信息传播和社会控制体系。因为信息的过度控制，独立媒体缺位，使单一管道释出的官方信息公信力日减。因为社会体制的僵硬，民间社会不发育，政府和民众间缺乏有弹性的中间层，民间缺乏自我调适机制，无法参与灾害预警。政府与民间，表现为管制与被管制的二元分立状态。公众对地震预报，存有对气象预报同等的期望值。未能预报的破坏性地震，常会引发公众对地震部门和政府的追究诘难，导致“人祸说”流行。而政府则因此越加谨慎，严控舆论，形成恶性循环。
    中国地震预警的现状是：地震预报水平虽领先各国，却仍处于“荆天棘地”的摸索前行时期；政府的危机管理能力，应对灾害的社会素质，均亟待提高。中国地震预警的历史研究，可以帮助人们更清醒地反思汶川地震未能预警的严重教训，共同面对巨灾的威胁。
    （责任编辑 吴 思）

[1] [2] [3]


首页 -> 2008年第11期

中国环境保护的现状与前景

作者：思　源

字体： 【大 中 小】

    小学识字课本告诉我们，中国有960万平方公里。但是，最新信息告诉我们，在生态破坏、环境污染的重重侵袭之下，我们这960万平方公里遍体鳞伤，完好的肌肤所剩无几，生态环境脆弱区已占国土面积的60%以上。如果不奋起救治，国将不国！

    一、灾难就在前头
    我国的生态环境灾难主要来自三个方面。
    1. 沙漠可能吞没中国
    土地沙化是我国特别是西北地区当前最为严重的生态环境问题。不断加剧的沙尘暴、不断扩展的沙化土地使得生态环境问题越来越严重，给国民经济和社会发展造成了极大危害。建国以来，我国沙漠面积已由15亿亩扩大到25亿亩，全国已有66.7万公顷耕地、235万公顷草地和639万公顷林地变成流沙。荒漠化年均扩展速率达4％以上。由于风沙的影响，许多地方人畜已失去生存条件，农牧民被迫迁往他乡，成为“生态难民”。
    现在我国从西北、华北北部到东北平原的西部，分布着沙漠、戈壁和荒漠化土地200多万平方公里，已是国土面积的1/4。而且土地沙漠化面积还在继续扩大，上世纪50年代末至70年代中期每年扩大1560平方公里，70年代中期至80年代后期每年扩大2100平方公里，90年代末每年扩大3460平方公里。绵延万里的沙漠正在向中华腹地进军，最近的沙漠距天安门仅70公里，以致一些人发出了迁都的呼声。
    近几年来，我国对荒漠土地治理工作虽然取得了举世瞩目的成绩，但总的形势依然非常严峻，每年新增的荒漠化面积相当于丢失一个中等县，几乎每分钟就损失4.5亩寸金之地，许多生态性灾难频繁发生。过去几十年里，国家对沙漠化防治工作投入了大量人力物力，但研究显示，仅有约10%的沙漠化土地得到了治理，12%的沙漠化土地得到了不同程度的恢复，“局部治理，整体恶化”的状态并没有得到根本改变。最近在对40年来中国681个气象站气象实测资料综合分析后，中国科学家发现，青藏高原已成为新的风沙策源地。青藏高原荒漠化土地已达到50多万平方公里，占青藏高原总面积的二成，比上世纪70年代净增近4万平方公里，增长率超过8%。青海湖已在日渐浓缩，趋向干涸。如不能采取有效措施阻止整个青海湖干涸，西北、华北、东北地区和整个青藏高原乃至大半个中国全变成沙漠就指日可待了（2006年6月《科技中国》第6期）。可以说“沙漠正在包围中国”决不是危言耸听！
    2. 水资源缺乏且严重污染
    虽然中国水资源总量居世界第二，但人均占有量只有世界平均水平的33%。中国面临着水资源的严重缺乏，特别是北方地区，其农业占全国的66%，而水资源供给的80%却在南方，主要在长江流域。
    中国的粮食生产严重依赖水资源，大约80%的粮食产自水浇地（这一数据在美国是20%，在印度则是60%）。从1982年到2000年，黄河每年有2／3的时间干涸。
    与20世纪50年代初相比，全国湖泊面积减少15%，长江中下游的湖泊数量减少一半以上，天然湿地面积减少26%。全国每年平均消失20个天然湖泊。建国以来，已有1000个湖泊干涸。
    中国北方的蓄水层被消耗的速度要快于它能得到补给的速度。海河流域的水位线下降了50至90米，许多城市，如天津和济南发生了严重的地表沉降。
    中国水资源使用效率很低。有专家估计中国用来灌溉的水资源的60%由于种种原因而浪费掉了。
    中国也长期受到洪水的困扰。2003年7月的洪水影响了中国南方、东部和中部的一亿人口。对长江流域和黄河流域森林的过度采伐加剧了洪水的发生。从20世纪80年代起，这些流域森林覆盖率减少了30%。
    据《2006年全国水利发展统计公报》显示：2006年全国水资源总量25567亿立方米，比上年减少8.9％；全年总用水量5716亿立方米，比上年增加1.5％。这一增一减之中，不难看出我国水资源的严重危机。
    据环境保护总局发布的《2006年中国环境状况公报》，全国近14万公里河流的水质评价：近40%的河水受到了严重污染；全国七大江河水系中，劣五类水质占41%。在被统计的我国131条流经城市的河流中，严重污染的有36条，重度污染的有21条，中度污染的有38条。污染率达到总水系面积的87%。
    淮河是中国投入最多、开展污染治理最早的河流，但如今仍是受污染最严重的河流。淮河在评价的2000公里河段中，78.7%的河段不符合饮用水标准，79.7%的河段不符合渔业用水标准，32%的河段不符合灌溉用水标准。10年前，淮河还生长着60多种鱼类资源，如今这些鱼类几乎绝迹。当地有句民谣：“五十年代淘米洗菜，六十年代洗衣灌溉，七十年代水质变坏，八十年代鱼虾绝代，九十年代身心受害。”淮河流域许多地区癌发病率比正常地区高出十几倍到上百倍，一些村庄2／3的人肝肿大，让人闻之莫不心酸。
    全国地下水资源与环境调查评价显示，我国地下淡水可开采资源为每年3530亿立方米，但却有一半地区的浅层地下水遭到不同程度污染，其中城市最为严重。
    海洋的污染状况也不容乐观。广州海洋地质调查局的调查结果表明，珠江口海域有95%的海水被重度污染。曾经是我国富饶“海上粮仓”的东海，却在每年4月到6月赤潮频发。专家指出，全国的污染通过河流向沿海集中的结果，是中国水污染的“最后一道防线”已被无情撕破。
    水污染直接危害的是百姓饮水安全。国家水利部披露出一组令人惊心的数字：目前全国有3.2亿农村人口喝不上符合标准的饮用水，其中约6300多万人饮用高氟水，200万人饮用高砷水，3800多万人饮用苦咸水，1.9亿人饮用水有害物质含量超标。
    据中国科学院发布的国情研究报告称：我国符合饮用水卫生标准的水仅占10%，基本符合标准的占20%，不符合饮用水标准的达70%。以地下水为饮水的城市，90%以上的地下水受到不同程度的污染，而且污染逐年加重。
    3. 大气污染会杀人
    中国已成为世界上大气污染最严重的国家之一，国际通行的衡量空气污染的标准，是测量每立方米空气中所含的悬浮微细粒子。世界卫生组织的标准是20微克。中国只有1%的城市居民生活在40微克的标准以下，有58%的城市居民生活在100微克标准以上的空气中。
    近年来“灰霾”这个词在各种媒体上出现的频率越来越高。雾主要是由水滴组成的，而霾主要是由干粒子组成的。现在雾和霾已纠缠在一起形成了灰霾天气。仅2007年12月，广州的灰霾天就达到22天。2006年，深圳灰霾天气是164天，2007年已达231天。深圳灰霾天气不是单独的，珠三角城市都受到了这种区域性灰霾的影响。
    工业发展超过环境负荷，珠三角从机械污染、化学污染过渡到多种污染并存局面。世界发达国家完成这一污染过程花了200年，我们只花了30年。
    城市密集成群，减少了以前存在于城乡结合部的空气污染缓冲区，一方面造成污染物不易扩散，另一方面也把很多城市连成污染的整体。
    灰霾的形成会对各种传染疾病的流行起到推波助澜的作用，长期生活在这样的大气环境中，人的机体抵抗力必将大为减弱。
    我们人每天需要呼吸15立方米空气，城市里的人就相当于吸尘器，每天要过滤15立方米空气，这样持续下去，细粒子污染对身体的危害要比切尔诺贝利核辐射严重。影响最大的是人类生理年龄的两端——孩子和老人。
    大气污染对北京市民的呼吸系统疾病和心脑系统疾病造成的死亡率影响，分别为每天增加41和59人，过早死亡的经济损失分别为2550万元和3691万元。大气污染引起的居民健康经济损失不容忽视。2004年，中国城市由于空气污染共造成35万多人死亡，约64万人因呼吸和循环系统疾病住院，25.6万人新发慢性支气管炎病，造成的经济损失高达1527.4亿元。国家环保专家进一步证实，“近年的数据与2004年大体相似”。

[2] [3]


首页 -> 2008年第11期

中国环境保护的现状与前景

作者：思　源

字体： 【大 中 小】

    1952年12月伦敦“雾都劫难”，有4700多人因呼吸道病而死亡，灾后几个月，又有8000多人死于非命。当时英国雾中烟尘颗粒物浓度是每立方米4毫克。2007年12月28日我国北方某特大城市个别测站的小时峰值浓度已经达到了每立方米1毫克。伦敦雾中的污染物以燃煤产生的硫化物为主，我国城市空气中的污染物成分更复杂了，污染状况甚至还要严重。我们要警惕伦敦雾灾在中国重演，不能等到出现事故以后再被动地应付。（2008年4月3日《南方周末》）。
    经济合作与发展组织（OECD）经过18个月在中国的实地调查研究，于2007年7月17日公布了关于中国环境政策的报告书《OECD中国环境绩效评估》，并在北京与中国政府签订了备忘录。报告认为，中国政府在环保领域取得了一定的成果，但中国的大气和水污染状况仍然十分严重。
    经合组织的报告预计，中国的空气污染每年将导致2000万人患上呼吸系统疾病。到2020年之前，污染会导致中国“60万城市人口过早死亡，每年发生2000万例呼吸系统疾病、550万例慢性支气管炎和健康受损病例”。这可能使中国国内生产总值损失13%。
    报告认为，虽然中国是世界第四大经济体，但中国的环境标准，常常更接近某些最贫穷的国家。
    我国的生态环境危机之深重，可以概括为“经过多年累积，中国现在已经形成了世界上范围最广、程度最深、影响最大的环境污染和生态破坏，越来越逼近环境安全的底线。”（2008年3月《绿叶》月刊第3期第71页）即：灾难就在前头。
    环境问题在中国已不是单一的经济问题，随着民众环境意识的觉醒，环境问题正在变成严重的社会问题，并且很可能演化为有损社会和谐的社会危机。更为严重的是，如果环境污染在中国造成的危害过大，很可能全面颠覆中国多年改革获得的小康成果，而成为一个具有爆炸性的政治问题。

    二、软约束难治硬污染
    自有环境污染以来就有环境保护工作，环保工作也并非没有一点成就，但生态环境形势整体上却在恶化，每况愈下。生态保护的速度与生态破坏的速度之比，犹如龟兔赛跑。原因何在？说透了，就是我们抓生态环境保护的这一手很软，谓之“软约束”；而人家搞破坏生态、污染环境的那一手却很硬。软约束碰上了硬污染，哪有不败之理？
    “软约束”主要表现在5个方面。
    1. 行政处罚上限太低
    当前我国环保立法存在的首要问题，是法律上设定的行政处罚上限太低，致使环境违法成本低，守法执法成本高。
    有关部门统计，我国环境违法的平均罚款不及治理成本的l0％，不及危害代价的20％。一个每天排放5000—6000吨废水的中小型企业，按照每吨水处理费用2元的标准计算，一年就需花费污水处理费300多万元，而有的大型企业治污设施每天运行费用就在10万元左右，一年则高达3000多万元。对污染大户来说，闲置污染防治设施一天就可以节省几万甚至十多万元。但是，按水污染防治法规定，对于擅自拆除、闲置水污染防治设施，排放污水超标的，最高只能罚款10万元，远不如一天偷排所节省的运行费用。
    据报道，前不久广州的一次强制查封排污企业的过程遭到违法者的抵触，一家工厂负责人理直气壮地说：“我们宁可继续生产也不愿治污，大不了继续受罚，反正环保罚款的钱远远不如停业整顿的损失和环保设备的购置维护费多。”
    2007年吉林石化发生爆炸案后，国家环保总局对中石油吉林石化分公司处以100万元的行政罚款，并没有要求公司承担修复受损生态环境的责任。而国家却投入了大量的物力人力对松花江水质实施实时监测、消除污染对流域的影响。
    2. 一事不再罚原则造成违法漏洞
    《中华人民共和国行政处罚法》第24条规定：“对当事人的同一个违法行为，不得给予两次以上罚款的行政处罚。”也就是人们所说的“一事不再罚款原则”。但该法却没有规定什么是“一个违法行为”，即什么是“一事”。是违法一天构成一个违法行为，还是违法十天、一个月或者一年构成一个违法行为?因此，在环境行政执法中经常出现这种情况：环保部门发现企业违法，依法给予了责令改正和罚款处罚，但几天后或者一个月后再去检查，该企业丝毫未改，照样违法。如果环保部门再给予处罚，该企业就认为环保部门违反了一事不再罚款的原则，诉讼到法院，法院也往往支持企业。这样，环保部门对企业处罚一次以后，就不敢再进行第二次处罚。
    其实，在西方发达国家，法律很少对罚款的次数及上限作出明确规定，而是依据污染环境所造成的实际经济和社会损失，测算出具体的处罚额度，此举意在增加违法者的经济成本和心理成本，从而提高威慑力，迫使公民和企业严格遵守法律。
    比如，美国根据《综合犯罪控制法》起草的《判决指南》规定，造成水体污染、大气污染、有毒废物处置等7个方面的环境犯罪的等级及其刑事责任，可以处以每天2.5万美元(后又改为2.75万美元)的罚金，这种罚金根据违法天数而定，并没有最高限制。除了罚款还有更严厉的监禁处罚，最高是违法一天判一年监禁，对再犯者还将加重处罚。这一规定在现实中得到严格执行：美国最大的煤炭电力公司——美国电力公司，由于发电燃烧煤炭排放的废气长期以来制造环境污染，被告上法庭，被判支付高达46亿美元罚款，减少温室气体排放量将近七成。（2007年12期《上海经济》第44页）
    面对如此天文数字般的违法成本，哪怕是实力强大无比的大企业，也都会胆战心惊，这就是巨额惩罚的威慑力量。
    3. 限改令变成“保护令”
    据《新京报》2007年6月26日报道：长江荆州段多家造纸企业长期违法将生产废水直排长江，严重威胁下游取用水安全。今年3月，荆州市要求这些企业限期实现达标排放，否则将被强制关停。然而，“限改令”发出后，这些企业利用“限改令”大限之前的时间抓紧生产公开排污。一名纸厂老板直言，出台“限改令”其实还不错，起码这一两年生产排污没人干扰。
    其实，地方政府对一些严重污染企业，应敢于实施“立刻死亡”。即使限期治理，给出的时间也应具可操作性，否则企业在期限内无法完成整改，必然以“末世心态”恶意排污。
    国家环保总局环境检察局长陆新元也表示，目前一些地区对污染事件处理过轻、过慢，成为中国环境保护工作的瓶颈。
    4.一些地方政府对一些重点企业实行所谓的“挂牌保护”，规定执法部门不准检查
    确立“挂牌保护”制度，本是地方政府出于治理乱罚款、乱收费、乱摊派的考虑而采取的一种行政保护。但地方政府的“好心”并没有被企业“领情”，一些企业想的却是借这块“金”字招牌，从事违法活动，赚取非法利润。地方政府的“挂牌保护”实际上成了企业违法的“保护伞”。
    河南新安县洛新经济工业开发区的100多家企业中绝大多数没有污染防治设施，园区生产生活废水多年来直接排入黄河支流涧河。据国家环保总局和监察部调查，新安县政府2002年以来多次出台有关政策，明确规定对工业园区实行封闭管理，进区企业实行“挂牌保护”，拒绝环保部门的监管。
    这种行政手段将法律放在一个“虚置”的位置上，严重削弱了国家法制的作用。
    5 .司法部门阻挠司法服务
    2004年2月11日到3月2日，四川化工股份有限公司（以下简称川化公司）违规技改，设备出现故障，导致未经处理的废水直接进入沱江。废水先污染了沱江下游的资阳、简阳、内江等地后流入长江，造成近百万群众饮用水暂停供应、工厂暂时停产、电站水库被迫放水、农作物大量受损、鱼类大量死亡的严重后果。据核查认定，沱江污染直接经济损失为2.19亿元人民币，生态环境恢复需5年时间。但是，长江流域水污染事故民事责任追究普遍不到位，流域生态损失更是少有人提及。为什么呢？我们从沱江水污染事故处理中可以发现问题的症结。

[1] [3]


首页 -> 2008年第11期

中国环境保护的现状与前景

作者：思　源

字体： 【大 中 小】

    据2004年9月24日《天府早报》报道，沱江污染事故发生后，资阳市雁江区司法局下发了《关于办理涉及沱江特大污染事故赔偿案件有关问题的通知》（区司发［2004］19号）。通知要求：区内“各律师事务所、法律服务所不应受理涉及沱江特大污染事故索赔一方的委托代理；推辞不了的委托代理，只能代理其非诉讼活动，不准收取代理费。”这一官方文件公然非法取消了司法服务机构的正常工作，间接侵犯了受害者的环境诉讼权，保护污染制造者逃避经济赔偿责任，引起了四川省社会各界和人大代表的纷纷质疑。

    三、制度变革救河山
    生态环境保护领域的低效率再一次证明了，只有制度变革，才能救我河山。在此，我提出4点意见：
    1. 决不允许吃污染饭
    从国家环保总局到地方各级环保局，作为政府部门，理应“吃财政饭”，由财政拨给经费。但是现在的离奇景象是，环保部门大部分人员工资和办公经费要靠“自筹”。2007年7月31日《人民日报》报道：据安徽省灵璧县环保局纪检组长刘团结介绍，现在环保局有干部职工94人，其中公务员编制的有8人，他们的工资由县财政全额发放；财政差额拨款的有13人，他们的工资县财政发70％，另外30％由环保局自己解决；剩下的73人都在环境监察大队，他们的工资全部要靠环保局自己解决。
    环保局自己如何解决？“靠山吃山、靠水吃水”，环保局就靠征收排污费了。灵璧县环保局的有关人员介绍，环保局去年收上来的排污费为99万元，这些钱25％上缴省、中央财政；40％由市、县调控统一安排使用；剩下35％归县环保局支配，环保局基本上把这35％的排污费用于发工资。于是乎，环境监察大队的很多人整天在外面收取排污费，以便给自己发工资。征收排污费，或曰“创收”，成了他们最主要的工作。
    接下来，问题就麻烦了。如果各排污单位经过整改、污水都作了有效处理，不再排污了，那环保局就收不到“排污费”，就没有钱给大部分干部职工发工资。为了保护“财源”，就只好保留一部分污染源，以便于“污染饭”可以持续地吃下去。只有污染源长盛不衰，环保局才能香火不断，所谓“治污”就无非是演戏而已，纳税人的钱则在这里消耗以尽。
    不过也有人说，环保部门的人员工资和办公经费即使100%到位，在现行政治体制下，也不能杜绝用环保监控权作钱权交易以及滥用职权。如华北某省调查发现，有56个市、县环保部门将国拨污染治理资金3457万元挪用于本部门的经费支出，占财政拨付环保部门污染治理资金总额的50％。
    问题看清楚了，要解决并不难。关键在于这里需要触动财政制度改革和干部人事制度及选举制度的改革。
    2. 公众参与要制度化
    公众是环境的最大利益相关者，世界环保事业的最初推动就来自于公众。我国环境保护多年来效率不高，后果严重，与公众参与权利得不到保障有关。
    报载位于贵州省铜仁市龙田村的泰源铁合金厂污染严重，为了降低成本，生产时经常不开治污设备，任由污染物向周围大量排放。村民多次抗议无果而断水源，迫使该厂停产。结果是反污染的四位英勇村民杨光均、杨光华、杨国平、罗来富居然被市公安局以“涉嫌聚众扰乱社会秩序罪”刑事拘留，并于2006年8月10日被判处有期徒刑1年，缓刑2年（北京青年报2007年6月10日）。类似案件不时见诸报端。
    但是，历史毕竟在进步。厦门市围绕“PX项目”建设的风波，就是一例。
    腾龙芒烃（厦门）有限公司拟在厦门市海沧区兴建“对二甲苯”石化项目（简称PX项目）。因为该项目所处位置敏感以及存在极高的污染危险性，引起了全国政协委员和厦门市民的极力反对。成千上万市民为此上街“散步”，表达心声。2007年5月30日，厦门市正式宣布缓建“PX项目”。此后福建省和厦门市政府顺从民意，决定该项目停止在厦门市海沧区兴建，迁至漳州古雷半岛兴建。（环境绿皮书《中国环境的危机与转机[2008]》第13页）
    当今世界任何一个法治国家都在其宪法中明文规定了保护公民的健康权。而健康权离不开环境权。环境权是公民要求其所置环境具有基本生态功能的权利。
    单个公民以散兵游勇的方式行使环境权、参与环保工作，自然势单力薄。如果形成合法的民间团体（NGO）开展工作，效果就大不一样。国务院2006年4月发布《关于落实科学发展观加强环境保护的决定》，也号召“发挥社会团体的作用，鼓励检举和揭发各种环境违法行为，推动环境公益诉讼”。
    中国民间环保组织近年来逐渐走上社会前台，日趋活跃。中国NGO的数量正在急剧上升，社会团体由1978年以前的6000多个猛增到2001年底的13万个，其中相当一部分是环保组织。民间环保组织的规模日益庞大，其组织性、科学性也不断完善。中国民间环保意识的觉醒，正是从零星的个人自发举动，演变为集体性的家园维护行为。而公益诉讼等一系列法规的逐步健全，也使民间的环保意识与行为，逐步获得法律支撑，形成法律与民众的良性互动。
    3. 信息公开化要落实
    公众参与环境保护有一个重要条件，就是环境信息要公开化。其实这也是一个现代国家的普遍原则。我国宪法第二条规定：“中华人民共和国的一切权力属于人民。”一切权力，当然包括知情权。宪法同一条还规定：“人民依照法律规定，通过各种途径和形式，管理经济和文化事业，管理社会事务。”公民不知情，如何管理？不知情，如何评价委托管理者即国家机关公务人员的工作态度和工作水平？
    基于这种认识，笔者曾于1989年5月5日在中共中央统战部召集的知识分子座谈会上郑重提出关于制定一部信息公开法的建议：要求各级国家机关按照一定程序将信息公开的范围对外公布，并检查执行情况；对于违反《信息公开法》的机关及其主要负责人，应像违反《保密法》一样给予必要的处分。这样才能改变公开化措施不规范、不稳定的状况，形成有法可依、违法必究的制度。
    我这条建议当时已通过正规渠道上报中共中央，不过回声则在遥遥的十来年之后。1998年国务院开始酝酿制定信息公开条例；2003年的“非典”又为这项立法加了一把劲；《中华人民共和国政府信息公开条例》终于在2007年４月公布，并定于2008年5月1日起正式实施。
    在环保工作中，一些地方政府往往立足于“家丑不可外扬”，本能地捂盖子，还美其名曰“污染的信息不能随便传播，以免公众恐慌”。以至于2007年松花江污染事件中，在长达8天的时间里，地方政府都没有向社会公布真相。后来在记者的追问之下，一位堂堂的省长居然自我解嘲说是“善意的谎言”。国家的主人可不希望公仆来这种“善意”！
    促使政府切实执行信息公开条例的真正动力在很大程度上要靠每个公民、NGO和新闻媒体的广泛参与，包括对违背信息公开条例的机构和官员进行揭发、批评和追究。姑息，就会惯坏了我们的公仆！
    4. 加快林业私有化，提高森林覆盖率
    众所周知，森林是生态环境保护的绿色长城。森林可以涵养水土、调节气候并在光合作用下吸收大量的二氧化碳，减缓全球变暖。因此，积极植树造林、切实保护森林、努力提高森林覆盖率，并不仅仅关系林业工作，而且关系人类生态环境的全局。
    我国森林覆盖率在半个多世纪以来大幅下降、损失惊人、后果惨重。原因何在？根本原因就在于长期以来集体林业产权归属不清、权利责任不明、利益分配失调。在那种情况下，广大林农的思想是“林不归我，我不爱林；利不连我，我不管林”，林农没有经营林业的主体地位和发展林业的积极性和主动性。而不法分子对于形同“无主”的集体山林进行乱砍滥伐倒是肆无忌惮。历史已经沉痛地宣告：这种荒唐的“集体所有、人人没有”的林业体制，使中国林业生产力受到了空前严重的破坏。
    截止到2000年底，中国森林面积只剩下15.8亿公顷，森林覆盖率16.55%，仅相当于世界森林覆盖率27%的61.3%，全国人均森林面积0.128公顷，只相当于世界人均0.6公顷的21.3%。
    全国各地的林农们有着共同的改革需求：希望产权到手，盼望林地回家。中共十一届三中全会之后，全国数浙江分田最快、最坚决、最彻底；同时，浙江还坚决、彻底地分山林。浙江分山林，使用权、经营权、处置权、收益权一步到位，老爷子置下的林产，儿孙可以继承。如此情势，谁家还上山去乱砍滥伐——森林覆盖率咋不会年年新增呢？上世纪80年代分山林前，浙江森林覆盖率排国内倒数几位，短短20多年时间浙江全省披绿，中国统计信息网统计显示2000年浙江省的森林覆盖率达54.6%，2006年高达60.5%，2008年已达62.9%，一切能种树的地方皆为绿色覆盖。
    实践再次证明：必须让耕者有其山，还山于民、还林于民。惟有实行林权改革，林业才有希望。
    以浙江为榜样的集体林权制度改革在江西也拉开了帷幕。2004年9月试点，2005年4月全省全面铺开。2006年6月，全省转入配套改革阶段。截至2006年底，全省林地总面积的85%以上已通过改革明晰产权，其中分山到户率达到80%以上。以前全家年收入不过几千元的林农，而今收入翻了几番，农民造林的热情空前高涨。山区农民正在实现“由绿起来到富起来”的跨越，林业进入了良性发展的轨道。森林覆盖率达60.05%，由于产权明晰，人心稳定，林区秩序井然，全省没有出现一起群体性乱砍滥伐事件。
    可喜的是，中国各地集体林权制度改革的试点，得到了高层领导的认同。
    2008年4月28日，中共中央政治局召开会议，研究部署推进集体林权制度改革。会议要求各地区各部门切实加强组织领导，在认真总结试点经验的基础上，依法明晰产权、放活经营、规范流转、减轻税费，全面推进集体林权制度改革。
    中国林业私有化改革的成功开展，不仅救了25亿亩林地，救了数亿林农，而且在相当大的程度上可能挽救整个中国的生态环境。
    （作者系北京思源兼并与破产咨询事务所所长）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2008年第11期

恢复历史本来面目的艰难历程

作者：李维民

字体： 【大 中 小】

    中共十一届三中全会以后，我先后参与《简明不列颠百科全书》中文版、《中国大百科全书》军事卷和《中国军事百科全书》的编辑工作，历时10多年。在这期间，我国史学界在“解放思想、实事求是”的思想路线指引下，在拨乱反正、还历史本来面目方面取得很多成就。现在把我参与上述编辑工作时，亲历、亲闻的几件事写出来，求教于有关学者和读者，也作为对改革开放30周年的纪念。

    中美合作出版《简明不列颠百科全书》
    1979年，著名学者姜椿芳，从秦城监狱出来不久，就向中央提出编写《中国大百科全书》的建议。百科全书被称为“没有围墙的大学”。近代西方国家早在200多年前就开始出版百科全书，但中国一直没有出版过。十一届三中全会后，改革开放、解放思想的春潮涌动，姜椿芳的建议很快得到中央的重视。邓小平决定首先翻译出版美国《不列颠百科全书》的中文版。消息一传出，首先在理论界引起不少议论：美帝国主义一直是我们的敌人，他们的观点我们能接受吗？属于意识形态方面的条目怎么处理？中美双方能达成一致吗？种种议论通过胡乔木反映到小平那里，但小平不为所动，决心不变。根据他的指示，1979年11月，中国大百科全书出版社和不列颠百科全书公司的代表，就合作出版开始进行会谈。邓小平先后接见了不列颠百科全书公司编委会副主席吉布尼和总裁斯旺森。他说：“全世界都知道《不列颠百科全书》在学术领域内具有权威性的地位。我们中国的科学工作者把你们的百科全书翻译过来，从中得到教益，这是很好的一件事情。”这部百科全书的第一版1768年首创于苏格兰的爱丁堡，以后各版在伦敦及剑桥出版。20世纪初，该书版权转让给美国。1974年前已出版了14版。从1960年开始，该公司对原书体例进行革新，历时15年，组织4000多名各国专家撰写，1974年编成面目一新的第15版。1980年8月12日，我国与美方达成协议，规定美方向中方提供第15版的最新修订稿；中方承担翻译（对原文只译不改）、出版等任务，并负责撰写纯属中国的条目；成立中美联合编审委员会负责编审工作并协商解决编译中出现的问题。
    联合编审委员会的中方主席是刘尊棋，他是1931年入党的老党员。1939年曾以中央社记者的身份，和《扫荡报》、《新民报》记者一起在延安访问过毛泽东。1949年后曾任新闻总署国际新闻局副局长、外文出版社总编辑。1957年被打成“右派分子”，后又多年遭受牢狱之苦，也是三中全会后才出狱的。两位中方委员，一位曾是全国著名“右派”钱伟长，另一位是翻译家周有光。
    协议规定中方重新撰写所谓纯属中国的条目，主要是指属于社会科学方面，特别是与我们党史、军史有关的条目。这些条目多数由中央文献研究室和中央党史研究室的同志撰写，属于军队方面的，由解放军总政治部和军事科学院撰写。当时我在总政的编研室工作，所以参与了这项工作。根据大家讨论的意见，按照中美双方都能接受的要求，作了一些具体的规定,如在毛泽东等领导人的条目中不使用“伟大”这个词;按照不列颠百科全书人物条目的惯例，每个人都写婚姻和子女状况，《邓小平》条目中写了“和卓琳结婚后生有两个儿子，三个女儿”。在这些具体问题上争论并不大，难题是涉及对某些人物的评价。
    纠正对项英的片面评价
    根据双方的协定，对于原书中已有的条目，只增不减，例如十大元帅，原书中收得不全，我们补齐了。《项英》是原有的条目，需要重新撰写。军事科学院的同志先写了一个初稿。一共七八百字，光项英的错误就写了300字。因为过去有规定，凡是有中央文件的，就按中央文件的口径写，起草的同志是根据1941年1月15日毛泽东起草的《中共中央关于项、袁错误的决定》写的。这时（1982年1月），中央档案馆编的《皖南事变》资料汇编，刚刚由中央党校出版社出版，这本书收集了皖南事变前后的文电共201篇，我从头到尾读了一遍，关键的电报读了好几遍。我感到：1941年1月15日中央关于项袁错误的决定，是没有经过深入调查仓促作出的。皖南事变发生于1941年1月6日夜晚，双方激战到14日，叶挺军长下山谈判时被扣。新四军军部与中央的电台联络12日就中断了，15日这天中央与皖南事变中所有的领导人都还没有取得联系，在这种情况下作出的决定，显然过于匆忙。
    这个决定把皖南事变失败的责任，完全推到项英身上，是不公正的，也是不符合事实的。虽然项英对国民党顽固派的反共阴谋缺乏警惕，在皖南事变中处置失当，对新四军遭受的损失负有责任，但从一系列的电报看，毛泽东对当时形势的估计也过于乐观，缺乏警惕。1940年10月，新四军在苏北取得反击韩德勤的黄桥战役胜利后，冯玉祥在重庆通过周恩来提醒我们注意蒋介石的反共阴谋。1940年11月13日，毛泽东在致周恩来的电报中说：蒋介石“只有吓人一法，对日本是吓，对我们也是吓，除了这个流氓手段外，他是一筹莫展的。……冯玉祥的估计是不正确的，所谓惹急了他会撕破脸皮乱打，这是被蒋之流氓吓倒了的话。其实蒋是精于计算的人，他的流氓只用以吓人并不用以决定政策。”同一天，在致叶挺、项英的电报中也说：“苏北动作不碍大局……顾（祝同）韩（德勤）会要叫几声的，你们敷衍一下就完了……以大势判断，蒋顾是不会为难你们的，现在开始分批移动，十二月底移完不算太迟。”1940年11月15日，毛泽东指示：“要求彼方保证华中各军停止行动，以为我方撤退皖南部队时彼方给我之交换条件。”1940年11月21日，中央给叶挺、项英的指示还说：“你们可以拖一个月至两个月（要开拔费、要停止江北进攻）。”这就是说，我新四军北移是有条件的，你不停止江北进攻，不给开拔费就不走。但国民党不肯答应这些条件，双方僵持不下。如果拖一个月是12月21日，拖两个月就是1941年1月21日了。1940年12月25日，就是在新四军军部北移前一周，毛泽东还在通报中说：“蒋介石内外情况只能取攻势防御，大吹小打，故复电以拖为宜，拖到一月底再说。……只要蒋不投降，大举进攻是不可能的，始终不过是大吹小打而已。”虽然第二天（12月26日），毛泽东等接获周恩来从重庆的来电，得知蒋介石的态度后，中央给新四军军部发了严令北移的电报，项英接电后作出不顾一切按中央指示立即北移的决定，但为时已晚。因此，把迟迟不北移的责任，完全推给项英是很不公正的。
    关于项、袁错误的决定，给项、袁罗织了一大堆罪名，例如“丧失共产党员的立场”，“对于国民党的反共政策从来就没有领导过斗争，精神上早已作了国民党的俘虏”，“对于中央的指示一贯的阳奉阴违，一切迁就国民党，反对向北发展与向敌后发展，反对扩大新四军，反对建立根据地，坚持其自己的机会主义路线”，“踏上了与张国焘相类似的覆辙”等等；把项英说得一无是处，把这两位革命家的功绩一笔抹煞了。
    还有一个问题，关于项、袁错误的决定指出：“在全党全军的高级干部内宣布中央决定，开展反项、袁的斗争，但暂时不得向下级传达，尤不得向党外宣布。”最后一条写的是：“将项、袁错误提交党的七次代表大会讨论议处。”但是在党的七大直至以后的历次党代表大会上，对项、袁错误都没有进行议处。那么，当年那个决定还算不算数呢？
    以上这几个问题，起草《项英》条目的同志，也认为很值得研究。但是这些观点当时无法得到多数同志赞同，更难得到某些权威的认可。因此，1982年春天在一次讨论《简明不列颠百科全书》有关问题的会议上，我向主持会议的胡绳同志提出了这个问题。我记得中央文献研究室主任李琦，中央党史研究室副主任廖盖隆和姜椿芳、刘尊棋等20多位同志参加了这次会议。军队方面有军事科学院的胡兰芝、蒋凤波和我三人参加。我原以为《项英》条目如何写的问题不容易解决的，但出乎我预料，经验丰富的胡绳同志，只用几句话就把这个难题解决了。他说：“我们编的不是《简明不列颠百科全书》吗？那就简明一点吧，后面这一段就不要写了。”就是把关于项英的错误完全删去。我很乐意采纳这一方案，与会其他同志也没有反对的意见，这种改法就算通过了。

[2] [3]


首页 -> 2008年第11期

恢复历史本来面目的艰难历程

作者：李维民

字体： 【大 中 小】

    但是项英的问题并没有解决。不久，我们接着编《中国大百科全书》。项英以前在党内、军内一直担任很重要的职务。他在刘少奇之前担任过全国总工会委员长；在朱德之前担任过中央革命军事委员会主席；在毛泽东之前当选为中共中央政治局委员和常委，在《中国大百科全书》中少不了《项英》的条目。这回不是“简明”的了，到底应该怎样写项英呢？按当时的分工，总政治部干部部的编研室负责编写《人民解放军人物》条目，我是这个分支学科的副主编；南京军区编研室负责编写《新四军军史》条目，王辅一是《军史》分支学科的副主编。他对新四军的研究比我更深入，我与主编周之同商量，约请他为《中国大百科全书》撰写《项英》这个条目。王辅一不但欣然同意，而且从此一头扎进关于项英的研究中，后来他写出了48万字的《项英传》，对项英的一生作出公正的评价，受到新四军许多老同志和广大读者的称赞。
    王辅一撰写的《项英》条目，肯定了项英在大革命时期、土地革命战争时期和抗日战争时期做出的重大贡献，同时指出了他在皖南事变中缺乏警惕，处置失当，对新四军的损失负有责任。这个评价与当年的决定差别很大，为慎重起见，我们送请中央有关领导同志审阅。时任总书记的胡耀邦，对条目的每一段都写了肯定的批示，他在关于皖南事变的一段旁批注：“这个评价看来可以了。”他看后又转给胡绳，请他再“仔细斟酌一下”，胡绳召集中央党史研究室的同志研究后，认为“这一条总的说来是写得恰当的”。与此同时，杨尚昆、余秋里等也表示同意这个条目。但是，1987年胡耀邦辞去总书记后，有些人又出来说胡耀邦的批示是错误的。有个知名的作家，还写了一本《皖南事变》小说，沿袭当年决定的调子，而且虚构了许多情节，在项英身上泼了许多污水。这本小说在北京、上海两地同时出版，广为发行，引起新四军许多老同志的愤怒。在舆论压力下虽一度停售，但仍在上海获奖。
    1998年5月13日，解放军总政治部、中央党史研究室，在北京人民大会堂举行纪念项英诞辰100周年座谈会，吴邦国、曾庆红、张震等出席会议，中央政治局委员、中央军委副主席迟浩田讲话，高度评价了项英为中国人民的解放事业所建立的历史功绩，称颂“项英同志是杰出的无产阶级革命家，工人运动的著名活动家，党和红军早期的领导人之一，新四军的创建人和主要领导人之一”，“抗日战争的名将之一”。迟浩田是代表组织讲这番话的，到此应当说对项英有了一个实事求是的公正评价。然而事情并未就此结束。此后拍摄的《新四军》等电视剧，仍然按当年的片面决定，歪曲和贬低项英。我与王辅一向中宣部和广电总局反映意见，听取意见的同志表态很好，但《新四军》等电视剧依然丝毫未改，继续上演；《皖南事变》小说也继续重印。

    为被错杀的红军将领立传
    编辑《中国大百科全书》我军人物条目，第一个难题就是如何确定收入人物的标准。经过多方征求意见，反复讨论，最后订了一个标准，就是收入建军初期武装起义和革命根据地的主要领导人，和各个历史时期人民解放军的高级指挥员，即解放后授予上将以上军衔及职务相当的人物。我们邀请了数十位专家学者，经过多次讨论，层层审查，最后选定了199人。
    在我们党和军队的历史上，曾错杀过许多高级将领。有些比较知名，也正式平反过；有些因为早就被错杀，长期被埋没，乃至还没有正式的平反决定。但他们在建军初期，都担负过很重要的职务，做出过很重要的贡献。我们根据实事求是的原则，严格按照标准，从199人中选定了25名被错杀的高级将领。他们是（按牺牲年代先后排列）：参加过南昌起义、黄麻起义的豫东南红军和革命根据地的创建人徐其虚（1906—1929）；1926年入党、参与发动宁冈暴动、最早创建井冈山革命根据地的袁文才（1889—1930）；与袁文才一起创建井冈山革命根据地的王佐（1888—1930）；曾入黄埔军校，参加过南昌起义、广州起义的皖西红军和革命根据地的创建人徐百川（1901—1931）；1924年加入中国共产党，曾领导商南起义的豫东南红军和革命根据地的创建人周维炯（1908—1931）；曾被誉为北伐战争中的“虎将”，与邓小平等领导百色和龙州起义，率部千里转战，到江西兴国与红一方面军会合的红七军军长李明瑞（1896—1931）：参加过北伐战争和上海三次武装起义，1925年入党的皖西红军和革命根据地创建人姜镜堂（1902—1931）；1921年入团、1924年入党，黄埔军校一期毕业，在北伐战争中任团长的红军第一军军长许继慎（1901—1931）；1926年入党后曾领导黄麻起义的鄂豫边红军和革命根据地创建人曹学楷（1898—1931）；1921年入团、1926年入党，曾在日本留学，领导过六霍起义的皖西红军和革命根据地领导人舒传贤（1899—1931）；1926年入党，1927年率领农民武装参加黄麻起义的鄂豫边革命根据地创建人徐朋人（1903—1932）；1927年入党，曾领导创建东固革命根据地，积极策应红四军向赣南、闽西进军的赣南红军和苏区创建人，红二十军军长、政治委员曾炳春（1901—1932）；1926年入党，参加过南昌起义，曾积极策应红四军向赣南、闽西进军的赣南红军和苏区创建人李文林（1900—1932）；1924年入党，黄埔军校一期毕业，在叶挺独立团当过营长的红三军参谋长孙德清（1904—1932）；1924年入团、1925年入党，曾领导黄麻起义的鄂豫边红军和革命根据地创建人戴克敏（1906—1932）；1924年入党的湘鄂西红军和苏区领导人，红三军政治委员万涛（1904—1932）；1924年入党，长期从事农民运动，曾任红二军团政治部主任、红六军政治委员的柳直荀（1898—1932）；早年赴法国勤工俭学，1922年入党，1923年回国后在鄂北领导农民运动和武装斗争的鄂北革命武装和根据地创建人程克绳（1893—1932）；1925年入党，黄埔军校毕业，北伐战争中任师政治部主任，曾介绍彭德怀入党的红军第六军军长段德昌（1904—1933）；1926年入党，曾任红六军军长，红四军军长，红二十五军军长的旷继勋（1895—1933）；1926年入党，曾任红二十八军军长、红二十五军副军长的廖容坤（1903—1933）；参加过南昌起义的湘鄂边红军和革命根据地创建人王炳南（1892—1933）；早年在冯玉祥的西北军任师长，领导著名的宁都起义后任红五军团总指挥的季振同（1901—1934）；毕业于黄埔军校，参加过北伐战争，从苏联学习归国后曾任鄂豫皖革命军事委员会副主席、红四军政治委员的曾中生（1900—1935）；长期在鄂豫皖苏区坚持斗争，曾被选为中华苏维埃共和国中央执行委员，领导红二十八军经历极其艰苦的三年游击战争的新四军第四支队司令员高敬亭（1901—1939）。
    这25位被错杀的高级将领，在《中国大百科全书》中每人设了一个条目，虽然字数不多，但不少人是第一次在全国性、权威性的书中刊载他们的小传。我们的编写工作还没有结束时，解放军出版社就根据我们拟定的199人名单，约请各有关方面撰写内容更丰富、字数更长的《解放军将领传》，一共出了十几本，共约四五百万字。有些在原籍很少为人所知的人物，其遗属从此得到了当地政府的优待、照顾，党史、史志部门也为他们写传出书。
    为了编写这些人物条目，我们搜集、查阅了大量资料。这些历史档案，反映了极“左”思潮在我党我军历史上造成的极为严重的后果。过去我们只知道张国焘在鄂豫皖，夏曦在湘鄂西肃反中杀了许多人，其实，在中央苏区错杀的人更多、时间更早。1930年开始的反AB团斗争，在不到4万人的红一方面军中，竟抓了4400多个AB团分子。

[1] [3]


首页 -> 2008年第11期

恢复历史本来面目的艰难历程

作者：李维民

字体： 【大 中 小】

    这场斗争是当时总前委的主要领导人亲自发动和领导的。由于红一方面军总前委派到红二十军搞肃反的人，抓了二十军的一批干部，二十军的一部分人被迫发动了“富田事变”。当时，有两个观点不同的代表团，先后从江西到上海向党中央汇报这件事，要求中央表态。在上海的共产国际远东局负责人雷利斯基认为“不写路线和事实正确与否较为合适，因为不能根据表面消息做判断”。而当时在上海的米夫，则持相反的意见。1931年1月项英到达中央苏区后，经过初步调查，于1月16日发出《苏区中央局通告第二号》，在批评“富田事变”的同时，强调要纠正在反AB团中的缺点错误。2月19日，项英在第十一号通告中更明确地说：“不能得出一个唯心的结论，肯定说富田事变即是AB团取消派的暴动。”但是，中共中央政治局在3月28日作出关于“富田事变”的决议，认定“富田事变”是“反革命的实质”；“在泽东同志领导下的总前委坚决反对阶级敌人的路线实质上是正确的”。“这一决议除发给江西中央区外，并发给各苏区”。在这个指示之后，中央苏区的反AB团斗争更加疯狂地进行，红二十军的副排级以上干部全部缴械关押，大部被杀害；赣西南的地方干部百分之九十以上被杀害或被撤职监禁。我们在《中国大百科全书》中只收了在反AB团中被错杀的李文林、曾炳春两个人，还有大批被杀害的高级干部没有列进去。如赣西南特委书记王怀，后任二十军军长的萧太明，曾任二十军政委的陈冬日，二十军政治部主任谢汉昌，江西省苏维埃常委兼军事部长金万邦，少共赣西南特委书记、江西省行动委员会常委段良弼，赣西南特委秘书长李白芳等等。鄂豫皖和湘鄂西的肃反，就是在中央这个决议之后开展起来的。
    过去我们常说，我们党的肃反扩大化，是受苏联大规模肃反的影响。但是看过大量历史档案之后，我们发觉，苏联的大规模肃反是1934年以后才开始的，季诺维也夫、加米涅夫、布哈林、李可夫等都是在1934年以后才被错杀的，苏联元帅图哈切夫斯基等高级将领被错杀，更晚几年。而我们的反AB团，早在1930年就开始了。上述被错杀的25位高级将领，有22人都是在1933年以前被错杀的。而且我们搞的肃反，不是共产国际或苏联的指示，是我们自己提出来的。共产国际远东局军事负责人盖利斯，在1930年12月3日的一封信中转述了毛泽东1930年10月14日写的一封信的内容：“他在这封信中谈到了江西党组织的危机，秘密的反革命半恐怖主义组织‘AB团’成员不仅钻进了基层组织，而且还钻进了党的领导机关，党组织处在富农、地主和豪绅的影响之下，依靠地方力量来改善党组织是极其困难的，应该从上海派人去。”从共产国际档案中还能看到：1930年6月江西省委举行第二次全会时，“没有讲加强苏区，而是讲占领大城市。毛反对这个路线。他就此写信给全会，证实这个路线是错误的。他建议首先清除苏区的一切反革命组织，并且建议吸收广大农民群众参与这些事。他说，现在去大城市，会使现有的根据地变得不巩固。”
    有一次，萧克同志向我们讲述他亲历反AB团斗争的情况。他指着桌上的一个茶杯说，如果这桌上有一个茶杯，你说成十个，可以说是扩大化；如果一个也没有，是什么扩大化？他叮嘱我们，要好好写一写那些被错杀的同志，让后人永远不要忘记用这些同志的生命换取的历史教训。
    编完《中国大百科全书》后，我们又继续编《中国军事百科全书》，我军人物收入的范围更宽了。我们拟定了一个名单，送给各有关领导同志征求意见。洪学智看到名单后，特地打电话要我到他的办公室。他着重介绍了1923年入团、1924年入党，从苏联学习回国后曾任红四方面军参谋长的李特，和曾任川陕苏区政府与军委秘书长、红五军政委的黄超的情况。他们两人都参加了西路军的艰苦作战，到达了新疆，但不久即失踪，若干年后人们才知道他们是被错杀的。洪学智认为应当把这两位烈士收入《中国军事百科全书》之中。后来，经中央军委批准，正式发了平反文件，李特和黄超载入了《中国军事百科全书》之中。

    客观书写历史的进步与局限
    由于“左”的思想影响，长期以来，在历史著作中，对许多人物和事件的评述，存在很大的片面性。例如，对伟大的人物不能说缺点、错误，对有错误、有问题的人物不能说好话，几乎成为惯例。十一届三中全会后，在“解放思想、实事求是”思想路线指引下，史学界的同志都力图在这方面有所进步，总的看进步不少，但阻力也不小。
    在《中国大百科全书》军事卷中，《毛泽东》是特长条，全文7000多字。其中要不要写他的错误，意见很不一致。当时“文革”结束不久，中央在若干历史问题决议中也写了毛泽东发动文化大革命的错误，多数同志认为应当写到条目中。但是也有不少同志反对。最后经过胡乔木亲自动手修改，保留了75个字，即：“1966年，错误地发动‘文化大革命’，这场‘革命’又被林彪、江青两个反革命集团所利用，使党、国家和人民遭到建国以来最严重的挫折和损失。人民解放军在这场浩劫中也受到严重损害。”接着说明：“他对中国革命建立的不可磨灭的功绩远远大于他的过失。”著名的十六字诀，过去一直说是毛泽东的创造。在编写《中国大百科全书》时，撰写《朱德》条目的中央文献研究室《朱德》组组长陈友群等同志，有根有椐地提出，朱德1925年在苏联学习时就提出“打得赢就打，打不赢就走”，“必要时拖队伍上山”的战法，在井冈山斗争时期总结出十六字诀。《毛泽东》组也拿出老同志的回忆，说十六字诀是毛泽东总结出来的。经过反复讨论，最后在《毛泽东》条目中是这样写的：“在坚持井冈山斗争中，同朱德等总结游击战争的经验，概括出‘敌进我退，敌驻我扰，敌疲我打，敌退我追’的游击战争基本原则。”关于《毛泽东》条目的概括评语，和《简明不列颠百科全书》一样，也没有用“伟大”的用语，这应该说是一个进步，尽管还是有限的一步。
    对于犯过错误或有问题的人物，过去一般是不收的，甚至连名字都不准出现。我看过20世纪50年代编写的一本战史，因某人犯了错误，在序列表中连他的名字都空缺了。我们编写《中国大百科全书》时，撇弃了过去的一些不合理的框框，列入了《林彪》、《高岗》的条目。因为他们都是人民解放军历史上有影响的人物，也为革命做过贡献。但是对他们在历史上的功绩写不写，怎样写，有一些不同的意见。最早是陈云在1983年8月9日曾说过：“林彪作为四野的司令员，在当时正确的地方，我们也不必否定。”我们按照这种精神写出《林彪》条目的初稿后，与其他一些重要条目一起，送给一些老同志征求意见。
    黄克诚看了《林彪》条目释文后，叫秘书打电话，说要当面找我们谈一谈。1985年2月21日，我与周之同、姚夫同志一起到了玉泉山，黄老亲切地接见了我们。他说：“你们写人物志，要学习司马迁，他在史记中写了一大群历史人物。你们现在要用历史唯物主义的观点，用历史学者的态度，去评价历史人物。不要用过去党内斗争中开斗争会的那种过火的语言，揪出一个人就把他的历史功绩一笔勾销了。不能只看一面，要看两面，要全面地观察，做出全面的评价，写出历史的真面貌。……林彪死了十几年了，对他也要用历史唯物主义的观点去写他的历史。……他在历史上对党和军队的发展、战斗力的提高，起过积极的作用；另一方面是后来他对党、国家和军队的严重破坏，造成了极为严重的后果。”黄老还逐段逐段地谈了他的意见。
    黄老的意见给我们很多启发，我们努力按他说的精神去写历史人物。但是，我们也深深感到，司马迁不是那么好学的，真正做到全面的观察，做出全面的评价绝非易事。首先要有敢于打破种种局限，敢于直面历史的勇气，还需要有允许全面观察、全面评价的氛围。在纪念改革开放30周年之际，回顾走过的历程，我以为距真正达到“解放思想、实事求是”的要求，依然任重而道远。
    十一届三中全会后，史学领域拨乱反正取得的成果很多，就是在编写《中国大百科全书》中解决的疑难问题也不少。例如为西路军正名和关于“密电”的争论，其过程更为曲折和复杂，由于篇幅所限，在此文中从略。
    （作者系军事科学院原军事历史研究部副部长）
    （责任编辑 萧 徐）

[1] [2]


首页 -> 2008年第11期

舆论监督对防腐有不可替代的作用

作者：谷　翔

字体： 【大 中 小】

    不久前，党中央建立了一个面向全国的以预防腐败为主要职责的重要机构。同时发出一个反腐防腐的重要文件。在这个文件中非常明确地提出了最容易发生官员腐败的五个领域，即：管理干部人事的领域，行使司法权的领域，掌握行政审批权的领域，掌控财政资金和金融的领域，还有就是国有资产管理领域。据我了解，在我国当前，在这五大领域工作的政府官员，能“干净”从政的，即与贪腐行为不沾边的人，已是难能可贵得很了！不久前，我又走了一趟我工作过的一个地方，碰到了一位市报总编。他说，这些年咱这里因有石油有煤炭等资源，经济快步发展了，掌实权的大官小官可也都跟着发财了。他曾估算过，那些管人管钱管物的头头们的非法收入大都有几百上千万以上！不少人都在省城买了好几套房子，子女们开的是高级轿车。吃了亏的就是普通老百姓哦！他激愤地说：腐败不反不得了呵！但是他又说：到了这个地步反也不顶事了。他说“不顶事”有点过于悲观，他产生悲观情绪的依据是：大官干了那么多坏事丑事，贪污上千万的巨款，被告到中央了，不但没被查处，反而又升了更大的官，谁还愿意去反什么腐败！？
    看来，这位朋友的牢骚道出了一个道理，要防范惩治腐败，必须依靠了解当地贪官实情的干部群众；而要把知情的干部群众真正发动起来，积极投入反腐斗争，必须让他们有反腐必胜的信心。这种信心从何而来？很显然，必须使那些被干部群众既熟知又痛恨的贪官们受到党纪国法的惩处，那干部群众“反腐必胜”的信心才会大增。
    在中央不久前颁发的文件中，提出了不少防范腐败的措施，比较集中的是对几个关键环节上的权力的监督。这些当然都是必要的。不过，根据我的亲身体验，对防范贪污腐败最有力最快速的监督，要属新闻媒体的监督了。因为，媒体有把贪官们见不得人的事曝光的阵地，也有向上通到党政最高领导那里的“通天”渠道。贪官最怕的无非就是这两条，一是曝光，二是通天，让最高领导知道，这两条的威力正是其他监督组织监督方法不可替代的。

    意外的震撼所产生的巨大遏制力
    上世纪80年代初，我国经济体制改革还刚刚起步，在党政领导层中，贪腐情况还不太严重。尽管如此，党内党外的干部群众对少数当权者的以权谋私行为已很警觉，也很不满。也就在那个时候的某年春天，某一个军区的首长率领数十位高级部下来到某革命老区考察座谈：如何继承和发扬革命传统问题。他们不到50人，占了一个可容纳几百人的较高档的宾馆。当地政府按贵宾接待。几天的日程安排，都是上午开座谈会，下午参观考察，有时乘直升机到野外打猎，晚上或是舞会或是招待演出，中餐晚餐均是酒宴。这在当时农民温饱尚未解决，全地区农民平均年收入不到50元的革命老区来说，就显得奢侈过分了。这也就引起了当地干部群众的不满。我将这情况向记者站领导电话汇报后，写了一篇《来自某革命老区的一张报销单》，如实反映了这个军区领导人这次活动的情况和群众的反映，发到了北京的编辑部。稿件发出后，没两天就引起了中央领导同志的高度重视，邓小平亲笔就领导干部廉洁和抵制贪腐问题写了很长的批示，通报全党全军，引起很大震动，对遏制在党内军内刚刚露头的贪腐苗头起了一定作用。这应该算是一种舆论监督的成效吧！
    很显然，像这样的舆论监督作用，对那个大军区当时那种活动的监督不是其他监督所能代替的。群众虽对那种借开会搞吃喝玩乐的情况有很大不满，但无能为力，只能是发发牢骚而已；上述大军区领导人在当时那种情况下的那种作为，既谈不上违纪更谈不上违法，纪检监督或司法监督也无可奈何。对于这种苗头性问题，只有新闻媒体能承担起具有警示作用的职责。可惜，类似这种可以对防范腐败起很大作用的新闻媒体的舆论监督权现在被限制殆尽了，连群众恨之入骨的贪官们的丑恶卑劣行为，也被视为报道禁区，甚至连内部报道也少见了。在这样情况下那洋洋万字的防范腐败的五年规划，又如何落实呢？！

    舆论监督对“一把手”有特殊功效
    谈起反腐防腐，无论是同朋友们的议论，还是报刊或网上的文章，有一个共识：党政一把手是焦点。不论是一个省、一个地区、一个单位还是一个部门，只要一把手是清廉的，必然对所在地的反腐防腐非常重视，那里的反腐防腐和廉政建设也必然比较出色；相反，如果一把手是贪官，那里的反腐防腐就难上加难了。比如，几年前沈阳承办的“慕马”案，涉案的17个部门和单位的党政一把手都是贪官，这样，那些一把手就成了“一霸手”，决策一言堂，权力一把抓，用人一朝臣，花钱一支笔，反腐自然就要走过场了。
    在若干年前，上世纪80年代初吧，我所在的新闻媒体，还能按党中央的要求正常行使党和人民赋予的舆论监督权，记者有权对所在地发现的新闻线索进行采访调查，写成稿件由本媒体负责人签发，无须交地方或省级领导审查。这样，记者对所在省就能够做到有喜报喜，有忧报忧，敢讲真话，实事求是。如发现了问题，不管涉及谁，哪怕是当地的党政一把手，只要是应该报道应该反映的问题，就采访调查，就及时发稿。在那几年我和同事们所反映的涉及省、地、县一把手的稿件有十来篇。如：当时正是农村生产体制改革的关键时期，由于一把手思想保守，阻挡改革，反对包干到户，我们都如实采写了诸如《小麦登场见分晓》《“包干到户”在抗洪救灾中发挥了优越作用》等好几篇用事实批驳一把手错误观点的通讯。有一个在“学大寨”工作中犯了一些错误受过党纪处分的党员干部，下放到农村劳动，肯吃苦，事迹突出而被当地农民评为县劳模。没想到县里一把手竟为此事大发雷霆，认为“犯过错误的人就不该当劳模”。虽然当时在领导层中许多人有不同看法，但因是一把手的意见，不敢顶撞，要下去“纠正”。一位记者在人民日报上发了一篇文章《这朵红花该不该给他戴》，这篇文章在当地引起很好反响，后来一把手收回了自己的不当意见。还有，在我们反映了当地广大群众要求调换省一把手的意见后，以胡耀邦为总书记的党中央决定，由省委把全省县长县委书记召到省上，同省委委员一起投票，用这种民意测验的办法来“选”一把手。投票结果，绝大多数票希望一位思想解放作风正派的副省长当一把手。可是此人不合“老一把手”的意，他私自准备更改票决数字，换另一个人作为新一把手的对象报中央。可是由于我们在投票当天就把票决结果如实向中央反映了，使老一把手的企图未能如愿。
    从上述情况，也可以看出舆论对官员的监督，特别对一把手的特殊监督作用。之所以当年能有那样的作用，无非是因为媒体的报道一能曝光，二能通天。再大的官员，干了见不得人的事，当然害怕曝光于天下，当然害怕党中央知道丢乌纱帽甚至掉脑袋。可是当今的新闻媒体，包括可以“通天”的中央媒体，现在的监督作用，特别对各省一把手的监督作用，我个人以为均已大大削弱了，基本不存在了。其原因可能是多方面的，但据我了解，最直接的原因可能是几年前对中央媒体来了一条过去几十年都没有的限制，即：凡涉及省上工作特别是省领导层问题的内部报道稿件，必须经过有关省的省领导审查。这一条规定就把对一把手的内部监督通道堵死了。尽管在规定中规定了各省领导对送省稿件有不同意见可提出，但不得扣压，可是请想想，有谁愿意把反映省上问题的稿件送给省上的当事人去审查呢！这显然是在限制舆论监督，而根本不是什么鼓励！其实有“文责自负”这一条就足够了嘛！这样限制的结果又怎样呢？
    近些年来我常去的那个地方，随着党内外监督体制的日益削弱，贪腐势力也从上到下日益蔓延。上世纪80年代初，只要在各级领导层中有越轨行为，只要有与党中央要求不一致的动向，很快就会见诸报端，或通过内部渠道反映到中央领导的案头，哪怕是大军区大首长的不当作为，哪怕是省委一把手那样高官的错误决策，都能得到及时制止或纠正。可是现在，党委的监督、党内的监督完全失效，一切大小决策，包括领导层人事的安排，重大项目的取舍，对上的报告，对下的表态，等等等等，都由一把手说了算；即便有不同意见，也没人敢吭一声。中央被封锁着，下边被隐瞒着。如果还像上世纪80年代初那样，新闻媒体的“通天”渠道畅通，能发挥应有的舆论监督作用，那个地方也不至于腐败到今天这个地步啊！
    把新闻媒体的舆论监督放开吧，把敢讲真话报实情的渠道放开吧！把这些年已造成严重后果的限制舆论监督的机制，改成鼓励机制吧。对掌管监督大权的监督者，也亟须对他们加强监督啊！
    （责任编辑 李 晨）


首页 -> 2008年第11期

闻陆铿辞世感言

作者：施　亮

字体： 【大 中 小】

    海内外华人新闻界享有盛誉的老报人陆铿先生于今年6月21日晚病逝美国旧金山。他的遗体6月26日上午11时在当地火化，骨灰由其子女带回国内安葬。依其遗嘱，归葬于昆明市金宝山的名人园，墓碑上镌刻：“中国一记者陆铿葬于此。”
    陆铿先生必定是中国新闻史上留下影响的人物。但虽然近年来也有一些报刊介绍其人其事，国内却较少有人知道他的名字。他出身云南省保山县的世家大族，年轻时即担任缅甸《仰光日报》的特约记者，后来听从萧乾先生建议，抗战中奔赴大后方重庆，就读于中央政治学校新闻班，毕业后即开始了职业新闻记者生涯。他当过中国国际广播电台记者，又与友人办报纸。第二次世界大战快结束时，他赴欧洲采访，在柏林见到已经被盟军关押至监狱的纳粹元凶之一戈林，还受邀拜谒了天主教的教皇庇护十二世。回国后，他曾经担任《中央日报》采访主任，又升任副总编辑，可说是当时国统区新闻界风云一时的当红记者。陆铿不畏强权，敢在权势面前说真话，甚至有一句名言：“不坐牢就不是好记者。”他为调查国民党政坛黑幕真相，想方设法在庐山偷看陈布雷的机密文件，惹得陈布雷大为恼火。他还在报刊上公开揭露宋子文、孔祥熙大量贪污外汇的事实，蒋介石大发雷霆召见他，喝令他交代此事的消息来源，而屠刀架在脖子上他也拒绝说出真情，并向蒋介石痛陈国民党官僚腐败贪污的种种劣迹，预言如不改弦更张，必定导致大崩溃局面。他的一番坦言，竟然使蒋介石动容，终于轻饶了他。不过，他的犀利笔端自然会触痛某些权贵，就在国民党在大陆政权覆灭前夕，这些人仍然对陆铿必欲除之而后快，当他在广州创办《新闻天地》时，国民党给他扣上“通敌”罪名，将他逮捕坐了几个月的监狱。这也是陆铿的初入囹圄，因幸得欣赏其才华的国民党元老于右任、阎锡山营救出狱，暂时由广州避往香港。他又从香港返回昆明，拟接出家眷到香港定居，恰遇昆明解放，因此滞留于大陆。新中国诞生后，陆铿也曾经以“战犯”身份两度入狱，直至1975年人民政府实行大赦，他才被释放回家。后来，胡耀邦在中南海接见他时，曾对他表示抚慰之意，说是让他吃苦头了，受委屈了。此时，陆铿已经迁居香港，担任《百姓》半月刊社长，美国纽约的《华语快报》发行人。
    最近，我读到了《作家文摘》转载《凤凰周刊》所发表贾葭先生的文章，专门提到了陆铿采访当时的中共中央总书记胡耀邦之事。那是在1985年5月10日下午，他们坦诚地交谈了两小时。采访时，陆铿曾经要求带录音机，碍于有关规定接待部门不同意，最后还是胡耀邦亲自批准了。此次会谈中，涉及了台海关系、对毛泽东的评价、高层人事动态、新闻自由及对人权的看法等等在当时极端敏感的政治话题。陆铿将这篇访谈《胡耀邦访问记》全文发表在香港的《百姓》半月刊上。“由于陆铿在发表时拒绝胡耀邦的删改建议，导致胡耀邦关于中国政治的一些看法曝光，引发北京高层震动。”这篇访谈竟成为一个政治事件，是胡耀邦同志蒙冤受屈而辞职的重要起因之一，据说“陆铿在回忆录中对此深为悔恨”。我也曾经有幸拜读过这篇访谈记，并且反复读过几遍，由此深为钦佩耀邦同志的远见卓识及开明的政治风范。说实话，倘若未能设身处地感受上世纪80年代当时的历史氛围，现代青年人一定极其讶异，党的领袖讲一讲这些真话怎么会引起高层那么大的“政治震动”呢？他们不会明白，如今我们在报刊上司空见惯的那些名词，譬如以人为本，人文主义，甚至包括民主、自由、人权等普世观念，当时怎么都被某些人扣上“资产阶级自由化”的帽子，被看成是异端邪说呢！抚今追昔，我们亦可从中感受到整个社会在艰难坎坷中改革开放的前进步伐。因此，我觉得完全有必要将当年这篇访谈记全文在国内公开刊布，其实这对纪念改革开放三十周年，总结历史经验教训，会是颇有助益的。
    1994年10月，我随团中央的一个访问团去香港时，顺便向带队人请一天假，特地与美籍华裔作家陈若曦会面。我们随意交谈时，也谈及陆铿先生的一些逸事。我久闻陆铿先生大名，也很仰慕他的节义风骨。陈若曦说，陆铿访问胡耀邦前曾经与她通过一个电话，因为此前她也受过胡耀邦接见。他们对胡耀邦是很敬仰的，尤其是崇敬胡耀邦坦诚磊落的胸襟及人格风范，认为这样的政治家就是在中国历史上也是少有的。有品格的文人最重求真，但是求真也往往须付出代价。陆铿即因为直言付出许多代价，国共两党曾经都不喜欢他。他因为1985年采访胡耀邦惹祸，直至去年才被允许回内地探亲。相当长一段时间内还有人谣传，他曾经帮助过某大人物由香港潜逃美国定居：此事纯属臆测，《中国论坛》社长陈有为先生已经在《联合早报》廓清事实了。陆铿在上世纪80年代初撰文说，蒋经国身体欠佳，不适宜连任“总统”，遭致蒋经国震怒，因此台湾当局曾将其列入不受欢迎人的名单，直至1990年才解禁。在“江南事件”中，陆铿亦为作家江南惨死而大声疾呼，仗义执言。他明白讲真话会有各种麻烦缠身，甚至讲真话也会像江南一样遭遇不测，但他绝不放弃“讲真话”的精神，因为讲真话，揭真相，求真理，才是一个真正新闻记者的社会价值所在。他的棱棱风骨让人敬佩。
    （作者系北京作家）
    （责任编辑 李晨）


首页 -> 2008年第11期

《红色大院的女儿们》后语

作者：叶维丽

字体： 【大 中 小】

    “我”是谁，是从哪里来的？十几年前，这是个十分困扰我的问题。
    100多年来中国和世界的沧桑剧变，造成了我们中国人巨大的认同困惑。身在海外，我的困惑尤甚。20世纪90年代中期我和马笑冬着手做这个口述成长史时，不绝于耳的是“历史的终结”的胜利宣判和全球资本主义充满自信的进军步伐。在它大步的践踏之下，我个人的历史一时变得支离破碎、面目皆非。“我”是谁，不再是不言自明的，而是需要自己去艰难求证的。做口述成长史的初衷，即源于我的认同危机。
    十几年后的今天，这个世界并没有因为冷战的结束而变得天下太平，而是充斥着血腥的种族残杀，激烈的宗教冲突，帝国主义改头换面的复兴，资本全球性的横行，贫富差距的急剧扩大，女性地位的继续下降和触目惊心的环境危机。这是一个令人不安、十分不确定的世界。“历史”并无终结的迹象。
    十几年来，我们两个人的生活也分别发生了很大变化。因为一些变故，我曾不得不将口述录音的整理一度搁置。再将它拿起来时，进行这个工作本身成为我生活中的巨大支撑。在梳理个体经历的过程中，我寻找着一种历史叙述的方式，将自己的生命与延绵不绝的中国人的历史“链接”在一起。我奶奶临终前给“太太”下跪，我母亲在延安窑洞前晒她的病腿——这些画面在我眼前变得栩栩如生。通过奶奶和妈妈，历史和我有了骨血的联系。这联系是个体的，同时却有着宏大的、关乎众生的意义，折射出近代以来中国社会和中国人身上发生的翻天覆地的变化。从做“二姨太”的奶奶，到投身“一二·九”运动，成为共产党员的妈妈，到今天的我，仅仅三代人，我们跨越了多少路程！将“小我”置于不息的生命长河中，使我获得了某种“历史感”，我的经历也具有了某种“历史性”。我不再感到那么孤立无援，没着没落。
    同时，梳理个人往事，使我一步一个脚印，逐步将自己过往的经历捡拾起来，细加审视，从中找出脉络、逻辑和关节处；重要的是，我在我们这一代中国人从“文化大革命”开始时的“红卫兵”到改革开放之初各个领域的促进者这一巨大角色转变中看到了希望。毕竟人是可以获得历史主体性的，不会总是任人拿捏的工具。尽管这很难，但不是做不到。
    回答“我是谁”，“我从哪里来”，是个不断自我考问而又自我肯定的反复求证过程，它是开放式的，不断提出问题的，而不是断然做出结论的。
    今天，我可以说：
    我是我妈妈的女儿。这不仅仅是因为她生育了我，更因为她的精神在继续滋养着我。从小，是她告诉我：做女人，要争气。
    我生命的“底色”奠定于“文革”前的五六十年代。作为一个孩子，那个时代教给我的，是相信光明，追求上进，凡事要认真。
    “文革”前后的经历，让我对这个世界多了几分怀疑；在内心深处，我开始抵触绝对的权威、一统的精神和违反人道的政治。
    农村五年的生活，让我的脚跟站在了中国的“大地”上；从此我多了一份对“受苦人”的认同，少了一份城里人的轻狂，做人有了一些根基。
    这“有根”的感觉，是我到美国后才体会到的。在那个陌生、奇异而又富足的环境里，我没有迷乱张皇，妄自菲薄。
    同时，在美国的学习、生活和经历，也让我逐渐对世界采取一种开放、理解、分析和批判的态度。我眼中的事物，也开始呈现出它们的复杂、多面、矛盾、悖论和变动，呈现出它们的“赤橙黄绿青蓝紫”，而不再仅仅是黑白两色。对于我这样一个受过“十七年”正统教育，从小就被告知历史的发展具有“必然规律”的人，一个经历了十年“文革”，总被强迫用非黑即白、你死我活的眼光看待世界的人，这个变化是深刻的。我出国时国内的思想解放运动方兴未艾，我到美国后所经历的视野的开拓和观察事物方式的改变，也算是我个人的一场小小的思想解放吧。
    二十多年过去了，我早已从学生变成了在大学教书的教员。每日耳濡目染，对美国社会也有了更深入的了解。曾经令我不解、近年来却让我见怪不怪的是，那种非黑即白、“一面倒”的思维方式，却在一个号称自由、多元的国家颇有市场，我原以为它只是信息封闭国家的特产呢。慢慢地我意识到，如果说中国在80年代以来解构了许多革命时期的价值观念，那么美国作为冷战胜方，非但没有经历反思，反倒在一些人当中强化了“道德拥有者”、真理化身的倾向。
    而我，已再无法接受唯我独尊、意识形态化的思维方式，不管它是“中国式”的，还是“美国式”的，不管它是以什么名义，披着什么样外衣。
    正是基于这种立场，我质疑西方某些人所代表的傲慢、绝对的“冷战胜方”的历史观。
    我对它的回答，就是认认真真地梳理中国人自己的历史；坏的摒弃，好的留下。
    对我来说，求证仍在艰难地进行中。
    我下一步要做的，是想通过梳理父母那一辈抗战初期参加中共的“三八式”知识青年的经历，来反思中国革命复杂的历史遗产。
    细心的读者会记得，我曾在1998年去过一次延安，踏访1941年重病中母亲的足迹。从那以后，我陆续访问了数十位那一代的革命者，其中大半人今天已经辞世。我曾经十分健壮的父亲如今也已严重中风失语。很快，那一代人就将彻底离别我们而去。我这个当年在别人眼中不那么“革命”的人，在“告别革命”的今天，倒是不想轻松地道别，而是想要好好清理一下革命的是非功过。毕竟，那是一段我们中国人非常重要的历史，在包括我们这一代人的身上留下了深深的印记。
    梳理个人的历史，也使我更加意识到全面认真清理中国五六十年代“社会主义遗产”的重要性。我和马笑冬所作的成长史应该属于这个范畴。清理工作是一个全方位的、复杂浩大的思想工程，却是我们中国人不能回避的。对待自己的历史，我们不应似是而非，一笔糊涂账，而应勇敢直面，不管它会勾起多少难堪甚至痛苦的回忆。
    有笔债在我心中日益沉重，那就是作为“老三届”一代人，我们对“文革”初期“红卫兵”暴力进行的反思和清算还远远不够，以至于我们的子女对那段不该被遗忘的历史几乎毫不知情。也许这样的集体失忆背后有重要的政治原因，与“文革”结束后形成的为了经济发展一切“向前看”（向钱看）的国家“历史政策”有关。但对历史终究是无法欠账的，越不勇于正视，就越容易导致对历史“非黑即白”式的全盘抹杀、全部否定。到头来，恶果还是要自己吃。
    值得欣慰的是，最近一段时间以来，我们这代人已经开始正视自己“文革”初期的历史，开始反思，认错，道歉。据我所知，在一些原师大女附中“老三届”同学的聚会上，出现了当年伤害过同学的“老红卫兵”向被伤害同学沉痛道歉的场面。与此同时，“文革”初期女附中师生代表会的负责人，也在仔细回忆和认真思考女附中“文革”初期的历史，并问自己：为什么“文革”中北京市第一起恶性暴力事件会发生在一所有名的女校？我们当年所受的教育出了什么问题？她提出的问题也正是我们在书中问的。这位当年的学生中的负责人还多次拜访8月5号被打的5位校领导中唯一的幸存者梅树民老师，倾听梅老师压抑多年的愤懑，反复地、真诚地为当天没有保护好老师们向梅老师道歉。
    去年（2007年）是师大女附中（现名北京师范大学附属实验中学）成立90周年。值此大庆之际，以老三届为主的一些校友们提出不该忘却卞仲耘校长“文革”初期被学生毒打折磨致死的惨剧。为了记住这一女附中历史上的奇耻，更为了警示后人，校友们特别是众多的老三届学生们，纷纷捐款，为卞校长建立一座雕像，以志永久的纪念。
    从1966年算起，42年过去了，卞校长的老伴王先生已是87岁高龄，这一天等得太久了。但我们毕竟没有忘记，我们又岂敢遗忘！

[2]


首页 -> 2008年第11期

《红色大院的女儿们》后语

作者：叶维丽

字体： 【大 中 小】

    几乎每个国家的历史上都有污渍，都有不堪回首之处。近年来，不论是用南非“真相与和解委员会”的方式，还是用加拿大总理（向原住民儿童）道歉的方式，一些国家的政府和民众纷纷直面历史上遗留的问题，寻求真相，并就过去践踏基本人权的行为向受害者或其后代公开表达遗憾和悔恨之意，承诺不容历史悲剧重演的决心。
    个人的反省不能替代国家的道歉。我们中国还有很长的路要走。但是国家的行为也不能代替我们每个人的态度。众人拾柴火焰高，民众的推动可以对国家起促进作用。一个有“清洁的精神”的国家，它的良知应该根植在每一个公民的心上。这良知不仅体现在此次四川大地震后举国上下所显示出的仁爱之心，也应体现在一个民族勇于面对自己历史的真相、敢于承担道义的责任。在这个基础上达到的人与人之间的谅解，是一个和谐社会坚实的基石。这，才是一个国家真正的“软实力”。
    今天，我们这代人已经鬓发灰白，我们中的大部分人已经退居历史舞台的边角。该是我们静下心来，仔细清洗历史的伤口，认真偿还历史欠账的时候了。于无声处，聚光灯外，我的校友们，我的老三届的朋友们，正在实实在在地这样去做。虽然这一切才刚刚开始，但开始了就好。我深受感动。
    我自己说了这么多，该讲讲我的合作者马笑冬了。她在重病中。她的病已不可逆转，她的生命在一点一滴中被销蚀。想到当年她是那么一个要强、出类拔萃的女性，我的心中只有悲哀。
    马笑冬1999年从美国回国后，在上海复旦大学教授社会学，同时投身于对贫困地区妇女婚姻和生育健康的研究。她选择的“点”，恰恰是她在本书最后一章中提到的，她当记者时采访过的陕北某贫困县。在美国生活10年，她未敢忘怀那块土地。她对女性问题的关心和她与中国农村的不解之缘，已在本书中充分表达。实际上，她在美国写的博士论文，就是关于中国农村妇女的。回国后，她多次在陕北的村庄里和老乡共度春节。她对我说，在他们中间，她感到“自在”；谈起“她的”两个村子和那里的婆姨娃娃，她的眼睛发亮。她上海的同事们大惑不解：她为什么放着大城市舒适的生活不过，总是往最穷的地方跑。看过这本书，读者们也许会对马笑冬多一点理解。在病倒之前，她正着手写一篇关于陕北的文章，题目是《黄土地，我对你说》。她还有很多话要说，可惜再也无法说了。
    妇女问题、性别问题、城乡二元社会等一系列问题，贯穿在本书若干章节中。它们在今天的中国社会仍然至关重要。我们过去的经历，给我们认识这些问题提供了基本的参照。马笑冬回国后，身体力行，继续着对它们的探索。“过去”和“今天”用这样一种令人感动的方式承续着。在马笑冬身上凝聚着我们这代人美好的品质：“不可悔改”的理想主义，对社会正义的执着追求和“以天下为己任”的奉献精神。在商业社会的今天，它们已不合时宜；唯如此，更凸现出它们的真诚和可贵。
    近乡情怯。献上一本由两个在海外生活多年的中国女性讲述自己成长经历的小书，令我心情紧张。比起同代的很多人，我们的经历（尤其是我的）实在平常，既没有轰轰烈烈，也没有大起大伏。我深知，由于出身、背景和经历，我们的认知受到诸多局限。只是因为我们身在海外，和中国的事情有了一定的距离，也有着一些格外的感触，才由此生出仔细梳理过去的想法。我等待着读者的批评，更希望这本书能够抛砖引玉，引起大家，特别我们这一代人，从不同的背景、不同的角度和不同的立场，对过去的历史进行全方位的、多元化的回顾和反思。这样出来的历史，才能较为接近我们所经历的大千时代，它也将是我们能够留给后代的最好礼物。
    （叶维丽系美国马塞诸塞州州立大学波士顿分校教授、马笑冬系复旦大学教授）

[1]


首页 -> 2008年第11期

饥不择食的阅读记忆

作者：袁小伦

字体： 【大 中 小】

    翻阅《读书》2007年第12期耿占春《一个孩子的阅读史》，想起我小时候的读书生活。耿说他“刚上小学三年级‘文化大革命’就开始了，对于一个孩子来说这就是放了长假”，而我的“假期”更长，“文革”爆发的时候我上小学二年级。“文革”的一个印象就是，课本突然变薄了。我是“老六届”，“文革”爆发前在校的小学生，1965年上的小学，记得课本厚厚软软的，文字插图感觉很温暖的，而第二学年“文革”爆发，发下来的课本很没劲，硬硬粗粗的，标语口号漫画蛮横刺眼。当时真的很伤心！
    耿文中开列的当年所读到的禁书中的第一本《百鸟衣》我也读过，是先听父亲用近似于抒情的吟咏后自己摸索读懂的。今天还依稀记得，《百鸟衣》是一首句子有长有短的诗歌，有两个名字古卡和依娌。美丽的依娌被土司抢掠走，古卡用射一百只鸟的羽毛做成了百鸟衣，借献衣之机杀死土司，救出依娌，然后双双跨上骏马，自然驰骋而去。当年我是在中学某个年级的语文课本中读到《百鸟衣》的，篇名可能就是《古卡和依娌》。读《百鸟衣》的记忆，激活了那段饥不择食且引起胡思乱想的阅读史。
    我出生于全民中邪和大饥荒中的一年，属猪。饿肚子饿慌了，做梦都想吃猪肉。看着母亲喂养的一头猪而发奇想：如果今天在它身上挖出一块肉，明天又长回去，那么就天天有肉吃了。一个生长在岭东潮汕偏僻乡村，父亲是教师母亲是农民的家庭的孩子，是不能感受朱学勤经历的“民间思想村落”那样的读书思辨气氛的，也几乎读不到沈展云《灰皮书，黄皮书》中说的印着“供批判使用”的那种“灰皮书”的。不过，我还是觉得童年的阅读尽管的的确确是饥不择食却同时也是津津有味的。
    在那个抓到篮子里就是菜的年代，物质产品和精神粮食非常匮缺，什么都吃，什么都看，不论是否合适是否有营养。
    大约在小学快毕业的时候，我读过一本书名叫做《我们夫妇为什么破裂？》的讨论恋爱婚姻家庭的文集，内容讲中共夺取全国政权之初的一对夫妻——一位革命干部和一位教师的婚姻生活的破裂过程。是女主人公的一篇文章，似乎有批判和揭发丈夫的意味，不过不像早些年一些被丈夫抛弃而到妇联哭哭啼啼到丈夫单位嘈嘈闹闹的妇女那样，而是通过文字来保持一个女教师的尊严和正义。书中还有包括对第三者的看法等十几篇报刊的说理、评论文章，其中绝大多数是批判革命干部的喜新厌旧见异思迁的，也有个别文章是为革命干部辩护的。革命干部爱上比妻子年轻漂亮的新部下，革命干部说了一句“女孩子两条辫子一甩就动人心”的话。
    开始上初中的时候，反复读了一本柔石的《为奴隶的母亲》，小开本，比今天的小三十二开还小，十分残旧接近破烂的小册子，繁体竖排，书中有线条简练而生动的插图，印刷质量略好于手工油印，封面印有作者长头发的画像，当时弄不清这个人到底是男的还是女的，更不知道什么左联五烈士之一了。
    小说的故事震撼人心而文字朴实冷峻，写了一个没有名字的乡村妇女被丈夫典出即被出租几年到地主家做传宗接种的工具的悲惨遭遇。书中有几个片段我一直记得。一个是父亲亲手把刚出生的女儿烫死的十分恐怖的情节。女人的丈夫一看妻子生的是女儿，便提了一桶开水到女婴的旁边，用粗暴的双手将呱呱叫着的女儿，投进在开水中。躺在床上的母亲再也听不到初生生命的哭声了，只听到开水的溅声和皮肉吸纳开水的嘶嘶声。二是这个女人到地主秀才家生下儿子秋宝，等到秋宝会说话的时候，管这个女人即亲生的母亲叫“婶婶”，而却叫秀才的大妻为“妈妈”。还记得这女人丈夫的一句话。出典期满后，女人被迫离开秀才家回到原先丈夫家里。她拖着万分疲惫的身子准备做饭却找不到米可以下锅时，丈夫冷笑地说：你还真大户人家生活过惯了！米装在那只香烟盒子内。
    这些东西能大体记住，现在想来，除原作的生动刺激外，我也曾耳闻目睹相类似情形。读这篇小说的时候，乡下的孩子很少叫自己的母亲为“妈妈”的，多数叫母亲为“阿姨”“阿姆”，叫“妈妈”的孩子的父母一定是干部教师等吃商品粮的。米缸空空而把粮食当做珍珠一样盛在香烟盒、小药罐的更是常见了。杀掉新生的女婴的事没见过，但歧视女孩、歧视没有男孩的家庭的现象是到处可见。不过，对于“为奴隶的”这个定语当时是弄不清其确切涵义，因为那时是高喊“为革命学习”、“为人民服务”的年代，我把“为奴隶的”的“为”错读成第四声。我喜欢《为奴隶的母亲》甚于后来读到的鲁迅的《阿Q正传》。
    我有幸读过几乎是全套的文革前的中学语文课本。四叔一九六二年考上中山大学物理系，父亲把他的语文课本留了下来放在抽屉里，而数理化课本据说被祖母当成包糖果的纸张慢慢地消费掉。除《百鸟衣》外，记得还有《百合花》、《黎明的河边》、《党员登记表》、《铸剑》、《反头税（税头？）的斗争》等。
    《反头税（税头？）的斗争》一文选自梁斌的长篇小说《红旗谱》，写的是民国时期某年河北蠡县农民过年杀猪反“割头税”的造反行动。县衙、豪绅、地主勾结密谋，横征暴敛，农民兄弟，忍无可忍，上街游行示威，砸烂征税所，冲进县衙，县长眼见势不可挡，只好被迫宣布免去当年的“割头税”。至今我对文中“割头税”的数字依然可以脱口而出，因为我曾将它与公社社员养猪对“公家”的“贡献”做过比较。这种比较是一种本能，因为当时不可能读到如“革命在事实上成功宣告了革命在理论上的失败”之类的东西。
    小说中春兰的父亲老驴头说：“街上又出了一宗割头税，杀一头猪要一块七毛钱，还要猪鬃、猪毛、猪尾巴、大肠头。一头猪的税，值二三小斗粮食。我要是有这二三小斗粮食，再掺上点糠糠菜菜，一家子能过一冬天。”我读小说时，亲身经历的人民公社社员养猪的“贡献”也不小。社员可以养猪，但不能杀猪，私宰牲畜是犯法的。公社党委规定社员杀猪事先报告公社食品站，经同意后将猪运到指定的地点屠宰，按“购六留四”比例作“贡献”。
    所谓“购六”，就是“公家”统一收购每头猪的百分之六十的分量，价格约低于“牌价”三角，当时的“牌价”猪肉每斤八角，这种“牌价”是定量供应给吃商品粮的。所谓“留四”就是每头猪的百分之四十由养猪的社员留下自由处理，可以高于“牌价”的“议价”卖给“公家”，也可以拿到市场卖“自由价”，当然也可以自己吃掉。“议价”相当于“批发价”略低于“自由价”，“自由价”猪肉每斤一元六角，是“牌价”的两倍。我曾多次目睹母亲辛辛苦苦喂养大的猪被人用绳子捆绑吊起运走！早些年看到媒体上报道高级领导人物感叹说“我们的人民太好了”时，我不明白他们到底想说什么，如果是说革命成功后农民非常听话，那么他们说的算是真心话；与此同时，猜测他们当中也可能有一些是当年领导类似反“割头税”的农民暴动领袖。
    我与许多同龄人一样有那个特定时代的局限，将时间消磨在所谓的“红色经典”中，如沉迷《红日》、《保卫延安》、《野火春风斗古城》、《林海雪原》、《青春之歌》、《铁道游击队》、《苦菜花》、《迎春花》、《三家巷》等。许多当年阅读过这些所谓的红色经典的中老年人，由于先入为主的记忆，总觉得后来根据小说改编的影视作品是胡编乱造因而非常失望。我大体也是这样，而且觉得越到往后就越差劲。我认可的有两部，王心刚、王晓棠、王润身主演的黑白片《野火春风斗古城》，浓缩了原著的精华乃至超越了原著；李琳主演的电视剧《迎春花》也很不错，片头的主题歌好像采用了《苏武牧羊》的一段曲调，好听极了。
    整整一个暑假，月光如水，我都在晒谷场纳凉兼反复阅读《林海雪原》，开头结尾和所有篇目我至今不看书也可以说出来了。而且比较阅读了两个版本，该小说的初版开本较大，可能就是大三十二开吧，再版开本较小，可能就是小三十二开吧。记得再版中“少剑波雪乡萌情心”一章有少剑波赞美白茹的抒情诗：“万马军中一小丫，颜似露润月季花。万绿丛中一点红，晨曦仙女散彩霞……”而初版则没有这首诗。

[2]


首页 -> 2008年第11期

饥不择食的阅读记忆

作者：袁小伦

字体： 【大 中 小】

    小说中的少剑波小白鸽成为多少少男少女的偶像！少年的我当然也羡慕少剑波的英俊潇洒、足智多谋、文武双全，不过我更喜欢他身上的三件宝贝：手枪、钢笔、金壳表，尤其是钢笔。那时我非常想拥有一支钢笔。我的第一支钢笔价格一块二毛，其中六毛钱是自己割草卖给生产队的鱼苗场挣来的，另外六毛钱是父亲给的。少剑波的钢笔和金表是奖励品，是他出色深入烟台敌后执行紧急任务后上级奖励的（《青春之歌》中北大教授儿子罗大方可以在家中父亲的抽屉随意翻拣出一块手表送给卢嘉川或江华的细节也看得如痴如醉）。
    小说“李鲤宫前对手交锋”中一个情节看得我心惊肉跳。丑陋凶恶的女匪首蝴蝶迷从腿上拔出匕首，咬牙切齿地吼叫：“小共产丫头，黄毛丫头，你姑奶奶临死也要抓个垫大腿的。”锋利的匕首直插向白茹的心窝。在这万分危急中只听大喊一声：“蝴蝶迷看刀！”随着喊声，蝴蝶迷从右肩到胯下，活活的劈成两片，五脏六腑臭血满地。“子荣，”小白鸽像个受惊的小孩子，扑到杨子荣的怀里（《苦菜花》中王柬芝杀死妻子与长工私通而生的杏丽，则是当年阅读中最感残忍和痛心的事件）。蝴蝶迷的肝胆皮肉都是臭的，体现了作者是多么爱憎分明啊！但当年是不理解的。类似的不理解还有看电影《英雄儿女》中王芳所唱的“敌人腐烂变泥土，勇士辉煌化金星”，同样是死，为什么结果是那样的不同呢！
    当年读《林海雪原》有好多问题至今也没有弄明白。例如，为什么叫“少剑波”，中国有姓“少”的吗？小说开头写到他的姐姐“鞠县长”，姐姐姓鞠弟弟也应该姓鞠，但小说没有一个地方写有“鞠剑波”的。又如，小分队智取威虎山之前白茹十八岁，在威虎厅过大年之后，为什么小说依然写白茹是十八岁呢？难道作者真是希望白茹永远停留在美丽纯洁的十八岁吗？——行文至此的想法，并非当年疑问。
    一本大概叫做《我国哲学战线的新论战》的书，白底色红色仿宋字书名，收入了好多关于“一分为二”和“合二而一”论战的文章，今天回想起来，可以说是我哲学启蒙读物，尽管读得似懂非懂，尽管先入为主清楚一分为二是毛主席的观点是正确的，合二而一是杨献珍的观点是错误的，但阅读的过程中总觉得两者讲的是一个道理，却又不敢讲出来给人听。该书的几行文字成为我考倒小朋友的武器，因而也曾洋洋得意过。这几行字大意是明清之际思想家方以智著《东西均》讲到对立统一问题，如“尽天地古今毕二”、“合二为一”等等，并认为古人把世间万物各种各样的“物件”叫做“东西”形象生动地体现了辩证法。几年前，试图寻找这本旧书，去了几家图书馆，结果无功而返，找来对“一分为二”有很深研究的庞朴注解的《东西均》，可惜再也没有当年的阅读快感了。
    我与艾思奇主编的《辩证唯物主义历史唯物主义》两度相逢，少年读的是初版，米黄色的封面，可能是印刷于大饥荒时期，纸张质地很灰暗。记得是听了哥哥说了句“读了这本书你就什么都懂了”，然后硬着头皮、断断续续、跳读倒读、似懂非懂地读到哪里算哪里的。记得书名和内文既有繁体字也有简体字，封面或是扉页还印有“供高等学校选择试用”的字样。回想起来，初读艾著的收获是不少的。对立统一、量变质变、否定肯定，人人都懂，人人都讲不清，大道理就是那些东西，就是讲法不同用意各异罢了。青年时读的是第三版，那是大约在一九七九年大二的政治课教材，封面或扉页的“供高等学校选择试用”的谦虚字样不见了，其他几乎没有什么变化，连封面的设计都一样。读的是同样的书，感觉却如霄壤之别。这时读书有了功利性，因而只是划杠杠记要点应付考试，毫无求知的意思。对照今日一些在封面印着“全国优秀”、“获奖”、某某权力机关“指定”而错别字连篇、软硬伤遍体的大学教材，不得不敬佩当年学者的态度谦虚严谨认真。
    小时候读过的少儿读物其实很少，上面这些其实大多为成年人的读物。我曾在一本书的引言中说到的少年阅读的至爱《成语故事》第一集才是真正的少儿读物，也是至今我读过的最好看的书。这是一册有难字注音有生动插图的小册子，平装本，翻阅简便，手感轻轻很舒服。它的制造者是上海的少年儿童出版社还是北京的中国少年儿童出版社，记忆确实模糊了，但封面的“少年儿童出版社”的字样还是有印象的，同时封面的一幅画一直深深地印在我脑海里。根据成语“杞人忧天”意思画着一个因担心天会坍塌下来地会崩裂开陷而消瘦发愁的人，画着他那既弯着腰拄着拐棍又很艰难地抬头看天的样子。也许时代前进了而我幼稚依旧吧，儿子小的时候我曾经几乎跑遍广州的大书店，想为儿子挑选一本类似当年阅读过的成语故事，结果让我十分失望，那样纯朴廉价的启蒙读物再也找不到了。这本小册子是我少年精神上的快乐和智慧的主要源泉。后来读《左传》《论语》《孟子》《庄子》等，常常又和那些典故人物图画相遇，感觉很开心很温暖。
    我的悟性和智商其实都停留在少年阅读的水平上。少年时的阅读记忆就是一句话，饥不择食而又津津有味。想找回做一个少年阅读者的感觉，眼下似乎是不允许有这样的福气的，可能还要等待若干年，等到“老人如小孩”的时候，等到“返老还童”的时候。做一个阅读的“两头真”，期望那时是随心所欲而又兴趣盎然。
    （作者系广州体育学院历史教研室教授）
    （责任编辑 李 晨）

[1]


首页 -> 2008年第11期

值得纪念的光绪皇帝

作者：王也扬

字体： 【大 中 小】

    今年是光绪皇帝逝世100周年。光绪皇帝是值得我们纪念的。他有两点突出的事迹为历代帝王所不及。其一，他充当了把古代中国和平改造成为现代中国的尝试——戊戌变法的领导人，甚至可以说他就是一个维新党人。其二，在变法中，当大学士孙家鼐提出“若开议院，民有权而君无权”时，光绪回答：“吾欲救中国耳，若能救国，则朕虽无权何碍？”即为了国家而不惜自己的权位，说明他是一位真正无私的爱国者。
    笔者曾撰文认为，110年前的戊戌变法，是近代中国最有希望获得成功的改革，其中一条论据，就是为政者在对改革的认识与决心方面，戊戌时期的中国皇帝光绪实际上超出了作为现代化改革成功者的俄国沙皇彼得一世和日本天皇明治。当年俄国沙皇彼得一世通过游历国外，见识了先进事物，产生了学习外国达致富强的愿望；日本明治天皇在倒幕志士的帮助下从幕府手中获得了权力，于是顺从了他们发展资本主义的要求。而中国皇帝光绪对变法的觉悟则来自民族危机和国家存亡的千钧压力，其教训刻骨铭心，其认识达到相当的高度。甲午战败，一直主战的光绪“愤极愧极”，为了“不做亡国之君”，他通过老师翁同接触到了康有为的上书，进而又以各种途径“大购西人政书览之”，“考读西法新政之书，日昃不惶”，逐步认识到学习西方应“毋徒袭其皮毛”，必须进行根本制度的改革。这样他就从思想上与维新派渐趋一致，最后成为心心相印的同志。光绪对变法有横下一条心的决心，他曾当着慈禧面表示，甘愿“坏祖宗之法”，也要推进新政。而以中国保守的传统，触犯“祖宗之法”即可指为“大逆不道”。在百日维新中，光绪下达的一系列“上谕”，从政治改革到经济、军事、文化教育改革等等方面，几乎都突破了“祖制”，也突破了张之洞等人把“西学”、“西法”限制在“中体”框框内的主张，从而在国内形成了“除旧更新”的令人振奋的改革大潮。
    最让人感佩的，还是我们前面提及的，光绪皇帝有一种为了改革、为了国家利益而不惜自己权位的精神，这是十分难能可贵和了不起的。在中国几千年君主专制制度下，皇权历来是为君者的命根子，所谓有了它便有了一切，失去它便失去一切。为了得到这东西，人们可以杀得血流成河，让亿万生灵涂炭。改革如要触动这东西，对不起，须拿万千人头来换！110年前的光绪皇帝，能够说出“若能救国，则朕虽无权何碍？”这样的话，非为一时冲动之言，而应该看做是他对传统政治的一种反叛，这反叛只能基于其对西学及中国现代化改革性质的觉悟。百日维新中，光绪接受康有为的意见，决定采取“广开言路”，给民众一定的政治参与和言论自由的政策，允许普通百姓直接上书中央政府甚至皇帝。要知道，清王朝以往是连下层官吏都没有奏事权的，光绪把向皇帝上书言事的权利直接下放给包括“野民”、“鱼人”在内的平民，并且强调“总期民隐尽能上达，督抚无从营私作弊为要”。这不啻是一场革命，从而极大地鼓舞了全国士民，却引起权贵阶层的强烈不满。张之洞愤然说：“变法者，清廷之事也，何为而与士民言？”有官僚抓住一些平民因不懂呈文规矩，称“皇上”未抬头等纰漏，认为是对皇权的亵渎，欲大加问罪。光绪却“一笑置之”，指示说：“当广开言路之时，不必有所谴责以塞之。”仿效西方“兴民权”、“设议院”，本是康有为等维新派早就确定的政治改革目标，但后来见阻力太大而放弃。变法中，“设议院”问题仍讨论不断，有人提议建立一个评议国事的常设机构，“事虽议于下，而可否之权仍操自上”。但即使这样的举措，对于清廷来说，也被认为是有碍皇权至上的根本体制，光绪“若能救国，则朕虽无权何碍？”的话便发自讨论中。康有为建议，鉴于“今守旧盈朝”，此事现在“万不可行”；光绪虽然同意了康的建议，仍表示“待后数年乃行之”。可见他对“兴民权”、“设议院”的政治体制改革有坚定的决心。
    相比之下，慈禧就是另一副嘴脸了。慈禧并不反对学习西方的改革。最先为中国带来新生产力的洋务运动，就是在她同意下搞的。光绪主持的戊戌维新也是在她授权下才得以进行的。但改革一旦威胁到她的权位，她便要毫不犹豫地扼杀改革。在光绪筹划改革大计的时候，慈禧谋划的却是如何巩固自己权位之计。她首先把翁同、文廷式等“皇上所亲信之人”，从光绪身边“遣逐”，又要求“凡二品以上大臣授新职”，“具折到皇太后前谢恩”；收紧了高层人事大权。接着任命亲信荣禄署直隶总督，统率京畿董福祥部、聂士成部、袁世凯部三支军队，从而把军政实权牢牢控制在手。后来光绪免去抵制士民上书言事的礼部六位堂官，慈禧则视为皇上竟敢动了她的人，遂对光绪破脸怒骂，萌酿政变杀机。1898年9月19日夜，慈禧突然提前两天从颐和园急返紫禁城发动政变。决定这一行动的直接原因，是她获悉光绪皇帝第二天要会见日本元老伊藤博文，于是慈禧第一个反应便是光绪欲“勾外国谋我”。政变发生后，有人上弹章追究李鸿章与维新派的关系，慈禧问李：有人说你是康党。李答：“臣实是康党……若旧法能富强，中国之强久矣，何待今日？主张变法者即指为康党，臣无可逃，实是康党。”李敢于这样回话还在怒气中的西太后，因为他知道慈禧发动政变在乎的是最高权力而非反对变法。几年后，慈禧复推新政，许多政策力度超过戊戌维新，但和平改革的历史时机已经错过，清王朝终于无可挽回地覆亡了。
    戊戌政变后，光绪被囚禁于周围环水的小岛瀛台，直至他去世，过了整整十年失去人身自由、饱受精神折磨的囚徒生活。但他一直坚持学习外语，关心和研究国内外时事，始终怀抱着“有意振兴中国”（光绪私下对即将离开清宫的德龄语）之志。1908年11月13日，在慈禧患病多日之后，光绪也“疾甚”（《清实录》语），次日便亡故于瀛台涵元殿，终年仅37岁。过了不到一天，慈禧病死。对光绪皇帝如此蹊跷之死，百年来人们不能不怀疑他是死于谋杀。因为年纪尚轻的光绪平时身体虽不大好（有神经衰弱、结核等病案记录），但并无突然致命之症。给他看病的西医师屈桂庭见其“忽患肚痛，在床上乱滚”且“面黑，舌黄黑”，也认为“此系与前病绝少关系”。近年，有研究者取光绪墓中的头发等遗物进行化验分析，发现砷（俗称砒霜）含量超出常人数十倍，更为光绪“非正常死亡说”增添了证据。如果光绪皇帝确实死于谋杀，那么也可以说，他是为中国现代化的改革事业牺牲的。我们应该怀着敬意，纪念这位历史人物。
    （作者为中国社会科学院近代史研究所研究员）
    （责任编辑 吴 思）


首页 -> 2008年第11期

“布拉格之春”四十周年祭（下篇）

作者：赵启强

字体： 【大 中 小】

    七
    1968年2月底，捷克斯洛伐克国防部的报纸上，发表了佩比赫少将的文章，第一次公开了去年12月未遂军事政变的丑闻。文章发表后，政变的两个主谋，国防部党组书记谢伊纳携儿子叛逃美国，国防部副部长杨科上将自杀身亡。
    在这次突如其来的打击下，诺沃提尼终于在3月22日向国民议会提出辞去总统职务的辞呈，搬出了他呆了12年之久的总统府。
    新就任的总统是72岁的斯沃博达。这个名字在捷克语中是“自由”的意思，然而在50年代的大清洗中，他曾遭监禁并未保住个人的自由。
    他仍将改革作为掌权后的头等大事，靠着改革上台的捷共领导人，在一个月内就拿出了全新的政治改革设计——捷共的《四月行动纲领》。
    这份长达60多页的《行动纲领》是杜布切克提议，由专家们起草完成的。希克教授主要负责改革的经济部分；曾经组织过《十字路口的文明》调查报告的里赫塔博士和后来成为捷共中央书记的姆林纳日则起草了政治体制改革部分。
    在经济体制改革部分，除了以前有过的扩大企业权限、加强市场机制，最值得一提的，是“成立工人委员会、实行工人自治和民主管理”,“企业职工选举产生的职工委员会有权任免企业经理、决定企业方针和计划”。
    《行动纲领》的最大成就在于对政治体制作根本性改变。
    纲领首先承认，捷共已从为全体人民服务的政治组织蜕变成凌驾于社会之上、对人民实行统治的特殊利益集团。为改变这一状况，纲领指出：
    “共产党依靠的是人民的自愿支持，它不是靠统治社会来实现自己的领导作用，而是靠忠诚地服务于社会的自由、进步的社会主义发展而赢得它。”
    纲领表示，“党的目标不是当社会的‘总管家’，不是用自己的指令捆住社会的手脚，对生活的每一步都加以限制。”
    对实行镇压职能的安全部门进行整顿和彻底改革，把它们的权力严格地限制在保卫国家安全，对付外国敌对势力的范围内。纲领强调，要坚决制止公安机关对公民政治信仰和思想意识观点的干预、限制。
    纲领指出：
    “没有犯罪的每一个公民可以放心地看到，他的政治信念和观点，他的个人信仰和活动，不会成为国家安全机关注意的对象。党明确宣布，不允许这个机器用来解决内部政治问题和社会主义矛盾。”
    纲领没有仅仅满足于对政治生活中的集权专制进行批评，它确认了国民议会为国家的最高权力机关和唯一的立法机构；而国民议会通过直接普选产生。
    纲领将确保公民的权利、自由以及人民能监督政府、参与管理国家作为民主政治的基础。它指责过去的体制把“每个人的自由发展是一切人自由发展的条件”这一马克思主义原则弄颠倒了，所以不仅妨碍了个人的发展，也阻挠了整个社会的发展。
    纲领对民主、自由作了十分具体的规定：
    1. 要由法律保证公民有建立自愿组织、兴趣组织和社团的可能性，不要以官僚主义加以限制；
    2.公民有讨论和影响国家决策的自由，“不能通过任意解释、依靠权力规定允许他们知道什么和不允许他们知道什么，他们哪些意见可以公开讲、哪些意见不可以公开讲……必须系统地研究舆论，研究的主要结果应公布于众”。
    3. 实行新闻报道自由，取消新闻检查，“排除实际上存在的事先进行新闻检查的可能性……在报刊中要把国家的官方立场、党的机关报和新闻评论加以区别”。
    4．迁徙自由，“法律要准确地规定行动自由，特别是公民到国外旅游的自由；主要的是公民有权在国外长期或持久居住，不许把人们无根据地置于流亡者的地位”。
    社会主义如果牺牲民主，受损害的还是社会主义自己。改革派共产党人呼唤民主政治正是为了重建社会主义。所以，纲领称这次伟大的运动为“社会主义事业复兴”运动。
    1968年4月1日，杜布切克在中央全会上发言，论述《行动纲领》。他宣称，人是社会主义思想中占中心地位的因素。杜布切克所说的中心地位，是指社会主义应该将人的尊严和人的价值放在中心地位，而民主则是实现这个伟大思想、走向人的解放的第一步。
    在这次全会上，捷共的某些领导成员曾担心《行动纲领》的实施会使共产党在民主力量的压力下失去对局势的控制，担心民主政治的进一步发展会危及共产党的领导地位。对这种担忧，杜布切克镇定地表示，“公民从来没有像现在这样关心国家大事”是好事，党必须采取灵活的适应性以便能接近人民。他认为，共产党应该在人民的支持下实行自己的职责，而不是用暴力进行统治。
    杜布切克建议：“今后，捷克斯洛伐克的任何组织——不管是军队还是体育组织——都不要再做为共产党服务的顺从的传送带。”
    1968年4月5日，经过几天的大会讨论和排除了保守势力千方百计的阻挠之后，捷共中央委员会批准通过了《行动纲领》。“布拉格之春”全面地登上了历史舞台，它宣告了对捷克斯洛伐克进行了整整20年的斯大林主义统治结束了；同时，新的组织在这个经过了重大手术的国家肌体上生长起来。
    4月6日，即中央全会通过《行动纲领》的第二天，列纳尔特总理代表政府向总统斯沃博达提出辞职；4月8日，改革的倡导者切尔尼克被任命为总理，并着手组建新内阁；4月18日，改革派政治家、“人民代言人”式的人物斯姆尔科夫斯基被任命为国民议会主席；4月下旬，切尔尼克在国民议会提出施政纲领：保证贯彻四月《行动纲领》，沿着人道的社会主义路线前进。在新施政纲领中，切尔尼克提出一条原则：“今后政府将主要向国民议会负责，而不是向党负责”；5月13日，国民议会通过一个法律草案，为所有1948年到1956年遭非法审讯的牺牲者平反；5月27日，政府成立一个委员会，检查安全、司法部门侵犯公民权力的“非法行为”，为投诉秘密警察的违法行为开辟了通道……
    5月底，民主化进程达到高潮，从人民中写来的信件和电报雪片般地飞向捷共中央，对杜布切克、斯姆尔科夫斯基、切尔尼克等改革派领袖表示支持，同时要求在即将召开的捷共中央全会上，把阻挠改革的保守派撵走。

    八
    1968年5月29日，也就是捷共中央全会将诺沃提尼等6名中央委员开除的当天，华约部队总参谋长、苏联将军卡扎科夫率代表团抵达布拉格，宣布华约部队将在捷、波境内进行军事演习。
    保守派反守为攻，在以后几天的全会上，对杜布切克进行猛烈的攻击。党内的派别斗争明朗化了，反改革的图谋也公开了。
    改革派领袖希望在9月所召开的“十四大”，能够选出一个进步的中央委员会的计划又一次受挫。改革派不能坐等“十四大”的召开，于是也激烈地投入了战斗。
    全会闭幕的第二天，杜布切克便来到改革的根据地布尔诺。在有6000人参加的党员干部大会上，杜布切克对保守派进行了回击。他称保守派是民主化进程的“最大危险”，并且第一次在公开场合把这些人称为“反动派”。
    改革派的其他领袖斯姆尔科夫斯基、切尔尼克等人也分赴全国各地，到工厂、到基层党组织去宣传改革。
    由克里姆林宫指挥的华约国家合唱队首先喊出了对捷克改革的干预。仍在掌权的邻国斯大林主义者：东德的乌布利希、波兰的哥穆尔卡，公开干预捷克内政，对杜布切克施加压力。他们惟恐捷克的民主化运动会蔓延到他们国家。
    除了舆论和外交的压力，还有赤裸裸的军事威胁：苏军总政治部主任皮谢夫将军在苏共中央全会上说，“只要有一个捷克政府要求援助，苏联军队随时可以采取行动。”
    5月17日，当苏联高级军事代表团访问布拉格时，代表团刚走下飞机，布拉格电视台美丽的女记者哈弗利奇娃迎上前去。她绕过代表团团长、苏联国防部长格烈奇科元帅，径直走到皮谢夫面前，把话筒举到将军挂满勋章的胸前。

[2] [3] [4]


首页 -> 2008年第11期

“布拉格之春”四十周年祭（下篇）

作者：赵启强

字体： 【大 中 小】

    这位漂亮的女记者迷人地一笑，非常有礼貌地问道：“您是否确实提议对捷克斯洛伐克进行干涉？”
    于是,所有的电视观众都看到了这样的场面：一阵难堪的沉默之后，这位将军非常艰难地微笑了一下，用俄语说，“这是一件蠢事。”
    政府也是用冷静的、富有理智的行动对苏联的粗暴干预作出回答——
    5月中旬，由切尔尼克总理和希克副总理主持了一个由东西方记者参加的记者招待会，切尔尼克重申了新政权的指导原则是“强调公民民主权利和自由”；并宣布正在准备通过一个保障新闻自由和集会自由的新法律；同时新的选举法也正在起草。
    5月13日，国家电台就国外对捷克民主化运动的攻击进行反驳说：“这20年来的实践使我们相信，没有民主是不可能建设社会主义的。”

    九
    “布拉格之春”期间，许多深刻的改革思想不是出自理论家，而是出于作家笔下。作协的《文学通讯》上发表的许多文章，成了改革的纲领性文件，为“布拉格之春”增添了许多绚丽的色彩。其中最著名的是由作家瓦丘利克执笔的《2000字宣言》。
    这份宣言发表在1968年6月27日的《文学通讯》上，距他在1967年6月27日的作协会议上发表那篇著名演说整整一年。
    除了捷共的《行动纲领》，没有任何文件在“布拉格之春”比瓦丘利克的《2000字宣言》影响更大。因为这篇宣言，瓦丘利克于1969年被又一次开除出党；因为这份宣言，苏联找到了出兵的理由。要了解“布拉格之春”，必须了解《2000字宣言》。
    宣言首先从历史检讨开始：
    领导上的错误路线，使党从一个政党和思想上的联盟，变成了一个权力组织，使得它对那些权欲熏心的自私自利者、可耻的胆小鬼和心怀鬼胎的人具有很大的吸引力，他们渗入党内，影响了党的性质和作风。
    统治者的主要罪恶和最大骗局是，他们把自己的专横说成是人民的意志。
    然而任何一个有理智的人都不会相信，人民没有这种罪过。人民实际上什么事都没有决定过……实际上是党和国家机关的干部阶层以人民的名义进行统治。这些人实际上占据了被推翻了的阶级的地位，自己成了新的贵族。
    宣言指出，改革是共产党拯救自己的最后机会：
    我们正处在民族文化的复兴之中。它是在共产党内开始的。当然，需要补充的是，这一过程也是不可能在别的地方开始的。因为整整20年来，只有共产党人能过某种政治生活，只有共产党内的反对派才具有同对手接触的优越性。因此，民主共产党人的首创精神和努力，是偿还整个党由于把非党人士置于不平等地位而对他们欠下的债的惟一办法。
    削弱了共产党的权威的，并不是人民的批评和反对意见，而是这个制度本身。
    《2000字宣言》阐明了这样的立场——改革只能是社会主义性质；改革应争得共产党内改革派的支持：
    我们必须反对这种观点：说可以在没有共产党人，甚至在反对他们的情况下进行某种民主复兴。如果这样，既不公平，也不合情理。共产党有很好的组织，必须支持他们中进步的一翼。他们有经验丰富的干部；归根结底，他们手中握有决定性的杠杆和按钮。公众面前摆着他们的《行动纲领》，这也是第一次解决最大不平等现象的纲领，任何其他人都没有提出任何同样具体的纲领。应该要求他们在每一个县、每一个村镇向公众提出自己的行动纲领。
    捷共正在召开他们的代表大会，这个大会将会选举出新的中央委员会。让我们要求它比现在的中央委员会更好一些。如果共产党现在说它希望依赖于公众对它的信心而不是使用暴力，那就让我们尽可能信任它。
    宣言强调，民主不仅是在法律条文上写出权利属于人民，更重要的是，生产资料属于谁？社会的经济命脉是否掌握在劳动者手中：
    今后民主制度的实际质量，取决于工厂的命运和工厂内部会发生些什么。尽管我们讨论了这么多，经理们还是可以要挟我们。因此必须找到一些好的经理，并且支持他们……
    工人们作为生产者可通过把什么人选入企业管理机构和企业管理委员会来对这场斗争施加影响。他们能为自己做出的最好选择，就是把天然的工人领袖，有才能和廉洁的人，作为自己的代表选入工会机构，而不管这些人是否党员。
    《2000字宣言》号召人民运用冷静而合法的民主力量，迫使阻挠改革的官僚辞职，但绝不采用暴力，以免造成混乱：
    让我们要求那些滥用权力、掠夺公共财产、行为不正或残暴的人辞职。必须找到迫使他们离职的方法，比如：公开批评，做出决议，游行示威，组织示威性工作队，为他们退休征集筹募捐款，罢工，抵制他们上办公室等等。但我们必须拒绝采用不合法的、无礼的、粗暴的方法，因为有人会利用这些去影响杜布切克……
    宣言请政府放心，当它面对强权的威胁时，它身后有整个民族作为后盾：
    最近时期，外国势力干预我们国内的发展的可能性引起了很大的不安。面对着优势力量，我们只能有礼貌地保持坚定态度，而且不去触犯别人。我们可以让我们的政府知道，只要它遵照我们的委托办事，我们就支持它，甚至可以拿起武器来。
    《2000字宣言》在《文学通讯》上发表后，工会的《劳动报》，青年联盟的《青年战线》，以及《农业报》立即转载了。
    在瓦丘利克这份宣言上签名的有70人，几乎包括了所有的社会阶层：艺术家、科学家、体育工作者、教授、工人、工程师、教师、律师、经济学家，甚至还有农庄饲养员和个体农民。这些签名者中不仅有共产党员，还有几位捷共中央委员。
    《2000字宣言》在4家报纸发表后，布拉格和其他一些城市的大街上都摆上了桌子，征集签名。数以万计的捷克公民在声明上签字，支持这份宣言，支持改革。宣言打破了僵持，给静静等待的捷克人带来了新的希望和狂热。“布拉格之春”达到了高潮。

    十
    《2000字宣言》发表后几小时，莫斯科就得到了宣言全文。当即，勃列日涅夫打电话给杜布切克，抗议这一“反革命”宣言，并要求捷共当局公开谴责这个声明。
    也是这一天，国民议会主席斯姆尔科夫斯基到党中央大厦去，在大门口的台阶上碰见了苏联驻捷大使。这位以殖民地总督自居的大使板着面孔，一句问好的话也没有就直截了当地问他：准备如何对待《文学通讯》上的这篇文章？
    斯姆尔科夫斯基当时还不知道报上发表《2000字宣言》的事，但他不喜欢这种不加掩饰的干预，就冷冰冰地说：“那是作家们的事，他们有权力说受他们的良心所驱使的话。”
    这位大使指责说：但你们的报纸无权发表反革命号召书！大使同时要斯姆尔科夫斯基解释“甚至可以拿起武器”是什么意思？
    当天下午，捷共主席团召开会议。保守派首先发言，他们说《2000字宣言》是反苏挑衅，说国内正面临着反革命内战的危险，说1956年的匈牙利事件就要在捷克重演。保守派还强烈地谴责杜布切克，指责他听任局势发展到能让这样一个宣言出笼的地步。
    在这种内外夹攻的压力下，杜布切克和他的改革派，为了避免12年前的匈牙利悲剧在捷克重演，“悲哀地同意应该谴责《2000字宣言》”。几小时后，捷共中央主席团发表特别声明，谴责《2000字宣言》是“对当前整个民主化进程的明显威胁”。
    在中央主席团表态之后，国民议会主席斯姆尔科夫斯基要求切尔尼克总理，让政府出面反对《2000字宣言》的结论。一直拖到深夜一点，总理切尔尼克打电话告诉斯姆尔科夫斯基，他“说服不了政府，政府不想表态”。斯姆尔科夫斯基连夜赶到政府驻地，以国民议会主席的身份出席政府会议。他讲述了局势的严峻性，警告说：“议会明早9点钟或10点等着你们总理的报告。”

[1] [3] [4]


首页 -> 2008年第11期

“布拉格之春”四十周年祭（下篇）

作者：赵启强

字体： 【大 中 小】

    28日早晨，总理在国民议会讲话，公布了政府对《2000字宣言》的谴责声明。然而这种妥协真能为改革争得进一步发展的条件吗？

    十一
    当捷克斯洛伐克政治体制改革的影响跨过国界，扩大到整个东欧和苏联时，对改革的围剿才真正开始了——
    苏共中央机关报《真理报》展开了宣传攻势，说类似1956年匈牙利事件的“反革命势力”正在捷克斯洛伐克蔓延。7月初，华约部队在捷境内及邻国的军事演习搞得热火朝天。
    1968年7月8日，勃列日涅夫及东欧四国的首领，东德的乌布利希、匈牙利的卡达尔、波兰的哥穆尔卡和保加利亚的日夫科夫分别电告杜布切克，要他7月1日去华沙参加华约国家最高领导人会议，讨论《2000字宣言》对捷克斯洛伐克社会主义事业的威胁。
    7月9日，捷共中央主席团讨论五国首脑的邀请信，并拒绝这一命令式的会议邀请。7月14日，华约条约最高级会谈，在捷克斯洛伐克缺席的情况下召开。7月16日，华约会议通过了与会五国给捷克斯洛伐克的联名信。这封最后通牒式的联名信，公开表示对捷克内政的干预。
    联名信说：
    反动势力利用了捷共领导的软弱，滥用了“民主化”的口号蛊惑人心，发动一场反对捷克斯洛伐克共产党及其忠诚可靠的干部的运动，其目的显然是要取消党的领导，颠覆社会主义制度……
    反社会主义和修正主义势力把黑手伸向报刊、广播和电视中去，把它们变成攻击共产党的讲坛……这正是反动派能够利用《2000字宣言》的形式向全国发出号召，公开自己的政治纲领的原因。这个声明直言不讳地号召反对共产党和合法政府，煽动罢工和骚乱。
    因此我们相信，坚决击退反共势力的进攻，保卫捷克斯洛伐克社会主义制度不仅是你们的任务，也是我们的任务。
    捷共中央立即召开了中央主席团会议。会议决定拒绝五国联名信，并拟定了反驳这封指责信的复信。7月18日，杜布切克通过广播电视，向全国人民宣读捷共主席团对华沙条约五国的复信：
    我们党新的、民主化的政策在广大人民群众心目中的威信日益提高，绝大多数人民关心国家大事。我们认为，这是当前局势中最具有决定性意义的方面。我国各阶级各阶层人民中的绝大多数赞成废除书报检查制度，赞成言论自由。
    捷克斯洛伐克共产党正在努力证明，它是能够用一种不同于（过去的）声名狼藉的官僚主义警察统治的方法来实现政治领导和管理的。
    苏联向捷共提出邀请，请捷共中央主席团全体委员去莫斯科、基辅或其他城市与苏共中央政治局会谈。捷共拒绝了这次邀请。他们熟悉东欧的历史，他们记得1948年铁托正确地拒绝了斯大林的会谈邀请所取得的历史性胜利；同时也记得纳吉的几次失败的、悲剧性的谈判。
    最后，谈判地点选在捷克斯洛伐克境内的小镇切尔纳。它距苏联只有3公里，是一个很难在地图上找到的小镇。
    1968年7月29日，一辆专列从苏联开到切尔纳，载来了苏共11名政治局委员中的9位。克里姆林宫的三驾马车：总书记勃列日涅夫、总理柯西金、国家元首波德戈尔内都在其中。同时，另一辆专列从斯洛伐克的布拉迪斯拉发开来，送来了斯沃博达总统和捷共中央主席团的全部11名成员。
    会谈是由勃列日涅夫怒气冲冲地将一捆剪报扔在谈判桌上开始的。剪报是从最近几个月来捷克的报刊上剪下来的。
    勃列日涅夫逐一引用这些剪报作为捷共已失去控制、反革命在捷克泛滥的证据，其中一条是某工厂党支部，在报上招聘党支部书记的广告。
    杜布切克承担着大部分责问。他温和而耐心地解释，同时也坚定地宣称，捷共在这场改革中的惟一目标是建立真正的、最好的社会主义。
    勃列日涅夫却采用了另一种发言方式，他甚至愤怒地向杜布切克咆哮：“你们的政策居然让所谓‘自由作家’们来发号施令，这简直是发疯！”
    勃列日涅夫的粗暴激怒了坐在杜布切克身边的斯沃博达总统。这位72岁的老人气得满脸通红。他说，如果苏联以这种方式谈判，他宁愿辞职！他说，他本来就是一介农夫，他任何时候都可以挂冠归田。
    会谈室的温度稍稍降了一点。苏联提出了非常具体的要求——那是一份要求捷共“非撤换不可”的人员名单。名单上有捷克党政负责干部，甚至还有作家和报刊电台的工作人员。这个名单上有250人。
    即使要捷共自己开出这种包括基层人员的详细名单也是有困难的，可见苏联对捷克内政的关切和熟悉程度；也可见苏联的情报部门的工作效率。
    第一次会谈进行到晚上10点也没谈出结果。
    第二天的会谈，俄国人开始对捷克展开了更加激烈的攻击。乌克兰党中央书记谢列斯特严厉地指责捷共搞反革命修正主义。他的态度简直像一个发脾气的农庄主席在训斥工作中出了差错的农庄庄员。
    谢列斯特一坐下，杜布切克马上站起来说：“假如您继续使用那种措词的话，即便继续进行这次会谈也不会有什么意义。”
    斯姆尔科夫斯基也站起来说：“如果再这样同捷克斯洛伐克社会主义共和国的领导人举行会谈，我将不再参加这种有失尊严的侮辱性会谈。”
    说完，捷方全体代表起身离开了会场。
    后来，勃列日涅夫带着波德戈尔内、柯西金和谢列斯特登上了杜布切克的卧车，表示了歉意之后，会谈才重新恢复。
    切尔纳会谈期间，《文学通讯》发表了由作家巴维尔·柯霍特执笔的呼吁书。呼吁书指名道性地写给以杜布切克为首的几位改革家，将人民的信任交给他们，也委托他们在会谈中将捷克人民的意志宣告出来。
    呼吁书写道：
    同志们：在你们同苏共会谈的前夕，我写这封信给你们……正如历史上曾多次发生过的那样，少数几个人将决定千百万人的命运。情况是很困难的，因此我们想以表示支持的方式对你们有所帮助……
    同志们，你们的历史性使命就是要说服苏共领导人，要他们相信，根据我国的利益和全世界进步力量的利益，我国的复兴过程必须进行到底……
    我们努力奋斗的目标可以用4个词来表示：社会主义、同盟、主权、自由。
    请你们用无数的实例来说服对方，向他们表明，现在我们党的威信和社会主义阵地比过去任何时候都要稳固得多，请你们转告对方，我们需要自由、和平……
    请你们代表我国人民来说话，在这些日子里人民已不再是一个抽象名词，他们变成了创造历史的力量……
    希望你们行动起来，进行解释，但一定要团结一致地捍卫我们已经选择，并且只要一息尚存就坚决走到底的这条道路。我们将每时每刻地关注着你们的工作。我们焦急地等待着你们的报告。我们时刻想念着你们，希望你们也时刻想着我们。
    呼吁书发表仅仅几个小时，全国就掀起了一个支持呼吁书的签字运动。在布拉格和其他城市的街头都张贴着这份呼吁书，摆在街头的桌子随处可见，人们排着长队，等候着在呼吁书上签名。
    呼吁书的结尾是这样写的：
    请为我们写下捷克斯洛伐克历史上命运攸关的一页，请谨慎地写！但要鼓起勇气来写！失去这个千载一时的机会，那是我们的不幸，你们的耻辱。我们信赖你们。
    几百万捷克斯洛伐克人在呼吁书上签了名，有的甚至写下了自己的地址。捷克共产党获得了它成立以来最令人激动的拥护。
    然而，4天的艰苦会谈之后，精疲力竭的领袖们在深夜返回布拉格时，却没能给人民带回希望。领袖们不能把令人忧虑的前景披露给忐忑不安的人民，只是要求人民镇定，希望大家回家安心睡觉。
    布拉格人不能入睡。人们聚集在国会广场，不愿散去，他们要知道会谈的真实结果。群众要求杜布切克出来报告会谈情况。

[1] [2] [4]


首页 -> 2008年第11期

“布拉格之春”四十周年祭（下篇）

作者：赵启强

字体： 【大 中 小】

    斯姆尔科夫斯基来到现场，他登上一个阳台，对近万名群众说：“我请求你们让杜布切克同志休息一会儿……他一天只睡3个小时，他的脑子要考虑很多问题。他肩上挑多重的担子，这是别人无法想象的。”
    于是群众和许多记者拥到他的身边，向他提出了许多问题。
    开头，他坦率地回答了：他理解人民的心情，也深知祖国正面临着历史上最严峻的时刻。到后来，当问题越来越触摸到武装干涉的危机时，他难于说下去了。
    会场一片期待的沉寂、一片庄严的肃穆。许多人流下了眼泪，感到了自己的存在与国家命运紧密相连……
    他向群众保证，领导人绝不会背叛改革事业，改革必将进行下去。有的群众固执地要知道会谈细节，甚至直截了当地问：是否存在军事干涉的危险？斯姆尔科夫斯基断然否定了这个问题，并批评说这种假设是危险的、不负责任的！
    有了更多的问题，有了更嘈杂的喊声。会见继续了两个多小时，人们仍然不愿意离去。斯姆尔科夫斯基终于精疲力尽，他鼓起最后的力量喊道：“你们所有的问题我都回答了，你们还要求什么？”
    于是上万人的声音像一个人那样整齐地在广场上升起：“说实话！说实话！”
    此刻，斯姆尔科夫斯基被不堪承受的重负压迫着。他无法将这副担子交出来，因为他很清楚，有时候甚至整个民族也难以承受一副历史重担。

    十二
    进入8月，几次谈判都未能扼杀“布拉格之春”，勃列日涅夫终于失去耐心，苏联军队于1968年8月20日深夜，开始了本文开头已经描写过的那场入侵。
    在苏军入侵的8月20日晚上，捷共中央主席团正在召开一场马拉松式的会议。这是莫斯科导演计划中的一部分：在卡什帕尔的发言之后，将由保守派的比拉克和英德拉提出一个谴责国内反革命势力，要求杜布切克辞职的提议。
    保守派知道入侵的具体时间，他们得将会议拖延到那一刻，然后，利用占领的消息通过这个决议，并立即成立新政府。会议在争论中拖延下去。总理切尔尼克几次离开会场去接电话。
    23时40分，总理最后一次回到会议室时，他面色惨白地向全体与会者宣告：“那五个国家的军队越过了我们的边境，他们要占领我们的国家。”
    除了保守派，其他人被这个消息吓得惊慌失措，说不出话来。
    中央主席团立即做出几项紧急决定：任何人不得辞职；所有领导人应坚守岗位；立即起草捷共中央主席团对入侵的抗议声明。8月21日凌晨2时，捷共在得知入侵消息两个多小时后，中央主席团的告全国人民书在布拉格广播电台播出了。
    告全国人民书宣告：五国军队越过了捷克斯洛伐克边界，“共和国总统，国民议会主席，政府总理和党中央第一书记对此一无所知。”
    干涉军“应邀”而来的政治欺骗破产了，但军事和暴力的征服仍然成功地按计划进行。
    凌晨3时，一排伞兵端着上了明晃晃刺刀的步枪冲进了政府所在地。那里，从党中央大厦赶来的切尔尼克总理正在他的办公室召开政府部长会议，他要表明捷克斯洛伐克的合法政府仍在行使权力。政府官员全部被捕，被迫脸朝墙壁站成一排，切尔尼克总理却被押上一辆装甲车带走了。
    凌晨4时半，一队装甲车，一队坦克车和几卡车伞兵在苏联大使馆的小轿车带领下，包围了捷共中央大厦，士兵封锁了这座建筑。一些军官和便衣人员冲进去扣押了杜布切克、斯姆尔科夫斯基和民族阵线主席克里格尔。
    一个政权被异国的军队逮捕了，但是捷克斯洛伐克人并没有在霸权面前表示屈服：从凌晨2时起，电台反复播出中央主席团告全国人民书；6时，广播了杜布切克的个人声明。杜布切克从凌晨4时半被扣押到11时被正式宣布被捕，14时押解出党中央大厦，其间不断地用电话或便条与外界保持联系；6时30分，电台要求人民“保持平静，实行消极抵抗”；7时，苏军进攻布拉格电台，几千名群众奋起保卫电台，用电车、汽车筑成街垒；7时15分，女播音员呼吁：“希望大家保持平静和克制……武装抵抗是行不通的……我们的播音不知道还能坚持多久。我们的时间很紧迫……广场前面的群众正用自己的身体阻挡占领军的车辆……”；7时18分，电台又播出了杜布切克的一封信：“我要求大家保持平静。在当前的局势下要保持尊严。”播音员又补充说，“我们也将这样做。”播音员的语词是平静的；7时30分，在缓慢而悲哀的乐曲声中，女播音员说：“当你们听到捷克斯洛伐克国歌的时候，捷克斯洛伐克电台的播音就结束了，这就是说，电台被占领了。以后如果电台节目里出现了你们不熟悉的声音，请不要相信他们的话！”
    听到这里，成千上万的听众热泪倏倏而下……之后，收音机沉默了，接着响起了捷克斯洛伐克国歌。
    布拉格电台被占领了。但仅仅隔了10多分钟，电台又通过郊区的发射台继续播音——
    8时15分，布拉格电台播出了斯沃博达总统的告全国同胞书；8时20分，播出了科学院对入侵的抗议声明。
    之后，布拉格电台又一次沉默，但库拉维亚、俄斯特拉发电台接过了这个任务。然后是几十个地方电台继续了这场战斗，这样布拉格电台的技术人员就有时间建立地下播出网。仅布拉格，就有十几处秘密播出点。
    占领军占领了捷克斯洛伐克的国土，却未能割断这个民族的咽喉，不能窒息她的声音。
    捷克斯洛伐克的新闻工作者不愧是人民的喉舌，不论在“布拉格之春”期间，还是被占领的现在都是如此。他们喊出了人民绝不屈服的意志，又有效地组织号召了对占领军的抵抗，长达两个星期之久。
    杜布切克和斯姆尔科夫斯基、切尔尼克、什帕切克在自动步枪的押送下，坐装甲车到机场，再乘运坦克的运输机和没有座位的军用飞机到达莫斯科。已经沦为囚犯的改革家们，面对的是一份早已拟好了的、请求苏联出兵的“邀请书”。
    杜布切克和他的战友当然不签字，他们宁愿选择自杀。然而他们无权为整个民族选择死亡。后来，从国内来的代表提醒他们，说国内尸体堆积如山，说他们有责任不惜一切代价结束这种状态，应该让这个弱小的民族生存下去，应该把这个多灾多难的民族的流血、死亡减少到最低限度。
    他们问自己，他们相互询问：应该签，还是不应该签？
    要是可以选择个人的死亡就好了，要是可以回避这样的选择就好了。然而他们必须选择，必须为整个民族作生死攸关的选择。
    他们犹豫了很久，还是在协议书上签了字；他们思考了很久，还是无法肯定该不该这样做。一直到1974年，当斯姆尔科夫斯基临近生命终点之际，还在深深的痛苦中继续着这种痛苦的思考：“我做对了，还是出卖了祖国？我不知道……”
    杜布切克和他的战友被责任心和良心压迫着。1968年8月27日的黎明尚未到来之际，杜布切克和他的战友回到了布拉格。从照片上，我们清楚地看到这些春天的明星们低垂着头。
    8月27日下午5时，布拉格电台播放了全部的贝多芬第五交响乐《命运》之后，杜布切克发表了8月21日悲剧以后的第一次广播电视讲话。
    他的讲话断断续续，并且常常停顿下来，有时是在痛苦地追忆，有时是极力地克制。他向人民报告，已经有了一个让五国军队分期撤出的协议。他说，为了这个协议，我们“付出了昂贵的代价……我们不得不采取若干临时性的特殊措施来限制我们所取得的民主和自由……”
    杜布切克说：“我们将坚决地和始终如一地捍卫捷克斯洛伐克的社会主义政策……”
    他突然停顿下来，他无法欺骗人民。他被沉重的现实压垮了。
    收音机里的声音沉寂下来……而电视机前的人们看到他们的领袖为强忍眼泪而无法讲话……
    1分钟，2分钟，3分钟沉寂之后，杜布切克继续演说，“亲爱的听众们，在这临时决定的讲话中，如果时而出现停顿，我请求你们原谅我……”
    在大街上听广播的人失声痛哭起来……这一刻，领袖和人民的感情完全交融在一起了……
    这次广播电视讲话还没结束，许多电报和信件就寄到电台、电视台。很快就有了一句口号在当天和以后的日子里流行开来，那是人民对杜布切克的谅解、安慰和支持：“我们跟你在一起，请跟我们站在一起吧！”
    “布拉格之春”给政治家留下这个礼物之后，便匆匆从布拉格的政治舞台上消失了。
    斯姆尔科夫斯基、克里格尔等最激进的改革家被开除出党，许多编辑、作家和电视台评论员被放逐到工厂、农场劳动，有的进步人士甚至被逮捕关押。
    对杜布切克的迫害要晚一步，他在“布拉格之春”期间迸发出来的伟大力量尚有余威，新的当权者只敢偷偷摸摸地、一点一点地对他进行剥夺——
    1969年4月，他被撤销第一书记职务；9月，被解除中央主席团职务；年底，被任命为驻土耳其大使，实际上是被放逐到异邦；1970年元月，被停止党籍；1970年5月，被召回国；1970年6月26被开除出党。
    这位18岁就加入共产党的政治家，离开了他为之奋斗了30年的共产党。此时，他年仅48岁，棕色头发过早地变得灰白。他带着顽强的沉默离开了布拉格，到斯洛伐克的一家工厂办公室去工作了……
    （责任编辑 吴 思）

[1] [2] [3]


中国禁闻百科全书
——开启民智最佳手册

在中国网络封锁大背景下，无论左派右派，不管男女老少，人人都是受害者。《中国禁闻百科全书》面向中国大陆所有网友，决意打造成一本网络封锁时代最大最全的百科全书，籍以揭露历史及现实真相，开启中国民智。

本书包括禁书、禁片、禁文、禁图、禁网、禁歌、禁软七大部分，每一部分又有若干专辑，每一专辑又有若干分类，书籍、视频、文字、图片、网站、音乐、软件，七种形式的资料包罗万象、持续更新、应有尽有：毛泽东、周恩来、蒋介石、邓小平、胡耀邦、赵紫阳、魏京生、刘晓波、达赖、江泽民、胡锦涛、温家宝、马英九、薄熙来、王立军、艾未未、艾晓明、袁腾飞、陈光诚、辛灏年、抗战、内战、韩战、大跃进、大饥荒、文革、六四、法轮功、印尼屠华、活摘器官、九评、神韵、三退、翻墙……旧闻新闻，黑幕内幕，精彩纷呈，猛料不断！点击右边的禁网、禁文、禁片、禁图、禁书、禁歌、禁软等按钮，可直接跳转到指定章节！
文革是中国历史上最黑暗的年代。曾有一批中华儿女，矢志忠于真理，为反对毛共暴政而舍身取义：民主先驱刘文辉，1965年退党的王佩英，向毛泽东退团的王容芬，矢志不渝的林昭，被强奸割喉的张志新，写《出身论》的遇罗克，南国烈女李九莲，被活体摘肾的钟海源，巾帼英雄丁祖晓……铁屋中发自生命的呐喊，他们的精神必将永世长存！请点击中共禁文大搜集-人物篇-先驱（点击跳转） 薄熙来王立军事件牵出了哈根斯的尸体加工厂，也使2006年风传海外的活摘器官罪行再次曝光，国际社会高度关注，白宫网站为此发起反活摘征签（点击跳转）。活摘器官是危言耸听还是真实存在？法轮功99年是否围攻中南海？2001年天安门自焚是真的吗？为什么很多律师前仆后继为法轮功做无罪辩护？请点击中共禁文大搜集-历史篇-镇压法轮功（点击跳转）和中共禁片大搜集-法轮功真相（点击跳转）

点击本书右边的“禁文”按钮，可看到三四百篇禁文，所有禁文无需下载，点击文章名字就可以阅读！下面几十篇是最精彩的：

中共禁文大搜集-历史篇-六四事件
六四事件简介 | 六四死难者英雄谱 | 六四人物志
“广场四君子”今昔 | 《从六四到流亡》，王丹出版回忆录 | 魏京生曝王维林生死和屠杀人数
柴玲出书揭六四逃亡内幕 | 吾尔开希第三次向中国政府自首 | 封从德回顾六四事件
张伯笠谈六四广场最后之夜 | 李禄陪同巴菲特回国惹争议 | 38军军长徐勤先抗命真相
司徒华与“黄雀行动” | 天安门母亲运动 | 六四23周年，香港烛光晚会18万人参加
中共禁文大搜集-历史篇-镇压法轮功
法轮功被镇压的来龙去脉 | “围攻”中南海真相 | “天安门自焚”真相
台湾已有超过100万人学炼过法轮功 | 《雍正王朝》弘时扮演者姜光宇的故事 | 著名男高音歌唱家关贵敏谈法轮功
马英九：六四必须平反，法轮功应受包容 | 赵紫阳反对镇压法轮功 | 李瑞环力克江泽民 23年后再出重拳
何清涟：我为帮助过法轮功学员而感到骄傲 | 辛灏年答与法轮功的关系 | 林希翎：我儿子的死与法轮功毫无关系
安徽省政协常委公开呼吁停止迫害法轮功 | 孙文广：致死众多法轮功学员必须查究 | 魏京生：法轮功插播合法
为法轮功辩护的70位正义律师名单 | 张鉴康律师：为法轮功辩护风险很大 | 关于吊销唐吉田、刘巍律师证的代理意见
高智晟四致中共高层，呼吁停止迫害法轮功 | 郭国汀：我为什么为法轮功辩护？ | 倪玉兰：九死一生 感谢恩人法轮功
唐荆陵：425和平上访拉开中国信仰自由序幕 | 郭莲辉：迫害法轮功是一个惊天的法律骗局 | 高干子弟详述反击恶警迫害法轮功的故事
五律师给黑龙江省委书记的特别报告 | 为法轮功学员辩护——宪法至上 信仰自由 | 信仰无罪——张建平二审辩护词
钟芳琼案，15名律师为11位法轮功学员辩护 | 梁波案辩护词：信仰和传播法轮功无罪 | 李和平、郭少飞：刘锡铜无罪辩护词
中共禁文大搜集-常识篇-爱国与爱党
什么是爱国？怎样才爱国？ | 那些教我们爱国的国际友人们 | 关于爱国问题的八点浅论
批评比赞美更爱国 | 分清"政府"和"国家"的概念 | 被洗脑者的表现
真实的八国联军，百姓夹道欢迎 | 流氓爱国与爱国流氓 |
中共禁文大搜集-常识篇-五毛和愤青
什么是五毛，如何鉴别五毛？ | 网络评论员工作指南 | 高校网络评论员内幕
王立军事件两个五毛贴 | 伍皓人大演讲，遭扔一身五毛纸币 | 五毛现形记
愤青的前世今生 | 中国愤青的五个考核指标 | 评点中国愤青十大疯言痴语
中国愤青美国被捕记 | 愤青的祖宗义和团杀害的是什么人？ | 爱国不是打砸抢
中共禁文大搜集-人物篇-马恩列斯
马恩列斯四大天王不堪的情史 | 马克思支持鸦片战争侵略中国 | 马克思与女佣的私生子弗来迪
马克思的成魔之路 | 老婆死后，恩格斯又和小姨子同居了！ | 普京说：列宁创建的苏联是人间地狱
以色列科学家证实：列宁死于梅毒 | 斯大林主政的“大清洗” | 斯大林一句复仇，两百万德国妇女被强奸
中共禁文大搜集-人物篇-典型
中共树立的典型之真真假假 | 新华网自曝雷锋照片大多为补拍 | 雷锋这个假典型是怎么造出来的？
拆穿西点军校学雷锋的谎言 | 数学帝分析雷锋同志捡粪 | 误入歧途的刘胡兰
经不起推敲的邱少云 | 成人不宜的黄继光堵枪眼 | “铁人”王进喜是怎样炼成的？
掏粪工人时传祥的悲剧 | 草原小姐妹遇险和被救的真相 | 陈永贵和他的“农业学大寨”
《欧阳海之歌》作者的省思 | 焦裕禄光环的背后 | “英雄战士”刘学保的骗局
“为人民服务”的张思德死于炼鸦片 | 刘文学遇难记 | 赖宁的真正死因
胡锦涛树立“当代保尔”张海迪的闹剧 |  |
中共禁文大搜集-人物篇-先驱
民主先驱刘文辉，文革中第一个被杀 | 不当人民的罪人，王佩英1965年要求退党 | 王容芬不满文革，寄信毛泽东声明退团
林昭批毛殉道，家属被索5分钱子弹费 | 反对迷信毛泽东，张志新被强奸割喉虐杀 | 遇罗克写《出身论》，27岁赴国难
南国烈女李九莲被害始末 | 一个刽子手的自白：钟海源被活体摘肾纪实 | 24岁被杀的巾帼英雄丁祖晓

总目录

>>>>点击下列章节名称可跳转到指定章节<<<<<

一、中共禁网大搜集

二、中共禁文大搜集
常识篇
人物篇
历史篇

三、中共禁片大搜集
六四事件
法轮功真相
天安门自焚案
“围攻”中南海案
法拉盛事件
诉江案
法轮功资料
活摘器官
各届声援
电影
纪录片
神韵
真善忍美展
宇宙人生真相
三退大潮
中南海内幕
辛灏年演讲
艾未未纪录片
艾晓明纪录片
诸子纪录片
NHK纪录片
海外媒体节目
大陆被禁影视
网路热点视频

四、中共禁图大搜集
禁图第1辑（500张）
禁图第2辑（200张）
禁图第3辑（200张）
禁图第4辑（200张）
禁图第5辑（200张）
禁图第6辑（400张）
禁图第7辑（整理之中）

五、中共禁书大搜集
禁书第1辑（100本）
禁书第2辑（100本）
禁书第3辑（100本）
禁书第4辑（100本）
禁书第5辑（整理之中）

六、中共禁歌大搜集
被禁歌曲
天音净乐

七、中共禁软大搜集
翻墙软件
浏览软件
影音软件
下载软件
聊天软件

附：九评共产党
附：ed2k地址下载方法
附：关于本书

一、中共禁网大搜集

中国是世界上网络封锁最严重的国家，中共政府耗费亿万资金研发金盾工程，构建了网络封锁长城，即臭名昭著的GFW（Great Fire Wall）。由于网络封锁，YouTube、Facebook、Twitter、Blogger、WordPress、Google……全世界最好的网站和服务，一个个远离中国，造就了我们这个时代中国人最大的悲哀；由于网络封锁，一大批敢于揭露历史、直面现实的网站被当局封禁，导致中国大陆谎言横行、愚民祸国。《中共禁网大搜集》致力于搜集墙内外被禁的精彩中文网站，助您遨游网络、畅享视听。

浏览禁网无需担心安全问题，您的访问是完全加密的，不会被监控，不会被跨省，中国目前有几千万人通过这些网站看新闻，翻墙看新闻已成为常态。也许这些新闻在您看来不一定客观，但至少能给您一种参考，有了参考才会有比较，有了比较才知道真相。

2010年初，google因不愿屈从中共而被赶出中国大陆，网民送花致敬

下列每个网站都有很多音频视频、翻墙软件或免翻链接。到处逛逛，好好研究，您会发现它们是一座巨大的宝库！请尽量使用谷歌浏览器或火狐浏览器访问，Windows系统默认的IE浏览器（Internet Explorer）经常访问失败。出现安全提醒不要紧张不要放弃，点击继续浏览即可：

无界网直通车：点击这里去无界网看被禁新闻，此链接不保证每天有效，打不开就隔一两天再试
动态网直通车：点击这里去动态网看被禁新闻，此链接不保证每天有效，打不开就隔一两天再试
大纪元直通车：点击这里去大纪元看被禁新闻，此链接不保证每天有效，打不开就隔一两天再试
禁书网直通车：点击这里去禁书网下载禁书禁片，此链接不保证每天有效，打不开就隔一两天再试
神韵网直通车：点击这里去神韵网看神传文化，此链接不保证每天有效，打不开就隔一两天再试
明慧网直通车：点击这里去明慧网看法轮功真相，此链接不保证每天有效，打不开就隔一两天再试
广传真相平台：https://commondatastorage.googleapis.com/wstp/wstp.html
华夏新闻平台：https://commondatastorage.googleapis.com/xinwen/hxp_demo.html
华夏视频在线：https://commondatastorage.googleapis.com/huaxia/index.html

二、中共禁文大搜集

《中共禁文大搜集》针对中国大陆民众被洗脑最深的历史及现实问题，挑选网上流传的名文加以阐述，每篇文末提供尽可能多的查证方法，力求客观经得起检验。禁文分常识篇、人物篇、历史篇三大类，从不同角度为您提供对中国真相的参考。其中尤以常识篇-爱国与爱党、常识篇－五毛和愤青、人物篇-毛泽东、人物篇-典型、人物篇-先驱、历史篇-镇压法轮功最为精彩震撼！所有禁文无需下载，点击文章名字就可以阅读！

常识篇
人物篇
历史篇

-----------------------------------------------------常识篇----------------------------------------------------

爱国与爱党
什么是爱国？怎样才爱国？ | 那些教我们爱国的国际友人们 | 关于爱国问题的八点浅论
批评比赞美更爱国 | 分清“政府”和“国家”的概念 | 被洗脑者的表现
真实的八国联军，百姓夹道欢迎 | 流氓爱国与爱国流氓 |
五毛和愤青
什么是五毛，如何鉴别五毛？ | 网络评论员工作指南 | 高校网络评论员内幕
王立军事件两个五毛贴 | 伍皓人大演讲，遭扔一身五毛纸币 | 五毛现形记
愤青的前世今生 | 中国愤青的五个考核指标 | 评点中国愤青十大疯言痴语
中国愤青美国被捕记 | 愤青的祖宗义和团杀害的是什么人？ | 爱国不是打砸抢
主权与人权
1949年以来被割让领土一览表 | 武大郎答记者问 | 百年前清廷海圻号军舰越洋保护华侨
1909年清政府从日本手中夺回东沙群岛 | 清廷灭亡前重申南海主权，逼退法国 | 中华民国收回关税自主权的历程
中华民国收回治外法权的历程 | 1946年国民政府收复西沙、南沙始末 | 不能躲在主权后面侵犯人权
恶搞和忽悠
大清国新闻联播 | 上初一的儿子看《建党伟业》提的系列问题 | 常见新闻用语含义解释
幸亏当年日本没占领中国，否则都要这样了 | 自相矛盾的天朝忽悠大全集 | 揭穿月球上能看见长城的谎言
美国
中国唯一最好的朋友是美国，看完后我哭了 | 印第安人被屠杀的真实历史 | 美国为何不侵略加拿大？
不要拿“美帝亡我之心不死”来忽悠老百姓 | 美国，一个无知、愚蠢、落后的国家 | 美国教育部长的邻居
静下心来看美国 | 美国最牛钉子户的故事 | 曾经有那么多美国总统是穷死的
老朋友
近年在错误的道路上越走越远的国家集锦
 柬共滔天罪行：700万国民杀掉200万
 朝鲜小学课文7篇

-----------------------------------------------------人物篇----------------------------------------------------

马恩列斯
马恩列斯四大天王不堪的情史 | 马克思支持鸦片战争侵略中国 | 马克思与女佣的私生子弗来迪
马克思的成魔之路 | 老婆死后，恩格斯又和小姨子同居了！ | 普京说：列宁创建的苏联是人间地狱
以色列科学家证实：列宁死于梅毒 | 斯大林主政的“大清洗” | 斯大林一句复仇，两百万德国妇女被强奸
毛泽东
毛泽东接见日本人，感谢皇军侵略中国 | 毛泽东四大阴谋害死西路军2.18万人 | 真实的毛语录大全
世界十本最有害的书，《毛语录》列第三 | 毛泽东在苏联讲核战吓得全场鸦雀无声 | 潘汉年被打入死牢的惊世缘由
毛泽东一生中最漂亮的五个女舞伴 | 毛岸英同志大白天生火，死于一碗蛋炒饭 | 彭德怀之死的背后
田家英为何吊死在毛泽东藏书室？ | 中共“一大”代表李达的悲惨结局 | 康生为何能先毛而得“善终”？
《开国大典》油画上的人物缘何变来变去？ | 《东方红》原是色情歌曲 | 他老人家永远是个例外
毛粉的九大强悍逻辑 | 毛时代没人敢惹中国吗？ | 毛时代经济真相
毛泽东思想真的那么伟大神奇吗？ |  |
领袖
中共历届总书记无一能得善终 | 联合国为周恩来破例降半旗的谎言 | 杀人如麻的“农民运动大王”彭湃
李大钊里通苏俄，以判国罪被处死 | 弑亲叔并杀死美国传教士的方志敏 | 郭沫若副总理给斯大林的超肉麻祝寿
中共创始人陈独秀的幡然醒悟 | 陈独秀、蔡元培缘何走向反共之路？ | 背叛了孙中山的宋庆龄
“朱德的扁担”还是“林彪的扁担”？ | 朱镕基的政绩总结 |
典型
中共树立的典型之真真假假 | 新华网自曝雷锋照片大多为补拍 | 拆穿西点军校学雷锋的谎言
数学帝分析雷锋同志捡粪 | 误入歧途的刘胡兰 | 经不起推敲的邱少云
成人不宜的黄继光堵枪眼 | “铁人”王进喜是怎样炼成的？ | 掏粪工人时传祥的悲剧
草原小姐妹遇险和被救的真相 | 陈永贵和他的“农业学大寨” | 《欧阳海之歌》作者的省思
焦裕禄光环的背后 | “英雄战士”刘学保的骗局 | “为人民服务”的张思德死于炼鸦片
刘文学遇难记 | 赖宁的真正死因 | 胡锦涛树立“当代保尔”张海迪的闹剧
先驱
民主先驱刘文辉，文革中第一个被杀 | 不当人民的罪人，王佩英1965年要求退党 | 王容芬不满文革，寄信毛泽东声明退团
林昭批毛殉道，家属被索5分钱子弹费 | 反对迷信毛泽东，张志新被强奸割喉虐杀 | 遇罗克写《出身论》，27岁赴国难
南国烈女李九莲被害始末 | 一个刽子手的自白：钟海源被活体摘肾纪实 | 24岁被杀的巾帼英雄丁祖晓

-----------------------------------------------------历史篇----------------------------------------------------

封建社会(1912以前)
从来就没有两千年的封建社会 | 封建社会就是好 | 不看不知道，封建社会粮食产量比现在还高
原来鸦片战争是这么回事 |  |
民国时期(1912-1949)
1949年前中国一穷二白？飞机大炮都能造！
 蒋介石运往台湾的黄金怎么这么少？

北伐(1926-1928)
马日事变与夏明翰被杀缘于中共暴行 | 中共策划南京事件的险恶用心 | “中山舰”事件真相
四一二政变真相 | 汪精卫被迫清共 | “八一”南昌暴动背后不可言说的秘密
九一八(1931)
张学良：九一八不抵抗命令是我下的
 九一八事变与中共分裂中国的阴谋
 九一八事变，中共藉国难壮大

国军抗日(1931-1945)
全面抗战前国民党的秘密备战 | 看看真正的抗日名将你认识几个？ | 六十多年过去了，有几个中国人知道？
宋美龄1943年在美国国会的演讲 | 是谁粉碎了日军三个月亡华的梦想？ | 是谁在抗战？听听冈村宁次怎么说
精忠报国的国民党八位上将 | 抗战时期空军战神高志航 | 南岳忠烈祠忠魂的哀叹
坚持敌后抗战的国民党游击队 | 国民政府抗战时期怎样办教育 | 黄河决堤死亡89万是怎么来的
长征(1934-1936)
没有飞夺泸定桥，没有长征
 “红军之家”的毁灭
 真实历史：红军进藏区四处搜刮
西安事变(1936)
张学良为何说自己是“罪人中的罪魁”？
 中共在西安事变中的作用
 参与西军事变的军官大多是汉奸

中共抗日(1937-1945)
科幻大片《地雷战》赏析 | 真实的地道战原来如此残酷 | 中共吹嘘的平型关战役真相
揭露中共与日军秘密谈判的历史 | 抗战期间中共将军的所作所为 | 中共在延安把美国玩弄于股掌之中
中共为何对苏军东北暴行置若罔闻 | 89岁抗战老兵低保不足700，曾入冤狱30年 |
延安整风(1942-1945)
“延安整风”还是“延安整人”？
 延安整风：哪些人整了哪些人？
 林彪：老子前线流血，你们搞我老婆

国共纷争(1921-1949)
中共在野时期言论精选 | 一二九运动来龙去脉 | 革命的生意经——南泥湾种鸦片历史
皖南事变：毛泽东设陷阱 | 李公朴和闻一多究竟死于谁手？ | 沈崇案的背后
下关惨案中的鬼影是谁？ | 国共内战到底是谁挑起来的？ | 最大共谍郭汝瑰的下场
中共驱使平民作炮灰打内战 | 苏联到底给了中共多少现代化武器？ | 饿死60万人的长春围城真相
面对共军，国军的战力跑哪去啦？ | 一九四九，进城干部大抢亲 | 1949年后中国人失去了哪些权利？
土地改革(1947-1952)
中共建政初期有多少地主被镇压？ | 惨不忍睹的一段历史：土改运动纪实 | 四大地主比窦娥还要冤
黄世仁是大善人，杨白劳吃喝嫖赌 | 刘文彩后人为祖先正名 | “坐过刘文彩水牢”的冷月英真相
周扒皮洗冤录 | 周扒皮曾外孙出书《半夜鸡不叫》 |
朝鲜战争(1950-1953)
为什么志愿军战俘大部分去了台湾? | 美国承认在朝鲜打了一场错误的战争？ | 志愿军为何被金日成赶出朝鲜？
抗美援朝我们取得了哪几个伟大胜利？ | 共军惨败于韩战 | 朝鲜战争的最终真相
镇压反革命(1950-1953)
降共国军将领1949年后的命运 | 国军战俘的凄惨遭遇 | 被中共处决的部分国军高级将领名单
朱自清与他的共谍长子 | 龚品梅神父的故事 |
反右(1957-1958)
民国政府是如何对待知识份子的 | 中共是如何对待知识份子的 | 中共建政初期对知识份子的思想改造
五十年前知识份子对中共政权的质疑 | 为何会出现胡风冤案？ | 五个大右派为何永不能被“纠正”？
敢骂蒋介石的大师——刘文典之死 | 批评“党天下”的大右派储安平 | 傅斯年延安归来说中共
清华大学校长梅贻琦的选择 | 两个钢琴天才的迥异命运 | 电影《阿诗玛》主创人员的悲惨命运
著名法学家杨兆龙缘何家破人亡？ | 一代报人为何临终之际充满了悔意？ | 命丧“反右”运动的胡适之子
提出控制人口的马寅初为何遭批判？ | 束星北传奇 中国航天悲歌 |
大跃进(1958-1960)、大饥荒(1959-1961)
大跃进简史 | 苏修逼债真相 | 茅于轼：我在60年代的挨饿经历
笑看六十年前文艺界放卫星 | “超英赶美”缘何造成惨烈后果？ | 为何中共要援助阿尔巴尼亚9千亿元？
谁制造了饿死四千万人的大饥荒？ | 鲜为人知的大饥荒档案 | 大饥荒时有多少中国人吃过人？
红旗渠背后的血与泪 |  |
文化大革命(1966-1976)
毛泽东发动文革的心路历程 | 文革被毁珍贵文物不完全清单 | 课本上那些课文的作者，他们都自杀了
1967年湖南道县文革大屠杀纪实 | 不惧国共两党高官的国学大师熊十力 | 哼着《庄严弥撒》走上刑场的指挥家
中共有资格进入联合国安理会吗？ | 75年河南大水：人祸令十几万人葬身鱼腹 |
六四事件(1989)
六四事件简介 | 六四死难者英雄谱 | 六四人物志
“广场四君子”今昔 | 《从六四到流亡》，王丹出版回忆录 | 魏京生曝王维林生死和屠杀人数
柴玲出书揭六四逃亡内幕 | 吾尔开希第三次向中国政府自首 | 封从德回顾六四事件
张伯笠谈六四广场最后之夜 | 李禄陪同巴菲特回国惹争议 | 38军军长徐勤先抗命真相
司徒华与“黄雀行动” | 天安门母亲运动 | 六四23周年，香港烛光晚会18万人参加
镇压法轮功(1999至今)
法轮功被镇压的来龙去脉 | “围攻”中南海真相 | “天安门自焚”真相
台湾已有超过100万人学炼过法轮功 | 《雍正王朝》弘时扮演者姜光宇的故事 | 著名男高音歌唱家关贵敏谈法轮功
马英九：六四必须平反，法轮功应受包容 | 赵紫阳反对镇压法轮功 | 李瑞环力克江泽民 23年后再出重拳
何清涟：我为帮助过法轮功学员而感到骄傲 | 辛灏年答与法轮功的关系 | 林希翎：我儿子的死与法轮功毫无关系
安徽省政协常委公开呼吁停止迫害法轮功 | 孙文广：致死众多法轮功学员必须查究 | 魏京生：法轮功插播合法
为法轮功辩护的70位正义律师名单 | 张鉴康律师：为法轮功辩护风险很大 | 关于吊销唐吉田、刘巍律师证的代理意见
高智晟四致中共高层，呼吁停止迫害法轮功 | 郭国汀：我为什么为法轮功辩护？ | 倪玉兰：九死一生 感谢恩人法轮功
唐荆陵：425和平上访拉开中国信仰自由序幕 | 郭莲辉：迫害法轮功是一个惊天的法律骗局 | 高干子弟详述反击恶警迫害法轮功的故事
五律师给黑龙江省委书记的特别报告 | 为法轮功学员辩护——宪法至上 信仰自由 | 信仰无罪——张建平二审辩护词
钟芳琼案，15名律师为11位法轮功学员辩护 | 梁波案辩护词：信仰和传播法轮功无罪 | 李和平、郭少飞：刘锡铜无罪辩护词
唱红打黑(2008-2012)
当代奸雄薄熙来 | 虎毒不食子：薄熙来居然对亲儿子下毒手 | 姜维平：薄熙来唱红，挥霍2700亿
江平：唱红打黑某种程度上恢复了文革遗风 | 公安部三个打黑英雄的覆灭 | 鲍彤：告别唱红打黑 走出无梦时代

三、中共禁片大搜集

《中共禁片大搜集》几乎网罗了反映中国历史及现实真相的被禁或敏感视频，特别是事关中国未来走向且无法绕开的六四和法轮功两大冤案，有足够多视频帮您了解一切。禁片种类繁多、异常丰富，最震撼经典的是六四事件和法轮功真相

六四事件
法轮功真相
天安门自焚案
“围攻”中南海案
法拉盛事件
诉江案
法轮功资料
活摘器官
各届声援
电影
纪录片
神韵
真善忍美展
宇宙人生真相
三退大潮
中南海内幕
辛灏年演讲
艾未未纪录片
艾晓明纪录片
诸子纪录片
NHK纪录片
海外媒体节目
大陆被禁影视
网络热点视频

----------------------------------------------------六四事件---------------------------------------------------

六四事件又被称为天安门事件，在欧美国家则多是以天安门广场抗议（Tiananmen Square protests）来形容这次事件。狭义上的六四事件是指发生在1989年6月3日晚上至6月4日凌晨之间，中国人民解放军坦克开进天安门广场，枪杀碾压导致数千抗议民众死亡的重大事件。而广义上的六四事件，是指从1989年4月15日开始，学生与民众在北京安门广场所发起长达两个月的学生运动，并引发了全国性的示威游行活动；但活动最终以中共政府宣布戒严并派遣军队前往广场武力镇压，随着大批民众死伤与流亡以及部分军人伤亡后示威宣告结束。

这就是六四时天安门广场的人山人海，还有人说中国一直在进步吗？

中共禁文大搜集-历史篇-六四事件(1989)
六四事件简介 | 六四死难者英雄谱 | 六四人物志
“广场四君子”今昔 | 《从六四到流亡》，王丹出版回忆录 | 魏京生曝王维林生死和屠杀人数
柴玲出书揭六四逃亡内幕 | 吾尔开希第三次向中国政府自首 | 封从德回顾六四事件
张伯笠谈六四广场最后之夜 | 李禄陪同巴菲特回国惹争议 | 38军军长徐勤先抗命真相
司徒华与“黄雀行动” | 天安门母亲运动 | 六四23周年，香港烛光晚会18万人参加

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《天安门》（美国人拍的六四纪录片）ed2k下载地址：
    ed2k://|file|64_tam.mp4|754077503|99E1115150B935892E1895A2449E9AAF|/
    《天安门民主运动纪实》（台湾人拍的六四纪录片）ed2k下载地址：
    ed2k://|file|64_mzydjs.wmv|38839622|96B63E6783B19B72B1B79D2C690FDB0F|h=CW6P5G6P25EKGVAEM66RIQG3IKZGZNMF|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《六四前赵紫阳在天安门广场对学生发表讲话》（青年温家宝在现场）ed2k下载地址：
    ed2k://|file|64_zzy.flv|19829315|0FAB26CC7324095A795CBBBE3B468313|/
    《六四的血痕》（希望之声国际广播电台的31个节目）ed2k下载地址：
    ed2k://|file|64_xh.rar|1002374557|7E7CE553591AE1CFE25F1D70504AD80C|h=P3OMP4BDLH66HGL6ZTSIXF4E6SMB4JDZ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《血路》（香港人拍的六四纪录片）ed2k下载地址：
    ed2k://|file|64_xl.rar|362947405|02C99499E80ABC72939719A816635D6B|h=OAIWCQKF6S62YIBDBKKWJWK5SKG2FGHQ|/
    《六四是怎样一回事》（香港人制作的历史教育片）ed2k下载地址：
    ed2k://|file|64_desc.rar|31630487|1087A1D259BD44E02F62E3032FF4B549|h=CG73QZCP5KXIRUXONEU4EOG26VEVL7AA|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《天安门事件20周年 中国民主化的前景》（日本人拍的六四纪录片）ed2k下载地址：
    ed2k://|file|64_qj.avi|319342486|5CF4A39B2D3C376623F5EF887EBAB1DA|h=IUYCV5ZSFGT47FL3P6FA5765NBIVQWNO|/
    《天安门事件20周年 中国民主化的前景》（日本人拍的六四纪录片）中文字幕ed2k下载地址：
    ed2k://|file|64_qj.srt|23669|C1FC1E5B2C755CB727912C1775D2E608|h=UAJ5VFAQAFW7BFRIV3NFBAKM6MK4TPOS|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《屠城见证》（1989年TVB节目）ed2k下载地址：
    ed2k://|file|64_tcjz.mp4|178482334|32A0153CA34A4741B5AB3F6635B4AD1A|/
    《六四难属采访光碟》ed2k下载地址：
    ed2k://|file|64_nscf.rar|132395759|2ABA079B65A2B7BD7DF66E79B71C84AC|h=VBBKR256ABT4ULW4QVLO6F5T7GJ3KZKS|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《坦克人》（六四挡坦克英雄）ed2k下载地址：
    ed2k://|file|64_tankman.avi|732448768|162A3FB8E67780F5C97947DAB3520619|h=G2YHXFIZAB7HO5E4MTZY2VJ6PQMZOPM6|/
    《坦克人》（六四挡坦克英雄）中文字幕ed2k下载地址：
    ed2k://|file|64_tankman.srt|62569|43CF42EAB743DD9BF5B909C892E7ECE5|h=JWQZZIXSY5SD657ZGUOVH4HDHVXERL3C|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《六四17周年烛光悼念集会》（2006年新唐人电视台节目）ed2k下载地址：
    ed2k://|file|64_17years.wmv|173850395|D4BC0BB9DFF6CEE66C175031C236C1E0|/
    《六四22周年香港15万人悼念》（2011年新唐人电视台节目，看后知道香港人为什么恨中共。超震憾）ed2k下载地址：
    ed2k://|file|64_22years.mp4|83618076|D6FC90837DB2DDD26DFCEB021DA9A884|h=SFLGES7EPOQ6OLKSNG3ESA74KQ56X36H|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《六四22周年社民连抬棺材游行》（香港立法会议员、社民连主席梁国雄（外号“长毛”）抬棺材游行至中联办，场面震撼）ed2k下载地址：
    ed2k://|file|64_smlyx.rar|125215034|7BF60E4B20A92D675496FC1614FD9042|h=LOHNAZCUYJF2BBZDYMHROVREAYVWS44W|/
    《六四涂污毛像事件-真相与反思》（上集）ed2k下载地址：
    ed2k://|file|64_tmx1.rm|76629114|D3933AECCCF33E9C0BB7581111BC856F|/
    《六四涂污毛像事件-真相与反思》（下集）ed2k下载地址：
    ed2k://|file|64_tmx2.rm|43174086|9B83906541D097FDEBFF19DC3A03D41B|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《89年金庸谈六四》（老金20多年前原来是个好人啊！）ed2k下载地址：
    ed2k://|file|64_jy.rar|5666732|C070EDCED11CA1410653B669C3CB29A2|h=BN4ECSVVUWM5HGIGMMUWKKFSPVUWDGBT|/
    《最后一枪》（张健与八九学运）ed2k下载地址：
    ed2k://|file|64_zhyq.rar|1917412051|8498CDD1A3542D4C6E279C8FA5243F44|h=AAD6NOSQPVL4Y6RABEUXEO5F6WBYICCR|/
    《我所见证的“六四”》（《晚年周恩来》作者高文谦谈六四）ed2k下载地址：
    ed2k://|file|64_gwq.rar|84748631|95A413B43283A82C44D81A72A9EB3E79|h=I7U7U3YJAKOYMTHDVZOKLO7WXMM7VJLU|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------法轮功真相---------------------------------------------------

    天安门自焚案
    “围攻”中南海案
    法拉盛事件
    诉江案
    法轮功资料
    活摘器官
    各届声援
    电影
    纪录片
    神韵
    真善忍美展
    宇宙人生真相

    20世纪80年代，中国曾掀起一阵全民气功热，气功迷达6千余万人。1992年，李洪志先生创立的法轮功传出，几年后几乎家喻户晓。1999年，法轮功学员达7000万至1亿，当时政治局常委李瑞环及江泽民妻子王治坪、孙子江志成都曾修炼过法轮功。因为法轮功人数超过了中共党员人数，1999年，江泽民不顾政治局其他六名常委的一致反对，于4月25日法轮功万人和平上访北京后，7月20日开始镇压法轮功。2001年，镇压一年多不见成效，又炮制了举世震惊的“天安门自焚”伪案。法轮功虽在中国大陆遭镇压，却洪传到世界上110多个国家和地区，如2012年4月，2300万人口的台湾已有100多万人学炼过法轮功。因镇压法轮功，江泽民被西班牙、阿根廷等国以酷刑罪起诉。因替法轮功学员做无罪辩护，中国大陆很多知名律师遭到了打压、判刑、失去工作及酷刑等不公正待遇。

    中共禁文大搜集-历史篇-镇压法轮功
法轮功被镇压的来龙去脉 | “围攻”中南海真相 | “天安门自焚”真相
台湾已有超过100万人学炼过法轮功 | 《雍正王朝》弘时扮演者姜光宇的故事 | 著名男高音歌唱家关贵敏谈法轮功
马英九：六四必须平反，法轮功应受包容 | 赵紫阳反对镇压法轮功 | 李瑞环力克江泽民 23年后再出重拳
何清涟：我为帮助过法轮功学员而感到骄傲 | 辛灏年答与法轮功的关系 | 林希翎：我儿子的死与法轮功毫无关系
安徽省政协常委公开呼吁停止迫害法轮功 | 孙文广：致死众多法轮功学员必须查究 | 魏京生：法轮功插播合法
为法轮功辩护的70位正义律师名单 | 张鉴康律师：为法轮功辩护风险很大 | 关于吊销唐吉田、刘巍律师证的代理意见
高智晟四致中共高层，呼吁停止迫害法轮功 | 郭国汀：我为什么为法轮功辩护？ | 倪玉兰：九死一生 感谢恩人法轮功
唐荆陵：425和平上访拉开中国信仰自由序幕 | 郭莲辉：迫害法轮功是一个惊天的法律骗局 | 高干子弟详述反击恶警迫害法轮功的故事
五律师给黑龙江省委书记的特别报告 | 为法轮功学员辩护——宪法至上 信仰自由 | 信仰无罪——张建平二审辩护词
钟芳琼案，15名律师为11位法轮功学员辩护 | 梁波案辩护词：信仰和传播法轮功无罪 | 李和平、郭少飞：刘锡铜无罪辩护词

    天安门自焚案
    《伪火》（2001年1月23日天安门自焚伪案分析，利用央视录像揭穿中共栽赃伎俩，获第51届哥伦布国际电影电视节荣誉奖）ed2k下载地址：
    ed2k://|file|flg_tam_wh.mpg|197595776|57FA15669D5393BDEE339BADBBA22F2B|h=XBTJYDBV7P6PAJPX5B3MRYRYQJ56VJI2|/
    《1400例的背后：天安门自焚伪案调查纪实》（法轮功1400例死亡真相，2001年1月23日天安门广场自焚伪案调查）ed2k下载地址：
    ed2k://|file|flg_tam_1400.rar|420385304|C2341DD7D650CED628AA4229BED67818|/
    《明慧真相闪画50部》（有关法轮功的各种真相）ed2k下载地址：
    ed2k://|file|flg_tam_mhflash.rar|83124013|A35E1144CB4112C1E5BA73ABCB573D69|h=3IFTBXT4GIARACU3EPCTUE7HPX7UW53Y|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • “围攻”中南海案
    《4.25北京府右街万人大上访》（1999年4月25日法轮功万人“围攻”中南海内幕）ed2k下载地址：
    ed2k://|file|flg_znh_nm.mpg|174609092|93EBF95DEDB83BCBA3F0FF974748DE6F|h=AJW5TYROB4W5OKN6UM2DCKDHIBPDA4CZ|/
    《4.25事件的来龙去脉》（1999年4月25日法轮功万人“围攻”中南海透析）ed2k下载地址：
    ed2k://|file|flg_znh_llqm.rm|26048845|E141F4CA033CFE9E815F8DA26AA369B7|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 法拉盛事件
    《四川地震为何波及法轮功？》（中共指使纽约中领馆煸动仇恨，嫁祸法轮功不爱国，以此转移民众对汶川地震的问责）ed2k下载地址：
    ed2k://|file|flg_fls_sqdz.rar|446394347|F4B67532566652FF2E11A72D6C23746E|/
    《纽约市议员呼吁调查法拉盛事件》（16名攻击法轮功的暴徒被警方逮捕，纽约市议员要求彻查法拉盛事件是否中领馆指使）ed2k下载地址：
    ed2k://|file|flg_fls_hy.flv|5564175|E972C1CEBDEA7931C995C139F0FBC6E7|h=U2I4V7EKBEEAHXUFTWWVVSNAMO3LY2ZH|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 诉江案
    《西班牙诉江案》（2009年11月19日，西班牙国家法庭以群体灭绝罪及酷刑罪起诉江泽民等5名迫害法轮功的元凶）ed2k下载地址：
    ed2k://|file|flg_sj_xby.flv|22753785|03C857A5D450A0CE6E930B858859EC74|h=64LLMAF4SCTCMGXQBB6ASKOCTV252AJ7|/
    《阿根廷诉江案》（2009年12月17日，阿根廷法院裁定江泽民罗干迫害法轮功犯下群体灭绝罪和酷刑罪，已下达全面逮捕令）ed2k下载地址：
    ed2k://|file|flg_sj_agt.flv|23842577|1E0977958107A2B9C3BAEB7B2B23C448|h=JXHELPVC3LUG25SB45OO7ZTNQM3Z2ISJ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 法轮功资料
    法轮功书籍、讲法音像、炼功音乐等所有最新资料，请翻墙访问《法轮大法网》：
    http://www.falundafa.org/chigb/
    《法轮功.全部书籍》（更新至2012年10月21日）ed2k下载地址：
    ed2k://|file|flg_data_books.zip|5952068|60C3EA626493D7C058EE4E762CDD480F|h=NZITEGYIH6W7RWW3CJCYJKMFYNY7ELM2|/
    《法轮功.广州讲法录音.40K.MP3》ed2k下载地址：
    ed2k://|file|flg_data_gz.MP3.rar|332541425|0CA65D7CDA0F638DF12ACC961A3404C6|/
    《法轮功.济南讲法录音.40K.MP3》ed2k下载地址：
    ed2k://|file|flg_data_jn.MP3.rar|335253434|1527C71C9C153BC6C85298C65A5F442B|/
    《法轮功.大连讲法录音.40K.MP3》ed2k下载地址：
    ed2k://|file|flg_data_dl.MP3.rar|341632068|F5A6DAC97A566B5CA05B9E0CC5446E41|/
    《法轮功.教功录像.炼功音乐》ed2k下载地址：
    ed2k://|file|flg_data_music.rar|486722038|500C4DEA590173CA4EB29549D9CBBC2E|/
    《为何上亿人修炼法轮功》ed2k下载地址：
    ed2k://|file|flg_data_why.ram|47559318|DC79281341617CA9AB049F1C6FB99263|/
    《三千年一现的优昙婆罗花》（《妙法莲华经》：“优昙花者，此言灵瑞。三千年一现，现则金轮王出。”）ed2k下载地址：
    ed2k://|file|flg_data_plh.ram|41459914|296F03418CA3EF24C3D124C16062E0C5|/
    《肌肉抗力学证实法轮功学员能量强》（台湾中山大学教授杨硕英的科学实验）ed2k下载地址：
    ed2k://|file|flg_data_lxsy.asx|3296446|7A554D09EF388A5F99FEA0D5FFA4502C|h=NOZ3P5JGEYQFV2QSNODCUWWQQP6GU2U4|/
    《大法洪传》（法轮功洪传世界一百多个国家历史回放）ed2k下载地址：
    ed2k://|file|flg_data_dfhc.mp4|25226085|186FD6B44B374AEA1097B083D33AF8E4|h=2TTVD6OSSN2YBGI5RR5I3P6ZI35CF7XJ|/
    《未来人的神话故事》（上集）（纪念法轮功洪传二十周年特别节目）ed2k下载地址：
    ed2k://|file|flg_data_wlrdshgs1.mp4|108057359|A947CE4E62642EDAC55905F102A470CC|h=TW3ZAVJ3LE3APGSZA6PBAMU3FL75STFS|/
    《未来人的神话故事》（下集）（纪念法轮功洪传二十周年特别节目）ed2k下载地址：
    ed2k://|file|flg_data_wlrdshgs2.mp4|116446513|7A78F3D6F927D3D60AD6C225821EA61B|h=YP4NTPGW3DMCBYKGDROXK45GNBKVLQCL|/
    《孤僧万里寻大道》（上集）（台湾释证通为修炼还业九死一生的传奇，仿如密勒日巴再现）ed2k下载地址：
    ed2k://|file|flg_data_gswlxdd1.flv|53204795|355C1CD45B74776F544093ECF7434A62|h=K5TYP5IOWWJ3V5G2VDDA56FS5MJJUK7C|/
    《孤僧万里寻大道》（下集）（台湾释证通为修炼还业九死一生的传奇，仿如密勒日巴再现）ed2k下载地址：
    ed2k://|file|flg_data_gswlxdd2.flv|55976209|C9248ADD8FD7B84C725E4871D659376B|h=F6F6BELE6UF7REIIDW4AY3RZJKU3F4Q5|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 活摘器官
    《2012国际关注中共活摘器官报导特辑》（王立军薄熙来垮台，活摘罪行被爆光，美国、联合国、台湾要求制止中共行恶）ed2k下载地址：
    ed2k://|file|flg_hzqg_2012tj.mp4|41546674|7EF3AAE29D95F51469AFA42C29E6A5E1|h=OREBSBELJYDPN6QTPZPVJ6WFCMJOGZBI|/
    《美国会要求总统制止中共活摘器官罪行》ed2k下载地址：
    ed2k://|file|flg_hzqg_usa.flv|7616984|BC89B7C7CD065879A44428BA337CC920|h=K7QZQFTPTGVE3YAPJV2DPZ2TLWXALKX4|/
    《揭开中共苏家屯集中营黑幕》（2006年，一位逃离中国的记者透露，沈阳苏家屯存在大量活摘法轮功学员器官的嫌疑）ed2k下载地址：
    ed2k://|file|flg_hzqg_sjt.rm|49474223|4C66F8956723C54D5A968CD24962A126|/
    《加拿大调查团对活摘法轮功学员器官的调查》（前国会议员乔高和律师麦塔斯认为，一系列证据证明活摘器官是存在的）ed2k下载地址：
    ed2k://|file|flg_hzqg_jnddc.mpg|334474728|FBF10D60A4F8BE822721C8D28422978F|/
    《活摘器官被证实-专访独立调查团》（专访加拿大“中共活摘法轮功学员器官独立调查团”）ed2k下载地址：
    ed2k://|file|flg_hzqg_dctzf.rm|41629516|F1E90CA175E16FC3DC177422519EFCBF|/
    《一目击者披露法轮功学员被活摘器官经过》（一武警执勤时亲眼所见活摘暴行，对话全程录音）ed2k下载地址：
    ed2k://|file|flg_hzqg_ly.rar|4143759|3475685482056C10AD0A433FCAD47F2B|h=62ZPLFPZDFUOSOSLYDBF7SVECXHKLDH5|/
    《活摘器官证人首次公开亮相》ed2k下载地址：
    ed2k://|file|flg_hzqg_zr.ram|7342136|E111D4DAD8A1F1D81BED551AE725B849|h=JICCJDOI5237L5BKGNH65ZMJUXL3EA3K|/
    《中共活体摘除法轮功学员器官电话调查》（记者打电话给各大医院的惊天发现）ed2k下载地址：
    ed2k://|file|flg_hzqg_dhdc.rar|2196801|F88684872CB7AF7D94D0C0909E01D5A0|h=4JAO5XVEBAYXGHSO2NYRYZNQ2SGFOQ3J|/
    《大陆医师来台，违法揽客换肝》（台湾呼吁国际社会重视中共活摘器官恶行）ed2k下载地址：
    ed2k://|file|flg_hzqg_dlys.wmv|4185114|ED613731C63696E632924840A30A19F2|h=EYQFKN6ABFU4P4UO673LPRM2HCQPMYRH|/
    《人权理事会面对苏家屯暴行》ed2k下载地址：
    ed2k://|file|flg_hzqg_lsh.ram|31970952|74FC89B60FFADF8A0F9D3D724648D60A|/
    《人权理事会面对苏家屯暴行》（续）ed2k下载地址：
    ed2k://|file|flg_hzqg_lsh2.ram|31520147|8C7F5AE0B56C31477834E0562EB172DB|/
    《中共盗取法轮功学员器官追踪报道之一》ed2k下载地址：
    ed2k://|file|flg_hzqg_bd1.rm|36721447|8F2AD48D39865A29238F557D2689550F|/
    《中共盗取法轮功学员器官追踪报道之二》ed2k下载地址：
    ed2k://|file|flg_hzqg_bd2.rm|36712091|ADFF54AC84AF7327192F5AA5B51C54A7|/
    《中共盗取法轮功学员器官追踪报道之三》ed2k下载地址：
    ed2k://|file|flg_hzqg_3.rm|51422169|84D09D4A2D8FD1011E456F70124A0DA8|/
    《中国为何会出现活体摘器官》ed2k下载地址：
    ed2k://|file|flg_hzqg_why.rm|32102909|BC8283E43267122793FFB2D9730C9FDC|/
    《中国为何会出现活体摘器官》（续）ed2k下载地址：
    ed2k://|file|flg_hzqg_why2.rm|33955581|B031ECF4E8154846D4D8927F309D5A8E|/
    《活体超市》（揭露活体器官移植黑幕，根据中国大陆法轮功学员被活体摘除器官的眞实事件改编而成）ed2k下载地址：
    ed2k://|file|flg_hzqg_htcs.rar|2392371601|0379BD7269C0EF110C875E8C0C730256|h=FWYFWLZOGOA7XDR7LWW22NK7CGXRZWRX|/
    《活摘人体器官买卖》（揭露中共活体摘除法轮功学员器官的惊天暴行）ed2k下载地址：
    ed2k://|file|flg_hzqg_mm.rar|1926157230|0ED7F69987E1B1C7FF2C2B5C95CC8433|h=HEDZJ4LFGEC6N5ZJL4RWYNE3FH5HQMMJ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 各届声援
    《从605号决议看法轮功被迫害》（2010年3月16日，美国会412赞成/1反对通过605号决议，要求中共立即停止迫害法轮功）ed2k下载地址：
    ed2k://|file|flg_gjsy_605.flv|198323609|A40A58E36F1348136BFC3E1997F2DCA6|h=DWETNWP6HU7VJXBTLWPTMB74F4NXAOFI|/
    《加拿大对法轮功的支持》（加拿大总理哈珀每年5月13日都会发来贺信，赞扬“真、善、忍”为加拿大作出的贡献）ed2k下载地址：
    ed2k://|file|flg_gjsy_jnd.zip|5152341|2AA1A22C8410D9CBE9B26C30ABA98B64|h=Z33TT4NECVE3YMICUKRUFSB6LRQ6LVD4|/
    《台湾1800手印要求中共释放法轮功学员》（台湾1800位主流人士按手印，要求无罪释放所有被关押的法轮功学员）ed2k下载地址：
    ed2k://|file|flg_gjsy_1800.zip|21230160|2D1895EFF7BF5AC032C26C2486AC3AAF|h=VE3P7ISLMPSO7NN2FNCF4ZQEKQVIBD5Y|/
    《高智晟三致胡温公开信》（著名律师高智晟三次发公开信给中共高层呼吁停止迫害法轮功）ed2k下载地址：
    ed2k://|file|flg_gjsy_gzs.ram|33344409|CC90473C4A2786E3C8DB67213C501A3E|/
    《高智晟三致胡温公开信》（续）（著名律师高智晟三次发公开信给中共高层呼吁停止迫害法轮功）ed2k下载地址：
    ed2k://|file|flg_gjsy_gzs2.ram|32363364|87DE04A7B66EF4DE9BB2541D10D49EE4|/
    《关注中国的良心——高智晟律师》（高智晟因三次发公开信呼吁中共高层停止迫害法轮功而遭受残酷迫害）ed2k下载地址：
    ed2k://|file|flg_gjsy_gzgzs.rar|1160585231|B221C386640AF78EFFEFFCBC1CBE6D6D|h=C4LHHX7PO4RTCP7NGHTHNZMECBGT2MPC|/
    《高智晟家人逃离中国成功抵美》（伍凡草庵“独立评论”谈高智晟）ed2k下载地址：
    ed2k://|file|flg_gjsy_gzsjr.asf|13722670|3E26319C6A4478835D8B96F007EA6D12|/
    《胡锦涛老同学张孟业揭露广州洗脑班对法轮功学员的酷刑》ed2k下载地址：
    ed2k://|file|flg_gjsy_zmy.ram|3468356|D4622FEB50391284B537656EB0120717|h=OQA6ITPC6NCWUS3ULS4AEFDR4N5STEGW|/
    《安徽省政协常委汪兆钧呼吁停止迫害法轮功》（汪兆钧致胡温公开信，深刻揭露了中国的危机，呼吁立即停止迫害法轮功）ed2k下载地址：
    ed2k://|file|flg_gjsy_wzj.flv|94670386|48F8F6434D0BD27CA387796C0D6708AA|h=W7S3T67626MU6TJZRVU4N6YQRQU47G32|/
    《新唐人特别专访1_中共出逃高官加国大曝中共内幕》ed2k下载地址：
    ed2k://|file|flg_gjsy_gg.rm|18047503|B3B63A05D671F5B9D762083B9DC607C3|/
    《新唐人特别专访2_原沈阳司法局长曝迫害法轮功内幕（1）》ed2k下载地址：
    ed2k://|file|flg_gjsy_sfjz1.rm|29684570|33E629E82870BC7E370415C2E1CE4280|/
    《新唐人特别专访2_原沈阳司法局长曝迫害法轮功内幕（2）》ed2k下载地址：
    ed2k://|file|flg_gjsy_sfjz2.rm|38388603|AEC445ECAA56A23FE77B4B6F4FFA06C8|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 电影
    《超越红墙》（加拿大拍摄的揭露中共迫害法轮功的纪录片）ed2k下载地址：
    ed2k://|file|flg_movie_cyhq.rmvb|627682602|13A5377E50B702FACE59D641DC6C0989|h=SWBZWS3XGWVHMXXANZB7CFLLMABLADNU|/
    《沙尘暴》（加拿大人执导的揭露中共迫害法轮功的影片，2004年获费城国际电影节最佳影片奖）ed2k下载地址：
    ed2k://|file|flg_movie_scb.mpg|773775800|605952163FA06918EAE47C56E8B3BB8B|h=H7O4ZWBBUIRCCMGMQ74FQNXCDBE65XLV|/
    《永远》（描述发生在中国河北省石家庄的法轮功真实故事）ed2k下载地址：
    ed2k://|file|flg_movie_yy.flv|272146515|7881FDAD27ECAD53E676107A6DC511C3|h=EW3IOZKUDER6AJ6NXN7PSDDMP3CFUR2Z|/
    《无恨泪》（法轮功学员在监狱遭受惨无人道迫害的真实故事，根据法轮功学员王玉芝女士回忆录《穿越生死》拍摄）ed2k下载地址：
    ed2k://|file|flg_movie_whl.rar|214485752|481B1F5408E050FC3AB5ED2E42431A55|h=ADYJEG53L4OC57UBPEUGNXDT54PFVEB5|/
    《善与恶》（法轮功学员遭受酷刑、媒体妖魔化乃至活摘器官时仍坚修真、善、忍的真实故事）ed2k下载地址：
    ed2k://|file|flg_movie_sye.rar|293245985|248709DF8BC7C13905F7BA814107ED57|h=TTSQV7WLORTDKRMGEHRDHQ5ZYRCDFB22|/
    《你是风筝我是线》（无论你飘到哪里，我们都连在一起。走在魔难上的法轮功学员以大善大忍之心化解一切，感人至深）ed2k下载地址：
    ed2k://|file|flg_movie_nsfzwsx.rar|416500033|737DCF6354753CB7CA90D2B1FE909FE5|h=GAMQSFRFCI72EBID2JPYE3EWACO3F4HV|/
    《震撼》（将1999年中共开始对法轮功的残酷迫害曝光天下，中国境内法轮功学员召开的10月新闻发布会震撼世界）ed2k下载地址：
    ed2k://|file|flg_movie_zh.rm|138818977|A39712903CC727E85DA3786A79CE6124|h=2P7YG5BYSBI76KAIG3MFDIN3RNZBGY3I|/
    《选择》（一个迫害法轮功的派出所所长，在事实和真相面前最终做出了明智、正确的选择）ed2k下载地址：
    ed2k://|file|flg_movie_xz.rar|553249607|8FA2604BEB2DF2C5F6C17CD037F27B3E|/
    《机缘》（一个迫害法轮功的铁血警察在了解真相后一步步选择走向正义和良知的故事）ed2k下载地址：
    ed2k://|file|flg_movie_jy.rar|331915619|FCE0EEE2BF48011397AE03F4746C94F4|h=BMJUZ4QS4Y6JOTTEDQBLPNCY4EWVX2CW|/
    《围剿》（一名被中共派驻北美打压法轮功的外交官，了解真相后带家人逃离中使馆投向自由的故事）ed2k下载地址：
    ed2k://|file|flg_movie_wj.rar|346117160|FB4ACADCB2AB7FB262A3B198DD117347|h=35D5ELQP2TIQ5DCN6YMNIKEMOC7FXKBI|/
    《轮回》（明真道人与善莲法王的传奇。一部空间跨越天上人间，时间穿梭古往今来的历史大片）ed2k下载地址：
    ed2k://|file|flg_movie_lh.rar|311102783|97BB799F5FBC7E7F2FFF9DCCDD02B492|h=XFT5VBN7LHDNUDLHPLHVJRWKMHJGRMAB|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 纪录片
    《见证2003》（揭穿中共迫害法轮功的系列纪录片，国内国际风起云涌，事实真相震撼人心）ed2k下载地址：
    ed2k://|file|flg_doct_jz2003.rar|336593335|ED7020E529F40F7E25B3D4CEDB078000|h=RYCQZXBYIDJR7PCHFWCXKT6GDUSSNQ6Q|/
    《风雨天地行》（揭密法轮功的大型纪录片）ed2k下载地址：
    ed2k://|file|flg_doct_fytdx.rar|883455585|B77AF62D20EA4F9F815E3E3B278F34CC|h=PMYZN6E5ECCJQJXMBV7SDDUO3L7RTEMS|/
    《我们告诉未来》（法轮功大揭秘一至九集打包ISO，请百度搜索打开ISO文件的方法，嫌麻烦请看下面的分集下载）：
    ed2k://|file|flg_doct_futrue_all.rar|3341420491|E171FAC39483C2553205E234F6D75707|h=OKOKE6YBNBSFEQFDJVLF7PWSONHTWT4U|/
    《我们告诉未来》（法轮功大揭秘）（一.气功铺路）ed2k下载地址：
    ed2k://|file|flg_doct_futrue1.mpg|273492968|AAEFE87110DDDEC96A8BF8B251BEC10E|h=RMEJGRA7KJZ6MVW3DCSTKY5MJFB3OXHG|/
    《我们告诉未来》（法轮功大揭秘）（二.大法开传）ed2k下载地址：
    ed2k://|file|flg_doct_futrue2.mpg|276495576|9B10FF6105BBD09C4D5FCF2935E29A76|h=DE7XOP6SKW3TCLHPGJGZAFGH3FDVO6RI|/
    《我们告诉未来》（法轮功大揭秘）（三.破迷与正心）ed2k下载地址：
    ed2k://|file|flg_doct_futrue3.mpg|276325924|51BBAA105DC087E67962579A106A84F7|h=6FKCTC5VV2YPSHFAOCSEWEVZ5L4DYFJT|/
    《我们告诉未来》（法轮功大揭秘）（四.从常人到修炼人）ed2k下载地址：
    ed2k://|file|flg_doct_futrue4.mpg|254598848|8BDA7A8DFB4D37244FCBBDB9B817C841|h=UDWTIVJVYAFWVPWDARQC6PET7EIZKPH5|/
    《我们告诉未来》（法轮功大揭秘）（五.山雨欲来）ed2k下载地址：
    ed2k://|file|flg_doct_futrue5.mpg|278668516|075597111BF14433B6BB91D0E011FE31|h=27E2XZ44K3U42YPKGCRRIJBVZIAYMSEU|/
    《我们告诉未来》（法轮功大揭秘）（六.在魔难中）ed2k下载地址：
    ed2k://|file|flg_doct_futrue6.mpg|284717888|03809D0A404209E3AAEA9489AB28ED9C|h=XX6TZQD2WPW6T7VBCGFKRO25OEALXTWR|/
    《我们告诉未来》（法轮功大揭秘）（七.艰难岁月）ed2k下载地址：
    ed2k://|file|flg_doct_futrue7.mpg|501475044|E0E331A27DFFB5BCE0CA0C64E164BFAE|h=G3MDH2OPD6SLIHKWON65YODMQYGTFCIB|/
    《我们告诉未来》（法轮功大揭秘）（八.真相与人心）ed2k下载地址：
    ed2k://|file|flg_doct_futrue8.mpg|508928112|46D555568A9B9408B7DE89CAA3DED18E|h=OKKJEGML65XDWC75CQ4DQOEWCDCGXPWW|/
    《我们告诉未来》（法轮功大揭秘）（九.神的讴歌）ed2k下载地址：
    ed2k://|file|flg_doct_futrue9.mpg|878059524|B059C75E5F818EEC3F52DE8902930B9F|h=XPP6Z53TK26WMPCOUPG6GH4KKWFXSITY|/
    《燕赵悲歌.保定篇》（揭露河北保定残酷迫害法轮功的纪录片）ed2k下载地址：
    ed2k://|file|flg_doct_bd.rar|1609443232|6D0BE568948B8599C735D4F646D0FD25|h=YGT3JSFO6ZYCKMGH45D34DZ5M5VDP7AJ|/
    《神州血泪.广东篇》（实拍劳教所迫害法轮功学员内幕）ed2k下载地址：
    ed2k://|file|flg_doct_gd.mpeg|311471776|330097543C4C611C8317994E5320E729|h=S2XTDYVJBL6SXJD637UR6FMJ5JIUTJME|/
    《王玉芝穿越生死》（第一集.苦尽甘来）（曾是民营企业家的法轮功学员讲述在国内遭受非人迫害的亲身经历）ed2k下载地址：
    ed2k://|file|flg_doct_wyz1.rm|195838894|E58FD56EBEF6F6BB0A5FB5924070D5B1|h=L2Z3YUAT4OYLOUOQIBVWMCJUB43OTNI5|/
    《王玉芝穿越生死》（第二集.意志金刚）（曾是民营企业家的法轮功学员讲述在国内遭受非人迫害的亲身经历）ed2k下载地址：
    ed2k://|file|flg_doct_wyz2.rm|236701417|44F75590C9708D36EEB3A65EE1530F2E|h=NJFJYYGPRNYLEGWQAA7435AGNIAI7TMT|/
    《王玉芝穿越生死》（第三集.浊世清莲）（曾是民营企业家的法轮功学员讲述在国内遭受非人迫害的亲身经历）ed2k下载地址：
    ed2k://|file|flg_doct_wyz3.rm|220653930|B2DD939496022576A316DDA144009A6D|h=JECBLKROF252SRQ5XZLJDDGL53R3D7LS|/
    《王玉芝穿越生死》（第四集.穿越生死）（曾是民营企业家的法轮功学员讲述在国内遭受非人迫害的亲身经历）ed2k下载地址：
    ed2k://|file|flg_doct_wyz4.rm|224942630|CD0453281082B343B7E07A8997090924|h=VRGA7LSRI75LELM4BZOMRP5FPGMZ6PEC|/
    《王玉芝穿越生死》（第五集.真理撒遍世间道）（曾是民营企业家的法轮功学员讲述在国内遭受非人迫害的亲身经历）ed2k下载地址：
    ed2k://|file|flg_doct_wyz5.rm|220889599|8F1FB24A3E82A5D9276A8EF7CEFE2922|h=BD3G3MPGZQUTNCSDYQSXGQFW4JQIVG4G|/
    《明慧十方.第一集.走出政治，走入修炼》ed2k下载地址：
    ed2k://|file|flg_doct_mhsf1.rar|545424826|43359939D4AF4CEFAE15F92CA4B4DF7D|/
    《十年不屈的历程》（上集）（自99年被镇压，法轮功学员面对剧烈升级的迫害，10年以来宁死不屈）ed2k下载地址：
    ed2k://|file|flg_doct_snbqdlc1.flv|96076870|E72B8619473691AAF17EC61E0C48279D|h=MM3U6X7TNAF66C64N7IOUMCAISOMJAJB|/
    《十年不屈的历程》（下集）（自99年被镇压，法轮功学员面对剧烈升级的迫害，10年以来宁死不屈）ed2k下载地址：
    ed2k://|file|flg_doct_snbqdlc2.flv|83806945|C310FC12FE3F7EE06FD8BE70F1B52FCC|h=C767OZPP5DG6XNSUBIEPEJBO7W54ZVCT|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 神韵
    《风靡全球的艺术盛典_2012_全球观众分享神韵_美国》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2012usa.mp4|111643738|576835DEEA4AD9F9165D57C1B4AFE9E8|h=E7M5G4WRRBSM6P63CJRZCFWAGWTH7IZQ|/
    《风靡全球的艺术盛典_2012_全球观众分享神韵_加拿大》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2012jnd.mp4|135070680|236142167973F4D93FA358B5678E897A|h=WSFXREK7TLUARVKX6H7BJGLWHA457HIU|/
    《风靡全球的艺术盛典_2012_全球观众分享神韵_大洋洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2012dyz.mp4|68404453|A26A646250CB4C36791E1F7992A0FF82|h=3YHBW6U53Z6PEKDGCTGDJHU5NTQ4Q42S|/
    《风靡全球的艺术盛典_2012_全球观众分享神韵_亚洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2012yz.mp4|85165888|A4BA4135276D400B8C21BB612B98832E|h=SAJNHT7K6DGRD4INRTX4Q6SN2YANEZUC|/
    《风靡全球的艺术盛典_2012_全球观众分享神韵_欧洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2012oz.mp4|108336369|11B0C71FE5B1DA667B99DFCC823649D8|h=EERKKILX62L4ZBEWWFK7RX2HUOW4HVWH|/
    《风靡全球的艺术盛典_2011_神韵在北美_加拿大》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2011jnd.mp4|37186481|BFDC23A938E64A12928B04D00890EBDA|h=TWDEJBSWJ3AZBMZJSLWWBPPPKBTQNKGE|/
    《风靡全球的艺术盛典_2011_神韵在欧洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2011oz.mp4||30648308|FA0E3D3D42437697DC78043A8FF7FAF8|h=26GZNTQHU57GXQNJXOIEOQACK5675GFB|/
    《风靡全球的艺术盛典_2011_神韵在大洋洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2011dyz.mp4|26954425|313332FA0C25CCC641B9D536EF0C2A81|h=N567SEV5JSTVNY25J2QP6ROAVK6AVWI7|/
    《风靡全球的艺术盛典_2010_神韵在北美_加拿大》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2010jnd.wmv|39790599|77D33BBD9AD0E82C730B5DFFE9D2C405|h=JXGI5RIM3QD5KM23IERSFTSTJ4RDEO4V|/
    《风靡全球的艺术盛典_2010_神韵在北美_美国》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2010usa.wmv|67348835|5C7A9E158AE3C4397C54361407B3D3EE|h=TNURVKN6IVVC2KRPZLYRP7L2P4QGORCV|/

    《风靡全球的艺术盛典_2010_神韵在亚洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2010yz.wmv|91121039|7FD0D769B420A5ED4EC2F6605F7D8AB2|h=FYQI533WMHBQ4MIWABHFFOKG2RTH4ZNU|/
    《风靡全球的艺术盛典_2010_神韵在欧洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2010oz.wmv|88163909|BDF5C8E3140D25B5F1EAA2BFD2DC85C2|h=RWYMEI4BCSRPSHQLDP5QI6UF7MWA7EQM|/
    《风靡全球的艺术盛典_2010_神韵在大洋洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2010dyz.flv|28511441|52932EBB75EA3376F2493B310E3CDE3C|h=DS2WSPLMA7EA6FJBAKKDAJHTW37SPZRJ|/
    《风靡全球的艺术盛典_2009_神韵在欧洲1》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009oz1.flv|30346851|416BE52C32F3D4C6B8139D7802B684D4|h=ULYIAFN2G4U7CNSMYOO2RIA7G66BSPUG|/
    《风靡全球的艺术盛典_2009_神韵在欧洲2》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009oz2.flv|17683565|9DCB3EA04B6CDAA103862088E6140E9F|h=4RUAZNHC3HJWJ74KSL5HFPN4JU4WOD6J|/
    《风靡全球的艺术盛典_2009_神韵在澳洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009az.flv|36682803|E4098C44A4D29BE0139FC7A17075E14C|h=REICZGHX7U4SESJWBEMIZUB7RVSZLTUW|/
    《风靡全球的艺术盛典_2009_神韵在北美_加拿大》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009jnd.flv|107516341|606BB0AF713BFF1433D89C41EEBD6399|h=HHK5Q3PL5NLAECDBH64J5QD5CT5CZLA3|/
    《风靡全球的艺术盛典_2009_神韵在北美_美国》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009usa.flv|58364964|21D6912E6A67DCEFCA3DA0C9810FC546|h=A5DAZY3FCYV3KVGUJEJADO2UT47WATUV|/
    《风靡全球的艺术盛典_2009_神韵在亚洲_韩国日本》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009yz_hr.flv|16361734|8CB7C13146445165366968929762CA5E|h=57KLMQO55FXKIP7P6K63OTPMIECHDJTE|/
    《风靡全球的艺术盛典_2009_神韵在亚洲_台湾》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009yz_tw.flv|36969527|D20E2DD0E092D2D10490E1B755F33CCA|h=UMODEXOYIUX5TLKEWBOGA3JRKGTBPBF4|/
    《风靡全球的艺术盛典_2009_神韵在大洋洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009dyz.flv|28511441|52932EBB75EA3376F2493B310E3CDE3C|h=DS2WSPLMA7EA6FJBAKKDAJHTW37SPZRJ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 真善忍美展
    《“真善忍”国际美展》（一）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz1.flv|33860486|66D7B06793DBAE77C400F586057B6837|h=MV35GEQKSSEJLD7D35YSDPUQSCH7FFCQ|/
    《“真善忍”国际美展》（二）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz2.flv|40394269|AD827C803E55A22D24487CD71C938399|h=H5MMB7OG3YAVTBKPHZVMT6FETRAO4DOT|/
    《“真善忍”国际美展》（三）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz3.flv|34020899|101AA315A1CC3E464C244A36A3CC6B28|h=TIBU25TSZYD75JPSPD2F6XVGEEG5NS3L|/
    《“真善忍”国际美展》（四）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz4.flv|34151164|582B441E1A44A4287275D46F9EEB81DD|h=ELDBAR243DTVY4LRI7B5SWZ7JYH52TTF|/
    《“真善忍”国际美展》（五）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz5.flv|30629433|8B0531AEE724BD75224C10E13B6286EC|h=AJJSLFDYRPEEZDGUHAH475GOL5SLC7B3|/
    《“真善忍”国际美展》（六）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz6.flv|33223709|E3D62F6DE7A0708E6D511FFF94558BD9|h=QLHGG36RI6D65CCDNYIZMI7YOFQM7PRJ|/
    《“真善忍”国际美展》（七）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz7.flv|39111683|23FF28D2FF0054CC52C361A612507863|h=GGLVELNKDOPDUAMNVGXJIFMYQHJNJB4X|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 宇宙人生真相
    《预言与人生.先甲三日，后甲三日》（上集）ed2k下载地址：
    ed2k://|file|flg_un_yyyrs1.mpg|308806148|D65FDD41B7A3408538E52562061D176F|h=GE4O46JNB5DPRDJOGXL64YOQLNCMXUPP|/
    《预言与人生.先甲三日，后甲三日》（中集）ed2k下载地址：
    ed2k://|file|flg_un_yyyrs2.mpg|301713300|1B6BB3E20EEBA7E9662B0DCE6CB4C7ED|h=GSWOO6ZMXAGY24N75O4VD26TUCD2D23I|/
    《预言与人生.先甲三日，后甲三日》（下集）ed2k下载地址：
    ed2k://|file|flg_un_yyyrs3.mpg|314581288|0A8BB062D4E6C17585C381E816BFA0DA|h=YEZJAQQQECYHCV4MAZBGNYBSNCNVRKLO|/
    《北宋预言.梅花诗》（本次人类历史大戏还在轰轰烈烈地上演）ed2k下载地址：
    ed2k://|file|flg_un_mhs.mpg|542649352|8E4B14392BDDBECA0CC182FC9E575F09|h=ZPHWGJ45XKU2UD6ARRNCUV6ZWQ7YHZ54|/
    《预言中的今天》（人们总在一次次的事件过后，才发现预言隐藏的奥秘）ed2k下载地址：
    ed2k://|file|flg_un_yyzdjt.rar|1168785419|B7F18589BED8819F2A6518C9EBD021E1|h=77BJLHWBT26JU6ZZAMV6KPFVIY6IX4A6|/
    《未解之谜_1_史前文明》ed2k下载地址：
    ed2k://|file|flg_un_wjzm1.rm|21574100|598739B0D0440E556CE1B0721B8A448F|/
    《未解之谜_2_天然核反应堆》ed2k下载地址：
    ed2k://|file|flg_un_wjzm2.rm|28460450|285387CA4427C6FA1EF427EFC76FC8A1|/
    《未解之谜_3_经络穴位的验证》ed2k下载地址：
    ed2k://|file|flg_un_wjzm3.rm|24917503|4016CBA5878141A606C93FF34C0E5447|/
    《未解之谜_4_特异功能_天目》ed2k下载地址：
    ed2k://|file|flg_un_wjzm4.rm|21604437|123256B4B9C1960D43A7D021D08F22F4|/
    《未解之谜_5_时间与空间》ed2k下载地址：
    ed2k://|file|flg_un_wjzm5.rm|40558757|E302DCDACC52D0B2F62787E3CAEE29DE|/
    《未解之谜_6_万有引力》ed2k下载地址：
    ed2k://|file|flg_un_wjzm6.rm|25318475|1592F0ED04816928094D77267733FF04|/
    《未解之谜_7_现代科学的迷思_进化论（1）》ed2k下载地址：
    ed2k://|file|flg_un_wjzm7.rm|21537988|83E142D7187747669EB6FA0E4E4379D8|/
    《未解之谜_8_现代科学的迷思_进化论（2）》ed2k下载地址：
    ed2k://|file|flg_un_wjzm8.rm|13205504|5B103B26F6850E136B2F9629CF5594AA|/
    《未解之谜_9_前生今世_元神不死》ed2k下载地址：
    ed2k://|file|flg_un_wjzm9.rm|24748221|AFEEFDA0F1815F9D387C83620E89138A|/
    《未解之谜_10_气功与修炼》ed2k下载地址：
    ed2k://|file|flg_un_wjzm10.rm|23620456|153918BCFE2C49E3F0396676CB11F207|/
    《未解之谜_11_北纬三十度》ed2k下载地址：
    ed2k://|file|flg_un_wjzm11.rm|26299015|F38E16A43DF6D1D8E381C558D15031BC|/
    《未解之谜_12_认识法轮功》ed2k下载地址：
    ed2k://|file|flg_un_wjzm12.rm|48883763|F0EE13A8B12D0F14CCD1D6F3EA422447|/
    《未解之谜_13_病之迷》ed2k下载地址：
    ed2k://|file|flg_un_wjzm13.rm|42499648|63BA32B28E5971CD58EF704652A1D7BC|/
    《未解之谜_14_神秘的玛雅》ed2k下载地址：
    ed2k://|file|flg_un_wjzm14.rm|24517412|A934CCBCF94692D2DF80E8CFF9785AE8|/
    《未解之谜_15_幽浮-UFO》ed2k下载地址：
    ed2k://|file|flg_un_wjzm15.rm|27705407|695C70B964A5C66CBEBE616DEA8543A7|/
    《未解之谜_16_生命之谜雾》ed2k下载地址：
    ed2k://|file|flg_un_wjzm16.rm|25611465|64E476231EA78C33F9BE9340570A0ED4|/
    《未解之谜_17_巨人》ed2k下载地址：
    ed2k://|file|flg_un_wjzm17.rm|25651405|E392FC52EAE04BD852FD5287D677C053|/
    《未解之谜_18_月亮之谜》ed2k下载地址：
    ed2k://|file|flg_un_wjzm18.rm|26934933|755FD250770F7D3041D43BB4263A995E|/
    《未解之谜_19_肉身不腐》ed2k下载地址：
    ed2k://|file|flg_un_wjzm19.rm|20498499|C9E22BD7D8F03E29D5AF5EDB9D120B14|/
    《未解之谜_20_史前人类的现代生活》ed2k下载地址：
    ed2k://|file|flg_un_wjzm20.rm|25048345|5724A4F20A53CA12FD1C08A2C7A8F352|/
    《未解之谜_21_中国预言》ed2k下载地址：
    ed2k://|file|flg_un_wjzm21.rm|24279227|E1094A34F017D27BD01117AF086A73BE|/
    《未解之谜_22_有感知的水》ed2k下载地址：
    ed2k://|file|flg_un_wjzm22.rm|26715030|8FD598469ABAD7C5ECA667AAC7D4CAE8|/
    《未解之谜_23_人体超常现象-意念》ed2k下载地址：
    ed2k://|file|flg_un_wjzm23.rm|22663577|38AC60E42D414D305B16A25BC324B75B|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • ---------------------------------------------------三退大潮----------------------------------------------------

    二零零四年十一月，《大纪元时报》发表了旷世巨著——《九评共产党》（简称《九评》），给为祸人间一个多世纪的国际共产主义运动，特别是中国共产党盖棺论定。《九评》引用中共官方史料，入木三分地揭穿了中共的起家史、杀人史、暴政、流氓本性、邪教本质……在其执政的50多年其间，中共给中国带来了无数的灾难， 三反、五反、土地改革、反右、大跃进、文化大革命等运动，导致8000万以上中国人被夺去生命。

    《九评》发表不久立刻在国际社会引起强烈反响，很快就被翻译成英、日、德、法、韩、俄、西班牙、越南、意大利等多种语言，在韩国等一些国家，《九评》登上了畅销书第一位。

    这是一部震撼全球的书！这是一部半个多世纪以来无人敢写的书！这是一部集多位专家、教授、学者研究成果的书！这是一部揭穿谎言、声讨罪恶、唤醒国人摆脱恐惧麻木、使中华民族走向伟大复兴的书！这是一本正在解体共产党的书！

    《远华案黑幕》作者盛雪：我认为大纪元《九评共产党》系列宏文可以称为对中共的魔鬼终结者

    因为《九评》，无数人看清了共产党的真面目。顺应这一形势，《大纪元》于二零零五年一月发表郑重声明：

    广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。

    如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其它组织的 （被邪恶打上兽的印记的）人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其它组织的人作证。

    天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！

    大纪元 2005年1月12日

    此一声明，拉开了中国精神觉醒运动——“三退”大潮的序幕（退党退团退队，简称三退），形成自天安门六四事件以来最大的退党热潮。

    贵州省平塘县掌布风景区有块2.7亿年前的天然化石（人称“亡共石”），“中国共产党亡”五字清晰可见，图为风景区门票

    去网站自己三退或帮他人办理三退（需翻墙）：
    大纪元三退平台：http://tuidang.epochtimes.com/
    全球退出中共服务中心：http://tuidang.org/

    去skype上找人帮忙三退：
    去http://download.skype.com/SkypeSetupFull.exe下载正版skype，下好后安装，注册一个帐号登录；搜索以下帐号之一，添加为“联系人”，即可找对方帮忙三退，这些帐号还提供翻墙软件及电子书等协助：希望小语:xinsheng911；QQ冰:amanda-99999；堡妮:tarn0608；晶晶看世界:amanda-ok；QQ淮:maremare52；小蜜蜂:snuih-kloop；琪芳:aa0910573704。
    注意：skype有安全风险，中国大陆用户最好临时注册，用完就扔，不要大量加好友，更不要经常使用。

    为什么要三退呢？《九评共产党》给您无法辩驳的理由。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《亿万年前的藏字石》（2002年，贵州平塘县发现一块亿万年前的藏字石，上书“中国共产党亡”六字，人称“亡共石”）ed2k下载地址：
    ed2k://|file|3t_czs.flv|12639013|ED85871D4FCBA0EB8EB1F46FC3B4B076|h=JC2MJSYTCJFR7TAJGDAKAJ7DTFCCIGWS|/
    《天象与石情》（贵州平塘县亡共石“中国共产党亡”的预示与顺应天象的九评共产党及三退大潮）ed2k下载地址：
    ed2k://|file|3t_txysq.flv|5748676|CBEDD8B5C0804ACB189D225A0CD375CA|h=HNSPWWPP5RWV4TPB6VPF4OI7JGZT72RW|/
    《九评共产党》语音版（一至九集打包）（这是128K/MP3文件，可用电脑、随身听、手机等播放）ed2k下载地址：
    ed2k://|file|3t_9pMP3.rar|465042171|0BDC409A84F3A6830F9CBED4BA7950D1|h=I2KZO7NUU5LKY73FF4GHBDLWBCVWHUT7|/
    《九评共产党》（一至九集打包ISO，请百度搜索打开ISO文件的方法，觉得麻烦的请看下面的分集下载）：
    ed2k://|file|3t_9pISO.rar|7973222714|44F19DB1B6DF9213446D51ABEBB28F24|h=5I4ZEFXYEA5O5YHLC5EMUBR4OTHC74HE|/
    《九评共产党》（一）（评共产党是什么）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p1.mpg|357445144|663DB3C2E0192DC59EA93096F83645BE|h=2F356KKKREOZ7DSJZBJ2KJ7QCO2EA4IB|/
    《九评共产党》（二）（评中国共产党是怎样起家的）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p2.mpg|517852272|C2BC63EC237A818CD901E1196894A6DE|h=YI3MB6E47ABFOCCPSTTQR4LXIGDBCBV3|/
    《九评共产党》（三）（评中国共产党的暴政）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p3.mpg|651933128|9E086B555F4725C4921B190174B8A616|h=YRMZ7TU7A6ZSDGDXBISVGEBOUE2RGOIQ|/
    《九评共产党》（四）（评共产党是反宇宙的力量）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p4.mpg|358693132|FD8A60EAB3E3DC28D38999C030C59C2F|h=TBJ5QILTGOXDNVTTCCLSHVAQGD5FAIQM|/
    《九评共产党》（五）（评江泽民与中共互相利用迫害法轮功）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p5.mpg|503905948|A64C004D2E2BF8BADE2E428FC18C37BB|h=RY4OOA4XHNXAIGQROIS5PFLYCN7WC6AO|/
    《九评共产党》（六）（评中国共产党破坏民族文化）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p6.mpg|646897020|8821810BA979A546952B545E33A5348A|h=37DMELTFUWCEQ5U76ONPQDCQHD2TNPFY|/
    《九评共产党》（七）（评中国共产党的杀人历史）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p7.mpg|424871356|7D2BA277D306D5CBFB2148A6AF426378|h=WAS7O3GIXJWEJHVCRZ5VORRL6LWAS5RU|/
    《九评共产党》（八）（评中国共产党的邪教本质）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p8.mpg|422591512|78195B453132C684565EEE5E0CEC16DA|h=FGKEWXWRYDE7O5LUFVIK7UY6TUT4CHST|/
    《九评共产党》（九）（评中国共产党的流氓本性）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p9.mpg|757637944|391C2E8E93F3D1581BF38A69A66E6A9F|h=ZNVF7SYOZPTPWJYRXFLNT6SEKI4OA6YH|/
    《九评共产党》（片尾曲）（苍生归正道，江山复清明。非常经典的歌曲！）ed2k下载地址：
    ed2k://|file|3t_9p_song.mpg|23900016|82A6761B36A49097175DCD558EAEB975|h=CIQ6RRCRDYA7ASIO7R3SPKSV53YWFAQH|/
    《解体党文化》mp3（从根本上拆穿中共党文化的迷魂汤，重建人与神的联系，重建人与人的和睦）ed2k下载地址：
    ed2k://|file|3t_jtdwh_mp3.zip|256367278|F2C5CF069BE74607EBEB387D31B5CF09|h=NCJRANLCWH27TIYMLJEVAZKVAIZGCQGC|/
    《侃侃而谈》（新唐人电视台“漫谈党文化”系列节目，为您揭示中共党文化的“迷魂汤”）ed2k下载地址：
    ed2k://|file|3t_mtdwh.rar|1231422197|F0EF77738A152BF651EE60725D125639|h=GOGNJLHUDTNK5BATRKPKV6VVOH5VHWAR|/
    《拨开迷雾看中共》（新唐人电视台视频精选）下载：
    http://hotdownload.org/other/bomiwu/（翻墙去此地址，下好后用winrar合并，解压出一个ISO文件，可刻盘或用LevinISO等软件打开）
    《艰难的跨越》（上）（3000万退党的背后）ed2k下载地址：
    ed2k://|file|3t_jndky1.rar|400852785|CE0216541DBFC7C2FD5C44C532DABB6A|h=E2DMMSH4FGKGGV363NUHEN2ZCYKHLOPE|/
    《艰难的跨越》（下）（3000万退党的背后）ed2k下载地址：
    ed2k://|file|3t_jndky2.rar|432330306|41CDC5AB836EE5096AF8075EFC6BC5F0|h=I2XKTKMAB4D36PFGBRQIVMFB4FBKKIQ3|/
    《高智晟律师声明退出中共》ed2k下载地址：
    ed2k://|file|3t_gzs.ram|1073382|62A10BED16F0B91F39CA665DD69FCC33|h=TDFDBCI2HDTK2WZW2MXSIITVMTZ7AN27|/
    《外交官陈用林的选择》（中共驻悉尼领事馆领事陈用林2006年与中共决裂，揭露中共渗透海外花60%经费打压法轮功）ed2k下载地址：
    ed2k://|file|3t_cyl.rm|67408202|683DF056E4F4FDA9EEE620E1C76C2276|/
    郝凤军《我为什么逃离中国》（一级警司郝凤军不愿镇压法轮功等信仰，毅然出逃并退出中共）ed2k下载地址：
    ed2k://|file|3t_hfj.mp3|2216952|B003EBF42482A1A48D621BBCF0E1C637|h=QNNLJZ5IDRPE3UL6ZHDL7UQO6CFCUOMY|/
    《"叛逃者"的故事》（陈用林和郝凤军的"叛逃"过程）ed2k下载地址：
    ed2k://|file|3t_ptz.flv|85629175|61314E71A99CC541DE8B35ABA16C10C5|h=36VYAV5YKDXNLG7DQNOEGQMDLPKETT5P|/
    《前中共国安官员李凤智公开退党》（国安高级谍报官李凤智在华盛顿中使馆前声明退党）ed2k下载地址：
    ed2k://|file|3t_lfz.flv|76419961|7227426C994CC36AFF6F963AAE8DE63F|h=7U45MSREOK7Y2FGC4YJHQYVMFUITOS5P|/
    《揭开国安部神秘面纱》（国安高级谍报官李凤智揭密中共国安部）ed2k下载地址：
    ed2k://|file|3t_zggab.flv|189330017|BB90BFBB092CD9DEBD64FB0DCB7773C8|h=36CKLFDVKLG6JUDIMNSSUZ2YOUYP2BJS|/
    《山西省科技专家协会原秘书长贾甲在香港中联办前决裂中共》ed2k下载地址：
    ed2k://|file|3t_jj.flv|98115822|E30F2B64D533ADDABB5C63282B6DDE52|h=N7RROIB5XSZIMPWEQZA3EDPNMCHAFD75|/
    《贺三退9千万：香港政界名人支持退党》（梁国雄、梁耀忠等香港立法会议员盛赞退党大潮正在促进中国走向民主）ed2k下载地址：
    ed2k://|file|3t_hklgx.zip|10641114|F570F632898B77BAF129AD7596FA8C2A|h=4PDDHD7ZMOMMF6G3HWM7FRENUJI3YDE6|/
    《贺三退一亿：香港知名媒体人公开退队》（香港网络电台台长杨匡声明退出中共少先队）ed2k下载地址：
    ed2k://|file|3t_hkyk.flv|9733365|38577A10F01A14087AF8C09B9BFA9153|h=JAFAWYQH22JBWCQFKS6PNHIA7BMRXIOG|/
    《贺三退一亿：香港教授：退党是有良心的人的选择》（华人民主书院新任校长郑宇硕盛赞三退）ed2k下载地址：
    ed2k://|file|3t_hkzys.flv|7442138|50A5BFD65C701A38BDEEB9E53BD9D653|h=FYX6XESEXWJVUX6UVAAEJPFIC3SNXPDU|/
    《贺三退一亿：普京前顾问：退党潮是重大事件》ed2k下载地址：
    ed2k://|file|3t_pjgw.flv|22389770|2592F424868567CDB6A79342515FA992|h=UOKKIANMY2ODXNH77W3E4NPBUMLFE3HU|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------中南海内幕---------------------------------------------------

    2000年江泽民在新闻发布会上大骂香港记者太幼稚

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《毛泽东在中共九大的发言》【1969年罕见视频】【流氓本性大暴露】ed2k下载地址：
    ed2k://|file|znh_mzd9da.rmvb|3747587|8FCF0BC5316139DAF7C6CBA2C0463F35|h=BY4RJ4YG3DXGGA3ODEIZDU3INOCRSB4B|/
    《恐怖魔王-毛泽东》（禁片）ed2k下载地址：
    ed2k://|file|znh_kbmw.avi|365887488|D91CF24AE471EDF0CEED4537DA0193D1|h=45IQGUYHUFPISZTPVKWDUVZQLHLHYD6T|/
    《恐怖魔王-毛泽东》（禁片）中文字幕ed2k下载地址：
    ed2k://|file|znh_kbmw.chs.srt|98376|92140E080DDA760194F5623E936DA0D4|h=ZXFZVO6BSECIDRRWP774G4N4QHZPS22W|/
    张戎谈《毛泽东鲜为人知的故事》ed2k下载地址：
    ed2k://|file|znh_zr.rmvb|74086549|46E012F7A797E316548CC08C2AA1A592|/
    《党魁真面目——认清毛泽东、周恩来系列全81集》（收集毛泽东、周恩来鲜为人知的故事汇编而成）ed2k下载地址：
    ed2k://|file|znh_dkzmm.rmvb|74087167|FAD416B48CB0486BC29E5F46EE3DDFF8|h=LETNTEOUAWX5NLS4OHXU6IVOGF4PIT7K|/
    《江泽民其人》（汉奸历史，出卖国土，六四，在政治局其他六常委一致反对下执意镇压法轮功等等）ed2k下载地址：
    ed2k://|file|znh_jzmqr.mpg|774972660|4F5FEC377049EAF35EC2040344D58DAB|/
    《江泽民大骂香港记者》（江氏最被广为流传的一个视频）ed2k下载地址：
    ed2k://|file|znh_jzmmjz.asx|10526179|BD9059027A23B29F8123E07B0095EEC0|h=SJF6NZBVSVKXS2LKNRX26WK5NBJEGPFV|/
    《胡锦涛遇刺与中共内斗》（独立评论）ed2k下载地址：
    ed2k://|file|znh_hjtyc.ram|25493478|AA92FF071BF92838CDB918F20EC83875|h=CILOGE4JG6XFYVKIOLOYPGPSMSVSDY6G|/
    《温家宝CNN专访谈六四》ed2k下载地址：
    ed2k://|file|znh_wjbzf.mp4|47544929|43BD22A40D2DE38225DB7F1CAE4447DD|h=HCQKPDEL3NXBC6QF73O4C2O7UPSJ5A7U|/
    《中南海内幕》ed2k下载地址：
    ed2k://|file|znh_nm.rm|57737216|72B13CD83B499E8282D183A45A271967|h=HDB2XZK3F2QAH3FOH5HJOXZGAVQGR2QE|/
    《中南海幕后秘史》ed2k下载地址：
    ed2k://|file|znh_ms.rm|57737216|72B13CD83B499E8282D183A45A271967|h=HDB2XZK3F2QAH3FOH5HJOXZGAVQGR2QE|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------辛灏年演讲---------------------------------------------------

    辛灏年，原名高尔品。中国安徽巢县人，1947年生于南京。武汉大学中文系毕业，中国大陆知名的作家和学者。“六四”之后，曾数次上街游行，抗议中共天安门大屠杀，并愤而辞去了所有“社会职务和荣誉头衔”。嗣后，曾两度应邀赴北美讲授“中国现代史和中国新文学”。1994年春，赴加拿大多伦多大学访问学者。同年底，应台湾《联合报系》的邀请，赴台作访问研究。1995年夏，应美国哥伦比亚大学邀请担任访问学者，翌年2月被哥大聘为历史学博士后研究员，1997年后担任哥大访问学者。辛氏曾于中国大陆出版十余部文学历史著作，具有广泛影响。1994年来北美后已发表中国现代史专论20篇，并应邀在美、加十几所大学和各地侨界讲演“中国现代史反思”系列50场，次次引起轰动。1999年《谁是新中国》出版，一时间热评如潮，蜚声海内外。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 辛灏年澳洲巡回演讲《谁是新中国_1_专制改良与共和革命》ed2k下载地址：
    ed2k://|file|xhn_shxzg1.rm|143563976|747038A4DE7FA26F0C814D7638C5B50B|/
    辛灏年澳洲巡回演讲《谁是新中国_2_内忧外患与走向共和》ed2k下载地址：
    ed2k://|file|xhn_shxzg2.rm|163995885|75306C88879D61354A5D644069ACA262|/
    辛灏年澳洲巡回演讲《谁是新中国_3_卫国战争与真假抗日》ed2k下载地址：
    ed2k://|file|xhn_shxzg3.rm|222582999|506DA8146B0850F580976C91B8D26A53|/
    辛灏年澳洲巡回演讲《谁是新中国_4_共和惨败与专制复辟》ed2k下载地址：
    ed2k://|file|xhn_shxzg4.rm|250039831|CD47CF0B2A0653756C980A8C915611FA|/
    辛灏年《谁是新中国》电视专访（第一集）ed2k下载地址：
    ed2k://|file|xhn_shxzgzf1.rm|25610189|4D948FCC84BEC99543FFFD2D41C2A6C9|/
    辛灏年《谁是新中国》电视专访（第二集）ed2k下载地址：
    ed2k://|file|xhn_shxzgzf2.rm|25463124|755C2E0E9221A60ADDEE5C7FD37321C4|/
    辛灏年《谁是新中国》电视专访（第三集）ed2k下载地址：
    ed2k://|file|xhn_shxzgzf3.rm|25334804|2D4D98A800D867F7672B54388573707E|/
    辛灏年《孙中山与共产党》（上）ed2k下载地址：
    ed2k://|file|xhn_szsygcd1.rmvb|154486906|D7BA793A369BD20F90A9681F675E42BE|/
    辛灏年《孙中山与共产党》（下）ed2k下载地址：
    ed2k://|file|xhn_szsygcd2.rmvb|130689414|C38093B3BE86975E47476F67DC7A7D7C|/
    辛灏年《谁孕育了辛亥革命？》（上）ed2k下载地址：
    ed2k://|file|xhn_xhgm11.flv|149898140|BECB0BE239ADF0DED9058DEF0A1FD19C|h=E2TRWCLK7VWP74U4SZL7U7DICNVUSVW2|/
    辛灏年《谁孕育了辛亥革命？》（下）ed2k下载地址：
    ed2k://|file|xhn_xhgm12.flv|156629559|2A65622DD96C12E8985A7CABB17CEBBE|h=FEN3MBHHY2B5RSKOKC5OCWWJNU2QIEMO|/
    辛灏年《谁说辛亥革命失败了？》（上）ed2k下载地址：
    ed2k://|file|xhn_xhgm21.flv|138219754|349875CCE9208DF9479CB9C3594F93AF|h=OZNRWFACPR2QG2NADXJQBXG5OIZUC6V6|/
    辛灏年《谁说辛亥革命失败了？》（中）ed2k下载地址：
    ed2k://|file|xhn_xhgm22.flv|158817877|3E9F974052B8D5D64B158B2FA8686657|h=MLB45XYYW7AVCAJP2LAWSR6LLNUUPFON|/
    辛灏年《谁说辛亥革命失败了？》（下）ed2k下载地址：
    ed2k://|file|xhn_xhgm23.flv|160273353|28724D273EABDB191107884CD6C592B6|h=YLCUGP2RSN5FMMAS3VO2C4L4WIRIQSSE|/
    辛灏年《谁背离了辛亥革命？》（上）ed2k下载地址：
    ed2k://|file|xhn_xhgm31.flv|148861176|62604FC89FB3223CA4866E36B02389E4|h=2KHQNVH2XVJJN6ZV7FKK7HLEPO5O3JFT|/
    辛灏年《谁背离了辛亥革命？》（中）ed2k下载地址：
    ed2k://|file|xhn_xhgm32.flv|148779028|543F48E8D2A30C9B0B4FA63E061812BC|h=K3WHR37JMRSF4AO7LPAIPI2E7XYODISP|/
    辛灏年《谁背离了辛亥革命？》（下）ed2k下载地址：
    ed2k://|file|xhn_xhgm33.mp4|136622368|28DD6E8D98DE00AE7F2F7B9F2820D56B|/
    辛灏年《禁片赏析-走向共和》（1）《中共为什么禁播<走向共和>？》ed2k下载地址：
    ed2k://|file|xhn_zxgh1.rm|31974911|B96345A0841883CFED8A86862C1E9DF6|h=JRTFCAN36YPONOTMV3WHJDGBYI6K6HSS|/
    辛灏年《禁片赏析-走向共和》（2）《颠覆传统人物塑造的<走向共和>》ed2k下载地址：
    ed2k://|file|xhn_zxgh2.rm|40849701|764D841844B1690C40BAC15279902211|h=BEVYL46PNLHRM6YXIH65MWFSFKNRSBRU|/
    辛灏年《禁片赏析-走向共和》（3）《谁是真正的共和国？》ed2k下载地址：
    ed2k://|file|xhn_zxgh3.rm|37874074|02252C6DA6C4FA67F69351FE2D4257B4|h=DSWL7W3EAOZHOSW23EFEW3WN5ABOW72I|/
    辛灏年纪念抗战胜利六十周年（上）《谁是卫国战争的中流砥柱？》ed2k下载地址：
    ed2k://|file|xhn_60kz1.rm|106916155|6316D347300852ECEDA6A2972CD6E9DE|h=7I3PNSHWOTLDN3UOZWWNUWS56777MYOB|/
    辛灏年纪念抗战胜利六十周年（下）《中共在卫国战争中做了什么？》ed2k下载地址：
    ed2k://|file|xhn_60kz2.rm|97644121|127F421003AA7C23C82D27C12EE01F51|h=3DCJ5H3E3DDZVLFHE24MA3VVIOMQBHCJ|/
    辛灏年《对<九评共产党>的两个看法和四点感想》ed2k下载地址：
    ed2k://|file|xhn_9p.rmvb|159795079|B1A97410E84AA9193170F2274B74C26A|h=AHFEOYM2LPNITDJLXWLDIA7GBKXNGIO7|/
    辛灏年《马克思主义究竟是什么？》ed2k下载地址：
    ed2k://|file|xhn_marks.rm|81904157|093A7B106505265A3DFBF122AA9E0A30|/
    辛灏年系列问答访英篇《驱除马列,还我中华》ed2k下载地址：
    ed2k://|file|xhn_qzml.rar|943141302|85415E78EF165AD939C7C2376AE127D6|h=KOGOUNEJOANHOJ24BWLUFBFZNXG343GY|/
    辛灏年演讲《做中华儿女，不做马列子孙》ed2k下载地址：
    ed2k://|file|xhn_zzhen.rar|391939486|DDA51FBD7AC17A0049ED609F91FD1C9D|h=UE7QUBN7VXHTBQZ7EIUMXHBUBQNB2OR6|/
    辛灏年澳洲演讲精彩问答《你是爱中共，我是爱中国》ed2k下载地址：
    ed2k://|file|xhn_faq1.rm|161675111|BBEBFF6A9ACE588DCDF9766B420C17A7|h=6QAXFWV5ZCXZRRSQK57QM4QZ2XUV5XJR|/
    辛灏年澳洲演讲精彩问答《没有共产党，中国必辉煌》ed2k下载地址：
    ed2k://|file|xhn_faq2.ram|45869012|E38195F3F77CC2FA5E2DC4C686AC7F5F|/
    辛灏年《伦敦谈心路寄语留学生》ed2k下载地址：
    ed2k://|file|xhn_xl.flv|114869977|7B8FCA8BFFE9E7110239EBED7F46088E|h=TO3TS72CYXQXHJWA2VWFXH3DMVQZ3DSK|/
    辛灏年演讲《太阳最红的年代》（上）ed2k下载地址：
    ed2k://|file|xhn_sun1.ram|118591475|594384AD6117BA1D65FBEDE8D20FFAE8|h=PPUU3AYCRKLSWCEAMULW3XAZCPMFM4QV|/
    辛灏年演讲《太阳最红的年代》（下）ed2k下载地址：
    ed2k://|file|xhn_sun2.ram|89127155|1DFC04AB67466979236E48FF3BAB0192|h=5YVZUN67L2LTUN525ZZVLR7DQLOLKZG6|/
    辛灏年演讲《中国命运与台湾前途》ed2k下载地址：
    ed2k://|file|xhn_twqt.ram|203536333|C56BBCBBC54CA8AF0B41C8628DE22782|h=7KJTNFVH4KDKZYPONDC4PAVGU3XCB4J4|/
    辛灏年《台湾民意与统一》ed2k下载地址：
    ed2k://|file|xhn_twmyyty.rm|34729275|273F1688CD63AA17B91A39674C4CEED8|h=V6XZOQSL7FPHIKG7PGGLJQ7QK4DR2MFA|/
    辛灏年演讲《中国统一的原则、道路和时机》ed2k下载地址：
    ed2k://|file|xhn_ty.rm|121811425|5D44EB891BB687C994D40676EFF4A90E|h=CUQ3BU3FGWA2LEMSXRXHC7L2ODTYFITL|/
    辛灏年《中共改革开放给中国带来了什么？》ed2k下载地址：
    ed2k://|file|xhn_ggkf.rm|196634075|DDB483D6783D8546D6B07D054A8CA42E|h=2ICJFRBWW6EUEJNNKIRERGIKNML7CERB|/
    辛灏年《一封发自石壁三村的电子邮件》（上）ed2k下载地址：
    ed2k://|file|xhn_sbsc1.rm|25942086|8A6BD072DFF85C50E05A4191F6BD61B4|h=O2Q7VEW4OYHG6PTG2I4675SEOPDC2SQ7|/
    辛灏年《一封发自石壁三村的电子邮件》（下）ed2k下载地址：
    ed2k://|file|xhn_sbsc2.rm|25937070|050D83DCF5F2E7D4761F07210FBEDCD6|h=U24Y6PBGUYNCAWJPIFKULQJI5STGYPQC|/
    辛灏年《谈[六四]--从改良到革命》ed2k下载地址：
    ed2k://|file|xhn_64.mpg|650094844|0245E796A0CFD7A68F985B709B251646|h=7SYX5PUBYE4B2A6EYBVCRNC5PG6EZOHV|/
    辛灏年评《反国家分裂法》ed2k下载地址：
    ed2k://|file|xhn_fgjflf.ram|62858641|88232E81A9A57311A7A3B5CD674E683C|h=6EEJCT4ENM2FBY25VS4K4DZ3SRUY22EC|/
    辛灏年《胡锦涛与中共反美运》ed2k下载地址：
    ed2k://|file|xhn_hjtfm.ram|43037499|66F486DD58E2C7B22E0AA37588D3D294|h=7U6Z4LIWDZY42GGMICHJBQJBYBCGAZ63|/
    辛灏年《胡锦涛的新思维：中美必有一战》ed2k下载地址：
    ed2k://|file|xhn_htjxsw.ram|61755288|35B231D8842ACA11D64C449EDC10AA0A|/
    辛灏年《受骗的不仅仅是中国人》ed2k下载地址：
    ed2k://|file|xhn_spdr.rm|51313376|1236C00F725FD3B0389237A008E165E7|h=6ZFIEX4T46YQTBO26DJ5FI4CIC4YWMKC|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------艾未未纪录片-------------------------------------------------

    艾未未，1957年生于北京，诗人艾青之子。身为艺术家，艾未未同时活跃于建筑、策展、摄影、电影以及社会文化评论领域。2008年，艾未未担任北京奥运会“鸟巢”的设计艺术顾问。

    艾未未关注维权活动，对中国内地多个涉嫌政治腐败而引发的事故进行过调查，包括毒奶粉事件、汶川大地震中因政府兴建学校偷工减料而倒塌导致大量学生死亡事故、声援被迫害的维权人士等。因其行动及言论曾受到政府的软禁和暴力对待，导致颅内出血，手术后才免于生命危险。

    2011年4月3日，艾未未于北京被当局扣留，但超过法定期限一个多月仍未被起诉，中共透过传媒指控艾未未涉嫌逃税等多种不当行为，后来公安机关声称查明艾未未涉嫌经济犯罪。他被扣留事件触发外界关注及部分人的声援，有不少评论认为他的被捕与他参与维权活动及抨击中共有关。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 艾未未《三花》ed2k下载地址：
    ed2k://|file|aww_sh.m4v|474984898|0AA32E4BC33C7CC6B9EFE12A1BCA9F59|h=NRDQM5UEKRIQ63MRRHLPPLB63ZCCO6UK|/
    艾未未《花好月圆》（上）ed2k下载地址：
    ed2k://|file|aww_hhyy1.m4v|414911883|EC9700F4E1F765FD755C7F27C91FDD87|h=TJSOALFVD3KQD6GOZUY3UXDQHII7WKLC|/
    艾未未《花好月圆》（下）ed2k下载地址：
    ed2k://|file|aww_hhyy2.mp4|260971159|B88852385986B17ED06A7A5811E2EBEA|h=AAJVZH7H63OMJ5GWGCUS5M3JB3JJ6MV3|/
    艾未未《念》ed2k下载地址：
    ed2k://|file|aww_n.mp3|211558849|E24B1327FE0D068B35C2574B9C932D99|h=CZSHN2T7ZMHFX4KIOBKNU522QJ7QIA2I|/
    艾未未《老妈蹄花》ed2k下载地址：
    ed2k://|file|aww_lmth.mp4|614659356|FFF422F22E693EB55ACAEA8ECBE53E95|h=SQ23I6TQ37DDIKNBQMK4QLGM4WTPKDTZ|/
    艾未未《4851》ed2k下载地址：
    ed2k://|file|aww_4851.mp4|422620086|46AD7678916BE90679170D6C88942DD1|h=VJKG7DSUY3IFRMOHMFXAFYCR3SQ4ONBU|/
    艾未未《美好生活》ed2k下载地址：
    ed2k://|file|aww_mhsh.m4v|509241040|9CD0226D0C9CB834177A849FE0447849|h=ZV34OSBNX7T2LNTPYZ46E3M4YYEVTR2V|/
    艾未未《花脸巴儿》ed2k下载地址：
    ed2k://|file|aww_hlbe.m4v|815835245|599ACB56FAE495488ABE2676FA81CFAF|h=UD4OKIWHVYV7H6VDIS7NZPA4EFK47YBT|/
    艾未未《童话》（上）ed2k下载地址：
    ed2k://|file|aww_th1.mp4|872564912|F3DB3913692ED74921F616BB600F42E5|h=FKPMBKMYR5LUG4NRROFHQHZSKPDCGHOW|/
    艾未未《童话》（下）ed2k下载地址：
    ed2k://|file|aww_th2.mp4|726702216|970CB9078035AF04055DF826FA83CAC6|h=W6MMWI6HTCVH2TX4JSVHR4LJLK5R6T6R|/
    艾未未《李庄与探监者一起唱薄熙来之歌》ed2k下载地址：
    ed2k://|file|aww_lz.m4v|42471671|4A86F3AC64A450DDB0437F4382896B8C|/
    艾未未《一个孤僻的人》（杨佳案纪录片）（上）ed2k下载地址：
    ed2k://|file|aww_yj1.mp4|586973931|AEEADD032FE088BEF88FB666EDC43486|h=INQO4VQIGG2XSD5A5LHKGZVA4BHBVAD6|/
    艾未未《一个孤僻的人》（杨佳案纪录片）（下）ed2k下载地址：
    ed2k://|file|aww_yj2.mp4|701762871|53AC03C78CFE90638D966C002BD13379|h=4AGUBYJCLUT26JCDYTLL7TCUKZYUGLBS|/
    艾未未《王静梅》（《一个孤僻的人》续）ed2k下载地址：
    ed2k://|file|aww_wjm.mp4|198604170|E67401CF65ED14ECEF969B425DF65E0B|h=FHQM5HHOQGVGNWU3PM3BQXYQN5746IUT|/
    《艾未未CNN访谈》ed2k下载地址：
    ed2k://|file|aww_cnn.m4v|152383944|D818ECCA723FB38084595DA8323AABDC|h=QNATSONOZVEOBMIBWBL7MBUKYMDPVFFU|/
    《艾未未CNN访谈》中文字幕ed2k下载地址：
    ed2k://|file|aww_cnn.chs.srt|28863|833AA0306A0420C7CADC6AFCBADA9A53|h=RW44NDQLOTTQQ7O4VWX5OFQZVDP7CH6H|/
    艾未未《聊天》（与16位媒体工作者的对话内容节选）ed2k下载地址：
    ed2k://|file|aww_chat.mp4|950235693|A5F33868970BC751059A248ECBDE5F30|h=DX6A3DXU7RTOPYTZPSSQBHNZVIZYPKKK|/
    艾未未《喜梅》（关于河南艾滋病患者的采访）ed2k下载地址：
    ed2k://|file|aww_xm.m4v|88529585|90D461FA8B01AA2C3CFEEFBE24A580CC|h=WFTPVIDVXEWY2N5MF66OEJWBQ2HMNMTS|/
    艾未未《刘年不利》（刘晓原律师出国机场被阻）ed2k下载地址：
    ed2k://|file|aww_lnbl.m4v|69872665|C8519AA19F027439785C4AEA06F41C77|h=3VRIIFMFGEKONJGUKGYLOWKRLQ4VACJZ|/
    艾未未《孙亚》（关于艾滋病）ed2k下载地址：
    ed2k://|file|aww_sy.m4v|102603801|C9B6185EA247EFF3B3274BEBFDBAF45A|h=47TKWWPD4DDQJD2TZV6HEK2V6PPX6V34|/
    艾未未《上面打了招呼》（有关2009年贾樟柯、赵亮退出墨尔本电影节的解释）ed2k下载地址：
    ed2k://|file|aww_smdlzh.m4v|23361422|65AD626A67404173ACFBB6609EEE5C8A|h=RX3VUACM7KQBL2GS64M74OUUWFJF5GYC|/
    艾未未《警察打人了》（2010年10月16日，记者殷玉生被北京警察跟踪、殴打、限制人身自由）ed2k下载地址：
    ed2k://|file|aww_jcdrl.m4v|108939906|AE633A4E4AAC3515A11132E5E254FE1E|h=3O2FI3NXT5SOT762ZG6622ZVO4O262OI|/
    艾未未《事实就是这样》（艾未未工作室对“李刚案”受害者陈晓凤的父亲陈广谦、哥哥陈林进行的采访）ed2k下载地址：
    ed2k://|file|aww_ssjszy.m4v|103224647|135AF716A26D97FBDF00A3C74EE75765|h=UM652LZTOX675TUXKGHCH2YSVYROR7XY|/
    艾未未《危害国家安全》（2010年12月2日晚九点，艾未未北京机场出境受阻）ed2k下载地址：
    ed2k://|file|aww_whgjaq.m4v|29803363|E7A97FD3E34798B6B8CF59C438E94A8A|h=F6EYRJF5D4KJKU6DO6THCRMS52JEY6XD|/
    艾未未《深表遗憾》（以艾未未2009年德国慕尼黑展览命名，讲述了艾未未和中国政府之间紧张关系的缘由）ed2k下载地址：
    ed2k://|file|aww_sbyh.mp4|189544772|BE548400D67297316BC45712A1BD7D22|h=XP7MF7MQXACTX47S65ZVE5PCNYN3UPB6|/
    艾未未《公平》（BBC的纪录片，清楚地交待了艾未未的艺术成就和他对中国现实的反抗态度）ed2k下载地址：
    ed2k://|file|aww_gp.flv|227379810|9225A1679B5D1DCC430E72D90A0EBD88|h=7USD4DXUL2A3UEA3BQFBAUWRHKF5STIC|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------艾晓明纪录片-------------------------------------------------

    艾晓明，女，1953年生，中山大学中文系教授、现代文学研究室主任、博士生导师、妇女和公共问题学者。

    2003年积极介入推动孙志刚案和黄静案，被《南风窗》杂志授予“为了公共利益良知奖”，同时被上海《东方女性》杂志读者投票选为“最有影响十大人物”之一。从此介入公共事务。

    2005年9月开始观察太石村罢免事件，对事件进程进行了文字与图像记录。

    2006年8月，针对高智晟被逮捕和其家人被软禁，发表公开信督促保障妇女儿童的合法权利。

    2006年在河南拍摄《中原纪事》，记录当地艾滋病患者如何在志愿者的帮助下与当地政府博弈。

    2007年完成纪录片《关爱之家》的拍摄工作，记录河北邢台因输血感染艾滋病的患者艰难的维权之路。

    2009年完成纪录片《我们的娃娃》，记录了四川汶川大地震中倒塌的学校和死难学生，孩子家长的维权之路。

    2009年艾晓明教授原定10月16日携纪录片《开往家乡的列车》及《我们的娃娃》赴港参加香港记协举办的研讨会，在深圳出境时被阻止，并被带回中山大学。有推测为与为谭作人作证及其记录片有关，触犯了地震后不提及校舍质量的原则。

    2010年1月，与郭建梅共同获得西蒙·德·波伏娃奖。

    2010年4月完成纪录片《花儿为什么这样红》，对艾未未的公民调查进行记录。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 艾晓明《中原纪事》（关于爱滋病）ed2k下载地址：
    ed2k://|file|axm_zyjs.flv|707422514|65A5100FF3857AD129EEAB1B7C710847|h=JMILUHI7R7HFDMU3Z27R7Z3MGBLDSE65|/
    艾晓明《人民代表姚立法》ed2k下载地址：
    ed2k://|file|axm_ylf.mp4|246955090|841BBBBF69D28C849EAC779E5062A19C|/
    艾晓明《公民调查》ed2k下载地址：
    ed2k://|file|axm_gmdc.rmvb|479633682|DC1573E195C632534C4D36F45F7130E2|h=MUNFENWC67U7FY6XYF7KICSU35XYS6FQ|/
    艾晓明《花儿为什么这样红》（公民调查续集）ed2k下载地址：
    ed2k://|file|axm_heh.m4v|817489278|E8A4DDA59099848DC69857EC911EF498|h=BIC3YWFIHQI7WCYAXCORTKDLLGJX3OBJ|/
    艾晓明《忘川》（关于汶川地震）ed2k下载地址：
    ed2k://|file|axm_wc.mkv|381357219|51EE296E2C7125B4CCD6499E75F8189F|/
    艾晓明《我们的娃娃》（上）（关于汶川地震）ed2k下载地址：
    ed2k://|file|axm_wawa1.wmv|112367347|8D42E6B329154326FE81F983A25721C7|h=IPMEVL2ETES2YPNBEANL34KVNZ2BGSZM|/
    艾晓明《我们的娃娃》（下）（关于汶川地震）ed2k下载地址：
    ed2k://|file|axm_wawa2.wmv|71371065|BA2201C187508EF9AE87023A8E88D99D|h=6NZWTBY7D36II2OFUHLRAQTLBAH6SJF5|/
    艾晓明《关爱之家1》（艾滋病维权）ed2k下载地址：
    ed2k://|file|axm_family1.mp4|272884270|B36D3845FF291B7DC7D51DEC7D8AF5A4|/
    艾晓明《关爱之家2》（艾滋病维权）ed2k下载地址：
    ed2k://|file|axm_family2.mp4|189072590|D34912914A1EABB9E12810DCC1C5D131|/
    艾晓明《太石村1》（广东番禺太石村村民罢免村官遭打压，基层选举路艰辛）ed2k下载地址：
    ed2k://|file|axm_tsc1.avi|89237586|FB2B26B7538563B659370C450B61DDC0|/
    艾晓明《太石村2》（广东番禺太石村村民罢免村官遭打压，基层选举路艰辛）ed2k下载地址：
    ed2k://|file|axm_tsc2.mpg|176426881|3F0AD24E8BDB46329C5970EB35CC2B84|/
    艾晓明《太石村3》（广东番禺太石村村民罢免村官遭打压，基层选举路艰辛）ed2k下载地址：
    ed2k://|file|axm_tsc3.avi|112000438|3D52BAAF6A44EA46D77333380B768DAB|/
    艾晓明《太石村4》（广东番禺太石村村民罢免村官遭打压，基层选举路艰辛）ed2k下载地址：
    ed2k://|file|axm_tsc4.avi|180190082|B90595578758197821C381DF04C76748|/
    艾晓明《开往家乡的列车》（2008年雪灾春运期间广东工人回家的故事）ed2k下载地址：
    ed2k://|file|axm_trian.rar|148189757|0CFE50AC2515DB0B86B3319378BFF4BC|h=BC3D3QNUSHTXC6FQIFLMGFXVDEFHY5MC|/
    艾晓明《天堂花园》（湖南女教师黄静裸死案始末）ed2k下载地址：
    ed2k://|file|axm_tthy.rar|456303980|FC43F8CD1F07FCB466BE04E5C7031320|h=Q627MMK4AVC7LPGJJBRJZQUYBVFHNWNW|/
    艾晓明《福建三网民案与视频围观》（福建三网民案热心围观者王荔蕻接受艾晓明采访）ed2k下载地址：
    ed2k://|file|axm_hjwma.rar|134027140|D0CCBE7F011D342F1F31F197FDBDE40D|h=PCSOGAR6ML7BOC3KOY2CUEIQIQEKEMIJ|/
    艾晓明《让阳光洒到地上》（王荔蕻因声援福建三网民被控"寻衅滋事罪"，王荔蕻案开庭实录）ed2k下载地址：
    ed2k://|file|axm_wlh.rar|265699048|3E686960714034DC3CFDC94A202E3243|h=YDJQK7FIEMYILESATY63TB4KSHP2Z5PZ|/
    艾晓明《明信片》（《让阳光洒到地上》续集）ed2k下载地址：
    ed2k://|file|axm_mxp.rar|133295683|022A524CE936B7970B81D6A47944099D|h=VPHGY7EAQL26GJBAJHGVZAEBFT7VOBIR|/
    艾晓明《田喜回家》（80后艾滋病维权人士田喜因上访多次被抓，以"故意破坏财物罪"被判1年徒刑）ed2k下载地址：
    ed2k://|file|axm_txhj.rar|284555706|207207772636960C6AD7031FCA928D28|h=2GVIJL7MLRNLQFDHPEL3RIO4I2DXVBVZ|/
    艾晓明《乌坎三日》（关注乌坎的纪录片）ed2k下载地址：
    ed2k://|file|axm_wksr.mp4|278847268|CB9F1B1E5D36CB5B254AC6EF17A8A915|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • ---------------------------------------------------诸子纪录片--------------------------------------------------

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 胡杰《寻找林昭的灵魂》（林昭在毛时代发表民主言论，被长期关押，最终以“现行反革命”罪枪决）ed2k下载地址：
    ed2k://|file|hj_lz.avi|732690432|1A9602D2FB3C3373327D862903CB5661|h=QTAVAQO5Q2XF2OWHBCXQHY5QDGUBTV6L|/
    胡杰《我虽死去》ed2k下载地址：
    ed2k://|file|hj_wssq.rmvb|220700183|CEE892555E43131B4A56DB258BBD89D9|/
    胡杰《远山》ed2k下载地址：
    ed2k://|file|hj_ys.rmvb|136404666|4F763F34D020B4F5AD45CDDA8C1A7067|/
    胡杰《拆房工》ed2k下载地址：
    ed2k://|file|hj_cfg.mpg|190291444|D77BAB27C9D12F60723A55621EF84D9B|/
    胡杰《我的母亲王佩英》（1965年的退党先驱王佩英，是著名的大中电器创始人张大中的母亲）ed2k下载地址：
    ed2k://|file|hj_wpy.flv|157010101|891056EB9152F6B4F53EBBDB0970C64A|h=77X4MUUMLIHGJJTZSMTYCLMQZHFJJFNP|/
    胡佳夫妇《自由城的囚徒》ed2k下载地址：
    ed2k://|file|hj_qt.m4v|234396488|F31A86F6FF42822AC91192E95A89CA1C|/
    倪玉兰《应急避难场所》ed2k下载地址：
    ed2k://|file|nyl_yjbncs.flv|262430484|1E7B593FE40ABB43EF5C264150E2234F|h=C7RAX47G4ZWX27AFFCIHY2AGJKDQD7ST|/
    楚望台《东庄》（北京上访村）ed2k下载地址：
    ed2k://|file|cwt_dz.rm|53575746|B8B9FC666BDD8384803F8CF0CB92894E|/
    赵亮《上访》（入选第62届戛纳电影节"特别展映"单元）ed2k下载地址：
    ed2k://|file|zl_sf.avi|941473792|1E5AC9828F1DB5D01A6260C64B00A837|/
    王兵《夹边沟》（劳改农场，右派死亡集中营）ed2k下载地址：
    ed2k://|file|wb_jbg.avi|943431680|02F326FCDC98DB22594E8C52B4615069|/
    徐辛《克拉玛依》（94年新疆克拉玛依大火，一句“让领导先走！”导致325人殒命，其中288人是学生）ed2k下载地址：
    ed2k://|file|xx_klmy.rar|2383355400|5B0A0C518BD6202AA21408B8DA584B03|h=EZKQOPX5ACKSHFPW2PVNJS55WYJFMGAF|/
    王利波《掩埋》（唐山大地震真相）ed2k下载地址：
    ed2k://|file|wlb_ym.mp4|534342914|70221EE86AD563F1990A9EAFBFA4CCCF|/
    何杨《吊照门》（北京律师唐吉田、刘巍因替法轮功辩护，2010年4月被司法局吊销律师执业证）ed2k下载地址：
    ed2k://|file|hy_dzm.flv|144282569|26E282629D3BF8200C2B88953C32668B|h=25F6ZVXQPAQCVKUCDXIJ6E645BZYJJ2F|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • ---------------------------------------------------NHK纪录片---------------------------------------------------

    NHK是日本最大的广播电视机构，也是日本唯一的公共广播电视台，1925年创办开播，1953年创办电视台。NHK以制作高质量的纪录片著称于世，与英国的BBC齐名，尤其是有关中国主题的节目，在质和量上更是令欧美媒体望尘莫及。从驰名遐迩的"丝绸之路"、"大黄河"、"故宫"，以及近来引起广泛反响的"激流中国"等大型系列，到介绍人文风光、记录世界风云，揭露社会时弊的单部纪实作品，都以其严谨、客观的制作风格，巧妙的构思以及先进的拍摄技术，给中国观众留下深刻印象。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《文革那些事儿》（1）《红卫兵的诞生》ed2k下载地址：
    ed2k://|file|nhk_wg1.avi|264773224|DAB3C0544CA7951BD1E65E75DF9CACA3|h=2BUIX5PYYR5T7YG2ZNNAKMZKZ32DYCOT|/
    《文革那些事儿》（1）《红卫兵的诞生》中文字幕ed2k下载地址：
    ed2k://|file|nhk_wg1.ssa|31836|1201EFF757802A2F3AFF90D0BB9E24C2|h=NI7CSW5KKAILKEYAEJTEJNSCZCTLCOZD|/
    《文革那些事儿》（2）《造反有理的狂澜》ed2k下载地址：
    ed2k://|file|nhk_wg2.avi|347526000|9D8811BC21BA8293D68EA56612609533|h=VU6F6K5SOBRKZEYYPN7ADBNW3YBL772K|/
    《文革那些事儿》（2）《造反有理的狂澜》中文字幕ed2k下载地址：
    ed2k://|file|nhk_wg2.ssa|25360|17FDA9B18FC05447635A7AE91B6FA232|h=C6HXIGC3BJVOCASFZBTMJ27LLYR346FQ|/
    《文革那些事儿》（3）《下放-青年大移动》ed2k下载地址：
    ed2k://|file|nhk_wg3.avi|284482914|69B69FF3A85D92576E5DB23CD765789B|h=32YAVCZU72JTIJ5P45N7HTB3NWH6KERB|/
    《文革那些事儿》（3）《下放-青年大移动》中文字幕ed2k下载地址：
    ed2k://|file|nhk_wg3.ssa|21623|B185A6AB1F3142B489BCC746622559F0|h=VM34MYHWDEI2M5G6SH2A7U373OR5YQLV|/
    《文革那些事儿》（4）《改革开放的胎动》ed2k下载地址：
    ed2k://|file|nhk_wg4.avi|268290782|C6DFC53A0FECD887D22047BF1BC4B0D2|h=KQHKZYEWQCUWCAOADAKTIIEPTKSI5ILE|/
    《文革那些事儿》（4）《改革开放的胎动》中文字幕ed2k下载地址：
    ed2k://|file|nhk_wg4.ssa|22271|E23B22A612613CA42102C4DF61F9104D|h=M57JE7SPGKXKPTU77U6UGHVJZZOUMN2E|/
    《[激流中国].（引子）.富人与穷人》ed2k下载地址：
    ed2k://|file|nhk_jlzg0.avi|347918122|34D975AB497AF967E4A2095965CEBE08|h=MD74C54OZZM4TFRF4BKMH4H2L7W57IHJ|/
    《[激流中国].（引子）.富人与穷人》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg0.ssa|30128|AB438F040764B02EA3E9B35B2C7A4337|h=777OBWRVKBK5PNZORX3B77M4WKVOR3CU|/
    《[激流中国].01.喉舌与职责》ed2k下载地址：
    ed2k://|file|nhk_jlzg1.avi|290934834|CF793B4F388AAE052C645DC2D02ED554|h=QILDWVOONL25UDF653U7L4AWTBYKQTB7|/
    《[激流中国].01.喉舌与职责》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg1.ssa|45681|223218EF62273BA71CFED57537CDC260|h=OYMRJNTXSBFOYHBSFRV7HMQGFZMXRDZ3|/
    《[激流中国].02.青岛养老院的故事》ed2k下载地址：
    ed2k://|file|nhk_jlzg2.avi|321856842|69908D458231400EF5E631499EDA82C4|h=ZX5NVO5322S6UUVJLOSCDEJRNHUL3QHY|/
    《[激流中国].02.青岛养老院的故事》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg2.srt|18445|FD904326E804838D1F0B85841A180ADB|h=CRQH2CH7DA3WSZRUJZKESYVWBR5Q47BG|/
    《[激流中国].03.北京的水危机》ed2k下载地址：
    ed2k://|file|nhk_jlzg3.mkv|728124060|7B6B553271C550CC861893EBF445D686|h=GG3BHQLOL7DUOKHEPB5WDNQ3GM6532DL|/
    《[激流中国].03.北京的水危机》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg3.srt|21046|AC694457E88EEC1994EC199427326970|h=3QHQYE25IYZ443ORAI5CGKWZSC3SDF5A|/
    《[激流中国].04.民告官.土地攻防战》ed2k下载地址：
    ed2k://|file|nhk_jlzg4.avi|355059152|DD3A6B6634AB36EEA7676DA899897D93|h=B2SGTUV6FFMEQJH5BIO6UXXMBU4RDGCD|/
    《[激流中国].04.民告官.土地攻防战》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg4.ssa|42403|577AC3E154F3810AB3CE4E4D47E1E62E|h=ON55SVYFK6ZTJV3KZHVHSLNBHXWXSZU6|/
    《[激流中国].05.西藏.圣地寻富》ed2k下载地址：
    ed2k://|file|nhk_jlzg5.mkv|314382640|ABF69FFC2F7A67BF6E57BF4A5EB76C28|h=OGO5W7MG6IPVXPPSQUIZHJ4ZKWWPGYM7|/
    《[激流中国].05.西藏.圣地寻富》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg5.ssa|47515|2AA75E099B0B1D1BE1923324230CC67A|h=NXF3CUPCLHWYDX3JB7LWETNXKNMGILD3|/
    《[激流中国].06.共产党地方干部实录》ed2k下载地址：
    ed2k://|file|nhk_jlzg6.avi|315361642|29FB774FAB1326A0AB577965743E46F7|h=UVPQAJQFPAGC5CDAE3VNXMYKGR5HQJXM|/
    《[激流中国].06.共产党地方干部实录》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg6.srt|19540|245CBEACD5416D19D9F1441231778949|h=VWFDPGSMYDOHQASRN2IWXIYYMQWYAT5W|/
    《[激流中国].07.娃哈哈商标之争》ed2k下载地址：
    ed2k://|file|nhk_jlzg7.mkv|319266878|B947D2E61E08A3EF7F8C1771A90BDA18|h=UI46QZSBWZIXGAJOPOC35HC4NVVX66ZW|/
    《[激流中国].07.娃哈哈商标之争》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg7.srt|32233|3B042999B755D8B99835173B2E241838|h=EEASKJMKNF2WFL7S23ZXCCMROHGUY6QI|/
    《[激流中国].08.五年级1班.小皇帝的眼泪》ed2k下载地址：
    ed2k://|file|nhk_jlzg8.wmv|459859103|44210958C55DF1944B45DCAAB1AE341D|h=XMCL3ZQY67OQRB5I43DT2F57KGMKPVWJ|/
    《[激流中国].08.五年级1班.小皇帝的眼泪》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg8.srt|15652|722812614351782BA413E53A4AE714F0|h=DJEAI37MZT2W4XRZJH7HQ7HUSVP7GVCX|/
    《[激流中国].09.上海老师到穷村》ed2k下载地址：
    ed2k://|file|nhk_jlzg9.mkv|314688804|081DCDE4E2BC4EB1CDCB2F1184765024|h=FESWBM4CHBNRFYNLJGJQGUO4P2DAACIP|/
    《[激流中国].09.上海老师到穷村》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg9.srt|19224|E8C1C2F2C9F37ED56C701B57BEC89592|h=7BLMALX3HT7TLQ2UHQF36HVP2E4D7SOL|/
    《[激流中国].10.愤怒的小区.北京居民维权热潮》ed2k下载地址：
    ed2k://|file|nhk_jlzg10.mkv|317055380|2D83B3AACF14489006195BB6BA9D71BA|h=6RUOWC4U7CTBXZXXGYFUPMJKXL5AN4IV|/
    《[激流中国].10.愤怒的小区.北京居民维权热潮》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg10.srt|19614|F0169F6748278710D5F99A831A3E2B99|h=QGSVOAGSNTCTVKABQD6NCOIXMHIELGUS|/
    《[激流中国].11.病人的长龙.13亿人的医疗》ed2k下载地址：
    ed2k://|file|nhk_jlzg11.avi|337910588|1B576638D83A2B3F2D47FC0238547C64|h=R2A7RUMBWPWJ7CL25LSAICMGGF3UFNOF|/
    《[激流中国].11.病人的长龙.13亿人的医疗》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg11.srt|21954|978F5ACD4E41A7998818FCBC5101FA88|h=VDRXZJULSHQXZ6BN7WMSBOVUFFO3FW6I|/
    《[激流中国].12.（最终回）.环保攻防战》ed2k下载地址：
    ed2k://|file|nhk_jlzg12.avi|518841436|FB7FE120EB1D5B3480D5F89B2FE45990|h=IGZK36UZR34OC2DAUCPVOF5YKVTDVE6C|/
    《[激流中国].12.（最终回）.环保攻防战》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg12.srt|27280|A182170917E01176473CC37DDB4561E8|h=L2H4SVYVR6LTYKOHXPNEBVHHNSBMUK7S|/
    《齐奥塞斯库政权的崩溃-市民拍摄的七日革命》ed2k下载地址：
    ed2k://|file|nhk_qrgm.avi|391996682|38393581E487A8FDD91741B2058EA04C|h=SXDA3J3LOBRBLDTLK4CU64HP47322RB6|/
    《齐奥塞斯库政权的崩溃-市民拍摄的七日革命》中文字幕ed2k下载地址：
    ed2k://|file|nhk_qrgm.srt|23741|7CBC939DAAE2058EE721ECEC5AC0810C|h=QYY6QBVEXCYKI5GNM3ZOCIRO6FHGPWPH|/
    《欧洲野餐计划-柏林墙是这样倒塌的》ed2k下载地址：
    ed2k://|file|nhk_ozycjh.avi|325386340|08A53295E0F2205801B045C15F21A907|h=NXS5OZOQPVYZMSDUD7FPGXYU24JZEFDR|/
    《欧洲野餐计划-柏林墙是这样倒塌的》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ozycjh.srt|68994|DBCA3F66E12489FFE44D631876BA7AB0|h=6QQL3YNSECASSU6SNK6TZZ5V5QMNMMCQ|/
    《匈牙利动乱的真相》ed2k下载地址：
    ed2k://|file|nhk_xyldlzx.avi|288454656|392A62D93BB5C21686C7D1CF50E3BE41|h=RRHHRKI7ONGZ6CI6LOM73CXWC6BC7WD4|/
    《匈牙利动乱的真相》中文字幕ed2k下载地址：
    ed2k://|file|nhk_xyldlzx.srt|37691|B5DD924D4543114F6909DA0DD7AE9615|h=IOGTI35562MOAKHUC4J5GDICBDLAEAJF|/
    《柬埔寨大屠杀的真相》ed2k下载地址：
    ed2k://|file|nhk_jpzzx.avi|475017216|8BF1D6E81DF76213520DE6F576A75487|h=7E4VM2I3CWHXOD4MZH4NKKOMUMJ5J2TR|/
    《柬埔寨大屠杀的真相》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jpzzx.ssa|51714|A42C736D19E7320925D855295D027D52|h=YPEPVW62XSQZTYENX4HI5BTRKI2NVFXD|/
    《斯雷布列尼察大屠杀的真相》ed2k下载地址：
    ed2k://|file|nhk_slblnczx.avi|378345472|484a5efc461991375cbe913dab8b861b|h=GDKKSAXTEWISZSWITPQ7QZ4I4VWCF3TK|/
    《斯雷布列尼察大屠杀的真相》中文字幕ed2k下载地址：
    ed2k://|file|nhk_slblnczx.srt|32735|224754f72f82bad4ac9e9f90ace18deb|h=MMBJHVZKLJ3AMHHEIQGN4WLFZNT3WHEX|/
    《印巴分治的真相-世界火药库的诞生》ed2k下载地址：
    ed2k://|file|nhk_ybfzzx.avi|332538300|ba74eedb984a2f182fd7b4540176d5c2|h=GEP6GDNJNE2776FJL3EI6NBXIDZQBTUV|/
    《印巴分治的真相-世界火药库的诞生》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ybfzzx.ssa|60324|edff8f8137b05d87252fe9f20d51ff04|h=BGHX7OYXBEVRKJDDT6ENIV6NVCDSJVN7|/
    《与魔鬼握手-卢旺达大屠杀真相》ed2k下载地址：
    ed2k://|file|nhk_lwdzx.avi|392050688|bae589f530b730f17bdf19161be6ecd3|h=LEGWEIXOI73XX5CK5VRUUUTAZW4G66KK|/
    《与魔鬼握手-卢旺达大屠杀真相》中文字幕ed2k下载地址：
    ed2k://|file|nhk_lwdzx.ssa|61736|d6acaba421725f5f151affe868fdfa51|h=STEQELSCOC3S5IYHXU6NT5NCQLM2J2VV|/
    《人质交换-另一场黎巴嫩战争》ed2k下载地址：
    ed2k://|file|nhk_rzjh.mkv|729247521|5657a327d71c10f4ce824e89b7ff647e|h=43HYTQBGN7OEUP3J4NQ5FHEAPPIFTSQU|/
    《人质交换-另一场黎巴嫩战争》中文字幕ed2k下载地址：
    ed2k://|file|nhk_rzjh.ssa|51940|3be685ab57bb47d1af3981fd02f691a2|h=7MN3U4ET3QRCGM5W2ALKGONAH2LZIZFM|/
    《普金的克里姆林宫》ed2k下载地址：
    ed2k://|file|nhk_pj.avi|311455160|9e875a865c8f67f39e21d2522b84f539|h=BM4M7JRLXL5K2UP5733VINKLBZTQKAXZ|/
    《普金的克里姆林宫》中文字幕ed2k下载地址：
    ed2k://|file|nhk_pj.ssa|76877|827b59f1b1304585571187a4ed6a7937|h=65JG34JK3DMKREG26CYN65HLUVRAMJ3G|/
    《颜色革命的背后》ed2k下载地址：
    ed2k://|file|nhk_ysgm.avi|311341180|1dc1393b822aa57927defc63f3e945af|h=ORDQQSGW3MSEMOIU2HJEGJDYD7EAYD3A|/
    《颜色革命的背后》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ysgm.ssa|66399|d1e84ab5b54feb1dfda76a07581dc9fc|h=QUHDUXIUCF436Y3TL24FMRXZMLIQBSOV|/
    《公平社会-左倾拉丁美洲的挑战》ed2k下载地址：
    ed2k://|file|nhk_ldmz.avi|674809750|1e70f12e3bb2c179cdb4b79adcd49bbe|h=RSPG5GSJHHZ3OWIGUEIPDSJVFYVB2EL2|/
    《公平社会-左倾拉丁美洲的挑战》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ldmz.ssa|55008|1ad2ee0c1693e0cad412dc2a1302308e|h=ONYGPSSHGUNTRGPCW3EJSA2IT7VGLZD6|/
    《谁之过-苏丹种族大屠杀的真相战》ed2k下载地址：
    ed2k://|file|nhk_sdzx.avi|677909920|5e4518c9a8621854129d460fbcacc405|h=C3QNELM3W7FW6Z2LCQPXZF254RHVTMDS|/
    《谁之过-苏丹种族大屠杀的真相》中文字幕ed2k下载地址：
    ed2k://|file|nhk_sdzx.srt|40488|20df4dc72d2af628c0e24c1a10c5db6a|h=XVEGH2RMONVFG3KCHDNS5YWN2V45QLZR|/
    《俄国崛起-普金式资本主义的去向》ed2k下载地址：
    ed2k://|file|nhk_egjq.mkv|729402575|d777f393edbae95ece39d1fa59061871|h=VWLYNSXXU3567JHPEXRZTGQ2HUP6VZ2X|/
    《俄国崛起-普金式资本主义的去向》中文字幕ed2k下载地址：
    ed2k://|file|nhk_egjq.ssa|58205|9c99ef9db31605bdca328a29b78c69e2|h=62I7RU6CJFVIRJAEOCDSEHVI7JVFT7NM|/
    《尼日利亚石油争夺战》ed2k下载地址：
    ed2k://|file|nhk_nrlysy.avi|789550772|e06d1465844e81c70da523e532b66fcf|h=CWSIUYLA476G7R2WWU67564NWZZS53W3|/
    《尼日利亚石油争夺战》中文字幕ed2k下载地址：
    ed2k://|file|nhk_nrlysy.ssa|77362|61b679228985c3314fe1faa59a9f1013|h=IWPDOTSEMOLHLLQJ5NNIE4HSKNMJAFPM|/
    《印度崛起-政治大国的光和影》ed2k下载地址：
    ed2k://|file|nhk_ydjq1.avi|256791856|b787d7026609264aa1a65e32ac838706|h=PIGVP5IO5LWUAF5HVX7CNU3GGTIUM5SH|/
    《印度崛起-政治大国的光和影》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ydjq1.ssa|75192|3d41be238a8e267d19dd897580cc5921|h=HSMHVUAY3BFJU665GAOFQUFXTCCGEAHD|/
    《印度崛起-头脑大国的实力》ed2k下载地址：
    ed2k://|file|nhk_ydjq2.avi|246467806|6dab8dab498c567f90149c413fdd17db|h=H47PBK4FUMR2NIW662AKF4AVKIXAUXGT|/
    《印度崛起-头脑大国的实力》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ydjq2.ssa|71145|a861d78217135e0d68b632075a125a3c|h=OHMLFFXSJZHREP2FCJ4RYX7ZQIKF3JVI|/
    《抵御恶意兼并-新日铁的决断》ed2k下载地址：
    ed2k://|file|nhk_xrt.avi|418685052|8568131699cd5e33c5a96f53371e1b07|h=AJQLQOKUTYQFS36WBRT3THVWX4CLOULZ|/
    《抵御恶意兼并-新日铁的决断》中文字幕ed2k下载地址：
    ed2k://|file|nhk_xrt.srt|41271|c094ba5e10e4abcc5ee96ad9955d4224|h=K22MF22WNMUJ74RDCCIFTJHR2AOWW6DL|/
    《隐形眼镜和自由的故事-捷克科学家为自由而战》ed2k下载地址：
    ed2k://|file|nhk_jk.avi|472927744|cb1ffc652ede7da5db8efd839c394fc7|h=LGZJ4HDS64NFQOEVC3WXJQJVB4XRFYF4|/
    《隐形眼镜和自由的故事-捷克科学家为自由而战》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jk.srt|42619|cca108ac0aded2cee7d55749babbb985|h=KSM3XO2PK3EIE63V5NDVYCQAHHXHTPZY|/
    《罪与罚-普京政权的司法腐败》ed2k下载地址：
    ed2k://|file|nhk_pjzyf.avi|363872256|3d7710ab7e4abe0b8f05f8a533032f3c|h=4CF6BRXHCQ4LHKNQUDYGMNDJPFJYOIPH|/
    《罪与罚-普京政权的司法腐败》中文字幕ed2k下载地址：
    ed2k://|file|nhk_pjzyf.srt|42381|15d9dee3b9fc64d4aa983f98c0c62f4a|h=YOGG5Q2MUILGFBNYL2NHS75L7C4ZOW5C|/
    《日本企业长盛不衰的奥秘》ed2k下载地址：
    ed2k://|file|nhk_rbqy.avi|495275884|f8fff1ef052d413d025ce0aca67fd8e0|h=46RWB2GP4W2KTUNC2XYIIH43L2CITFBV|/
    《日本企业长盛不衰的奥秘》中文字幕ed2k下载地址：
    ed2k://|file|nhk_rbqy.srt|44325|2fec3a77187a5201640135418630184d|h=GM4QVGE7YREFIORXVZ6GXNNQ5SNVQTNC|/
    《伊朗核查攻防战》ed2k下载地址：
    ed2k://|file|nhk_ylhcgfz.avi|327741482|c2c9bd216d9e0dc373792a30832a4ef0|h=FXEJJ5HXLYAETKK545SI2SQTUQPTUBN5|/
    《伊朗核查攻防战》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ylhcgfz.srt|34700|2d850237de5b6b5ba0331f77fe9421e1|h=SMKU4ZQNOL5EMYIG2TY3XIOC33R634RF|/
    《吞没世界的巨龙和巨象.第1部.飞跃与摩擦-中印实力的真相》ed2k下载地址：
    ed2k://|file|nhk_jljx1.avi|212945502|8693762fe3b6b9ab42d0c513173d0130|h=57WR3XDWNL2PGRCCPLB5FOGDH62ZR4QW|/
    《吞没世界的巨龙和巨象.第1部.飞跃与摩擦-中印实力的真相》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jljx1.srt|34179|7e4da61af8e6e9b8299aa355db6d609d|h=ETPEJ3W6ES7OTHNJ2LQWE26JQ6YP3ZTU|/
    《吞没世界的巨龙和巨象.第2部.世界新秩序的胎动》ed2k下载地址：
    ed2k://|file|nhk_jljx2.avi|198673558|1b22dd27b4edf53b66fb143bd69abc7f|h=QV2KK3M2ULKQRWRN4KOR7SELOMC7ZK4W|/
    《吞没世界的巨龙和巨象.第2部.世界新秩序的胎动》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jljx2.srt|35852|18d3565a405f71758db9ce627f5227d6|h=LCZM5O74WPWAVNYPKAHWJFLSM7YK2NYT|/
    《团结工会十年的轨迹》ed2k下载地址：
    ed2k://|file|nhk_tjgh.mpg|619352204|b1dcf30852862984d7ebbc2b9f7723f4|h=SZCMWFEQ5ZHBTUVO3WA2QFVKMKGBGDRE|/
    《团结工会十年的轨迹-波兰的非暴力市民革命》中文字幕ed2k下载地址：
    ed2k://|file|nhk_tjgh.srt|35416|5cf146a2484db28f93aef92139def449|h=4BQ3FBPWE5YZEVSZFSOPQV3FTTUN7WBN|/
    《苏联往事》（揭密苏共及纳粹犯下的鲜为人知的罪恶）ed2k下载地址：
    ed2k://|file|nhk_slws.mkv|1154470762|98FCE895961229640A0A4F7911B66529|/
    《文化大革命--四十年后的证言》ed2k下载地址：
    ed2k://|file|nhk_wgzy.avi|599097750|298A38F89B447748A4CB060B1DB51050|h=62HLGOBCAUBA7ULQAATQLFR4N5KSGOZJ|/
    《维吾尔暴动 ～中国的“失算”》ed2k下载地址：
    ed2k://|file|nhk_wwebd.avi|314036682|33FB3514FF39BF88C05311AEF0FB6C18|h=4UOGKK7NWQEMT66LZBVGK2GKB7WGXUFA|/
    《维吾尔暴动 ～中国的“失算”》中文字幕ed2k下载地址：
    ed2k://|file|nhk_wwebd.srt|22752|75EC535CADFF90A1114AD3045A1266E2|h=IJBIGSX4T7NKRUX6WG2YOVHIONEIVH2L|/
    《中国四川大地震》ed2k下载地址：
    ed2k://|file|nhk_zgwcdz.avi|444084224|8CBEE126D4832EB784F4300AFF7D7DFB|h=IGXLYNCOJBQHQ4X3EZLQT4AE456PDV7G|/
    《中国四川大地震》中文字幕ed2k下载地址：
    ed2k://|file|nhk_zgwcdz.srt|57181|CE962E90524D8CB73D3739138462FAB5|h=OSUORHHS3RJVCQEFTJWHB7FHHFPIEDOP|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------海外媒体节目-------------------------------------------------

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《八九点钟的太阳》（美国拍摄的文革经典纪录片，受访者来自刘少奇、遇罗克、宋要武等家庭成员）ed2k下载地址：
    ed2k://|file|hwmt_89sun.rmvb|615074142|761BE6DD245F26FD084583CE5DE7DD0E|h=JCQO7DM4RIKCXTGZLSW4E2C5RREVOBGK|/
    《中国网络封锁背后的西方公司》（上）ed2k下载地址：
    ed2k://|file|hwmt_wlfsxfgs1.ram|15362927|AD43D3D7B9C0E1952E7D7EBD7CA86615|/
    《中国网络封锁背后的西方公司》（下）ed2k下载地址：
    ed2k://|file|hwmt_wlfsxfgs2.ram|19942189|B306C7B18C4E78D06054387127C86059|/
    《四公司联手破中共网路封锁》ed2k下载地址：
    ed2k://|file|hwmt_pw.rm|26114837|52ED9726E37001CA5985F36996953689|/
    《冰点出京古狗入门》ed2k下载地址：
    ed2k://|file|hwmt_google1.rm|30548102|F51B8AF75525C9392D63B8CBE8740820|/
    《冰点出京古狗入门》（续）ed2k下载地址：
    ed2k://|file|hwmt_google2.rm|33366469|44B6510DCB6233C41E7B93ECF2939034|/
    《中共高官出走-海外间谍与国内黑幕》ed2k下载地址：
    ed2k://|file|hwmt_ggcz.ram|25493908|5A4280635D346F17854FDCFBBAC424B0|/
    《西藏镇压，暴乱还是抗暴？》ed2k下载地址：
    ed2k://|file|hwmt_xzzy.rar|367904580|E26184AC493CFB6DCDA46D7EB47C3333|/
    《一寸河山一寸血》（42集全）（反映国民党抗战的大型纪录片，下好后用旋风或迅雷打开种子下载正片）ed2k下载地址：
    ed2k://|file|hwmt_ychsycx.torrent|116936|762162C0C7DFB444D63DDDBBF65C31EF|/
    《百年历史真相》（毛泽东_邓小平_周恩来_胡耀邦_赵紫阳中共_历史_三反_五反_大饥荒）ed2k下载地址：
    ed2k://|file|hwmt_100history.rar|1188280060|46079C819D1EED08A4FC24B07A1768A9|h=V2CKI7NCE4WULMZNQTBXOEKDNRTXGXNY|/
    《精彩演讲原声回顾》（世界各地围绕中国问题的研讨会、大型集会上诸子百家发表演讲的精彩部分）ed2k下载地址：
    ed2k://|file|hwmt_yjhg.rar|977137837|26F1D1527722ECE0C62B946C9E4C5DA8|h=DU4LH3XN3HZYWFTAWNSNFRAXIVY6KXQT|/
    《关于中国的一百个常识》（汇集了有关中国历史、现状、和未来的一百个常识性问题。破专制伪装，体味民主真谛）ed2k下载地址：
    ed2k://|file|hwmt_100cs.rar|809920590|C98D87B5F81A3E8C7251302ACE2B63BE|h=QF7W2US4HLWIYYCX7ES6KWIDQGOJZDRD|/
    《伍凡评论》》（紧跟局势、注重事实，深入分析、短少精辟、立场中庸，无政党色彩）ed2k下载地址：
    ed2k://|file|hwmt_wfpl.rar|1643295987|74E3DACFDF4B95192F2941997F645570|h=NOYZECQP7A3G3NDDWBF7UFQLGDNP343F|/
    《苏明评论》（紧跟局势、注重事实，深入分析、独特精辟）ed2k下载地址：
    ed2k://|file|hwmt_smpl.rar|1341932304|29D70F6ABE1504F98CEB732EE9F2D3F3|h=X3F2AW35VBAVTKFAZDXA6ZRXGXMDVCWB|/
    《2008中国十大禁闻》（杨佳_川震_豆腐渣_毒奶_京奥_雪灾_中共官方不愿让人们了解的重大新闻事件）ed2k下载地址：
    ed2k://|file|hwmt_2008sdjw.rar|148503827|497D0754BB689BC4A69E3D70828059F1|h=P4QQSQGCXTPKLG5UVX3DN2SU3RQUOX4E|/
    《美国宠物和中国婴儿》（三鹿毒奶粉特别报道，外国宠物用生命警示中国人，中国用婴儿警示中国人）ed2k下载地址：
    ed2k://|file|hwmt_petAndBaby.rar|346731727|1D51D933C7FA9322CB1C3D7846EB1204|h=4LYKYR2GJGAPQSQDU5DXRNS24D6VAIEC|/
    魏京生（1）《革命年代》ed2k下载地址：
    ed2k://|file|hwmt_wjs1.rm|219159463|833AE0EC335A936F62BD93C31350C324|/
    魏京生（2）《民主》ed2k下载地址：
    ed2k://|file|hwmt_wjs2.rm|229938774|FD5B1BE506FB5B748D6A1DF65FBEB8E1|/
    魏京生（3）《我活下来了》ed2k下载地址：
    ed2k://|file|hwmt_wjs3.rm|215351916|24E813BAF1E3AD8A013895DA0D997CD5|/
    魏京生（4）《蹉跎岁月》ed2k下载地址：
    ed2k://|file|hwmt_wjs4.rm|221192175|CAAF633BDF047BAD9A4BA38A4FE939B9|/
    魏京生（5）《坚持》ed2k下载地址：
    ed2k://|file|hwmt_wjs5.rm|97721945|A8630031D804A33C967A53824C1A919A|/
    曹长青《末日的疯狂》ed2k下载地址：
    ed2k://|file|hwmt_ccq.ram|38336199|BC29D17C2EC330424A7AECFFBE648789|/
    明居正《两岸分裂后的历史互动》ed2k下载地址：
    ed2k://|file|hwmt_lafd.rm|32818917|B9A1913FB05BAEFC3E7D91EF95B9A6E8|/
    何清涟的故事《逃出中国》ed2k下载地址：
    ed2k://|file|hwmt_hql_tczg.rm|25943101|1D0BB2CA338C40E807994E4EACA1721D|/
    何清涟《中国现代化的陷阱》（上）ed2k下载地址：
    ed2k://|file|hwmt_hql_xj1）.rm|25912569|962B627CCB90BEC5A01AC9541BB3F523|h=MXD4CYKLPYGVWO3U6TS5PWAUAWSAAMFL|/
    何清涟《中国现代化的陷阱》（下）ed2k下载地址：
    ed2k://|file|hwmt_hql_xj2.rm|26011640|1EECA4D77DCAC3706B43BE99D4379842|/
    何清涟《西方人的东方梦》ed2k下载地址：
    ed2k://|file|hwmt_hql_dream.rm|30905887|7FFC65A9FEA6A7F5BDF9671C9B35BA3D|/
    何清涟《外资给中国带来了甚么》ed2k下载地址：
    ed2k://|file|hwmt_hql_wz.rm|30296620|3F26E535F3BDA3DB53AA716554878FD6|/
    何清涟《二零零八年中国经济由盛而衰的转折点》ed2k下载地址：
    ed2k://|file|hwmt_hql_2008jj.wmv|107306447|FA7EEEDE273807365921A1F0CAB4C59C|/
    何清涟《中国大陆已进入社会反抗高峰期》（上）ed2k下载地址：
    ed2k://|file|hwmt_hql_shfk1.rm|43555131|8668C077648DC817BD06502FB97FD080|/
    何清涟《中国大陆已进入社会反抗高峰期》（下）ed2k下载地址：
    ed2k://|file|hwmt_hql_shfk2.rm|55632361|3B659303A687EDFB2C889613C4485B91|/
    何清涟《难以承受的重负-住房篇》ed2k下载地址：
    ed2k://|file|hwmt_hql_zfzf.mpg|378409948|E930F5AB2B1EC4C89486580672EECEFA|h=AHROFQWMDUEQVCTNSW7JEX67EC2CBQSV|/
    何清涟《难以承受的重负-教育篇》ed2k下载地址：
    ed2k://|file|hwmt_hql_zfjy.mpg|644194208|C6159C66FA9065C4D82191CD624C70CC|h=USJKYCPC6LQG43BU2XQPFC6T7KDTY5HY|/
    何清涟《难以承受的重负-社保篇》ed2k下载地址：
    ed2k://|file|hwmt_hql_zfsb.rar|96089902|96DD0BFA966E61C0D4396209DA60F856|h=ZF5DCSLTGMOE57KDMHL2VTGWCWH6FZGN|/
    潘晴《路漫漫第一集.我的思考》ed2k下载地址：
    ed2k://|file|hwmt_pqlmm1.rm|247077553|0F9D4A252EB7369FED51F217E999533B|h=APSP6GAD4AXQ3MI7T647PLSLFHEYKUOF|/
    潘晴《路漫漫第二集.我的祖国》ed2k下载地址：
    ed2k://|file|hwmt_pqlmm2.wmv|337373188|55672CD3E3324FEA91FDDE70084B4295|h=Y2HOJL3YKPMOCXQSW452LTBILDFPCICU|/
    马建《不该推卸的责任——作家的社会责任》ed2k下载地址：
    ed2k://|file|hwm_mj.mpg|413946232|866C2F5FCE67908EDC0D11461DF01801|h=7QDM5HXRQ54XFPBPMGSJNRU3GDDT4JZF|/
    翡翠台《新闻透视_刘晓波》（参加六四、起草推动零八宪章、二十年四度入狱、获诺贝尔和平奖）ed2k下载地址：
    ed2k://|file|hwmt_lxb.rmvb|172689661|6092D9F14D520411C58CE095261C2A2A|h=45L26C2AADNFI4GTHYTIVTYT2ZMMO5DF|/
    《为什么我们的校舍成了废墟？》ed2k下载地址：
    ed2k://|file|hwmt_xsfx.mpg|69809416|D26B8EA5005DEA613BCFAA63A83C608F|/
    地震反思录之1《劫后天府泪纵横》ed2k下载地址：
    ed2k://|file|hwmt_dzfsl1.mp4|229279726|51EFB645D3CD5EC92573056D9A094810|h=BHAQ37IJEFTH65TQOC5FXYQZVE6GJJ5M|/
    地震反思录之2《说不出的真话》ed2k下载地址：
    ed2k://|file|hwmt_dzfsl2.mp4|117475345|63B92C0A450AA49B7A2FF0D9978B11E1|h=NBHJRZVTUDCYR7YBVEWE7WG7KSFALHEN|/
    地震反思录之3《废墟疑团》ed2k下载地址：
    ed2k://|file|hwmt_dzfsl3.mp4|77529622|000A2732DE1E8FC9EDDC1DDCAF8B7680|h=S3DY7KM5COP2OJ7ZDASDOR6FYHT6ZAKO|/
    地震反思录之4《唐山大地震29年祭》ed2k下载地址：
    ed2k://|file|hwmt_dzfsl4.mp4|339890637|31CCB9C7B99B3469D9F71F172940750B|h=2GPHGJUEADMZF2BTSIABMWDRGQR5VVC7|/
    地震反思录之5《香港拍摄的汶川地震》（见证豆腐渣工程）ed2k下载地址：
    ed2k://|file|hwmt_dzfsl5.rar|68045290|A106026F8FA142B62909B928BA594540|h=CZQP3WDXVXQ67SYHOTELUS2YMNE46M6F|/
    《世纪回眸-六四事件》ed2k下载地址：
    ed2k://|file|sjhm_64sj.rm|19081668|9C98D8694FC428387118AD7A440431B5|/
    《世纪回眸-六四见证》ed2k下载地址：
    ed2k://|file|sjhm_64jz.rm|17922727|0FFD347AD23B0635FC60D2AF00186385|/
    《世纪回眸-沉痛的文革》ed2k下载地址：
    ed2k://|file|sjhm_wg.rm|17373721|65031EE4B7D20A319F181FB1D7F57725|/
    《世纪回眸-中共迫害家园》ed2k下载地址：
    ed2k://|file|sjhm_zgph.rm|18585068|90FD402F1698F8FD4D80355975E24B38|/
    《世纪回眸-抗日谁打》ed2k下载地址：
    ed2k://|file|sjhm_krsd.rm|19108910|AF065B47229BD8957B838CFB42A53557|/
    《世纪回眸-土地改革》（一）ed2k下载地址：
    ed2k://|file|sjhm_tg1.rm|19746996|A1C3E74205B05DE8EBFD71432D4643EA|/
    《世纪回眸-土地改革》（二）ed2k下载地址：
    ed2k://|file|sjhm_tg2.rm|18927840|103FCC49B34BF770A29CD9A18312BD29|/
    《世纪回眸-中共发展策略之错误》ed2k下载地址：
    ed2k://|file|sjhm_zgclcw.rm|18993660|A7621FAC84E8409FBD3F02924A813140|/
    《世纪回眸-三年灾害：论合作》ed2k下载地址：
    ed2k://|file|sjhm_djh1.rm|19096413|DB9809FB284210D5FC759293338A5E25|/
    《世纪回眸-三年灾害：大炼钢》ed2k下载地址：
    ed2k://|file|sjhm_djh2.rm|18982618|1BFB455190870527D46A70E4389A33BD|/
    《世纪回眸-三年灾害：人民公社》ed2k下载地址：
    ed2k://|file|sjhm_djh3.rm|19051122|46E82E29A0DD5289080D8C35D4D26F58|/
    《世纪回眸-三年灾害：庐山会议与反右倾》ed2k下载地址：
    ed2k://|file|sjhm_djh4.rm|19821963|AC2A35AEE1ABA09A34232F39284C29F1|/
    《世纪回眸-三年灾害：放卫星与高征购》ed2k下载地址：
    ed2k://|file|sjhm_djh5.rm|19096114|6143D381A723406646FF66FCEC3D7907|/
    《世纪回眸-「天灾」与大量死人》ed2k下载地址：
    ed2k://|file|sjhm_djh6.rm|19951453|B4BC0CE89966302991AF710027BBB521|/
    《世纪回眸-镇压反革命》（一）ed2k下载地址：
    ed2k://|file|sjhm_zf1.rm|19010739|2F7CFDE29056764A7B7F6CF8D9C1FBD4|/
    《世纪回眸-镇压反革命》（二）ed2k下载地址：
    ed2k://|file|sjhm_zf2.rm|18861909|34F867F28AE0CF0819D8E19A914097FF|/
    《世纪回眸-论文化大革命》（一）ed2k下载地址：
    ed2k://|file|sjhm_wg1.rm|19626506|8EAE4E672952E5838A4A2A67F01337EA|/
    《世纪回眸-论文化大革命》（二）ed2k下载地址：
    ed2k://|file|sjhm_wg2.rm|18976093|28B16DD8D9DF1B10CE95507F68235B7C|/
    《世纪回眸-论文化大革命》（三）ed2k下载地址：
    ed2k://|file|sjhm_wg3.rm|19459786|BC64835B60F880ECCE45B30163F13669|/
    《世纪回眸-论文化大革命》（四）ed2k下载地址：
    ed2k://|file|sjhm_wg4.rm|19040354|F0494E2E3EE18947D8B7F6495348781E|/
    《世纪回眸-论党枪关系》ed2k下载地址：
    ed2k://|file|sjhm_dqgx.rm|18825323|01CB8FC6A344F9594B27D2181A484BDC|/
    《世纪回眸-论阶级制度》ed2k下载地址：
    ed2k://|file|sjhm_jjzd.rm|21554044|67BE7461B0CD4BFA93F8D36E0D41E2DA|/
    《世纪回眸-民主不合适大陆吗》ed2k下载地址：
    ed2k://|file|sjhm_mz.rm|18988818|2BD6674095D07FA15E1667D662ECC58A|/
    《世纪回眸-论政治挂帅》ed2k下载地址：
    ed2k://|file|sjhm_lzzgs.rm|21606928|0DBB83F044D768182C62A92487576528|/
    《世纪回眸-中共扭曲台独》ed2k下载地址：
    ed2k://|file|sjhm_zgnqtd.rm|19818320|15E57396B43BE99C151A76F964BB7615|/
    《世纪回眸-台湾的中央选举》ed2k下载地址：
    ed2k://|file|sjhm_twzyxj.rm|20166826|E111BE58867B67ADF47316296B666430|/
    《世纪回眸-台湾的地方选举》ed2k下载地址：
    ed2k://|file|sjhm_twdfxj.rm|19030550|BB1609515A3AAAFA0F1ABE22F0EDCA2C|/
    《世纪回眸-台湾的民主》ed2k下载地址：
    ed2k://|file|sjhm_twdmz.rm|19059702|1D3A6519BF0D46B1CE9FE530FEB49FE5|/
    《世纪回眸-台湾的选举》ed2k下载地址：
    ed2k://|file|sjhm_twdxj.rm|18989045|FA612AC377A9CF71E847ECF88E4044B7|/
    《世纪回眸-论台湾的反对运动》ed2k下载地址：
    ed2k://|file|sjhm_ltwdfdyd.rm|19336637|6FF4820B07D2E788120D7CB5C7524B11|/
    《世纪回眸-论和平演变》（一）ed2k下载地址：
    ed2k://|file|sjhm_lhpyb1.rm|18965625|D02769CB64468B65779E43E08CA2A0BC|/
    《世纪回眸-论和平演变》（二）ed2k下载地址：
    ed2k://|file|sjhm_lhpyb2.rm|19388196|542128FA34A0A0D5926980BCD44CD08C|/
    《世纪回眸-中国应该追求和平演变》ed2k下载地址：
    ed2k://|file|sjhm_zqhpyb.rm|18738432|966FDB7EA4092536FA845B525D734275|/
    《世纪回眸-中国的人权与维权》（一）ed2k下载地址：
    ed2k://|file|sjhm_rqywq1.rm|18646976|EE8FB2E10939AF4C6D49EEFD764E7921|/
    《世纪回眸-中国的人权与维权》（二）ed2k下载地址：
    ed2k://|file|sjhm_rqywq2.rm|19093986|DD7A66FD89113E754A99F561FC491CC9|/
    《世纪回眸-下放知青》ed2k下载地址：
    ed2k://|file|sjhm_xfzq.rm|19517002|D4C6EFF989039F84948A20655C832273|/
    《世纪回眸-大陆的未来：非主流看法》ed2k下载地址：
    ed2k://|file|sjhm_dldwl.rm|19173984|D285298FD59CFF4DF413DB9C398E42C9|/
    《世纪回眸-评延安文艺座谈会讲话》ed2k下载地址：
    ed2k://|file|sjhm_pyawyzthjh.rm|19505367|A96B3643016878FB04B34173C2C91D75|/
    《世纪回眸-动物农庄》ed2k下载地址：
    ed2k://|file|sjhm_dwnz.rm|19420462|8571611AAAB66A63239B095FA6B36363|/
    《世纪回眸-退党的自由》ed2k下载地址：
    ed2k://|file|sjhm_tddzy.rm|19075321|43A05806823780DF48D339F35B275B6B|/
    《世纪回眸-野百合花事件与延安整风》（一）ed2k下载地址：
    ed2k://|file|sjhm_ybhh1.rm|18601052|0C3F6EE9FA6FEBF4D9B3E8DD72EA4FBF|/
    《世纪回眸-野百合花事件与延安整风》（二）ed2k下载地址：
    ed2k://|file|sjhm_ybhh2.rm|18809481|C92BBD0F4AA4F5A7383E91F52E2E8C65|/
    BBC《今日中国》（一）（英国BBC一部反映中国20年来改革开放成就的片子）ed2k下载地址：
    ed2k://|file|bbc_jrzg1.avi|482308096|7808D4BDEC8E48FDA6802990EECA0A8F|h=6Q6TGAZK4ZT4QG7FB7WOUP6KZUQXDKA7|/
    BBC《今日中国》（二）（英国BBC一部反映中国20年来改革开放成就的片子）ed2k下载地址：
    ed2k://|file|bbc_jrzg2.avi|482254848|0F437D0F80841AAEDC85326F825A473F|h=AJI7RRIORMUYGND6MTQCDKAMIOJSLBCX|/
    BBC《今日中国》（三）（英国BBC一部反映中国20年来改革开放成就的片子）ed2k下载地址：
    ed2k://|file|bbc_jrzg3.avi|731779072|D40723EB4D10B10BC2A3EF3C60210746|h=7MRCXWWP4CUYHGD4WL77Z72VS5SX7YFL|/
    BBC《今日中国》（四）（英国BBC一部反映中国20年来改革开放成就的片子）ed2k下载地址：
    ed2k://|file|bbc_jrzg4.avi|731785216|ABB1BD29E807B4B8746763A6A7E68425|h=S7NH4YW3GTJRWNLTSLIW2EYGC3UFAT7Y|/
    《办公室的故事-1》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs1.rm|24395955|08FCC9A1555D7EE9B61FB6DC0CD9DB5C|/
    《办公室的故事-2》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs2.rm|30585857|F0AFCE8C458C946DACCC4DC70CE756D2|/
    《办公室的故事-3》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs3.rm|40669222|BB443E38E5DD53FABF261B6B98D156C5|/
    《办公室的故事-4》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs4.rm|34838892|1F1E4261F73E635DCC6112881C27EDF2|/
    《办公室的故事-5》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs5.rm|37916150|B0F70B24CF4720CEC15BAC8EAF3C622D|/
    《办公室的故事-6》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs6.rm|27863466|A67A6FDF84491B805064E04B9C1EB02E|/
    《办公室的故事-7》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs7.rm|36611984|44275D8260D4965976BFC95F7682FD1A|/
    《办公室的故事-8》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs8.rm|41026154|8762189E7C675AA5A089C6E05172905D|/
    《办公室的故事-9》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs9.rm|39041515|202CD38B0ECB93E42FB54E3383634CB9|/
    《办公室的故事-10》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs10.rm|41326228|42291D27EE40CF6A24017EDF24160985|/
    《办公室的故事-11》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs11.rm|41176939|9A1E7E4E9CFFDBA79213E0C3EECBA2D3|/
    《办公室的故事-12》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs12.rm|41830442|0EADC3C366A45534A73B489D622DF538|/
    《办公室的故事-13》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs13.rm|47175899|CCB3F0857422B6AF38BF8160F729D9FD|/
    《办公室的故事-14》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs14.rm|48712873|2FD1488685355ED60446B1B968EBCE0F|/
    《办公室的故事-15》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs15.rm|46611572|BB26F866B14F7C7E53E64BAD0AD4846D|/
    《办公室的故事-16》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs16.rm|39941848|A5C084932C3D8A0302CC0145CBEAB4F2|/
    《办公室的故事-17》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs17.rm|45071052|38B8F7B80F3F370031AFC3CC10299771|/
    《办公室的故事-18》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs18.rm|42954966|35BAA454E6D4748570906335EE19969C|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------大陆被禁影视-------------------------------------------------

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《枫》（上集）（反思文革的禁片。武斗肆意枪学生俘虏、钢钎插进孕妇的肚子、逼迫妇女舔尸……残暴堪比南京大屠杀）ed2k下载地址：
    ed2k://|file|bMovie_feng1.rm|147054931|C904D278B5CC7D6FE9AABA53329110E8|h=RFINNV7THULNQVLY33TGB4RL2C3SI7CQ|/
    《枫》（下集）（反思文革的禁片。武斗肆意枪学生俘虏、钢钎插进孕妇的肚子、逼迫妇女舔尸……残暴堪比南京大屠杀）ed2k下载地址：
    ed2k://|file|bMovie_feng2.rm|158372007|A62665F542B576CF485E0DCF406C9B57|h=WHLXUZGX6ODSIGXBTRHN4A5QHYTDAG4N|/
    《达赖的一生》（讲述达赖成为活佛、流亡海外的风云故事。全片在南美拍摄，由迪士尼发行）ed2k下载地址：
    ed2k://|file|bMovie_hfz.avi|1463328768|5199FA8DB1F24B954C51F13CB8C2684B|h=CERXCRB5I3IDOGRZZIH5HKJ3HZGFWXBP|/
    《达赖的一生》（讲述达赖成为活佛、流亡海外的风云故事。全片在南美拍摄，由迪士尼发行）中文字幕ed2k下载地址：
    ed2k://|file|bMovie_hfz.srt|58597|6A14084C1CC8C0BD2A5644C9251689B5|/
    贾樟柯《小武》（小偷的故事，在国际上获多个电影节大奖）ed2k下载地址：
    ed2k://|file|bMovie_xw.mkv|1491024316|14C16538F24826BD7DCF398860EDDF0F|h=5R33CDRKN7MGXS4CHBT6GSUMFDJIPIQU|/
    陈凯歌《霸王别姬》（融合艺术人性历史，获戛纳电影节最高奖项“金棕榈大奖”）ed2k下载地址：
    ed2k://|file|bMovie_bwbj.mkv|2275607090|77319B75A9D3209EBCA62DED12DA0B25|h=Q3Z2NB5NLYZ22H72TDB2SHWQ64JGCASM|/
    张艺谋《活着》（根据余华作品《活着》拍摄，很大程度曲解原作，但仍不失为张艺谋最好的作品）ed2k下载地址：
    ed2k://|file|bMovie_hz.rmvb|534132506|DEBB7BEEC71C27D7D2BBAE73345D9D24|h=SN2KD5H53N4EBQB66VIU4H3EUM4IZMHJ|/
    姜文《鬼子来了》（对国民性的反思。很多时候，不是别人的凶残和强大，而是我们自己的愚昧和自残）ed2k下载地址：
    ed2k://|file|bMovie_gzll.rmvb|579146103|975BB68B289EC93C34F7307CA67F5508|h=FRPXI2Y4Q4V2ZJAOMXHY7OMEMFXH72YC|/
    田壮壮《蓝风筝》（影片涉及中共多次政治运动内容，无法在中国大陆公映，田壮壮也因此片遭到8年的封禁）ed2k下载地址：
    ed2k://|file|bMovie_lfz.mkv|868269028|A19D934B92A36DC144A514F5715217EF|h=JRSNA6LFSXTZKZK77AS3KM44DLNSCEKO|/
    谢晋《芙蓉镇》（对中国50年代后期到70年代后期近20年的历史做了严肃的回顾和深刻的反思）ed2k下载地址：
    ed2k://|file|bMovie_frz.mkv|734038994|3D89832F1F7459623ECF1D2CCA862532|/
    李杨《盲井》（一个关于人性的故事，获柏林国际电影“艺术贡献银熊奖”）ed2k下载地址：
    ed2k://|file|bMovie_mj.rmvb|471615153|5013B80E9157D6A6E77A159CD2093EE6|/
    麦当杰《省港旗兵4：地下通道》（一群来自内地的匪帮，帮助六四事件民运人士经香港逃离中国）ed2k下载地址：
    ed2k://|file|bMovie_sgqb4.mkv|428658914|79917EB199135571FDF57C296EFA0388|h=7ZVJFWGOWUXUYYF47NLCJT262VJ4TKTT|/
    韩国电影《华丽的假期》（该影片描述韩国光州事件，光州事件与六四事件相似）ed2k下载地址：
    ed2k://|file|bMovie_hldxj.rmvb|913830220|1FFCA8C4D2309EADA7ADDF9AFF130ED3|/
    韩国电影《太极旗飘扬》（影片涉及反共产主义内容及出现中共军队镜头）ed2k下载地址：
    ed2k://|file|bMovie_tjqpy.mkv|2199592146|76732E49393AB8CA5885B878EBE27FD2|/
    韩国电影《太极旗飘扬》（影片涉及反共产主义内容及出现中共军队镜头）.chs中文字幕ed2k下载地址：
    ed2k://|file|bMovie_tjqpy.srt|88081|022842FF4BE93A0FEF6DF3706A80E752|/
    让.雅克.阿诺《火线大逃亡》（西藏七年）（被指涉及西藏抗暴议题，并有美化达赖喇嘛形象之嫌）ed2k下载地址：
    ed2k://|file|bMovie_xzqn.avi|734586880|B6E4961C38345AC17940F0B17068DC4B|h=PPNBFLG6QS7RH2TJBM33JZ3DVG2P4GWY|/
    让.雅克.阿诺《火线大逃亡》（西藏七年）（被指涉及西藏抗暴议题，并有美化达赖喇嘛形象之嫌）中文字幕ed2k下载地址：
    ed2k://|file|bMovie_xzqn.srt|18139|6040DCFD42484134932FA83B6D50F360|h=6272V32ZM5E7JJRRDPJKLD3TLBJSPQ3M|/
    Jon Avnet《红色角落》cd1（因揭示了中国政府和高层人员的腐败，所以在中国大陆禁播）ed2k下载地址：
    ed2k://|file|bMovie_hsjl1.avi|731156480|5F4C6ED7FFB9A73DF5F2C70D1BD64981|/
    Jon Avnet《红色角落》cd1（因揭示了中国政府和高层人员的腐败，所以在中国大陆禁播）中文字幕ed2k下载地址：
    ed2k://|file|bMovie_hsjl1.srt|38837|036EE7F18E99D80AB95D49EB85FFA91F|/
    Jon Avnet《红色角落》cd2（因揭示了中国政府和高层人员的腐败，所以在中国大陆禁播）ed2k下载地址：
    ed2k://|file|bMovie_hsjl2.avi|731629568|BC45FC6ACC110B39E7E2DB3D808F7D12|/
    Jon Avnet《红色角落》cd2（因揭示了中国政府和高层人员的腐败，所以在中国大陆禁播）中文字幕ed2k下载地址：
    ed2k://|file|bMovie_hsjl2.srt|31438|15C5E76145932A1FA75AFB2E55E25B55|/
    《昂山素季》（缅甸民主女英雄昂山素季的故事，因众所知周的原因被大陆禁播）ed2k下载地址：
    ed2k://|file|bMovie_assj.mkv|5859189093|62199D0F0BB51B40EB158BB6CBAA661C|/
    《走向共和》（港版60集完整版，包括最后一集《孙中山演讲》）（大陆网上40集版、59集版均是删节版）ed2k下载地址：
    ed2k://|file|bMovie_zxgh60.txt|12828|37E6450EFB251213ABE27DBDA68708EF|h=STAJOEC7AASUZAMUWGBWIZFZWCAUH23A|/
    《河殇》（殃视88年纪录片，被认为是六四事件的思想前导，六四后被禁）ed2k下载地址：
    ed2k://|file|bMovie_hs.rar|161503354|275BBEB41FAF9266ECAB974354909180|h=LC7ZZCGE5U7V7433QDODXFLNERTSEF3K|/
    《毛泽东时代的最后舞者》（1980年代的真实故事，一位芭蕾舞演员“叛逃”美国，引发了一场严重的外交纠纷）ed2k下载地址：
    ed2k://|file|bMovie_zhdwz.flv|285271539|CB4611C8FD7ACC64D86D6395CE62D590|h=PVRQUXOBBUY6X7XAOBIFBYQFHSPY24BK|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------网络热点视频-------------------------------------------------

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《喊毛主席万岁治疗聋哑病》ed2k下载地址：
    ed2k://|file|hMovie_mzdzlyb.rar|3731492|25BC8246C78B2E0035EEB2681AD05EB4|h=MCMHJFRGGSIP6FCELSYTYQMWEPMNK27Y|/
    《1991年邓丽君在金门向大陆同胞喊话》ed2k下载地址：
    ed2k://|file|hMovie_dljhh.rar|4225865|A96710F3E89F6ABCF18817485AF0F8C8|h=7CPJ44ZRXR5XIROX6D2FNAXU5ZNILMSV|/
    《98年印尼排华暴行记录》ed2k下载地址：
    ed2k://|file|hMovie_98ynph.rm|177845894|B64D34439165F695D7715E1B33A9A5FA|h=5R2FNBUGRQTGOZ2DSDHPMAHPWYQKXGJC|/
    《苏大学生暴强演讲》ed2k下载地址：
    ed2k://|file|hMovie_sdyj.rar|94303523|F0ACAFD9E72D81BB6AC1111EE120F7C2|h=BDYTV3B3FYWZG4U743CI3ZLUBBTJT74I|/
    《北京延庆暴力拆迁视频》ed2k下载地址：
    ed2k://|file|hMovie_yqcq.flv|19355522|CAA8B3E288FA363D7258E08F27BE539B|h=45JFWJ6UIRTTNAL5BPVQWCMZS4VGPOSV|/
    《贵州遵义暴力拆迁视频》（百姓政府火拼，警察暴打老妪）ed2k下载地址：
    ed2k://|file|hMovie_zycq.rar|19059592|A256BA6138EEDA3869D7436B0D24785E|h=EZHVCEAUAX4IFOU4VVTFMYTSEQEKLLDZ|/
    《2008年马英九就职总统演讲》ed2k下载地址：
    ed2k://|file|hMovie_2008myj.avi|222504416|C1070C753152203F9735D070562747D9|h=NIJM7DH6C5YSTJP6ZTRCOYJZ7ZVLEJOV|/
    《2009年石首抗暴》ed2k下载地址：
    ed2k://|file|hMovie_sskb.MPG|56336384|20825741A191F48AFDD96D6AA8E151BF|h=B3A7VSSXRLU22HG773LMIQG6QCDI7BAE|/
    《古奈姆演讲：埃及革命内幕》ed2k下载地址：
    ed2k://|file|hMovie_ajgmnm.mp4|43908212|51D0B6BF11248D1D268DF7315F6C4B3F|/
    《公民抵抗初探》（茉莉花运动活教材，各国非暴力民主运动经验总结）ed2k下载地址：
    ed2k://|file|hMovie_gmdkct.flv|59073734|1D19B2F2F8E9E3FDF88D41F09120824E|h=AUALIEDQLAXFEAPURSPLKYJK4K6DCFMJ|/
    《龙颜大悦看两会》（超经典恶搞视频）ed2k下载地址：
    ed2k://|file|hMovie_lydyklh.flv|25940431|5EB8C768C80B8CC39B6CE4D1125EC966|h=SLW65QNCK5FB2R6HWYAQUAET37IUZ3IW|/
    《郎咸平沈阳秘密演讲》ed2k下载地址：
    ed2k://|file|hMovie_lxpsyyj.mp3|60023047|D5565C8509A6703F878E43B3E3EA3ED6|h=XUMQKQRIBLDQOZELCMIFLKATHQ4CEHEC|/
    《实拍塔利班处决巴基斯坦平民》ed2k下载地址：
    ed2k://|file|hMovie_tlbcjpm.rar|14866059|961934267FB5105314D7C74E2080F460|h=HXGM6CXCNR5OMEJVWP6YDL3TL2TSTHJ2|/
    《叙利亚独裁政府屠杀平民视频》ed2k下载地址：
    ed2k://|file|hMovie_xlytspm.rar|14300971|692E9BCA28510E379FA6946E95ACC121|h=7NLELCMYL4I3OWFVOWPFPEXZ7OTREE74|/
    《元首的愤怒》之《卡扎菲的愤怒》（超经典恶搞视频）ed2k下载地址：
    ed2k://|file|hMovie_kzfdfn.rar|8132172|AC6D206D532B447EC13575C00A2041B6|h=V3ND5PSXIP3VHZTORZIUFECGL2P47UGD|/
    《元首的愤怒》之《温州动车出轨》（超经典恶搞视频）ed2k下载地址：
    ed2k://|file|hMovie_wzdccg.rar|12109278|226E1A0C308BBA231A066C35949D9B0B|h=2UXFAYGGK5LT4WFLGEVYW3BQUXT5MFVC|/
    《金正日去世朝鲜女工表演集体恸哭》ed2k下载地址：
    ed2k://|file|hMovie_cxngtk.rar|9903679|3A9568152DAAC816749F26CAE1A7206B|h=XTJU2MRKAF5YM4GS7F6FXWUPSIU2UOEE|/
    《2012年台湾地区领导人选举电视辩论全程》ed2k下载地址：
    ed2k://|file|hMovie_2012twxjdsbl.flv|563175524|473D685FFFBB7811364DA4CD8BB35F7E|/
    《陈光诚被软禁流出视频》（视频在网上公布后，陈光诚被国保和民警殴打致伤，无法下床）ed2k下载地址：
    ed2k://|file|hMovie_cgc.mp4|94309044|258830339DD3173D19C94082DEE05532|h=22FSAUQVHL7QXVD3ESJY5NZSIJPDDB44|/
    《汕尾市委书记郑雁雄关于乌坎事件的内部讲话》ed2k下载地址：
    ed2k://|file|hMovie_zyxjh.f4v|5488742|9D2EBA5A72DD72EF9CEB35F739DC5E0B|h=7YJAMANXLWST24EWM77K4DIEAWAH2MYM|/
    《呸要怎么骂出口》（网络神曲恶搞红十字会）ed2k下载地址：
    ed2k://|file|hMovie_pyzmmck.rar|9715491|0CEFF1F12188E2C70A12B78A0E062B14|h=P7ITDMYNTFXCWBEM4GPBS3MVZF7BAQSQ|/
    《乌坎！乌坎！》（1）誓保祖地（乌坎抗暴全纪录）ed2k下载地址：
    ed2k://|file|hMovie_wkwk1.rar|430092140|8DB514B5FD967564F4D9AC44187590B6|h=X3NTC4WDAVR5VS247DAJHEUGXPUDPMVL|/
    《乌坎！乌坎！》（2）踏泪征途（乌坎抗暴全纪录）ed2k下载地址：
    ed2k://|file|hMovie_wkwk2.rar|153902884|224E2E08CD97D25A18F38822396A8359|h=XY6U5UG4XTSE4NB3HJIXMYQ2LRHR3Y42|/
    《休假式治疗》预告片（国产大片，王立军薄熙来主演）ed2k下载地址：
    ed2k://|file|hMovie_xjszl.rar|27509129|1E687D4B17F2DE8A0EBC1C215473614F|h=CFZAQCOVCAEAOBWRZ6ODUIXQGMRBQN7P|/
    《盗火者：张志新》（张志新在文革中怀疑江青、反对迷信毛泽东，狱中遭强奸，枪毙前被割喉）ed2k下载地址：
    ed2k://|file|hMovie_dhzzzx.flv|99067681|BE382D3C89F8A1BB961B702DD6F6EB56|h=MIAFN7AUE2ZAO2UC4HDTDEB2L5R3S7AE|/
    《江山圆梦》贺岁版（1-12全集swf）（Q皇帝为保护自己的紫禁城不被强拆的故事，笑翻网络）ed2k下载地址：
    ed2k://|file|hMovie_jsym.rar|44399427|F1758C5E727939DD0716CF41C5C7FB0D|h=6RXTF6XCYC3PQEEU2DSCPSHODNGXEFYQ|/
    《袁腾飞全集》（中国古代史、近现代史、政治史、当代世界格局、改革-民主-战争-人物、高考讲座等）（wmv+mp3）ed2k下载地址：
    ed2k://|file|hMovie_ytf（wmv+mp3）.txt|32497|742F62717861824AE0BE870C1375D3A6|h=46C7R5DZXMSSOGCGI43C44OAKYCCZCP7|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 四、中共禁图大搜集

    《中共禁图大搜集》致力于搜集反映中国历史及现实真相的精彩图片，或现实、或幽默、或辛辣、或讽刺，张张震撼，张张精彩！

    禁图第1辑（500张）
    禁图第2辑（200张）
    禁图第3辑（200张）
    禁图第4辑（200张）
    禁图第5辑（200张）
    禁图第6辑（400张）
    禁图第7辑（整理之中）

    -----------------------------------------------禁图第1辑（500张）----------------------------------------------

    禁图第1辑500张之一：最新养老保险政策宣传

    中共禁图大搜集第1辑（500张）ed2k下载地址：
    ed2k://|file|jt.1.500.zip|50840813|5D9A82FA8790C6A8F52403B025175F80|h=FPLDNAB5AUMWNVCDL3TB7UEUDU3LNVAC|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • -----------------------------------------------禁图第2辑（200张）----------------------------------------------

    禁图第2辑200张之一：抗强拆高招

    中共禁图大搜集第2辑（200张）ed2k下载地址：
    ed2k://|file|jt.2.200.zip|29283254|A0897704A7A972D4AB0467C234F7DAF9|h=HVR3GRAP67RZLF42VIQGXT325SEJUF65|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • -----------------------------------------------禁图第3辑（200张）----------------------------------------------

    禁图第3辑200张之一：人工草皮

    中共禁图大搜集第3辑（200张）ed2k下载地址：
    ed2k://|file|jt.3.200.zip|25103533|0AB9A9D3D141A9D7AE7FC665344E9DE9|h=4WVGZBVK3QTVTYJ4JK3ULT7GCFLVTHCY|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • -----------------------------------------------禁图第4辑（200张）----------------------------------------------

    禁图第4辑200张之一：李连杰夫妇与达赖喇嘛合影
    你吃惊了吗？无数历史证明，中共越说谁是英雄谁是伟人谁是人民的好公仆，谁越是见不得人，薄熙来王立军不都是这样吗？而它越使劲说谁是分裂份子谁危害国家安全破坏民族团结，谁就越有可能是被冤枉的被妖魔化的。达赖喇嘛是什么样的人，李连杰夫妇用这张照片投了一票

    中共禁图大搜集第4辑（200张）ed2k下载地址：
    ed2k://|file|jt.4.200.zip|19973078|9EAA8F53DB16E6DF81E027CD23476ADB|h=LY5Z7RRVQ5AOGK3OSX5LSW6BNVRQAJMN|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • -----------------------------------------------禁图第5辑（200张）----------------------------------------------

    禁图第5辑200张之一：乐山市领导冒雨视察工作

    中共禁图大搜集第5辑（200张）ed2k下载地址：
    ed2k://|file|jt.5.200.zip|35770402|C0764B18507254075A8AD89E8C940024|h=6JTC7ID7ZXPZG7UNAHSN63BRWA27E2BJ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • -----------------------------------------------禁图第6辑（400张）----------------------------------------------

    禁图第6辑400张之一：老兵维权

    中共禁图大搜集第6辑（400张）ed2k下载地址：
    ed2k://|file|jt.6.400.zip|60081869|0128EE452B6D3ED514C9EDBF12E6C426|h=XXXA3A2XT254QMX2X45T56LZWFDFOV2M|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • ----------------------------------------------禁图第7辑（整理之中）---------------------------------------------

    禁图第7辑200张之一：采访

    中共禁图大搜集第7辑（200张）ed2k下载地址：
    《中共禁图大搜集.第7辑.200张》目前正在整理之中，即将推出！

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 五、中共禁书大搜集

    《中共禁书大搜集》致力于搜集反映中国社会历史及现实真相的被禁或敏感书籍，有txt、chm两种格式，适用于手机和电脑用户。禁书全部搜集自网上，版权归作者或原出版单位，请勿用作商业用途！如有不妥，请自行删除！

    禁书下载方法：

    ①去禁书网下载禁书。直接访问禁书网：点击跳转，翻墙访问禁书网：http://www.bannedbook.org
    ②致信jingke2008@gmail.com，获取四五百本禁书的最新下载地址，同时有《中国禁闻百科全书》最新版，实时了解禁书动态
    ③下面的《中共禁书大搜集》每100本为一辑，可用QQ旋风等软件下载，按ed2k地址下载方法说的做，坚持挂机就能下载成功

    禁书第1辑（100本）
    禁书第2辑（100本）
    禁书第3辑（100本）
    禁书第4辑（100本）
    禁书第5辑（整理之中）

    -----------------------------------------------禁书第1辑（100本）----------------------------------------------

    中共禁书大搜集第1辑（CHM+TXT格式，100本）下载地址：
    ed2k://|file|js1.100.zip|612555941|E797A5606453C0D2311759A5ADE4634F|h=QZXNQPLURUDD3QHZZ4OYFZJT4IEOTIIW|/
    复制上面的地址，用QQ旋风、迅雷或电驴新建任务就可以下载（先用旋风，5分钟没速度就用迅雷，再等5分钟没速度就用电驴）！开始一两分钟速度为0是正常的，网速差的朋友可能要一两天才下得动，注意电脑别关机，最多一星期，绝对能下成功！更多技巧请看ed2k地址下载方法，实在不会下载的中老年朋友，可找个后辈帮您看看！还不行的话，请致信jingke2008@gmail.com，尽量用hotmail、gmail等海外邮箱发信，标题和内容多写些字，否则可能会被鉴定为垃圾邮件。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 中共禁书大搜集第1辑（CHM+TXT格式，100本）书目：
    姜维平-------------薄熙来传（CHM+TXT）
    文思咏&任知初------胡锦涛传（CHM+TXT）
    刘钺声-------------温家宝全传（CHM+TXT）
    何频&高新----------中共太子党（CHM+TXT）
    沈志华-------------毛泽东斯大林与朝鲜战争（CHM+TXT）
    多人著作-----------雪山狮子的呻吟（含达赖喇嘛自传）（CHM+TXT）
    龙应台-------------大江大海一九四九（CHM+TXT）
    龙应台-------------野火集（CHM+TXT）
    袁红冰-------------台湾大劫难（CHM+TXT）
    赵紫阳-------------改革历程（CHM+TXT）
    宗凤鸣-------------赵紫阳软禁中的谈话（CHM+TXT）
    张良---------------中国六四真相（天安门文件）（CHM+TXT）
    Eddie Cheng--------天安门对峙（CHM+TXT）
    大纪元新唐人-------真实的江泽民（CHM+TXT）
    大纪元-------------江泽民其人（CHM+TXT）
    明慧网-------------起诉江泽民（CHM+TXT）
    大纪元-------------解体党文化（CHM+TXT）
    大纪元-------------九评共产党（CHM+TXT）
    胡平---------------法轮功现象（CHM+TXT）
    郭国汀-------------郭律师论辩法轮功（CHM+TXT）
    高智晟-------------神与我们并肩做战（CHM+TXT）
    大法弟子-----------天安门自焚伪案（CHM）
    追查国际-----------追查迫害法轮功国际组织调查报告集（CHM）
    欧阳非孙思贤林展翔-死刑犯撑不起中国器官移植市场的蘑菇云（CHM+TXT）
    联合国-------------联合国关于法轮功遭受人权迫害的报告汇编（CHM+TXT）
    默文---------------欺世谎言（CHM+TXT）
    王玉芝钟芳琼曾铮---三个非凡女子的故事（CHM+TXT）
    明慧网-------------同化法光（现代人的修炼故事）（CHM）
    大法弟子-----------法轮功小问答（CHM+TXT）
    笑蜀穆正新施维鉴---看红朝风流人物（CHM+TXT）
    京夫子-------------中南海恩仇录（CHM+TXT）
    京夫子-------------京华风云录（全4卷）（CHM+TXT）
    京夫子-------------毛泽东和他的女人们（CHM+TXT）
    李志绥-------------毛泽东私人医生回忆录（CHM+TXT）
    张戎&乔·哈利戴----毛泽东：鲜为人知的故事（CHM+TXT）
    辛子陵-------------红太阳的陨落：千秋功罪毛泽东（CHM+TXT）
    高华---------------红太阳是怎样升起的：延安整风运动的来龙去脉（CHM+TXT）
    高华---------------在历史的风陵渡口（CHM+TXT）
    何方---------------党史笔记──从遵义会议到延安整风（CHM+TXT）
    李锐---------------庐山会议实录（CHM+TXT）
    王明---------------中共50年（CHM+TXT）
    钟波---------------毛泽东的假象与真相（CHM+TXT）
    赵无眠-------------赵无眠文集（含《真假毛泽东》和《真假周恩来》）（CHM+TXT）
    高文谦-------------晚年周恩来（CHM+TXT）
    辛声---------------漫话中共起家史（CHM+TXT）
    杨奎松-------------战后中共夺取东北始末（CHM+TXT）
    龚楚---------------红军第一叛将：龚楚将军回忆录（CHM+TXT）
    陈诚---------------陈诚回忆录之抗日战争（CHM+TXT）
    孙克刚-------------中国远征军缅北征战纪实（CHM+TXT）
    多人著作-----------十四年抗战相关历史数据（CHM+TXT）
    谢幼田-------------中共壮大之谜——被掩盖的中国抗日战争真相（CHM+TXT）
    辛灏年-------------谁是新中国（CHM+TXT）
    笑蜀---------------历史的先声——半个世纪前的庄严承诺（CHM+TXT）
    彼得·弗拉基米洛夫-延安日记（CHM+TXT）
    雷震远神父---------内在的敌人（CHM+TXT）
    蒋经国-------------蒋经国日记（CHM+TXT+）
    林思云-------------蒋介石的眼泪（CHM+TXT）
    Richard Pipes------共产主义实录（CHM+TXT）
    沃姆布兰德---------马克思的成魔之路（CHM+TXT）
    巫宁坤-------------一滴泪（CHM+TXT）
    惠文---------------困难时期农村整社纪实（CHM+TXT）
    杨继绳-------------墓碑——中国六十年代大饥荒纪实（CHM+TXT）
    周孜仁-------------红卫兵小报和我（重庆文革纪实）（CHM+TXT）
    王友琴-------------文革受难者（CHM+TXT）
    郑义---------------红色纪念碑（文革广西吃人狂潮）（CHM+TXT）
    李肃---------------回首文革（CHM+TXT）
    章成---------------湖南道县大屠杀纪实（CHM+TXT）
    遇罗文-------------大兴屠杀调查（CHM+TXT）
    刘兴华-------------疯狂的岁月——文革酷刑实录（CHM+TXT）
    郭宇宽-------------王佩英评传（CHM+TXT）
    高行健-------------灵山（CHM+TXT）
    丁抒---------------浩劫（CHM+TXT）
    丁抒---------------人祸（CHM+TXT）
    丁抒---------------阳谋（CHM+TXT）
    陈破空-------------关于中国的一百个常识（CHM+TXT）
    焦国标-------------讨伐中宣部（CHM+TXT）
    袁鹰---------------风云侧记：在人民日报副刊的岁月（CHM+TXT）
    仲石才-------------透视《人民日报》系列（CHM+TXT）
    盛雪---------------远华案黑幕（CHM+TXT）
    何清涟-------------中国现代化的陷阱（CHM+TXT）
    陈桂棣&春桃--------中国农民调查（CHM+TXT）
    朱凌---------------我反对：一个人大代表的参政传奇（CHM+TXT）
    新唐人-------------漫谈党文化（CHM+TXT）
    新唐人-------------透视中国（CHM+TXT）
    周筱赟叶楚华廖保平-中国谁在不高兴（CHM+TXT）
    熊飞骏-------------中国在这里反思（CHM+TXT）
    隐山---------------红朝末政（CHM+TXT）
    郑义---------------中国之毁灭（CHM+TXT）
    胡平---------------犬儒病——当代中国的精神危机（CHM+TXT）
    胡平---------------中国民运反思（CHM+TXT）
    李承鹏-------------全世界人民都知道（CHM+TXT）
    伊森·葛特曼-------失去新中国──美商在中国的理想与背叛（CHM+TXT）
    林达---------------近距离看美国（全4部）（CHM+TXT）
    马克·帕玛---------粉碎邪恶轴心（CHM+TXT）
    高光俊-------------如何推翻中共（CHM+TXT）
    唐柏桥-------------开会手册（CHM+TXT）
    封从德-------------非暴力行动手册（CHM+TXT）
    王炳章-------------民运手册（中国民主革命之路）（CHM+TXT）
    中国过渡政府-------中国过渡政府（CHM+TXT）
    章天亮-------------中国的和平转型之路（CHM+TXT）

    -----------------------------------------------禁书第2辑（100本）----------------------------------------------

    中共禁书大搜集第2辑（CHM+TXT格式，100本）下载地址：
    ed2k://|file|js2.100.zip|495446802|C8FE69EE3BA87068EBC3FD8CCBF14278|h=MLLZY2GVJWTT3YLNLVZLXQ6LJJNABS23|/
    复制上面的地址，用QQ旋风、迅雷或电驴新建任务就可以下载（先用旋风，5分钟没速度就用迅雷，再等5分钟没速度就用电驴）！开始一两分钟速度为0是正常的，网速差的朋友可能要一两天才下得动，注意电脑别关机，最多一星期，绝对能下成功！更多技巧请看ed2k地址下载方法，实在不会下载的中老年朋友，可找个后辈帮您看看！还不行的话，请致信jingke2008@gmail.com，尽量用hotmail、gmail等海外邮箱发信，标题和内容多写些字，否则可能会被鉴定为垃圾邮件。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 中共禁书大搜集第2辑（CHM+TXT格式，100本）书目：
    新纪元-------------王立军事件大揭秘（CHM+TXT）
    荀光明-------------1989年64大屠城图片全览（CHM）
    龙延---------------共产党的秘密起源（CHM+TXT）
    孔令平-------------血纪（CHM+TXT）
    韩寒---------------韩寒作品全集（CHM+TXT）
    谭合成-------------血的神话：公元1967年湖南道县文革大屠杀纪实（CHM+TXT）
    武文建-------------六四死难者英雄谱（CHM+TXT）
    戈尔巴乔夫---------真相与自白——戈尔巴乔夫回忆录（CHM+TXT）
    张博树-------------中国宪政改革可行性研究报告（CHM+TXT）
    唐宝林-------------中国托派史（CHM+TXT）
    芦笛---------------统独之争（CHM+TXT）
    傅国涌-------------1949年：中国知识分子的私人记录（CHM+TXT）
    杨显惠-------------夹边沟记事（CHM+TXT）
    孙文广-------------狱中狱外集（CHM）
    陈诚---------------陈诚先生回忆录之国共战争（CHM+TXT）
    多人著作-----------三大战役真相（CHM+TXT）
    叶永烈-------------真实的朝鲜（CHM+TXT）
    黄长烨-------------朝鲜叛将黄长烨回忆录（CHM+TXT）
    章诒和-------------伶人往事——写给不看戏的人看（CHM+TXT）
    章诒和-------------往事并不如烟（CHM+TXT）
    巴凌---------------荒诞岁月（CHM+TXT）
    吴过---------------红卫兵档案（CHM+TXT）
    谢泳---------------逝去的年代（CHM+TXT）
    杨健---------------文化大革命中的地下文学（CHM+TXT）
    刘国凯-------------文化革命简析（CHM+TXT）
    刘国凯-------------基层文革泥泞路（CHM+TXT）
    刘国凯-------------广州红旗派的兴亡（CHM+TXT）
    沈福祥-------------上海红工司（CHM+TXT）
    王希哲-------------走向黑暗（CHM+TXT）
    谢英富-------------脚印——宜宾文革造反派领袖谢英富回忆录（CHM+TXT）
    赵启强-------------光荣的荆棘路（CHM+TXT）
    胡平---------------数人头胜过砍人头（CHM+TXT）
    胡平---------------一面之词（CHM+TXT）
    胡平---------------论言论自由（CHM+TXT）
    汉娜·阿伦特-------极权主义的起源（CHM+TXT）
    廖亦武-------------中国底层访谈录（CHM+TXT）
    廖亦武-------------《中国冤案录》第一卷（CHM+TXT）
    廖亦武-------------《中国冤案录》第二卷（CHM+TXT）
    廖亦武-------------《中国冤案录》第三卷：最后的地主（CHM+TXT）
    陈建国-------------十年风风雨雨（CHM+TXT）
    陈沅森-------------陈沅森小说三部曲（CHM+TXT）
    大纪元-------------红朝谎言录（CHM+TXT）
    戴晴---------------戴晴回忆录（CHM+TXT）
    丁中江-------------北洋军阀史话（CHM+TXT）
    国亚---------------一个普通中国人的家族史（CHM+TXT）
    蒋中正-------------蒋介石全集（CHM+TXT）
    旷晨---------------我们的八十年代（CHM+TXT）
    旷晨---------------我们的七十年代（CHM+TXT）
    李对龙-------------狼嚎大爷与狼（CHM+TXT）
    利器---------------预言共产主义的罪恶（CHM+TXT）
    吴菊彭功延文子-----揭开画皮（CHM+TXT）
    张庆洲等-----------从唐山到汶川（CHM）
    晓剑---------------沧桑（CHM+TXT）
    谢强---------------半个世纪的历史真相与我坎坷的人生道路（CHM+TXT）
    志真---------------生死大墙（CHM+TXT）
    朱华祥-------------新闻界（CHM+TXT）
    严正学-------------阴阳陌路（CHM+TXT）
    叶光---------------地狱逃生记（CHM+TXT）
    弋夫---------------非类（CHM+TXT）
    吴存---------------看人生系列（CHM+TXT）
    袁红冰-------------回归荒凉（CHM+TXT）
    袁红冰-------------金色的圣山（CHM+TXT）
    袁红冰-------------民主与共和（CHM+TXT）
    袁红冰-------------文殇（CHM+TXT）
    袁红冰-------------英雄人格哲学（CHM+TXT）
    袁红冰-------------自由在落日中（CHM+TXT）
    唐德刚-------------李宗仁回忆录（CHM+TXT）
    唐德刚-------------晚清七十年（CHM+TXT）
    唐德刚-------------毛泽东专政始末1949-1976（新中国三十年）（CHM+TXT）
    唐德刚-------------袁氏当国（CHM+TXT）
    陶洛诵-------------爱不会随风而逝（CHM+TXT）
    陶洛诵-------------留在世界的尽头（CHM+TXT）
    陶洛诵-------------生之舞（CHM+TXT）
    茉莉---------------人权之旅（CHM+TXT）
    东方晓白-----------雪做的燕子（CHM+TXT）
    大法弟子-----------揭密《红楼梦》（CHM+TXT）
    泰源---------------命运的迷雾（CHM+TXT）
    屠龙---------------心中的宝塔（CHM+TXT）
    王晓路-------------王晓路犀利文集（CHM+TXT）
    秦政---------------十论金刚经（CHM+TXT）
    大法弟子-----------Google与封网（CHM+TXT）
    大法弟子-----------风雨天地行（CHM+TXT）
    明慧网-------------惜缘（CHM）
    正见网-------------天馨：黑暗传（CHM+TXT）
    正见网-------------因果报实录（CHM+TXT）
    正见网-------------小岩：揭示善的力量（CHM+TXT）
    正见网-------------小岩：未来八卦方位（CHM）
    正见网-------------忆师恩（CHM）
    正见网-------------白云飞：苍宇劫（CHM+TXT）
    正见网-------------船桨：西游记探秘（CHM+TXT）
    正见网-------------点亮心灯（CHM+TXT）
    正见网-------------进化论——人类最大误区（CHM+TXT）
    正见网-------------揭开史前文明的面纱（CHM+TXT）
    正见网-------------轮回转世的研究——生命永存的证据（CHM+TXT）
    正见网-------------轮回纪实（CHM+TXT）
    正见网-------------民间传说（CHM+TXT）
    正见网-------------冥冥之中有定数（CHM+TXT）
    正见网-------------人间神话 另外空间（CHM+TXT）
    正见网-------------人间神话 神佑与功能（CHM+TXT）
    正见网-------------神迹（CHM+TXT）

    -----------------------------------------------禁书第3辑（100本）----------------------------------------------

    中共禁书大搜集第3辑（CHM+TXT格式，100本）下载地址：
    致信jingke2008@gmail.com，会有自动回复告诉您《中共禁书大搜集第3辑》的最新下载地址。请尽量用hotmail、gmail等海外邮箱发信，标题和内容多写些字，否则可能会被鉴定为垃圾邮件。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 中共禁书大搜集第3辑（CHM+TXT格式，100本）书目：
    麦塔斯&乔高--------关于指控中共摘取法轮功学员器官的调查报告（CHM+TXT）
    郭国汀-------------郭国汀论中共（CHM+TXT）
    郭国汀译著---------共产主义黑皮书（CHM+TXT）
    郭国汀译著---------流氓匪首毛泽东（CHM+TXT）
    郭国汀译著---------民族英雄蒋介石（CHM+TXT）
    郭国汀编译---------苏联东欧天鹅绒革命（CHM+TXT）
    郭国汀译-----------共产主义的历史（CHM+TXT）
    郭国汀编译---------苏联布党革命简史（CHM+TXT）
    郭国汀编译---------共和革命之父孙中山（CHM+TXT）
    多人著作-----------《炎黄春秋》2000-2008合订版（CHM）
    师东兵-------------政坛秘闻录（CHM+TXT）
    孙中山-------------孙中山选集（CHM+TXT）
    杨天石-------------找寻真实的蒋介石（CHM+TXT）
    林思云-------------真实的汪精卫（CHM+TXT）
    彼得·琼斯---------中苏关系内幕纪实（CHM+TXT）
    周谷---------------六十年前潜伏在国民党心脏中的共谍（CHM+TXT）
    无名氏-------------中共1949前党史（CHM+TXT）
    戴煌---------------胡耀邦与平反冤假错案（CHM+TXT）
    中国政法学会-------政法界右派分子谬论汇集（CHM+TXT）
    朱正---------------1957年的夏季：从百家争鸣到两家争鸣（CHM+TXT）
    章诒和-------------云山几盘，江流几湾（CHM++TXT）
    谢泳---------------储安平评传（CHM+TXT）
    邓力群-------------邓力群自述：十二个春秋（CHM+TXT）
    丁子霖&蒋培坤------风雨如晦十五年（CHM+TXT）
    吴思---------------陈永贵：毛泽东的农民（CHM+TXT）
    高皋&严家其--------文化大革命十年史（CHM+TXT）
    胡绩伟-------------从华国锋下台到胡耀邦下台（CHM+TXT）
    杨继绳-------------中国改革年代的政治斗争（CHM+TXT）
    何清涟-------------20世纪后半叶历史解密（CHM+TXT）
    袁腾飞-------------历史是个什么玩意儿（CHM+TXT）
    查建英-------------八十年代访谈录（CHM+TXT）
    多人著作-----------后极权研究文选（CHM+TXT）
    波普尔-------------开放社会及其敌人（CHM+TXT）
    吉恩·夏普---------从独裁到民主——解放运动的概念框架（CHM+TXT）
    托马斯·潘恩-------常识（CHM+TXT）
    乔治·奥威尔-------一九八四（CHM+TXT）
    乔治·奥威尔-------动物庄园（CHM+TXT）
    索尔仁尼琴---------古拉格群岛（CHM+TXT）
    哈维尔-------------哈维尔文集（CHM+TXT）
    哈耶克-------------哈耶克大全集（CHM+TXT）
    亨廷顿-------------第三波——20世纪后期民主化浪潮（CHM+TXT）
    伊罗生-------------中国革命的悲剧（CHM+TXT）
    胡平---------------人的驯化、躲避与反叛（CHM+TXT）
    胡平---------------残简：1958（CHM+TXT）
    梁文道-------------常识（CHM+TXT）
    余世存-------------非常道（CHM+TXT）
    朱学勤-------------朱学勤文集（CHM+TXT）
    熊培云-------------重新发现社会（CHM+TXT）
    赵启强-------------当代中国教育报告（CHM+TXT）
    高新---------------降服广东帮（CHM+TXT）
    无名氏-------------红朝帝师汪道涵（CHM+TXT）
    海外媒体-----------雪山雪泪：西藏抗暴报道与评论（CHM+TXT）
    许家屯-------------许家屯香港回忆录（CHM+TXT）
    郭泉---------------民主先声（CHM+TXT）
    张正隆-------------雪白血红（CHM+TXT）
    李清明-------------谁是抗日主力军（CHM+TXT）
    郑浪平-------------不朽的光荣：第二次中日战争史（CHM+TXT）
    李劼---------------枭雄与士林：二十世纪中国政治演变和文化沧桑（CHM+TXT）
    王力雄-------------王力雄作品选（CHM）
    袁伟时-------------帝国落日：晚清大变局（CHM+TXT）
    中华民国教育部-----台湾高中历史教科书（CHM+TXT）
    谢朝平-------------大迁徙（CHM+TXT）
    草庵居士-----------草庵居士文集（CHM+TXT）
    胡发云-------------如焉（CHM+TXT）
    黄河清-------------蒋彦永真话救中国（CHM+TXT）
    袁剑---------------奇迹的黄昏（CHM+TXT）
    千载云-------------千载云真相文集（CHM+TXT）
    包谷---------------包谷文集（CHM+TXT）
    大法弟子-----------史前文明与人类发展的周期性（CHM+TXT）
    江本胜-------------水知道答案（CHM）
    陈曦&文征----------推背图归序全解（CHM+TXT）
    明慧网-------------密勒日巴佛修炼故事（CHM+TXT）
    中国过渡政府-------中国大陆十大真相（CHM+TXT）
    黄建民-------------剥夺（CHM+TXT）
    马建---------------马建文集（CHM+TXT）
    端木赐香-----------那一次，我们挨打了：中英第一次鸦片战争全景解读（CHM+TXT）
    端木赐香-----------这一次，我们又挨打了：中英第二次鸦片战争始末（CHM+TXT）
    大法弟子-----------揭秘世纪伪案，再看惊天骗局（CHM）
    大法弟子-----------退党手册（CHM+TXT）
    明慧网-------------绝处逢生（法轮功祛病健身实事选编）（CHM+TXT）
    明慧网-------------神传文化（CHM+TXT）
    明慧网-------------宣誓与预言（CHM+TXT）
    正见网-------------法轮功祛病健身效果医学调查报告（CHM）
    正见网-------------法轮大法是真正的科学（CHM+TXT）
    正见网-------------法轮大法真相（CHM+TXT）
    正见网-------------古代术数（CHM+TXT）
    正见网-------------历史故事（CHM+TXT）
    正见网-------------历史的审判（CHM+TXT）
    正见网-------------灵子：叶落归根（CHM+TXT）
    正见网-------------天灾的谴告（CHM+TXT）
    正见网-------------新生（CHM+TXT）
    正见网-------------杏林漫步（CHM+TXT）
    正见网-------------寻师传奇（CHM+TXT）
    正见网-------------医山夜话（CHM+TXT）
    正见网-------------医学奇迹（CHM+TXT）
    正见网-------------艺术盛典（CHM+TXT）
    正见网-------------幼学琼林（CHM+TXT）
    正见网-------------预言中的今天（CHM+TXT）
    正见网-------------泽农·多尔奈基：为你而来（CHM+TXT）
    正见网-------------真善忍国际美术巡回展览（CHM）

    -----------------------------------------------禁书第4辑（100本）----------------------------------------------

    中共禁书大搜集第4辑（CHM+TXT格式，100本）下载地址：
    致信jingke2008@gmail.com，会有自动回复告诉您《中共禁书大搜集第4辑》的最新下载地址。请尽量用hotmail、gmail等海外邮箱发信，标题和内容多写些字，否则可能会被鉴定为垃圾邮件。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 中共禁书大搜集第4辑（CHM+TXT格式，100本）书目：
    华泽---------------中国民运幼稚病批判（CHM+TXT）
    香港记者协会-------人民不会忘记（八九民运实录）（CHM+TXT）
    多人著作-----------还原对日抗战真实历史（CHM+TXT）
    胡平---------------100个理由——全面破解中日关系之谜（CHM+TXT）
    芭芭拉·德米克-----我们最幸福——北韩人民的真实生活（CHM+TXT）
    陈启能-------------苏联大清洗内幕（CHM+TXT）
    爱德华·拉津斯基---斯大林秘闻——原苏联秘密档案（CHM+TXT）
    安东洛夫—奥弗申柯-斯大林时代的谜案（CHM+TXT）
    亚历山大·奥尔洛夫-斯大林肃反秘史（CHM+TXT）
    密洛凡·德热拉斯---新阶级——对共产主义制度的分析（CHM+TXT）
    李丹阳-------------从俄国的无产阶级专政到中国的人民民主专政（CHM+TXT）
    阿道斯·赫胥黎-----美丽新世界（CHM+TXT）
    十世班禅-----------给周恩来的七万言书（CHM+TXT）
    王力雄-------------我的西域 你的东土（CHM+TXT）
    耿若天-------------国民党视角之三大战役（CHM+TXT）
    杨奎松-------------杨奎松文选（CHM+TXT）
    郑义---------------一百个偶然演变成一个必然——论国民党为什么败走台湾（CHM+TXT）
    中央日报社---------蒋总统秘录（CHM+TXT）
    蒋中正-------------蒋中正文集（CHM）
    周德高&朱学渊------我与中共和柬共——柬埔寨共产党兴亡追记（CHM+TXT）
    徐永昌-------------求己斋回忆录（CHM+TXT）
    李奇微-------------朝鲜战争（CHM+TXT）
    沈志华&李丹慧------越南战争研究（CHM+TXT）
    吴法宪-------------吴法宪回忆录（CHM+TXT）
    张焕卿-------------中共早期的土地革命（CHM+TXT）
    王凡西-------------双山回忆录（CHM+TXT）
    郑超麟-------------郑超麟回忆录（CHM+TXT）
    王净文-------------江青的真实故事（CHM+TXT）
    司马清扬&欧阳龙门--新发现的周恩来（CHM+TXT）
    宣文峋-------------宣文峋文集（CHM+TXT）
    戴煌---------------九死一生：我的右派历程（CHM+TXT）
    韦君宜-------------思痛录（CHM+TXT）
    纪希晨-------------史无前例的年代（CHM+TXT）
    赵锐---------------祭坛上的圣女——林昭传（CHM+TXT）
    遇罗锦-------------一个大童话：我在中国的四十年（CHM+TXT）
    师东兵-------------师东兵文革纪实系列作品集（CHM）
    康正果-------------我的反动自述（CHM+TXT）
    王彬彬-------------往事何堪哀（CHM+TXT）
    司马璐-------------斗争十八年（CHM+TXT）
    冯骥才-------------一百个人的十年（CHM+TXT）
    季羡林-------------牛棚杂忆（CHM+TXT）
    叶永烈-------------陈伯达传（CHM+TXT）
    罗学蓬-------------红色带刀侍卫——张国焘卫队长自述（CHM+TXT）
    王若水-------------新发现的毛泽东（CHM+TXT）
    王若水-------------胡耀邦下台的背景——人道主义在中国的命运（CHM+TXT）
    杜导正-------------赵紫阳还说过什么（CHM+TXT）
    傅高义-------------邓小平时代（CHM+TXT）
    郭济生-------------红卫兵日记（CHM+TXT）
    辛灏年-------------太阳最红的年代（CHM+TXT）
    scheler------------文革词典（CHM+TXT）
    林立果-------------571工程纪要（CHM+TXT）
    杨瑞---------------吃蜘蛛的人（一份关于文革的个人记忆）（CHM+TXT）
    定宜庄-------------中国知青史·初澜（1953-1968年）（CHM+TXT）
    刘小萌-------------中国知青史·大潮（1966-1980年）（CHM+TXT）
    邓贤---------------邓贤文集（CHM+TXT）
    叶永烈-------------“四人帮”兴亡（CHM+TXT）
    叶永烈-------------叶永烈作品集（CHM）
    杨小凯-------------牛鬼蛇神录——文革囚禁中的精灵（CHM+TXT）
    杨小凯-------------中国政治随想录（CHM+TXT）
    高行健-------------一个人的圣经（CHM+TXT）
    赵无眠-------------百年功罪（CHM+TXT）
    朱厚泽-------------朱厚泽集（CHM+TXT）
    戴晴---------------戴晴文集（CHM+TXT）
    何家栋-------------何家栋文选（CHM+TXT）
    王若水-------------王若水文集（CHM+TXT）
    李慎之-------------李慎之文集（CHM+TXT）
    张祖桦-------------张祖桦文集（CHM+TXT）
    胡平---------------从自由出发（CHM+TXT）
    张辉---------------公民权利手册（CHM+TXT）
    张辉---------------努力走向公民社会（CHM+TXT）
    胡星斗-------------中国随想（CHM+TXT）
    苏绍智-------------苏绍智桴边放言选录（CHM+TXT）
    廖亦武-------------沉沦的圣殿：中国20世纪70年代地下诗歌遗照（CHM+TXT）
    廖亦武-------------犯人的祖国（古拉格情歌）（CHM+TXT）
    廖亦武-------------证词（CHM+TXT）
    梁文道-------------我读（CHM+TXT）
    朱学勤-------------道德理想国的覆灭（CHM+TXT）
    王怡---------------美得惊动了中央（CHM+TXT）
    杜斌---------------上海骷髅地（CHM+TXT）
    张鸣---------------历史的坏脾气——晚近中国的另类观察（CHM+TXT）
    钟祖康-------------中国比小说更离奇（CHM+TXT）
    贺卫方-------------贺卫方文集（CHM+TXT）
    熊培云-------------思想国（CHM+TXT）
    苏晓康-------------河殇（CHM+TXT）
    廖祖笙-------------廖祖笙文集（CHM+TXT）
    江棋生-------------看守所杂记（CHM+TXT）
    正见网-------------郑老太智对父母官（CHM+TXT）
    正见网-------------神州史纲（CHM+TXT）
    正见网-------------椲楢：中国历代方士传略（CHM+TXT）
    正见网-------------张亦洁：走出红尘（CHM+TXT）
    正见网-------------史珂：中国历法（二十四节气）（CHM+TXT）
    正见网-------------黄河魂兮（CHM+TXT）
    正见网-------------儿童和青少年的修炼故事（CHM+TXT）
    正见网-------------巨变中的宇宙（CHM）
    正见网-------------牟梅：山岳仙迹探微（CHM）
    正见网-------------缘：上下五千年历史真貌（CHM+TXT）
    正见网-------------章冬：挥之不去（CHM+TXT）
    正见网-------------正见小说集（CHM+TXT）
    正见网-------------正见预言（CHM+TXT）
    正见网-------------中医漫谈（CHM+TXT）

    ----------------------------------------------禁书第5辑（整理之中）---------------------------------------------

    中共禁书大搜集第5辑（CHM+TXT格式，100本）下载地址：
    《中共禁书大搜集.第5辑.100本》目前正在整理之中，将陆续在禁书网提供下载

    中共禁书大搜集第5辑（CHM+TXT+PDF格式，100本）书目：
    沈志华-------------朝鲜战争：俄国档案馆的解密文件（CHM+TXT）
    多人著作-----------革命的僭妄：红色高棉，一部血淋淋的历史（CHM+TXT）
    徐晓&丁东&徐友渔---遇罗克遗作与回忆（CHM+TXT）
    多人著作-----------毛的真相（天涯强帖汇总）（CHM+TXT）
    吴稼祥-------------中南海日记（CHM+TXT）
    高华---------------革命年代（CHM+TXT）
    萧克李锐龚育之等---我亲历过的政治运动（CHM+TXT）
    ……
    ……
    ……

    六、中共禁歌大搜集

    《中共禁歌大搜集》主要搜集一些因政治或信仰等原因而被中共封禁的歌曲。其中“天音净乐”这一部分，每首曲子都有一种高远超绝的气质，那是真正来自天上的仙乐。本书的背景音乐即是采用的天音净乐。

    被禁歌曲
    天音净乐

    ----------------------------------------------------被禁歌曲---------------------------------------------------

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 费玉清《中华民国颂》（70年代台湾歌曲。张明敏把“中华民国”改成了“中华民族”才得以在大陆传唱）（MP3+MV+歌词）ed2k下载地址：
    ed2k://|file|zhmgs.rar|12551307|A3780215CA740013EFF1762263A65943|h=RLLQZ5Q3M6Q3KGMLLFN22FKPK4QVVHZ7|/
    台湾群星《历史的伤口》（台湾四家唱片公司一百多位歌星在八九民运中为了声援大陆学生运动而录制）（MP3+MV+歌词）ed2k下载地址：
    ed2k://|file|lsdsk.rar|21355253|C9139B53F63943AC4FF47C068A858C56|h=EV76QHC3V6L3KCH2ZJBI7MRGH6XPX3P3|/
    崔健《最后一枪》（1990年崔健某次唱完《最后一枪》后说“希望去年听到的枪声是最后一枪”由此被禁）（MP3+MV+歌词）ed2k下载地址：
    ed2k://|file|zhyq.rar|106072325|1537C286A5AF6D43B08358F8E217F2BF|h=Q7YKCCOKVQTDWN365PR36X4BNVBNH3XH|/
    童安格《六月四日》（出自童安格1989年的专辑《梦开始的地方》）（MP3+MV+歌词）ed2k下载地址：
    ed2k://|file|lysr.rar|12508433|9C3EA4E9907B1FD0A911135AE916E3F7|h=KEURWY6ON6FO2N6TWYP4NPDOQD5W6WJB|/
    黄征《卖》（传因恶搞房价被禁。非常搞笑讽刺经典，创MV点击率神话）（MP3+MV+歌词）ed2k下载地址：
    ed2k://|file|m.rar|20879088|22EA84CF13E61049E0F7E33E088675B2|h=RNL5GZ2XQL5CNGAHB6ACLBDWEUWGF3BJ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • ----------------------------------------------------天音净乐---------------------------------------------------

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 天音歌曲集（一）ed2k下载地址：
    ed2k://|file|tygqj1.zip|308134809|BE67E5D77F1BAC6E9B12A8A712E02D0D|/
    颜静芬《梅开春满园》（MP3）ed2k下载地址：
    ed2k://|file|mkcmy.mp3|4504017|873D9D41C89C91D89D5CF00EC3BF0B49|h=YNE7XMTMSKWYVPSX5R5LZSENBGO5QY2A|/
    陈国华&颜静芬《傲雪春梅》（MP3）ed2k下载地址：
    ed2k://|file|axcm.mp3|5387014|66802A9A195098AAF763EB42549EC651|h=5IAQAJROSFKQIBZSLIUDEYYV2QCKDRXS|/
    颜静芬《天地迎春》（MP3）ed2k下载地址：
    ed2k://|file|tdyc.mp3|4237688|2049F62C073B5B1C6CAC8DFD12696662|h=IF6VMCXDCGOQM7Z5WN4SA24NIDKLSYCP|/
    颜静芬《仙鹤报春晓》（MP3）ed2k下载地址：
    ed2k://|file|xhbcx.mp3|4949472|661DD47DE40119B3C668310F0247BC9B|h=YSSA3JPGNW3O53W6USUKVBCG2ZX65CI7|/
    颜静芬《辞旧喜迎新》（MP3）ed2k下载地址：
    ed2k://|file|cjxyx.mp3|4151235|4FEEA32627C7E701D03181B66FA8B94D|h=NJ2WTZARE6BVP6HHZTCCKKCL5EOMRMB5|/
    熊军《金光千手佛》（MP3）ed2k下载地址：
    ed2k://|file|jgqsf.mp3|8314880|AEF0A303FBD8E602B370E9D3E9EB5B08|h=4L7DPOFGNDF4XX6U2XU63VCQX7OW6GL3|/
    玄同《万古天门开》（MP3）ed2k下载地址：
    ed2k://|file|wgtmk.mp3|8116767|2397C1C49C67A9A5C565818E3B645C9A|h=G5GK7XJVIULSREJT23GYIP4MCUEDRHG6|/
    简云乡《征尘—无悔》（MP3）ed2k下载地址：
    ed2k://|file|zcwh.mp3|4172069|8993467B9BB28F13428A874A1A5D76C9|h=2AHLUWXHO5JSWXUA2VVYS5MHUYL23V67|/
    许根杰《大唐的记忆》（MP3）ed2k下载地址：
    ed2k://|file|dtdjy.mp3|3197622|8C89B4A869A587D14DBA6192931347A6|h=OYJWEB26CDUYPICT5VOVXBJZ45T6TBEN|/
    许根杰《大唐修炼盛世》（MP3）ed2k下载地址：
    ed2k://|file|dtxlss.mp3|1589290|69CF8CE524E25AE7E0921E1D8FD466EC|h=6KR7NU2BDL72DOUHCIQJ7CTOJDJH4USN|/
    吴家玮《凡花落尽》（MP3）ed2k下载地址：
    ed2k://|file|fhlj.mp3|3931741|F18CE01B6519C82E00BA4C1C354F86A1|h=DZCTJXTIS3RGZUTQL6TVBCUZO54DWPSQ|/
    托尼《飞跃风雨的和平鸽》（MP3）ed2k下载地址：
    ed2k://|file|fyfydhpg.mp3|6063750|D123C24937D541FB88D6B1D5A105828C|h=2M2UVK7INSEXTDZZO37W22JNTSHJ5S6W|/
    关贵敏&邹小群《来自深穹的呼唤》（MP3+歌词）ed2k下载地址：
    ed2k://|file|lzsqdhh.rar|5141514|3F90F5D72A3E22897DEACF284631641B|h=FQDGSOE7EQUUKLEHNM3CH37H7HH7TADO|/
    姜敏《梦醒》（MP3+歌词）ed2k下载地址：
    ed2k://|file|mx.rar|6440572|E65F88DE7B8CE0F34AC6C0E48F6AD68B|h=DC5EGKQ4OQ4V6QBCNP3JDO57I2KKARD6|/
    天苑音乐组《海水变甜的时候》（MP3+MV+歌词）ed2k下载地址：
    ed2k://|file|hsbtdsh.rar|31761799|DE153C30C38AD9EF9E7CBD43C363414D|h=2DKB33Q7BHXKBIVA4P63UQTAVNJSMSLJ|/
    白雪《思故国》（MP3+歌词）ed2k下载地址：
    ed2k://|file|sgg.rar|8811330|08415500F8F46993813BD52F7CCBB4EF|h=UZGBWWBFLLHB7U33JFWILAJTXBUP52MB|/
    杨建生《婆罗花开》（MP3+歌词）ed2k下载地址：
    ed2k://|file|plhk.rar|6298948|F66166C1C8523EC13FDF58B735AB7985|h=2RPDVP4BVWPRIZIJ4HXLAMPC7RRP6VWH|/
    归真《天使在人间》（MP3+歌词）ed2k下载地址：
    ed2k://|file|tszrj.mp3|3289945|B8A73DF36EE7B030623FC3DF18C1A1E4|h=RYNR4N64XCSSDFA42D3H3J5XY6AU7KJL|/
    廖真佩《生生为今生》（MP3）ed2k下载地址：
    ed2k://|file|sswjs.mp3|2907820|79D73237C6C05D3B1B81C3DB53886378|h=5T7AZAIMIHHVVKHLM7STNKVROLD3XZAF|/
    廖真佩《神的誓约》（MP3）ed2k下载地址：
    ed2k://|file|sdsy.mp3|3436997|215BCB5A151CAC32819E44EB1EF950DE|h=7PBNRCIS5N6XHTHGVESI36TTNM2CEFEQ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 七、中共禁软大搜集

    《中共禁软大搜集》致力于搜集一些有助于翻墙破网、上网安全方面的软件，所录软件全部小巧精练，具备很强的实用性。

    翻墙软件
    浏览软件
    影音软件
    下载软件
    聊天软件

    ----------------------------------------------------翻墙软件---------------------------------------------------

    问：什么是翻墙？为什么要翻墙？
    答：翻墙，意指用翻墙软件或VPN等网络技术突破网络封锁，查看被禁的新闻，获取被禁的信息。著名公式：事实+判断=结论。多种渠道的信息来源，是理性判断的基础。翻墙的意义，就是走出新闻封锁，让人不再当瞎子聋子，以可靠的事实为判断准绳，逐步培养出正常的思维逻辑。

    问：翻墙软件有哪几种？翻墙上网安全吗？
    答：目前常用的翻墙软件，有自由门、逍遥游、动网通、无界浏览、赛风、Tor等几种。翻墙上网是安全的，所有网上通讯都是加密的，上网时翻墙软件一般会把你的真正IP地址隐藏起来，当地监视系统不知道你在干什么。另中国有几千万人翻墙，中共早就见怪不怪了。

    全球网络自由联盟开发的翻墙软件

    问：翻墙软件如何下载？答：以下4种方法长期有效：
    方法1、去真相网站下载
    华夏新闻平台：https://commondatastorage.googleapis.com/xinwen/hxp_demo.html
    广传真相平台：https://commondatastorage.googleapis.com/wstp/wstp.html
    华夏视频在线：https://commondatastorage.googleapis.com/huaxia/index.html
    以上真相网站均可下载自由门、无界浏览、动网通等翻墙软件。注意这这三个网站打开较慢，请尽量使用谷歌浏览器或火狐浏览器访问，Windows系统默认的IE浏览器（Internet Explorer）经常访问失败。
    方法2、skype索取翻墙软件
    Skype是一款全球通用的聊天软件，动态网Skype帐号常年提供最新翻墙软件下载。三个步骤：
    第一步：去http://download.skype.com/SkypeSetupFull.exe下载正版Skype，下好后安装，注册一个帐号登录；
    第二步：在Skype上搜索“dongtaiwang.com”，把他添加为“联系人”；
    第三步：在“联系人”列表中找到刚添加的“动态网（dongtaiwang.com）”，随便发个消息给他，马上会告诉你最新翻墙软件下载地址。
    方法3、一句话翻墙
    【一句话翻墙】“白鸽，真象，长城，河蟹，目田，穿墙，柏林墙，英雄” 八个词任选三个在一起用谷歌（google.com）搜索，可搜到一些文章标题如“【翻墙下载：http://xxx.yyy/zzz】”，不要点击文章查看，那样打不开，直接复制“【】”内地址“http://xxx.yyy/zzz”到IE地址栏打开网站，即可找到软件下载。搜索时关键词可随意组合变换，可随意插入标点。

    问：翻墙软件如何安装、如何使用？
    答：自由门、逍遥游、动网通、无界浏览都是绿色软件，不需要安装。随便下载一款，双击运行就可以使用。首次运行如果弹出软件设置界面，直接点确定即可。

    问：怎样才算翻墙成功？
    答：双击自由门、逍遥游、动网通、无界浏览等软件后，如能自动打开动态网或无界网，说明翻墙成功。翻墙成功也就是说，您现在可以去动态网或无界网看新闻了，还可以在浏览器里输入网址访问YouTube、Facebook、Twitter等需翻墙访问的禁网，在不翻墙的情况下，这些网站通常是无法访问的。

    问：杀毒软件说翻墙软件是木马怎么办？翻墙后出现上不了网的问题怎么办？
    答：翻墙软件不是木马或病毒，开发者秉承正义，绝不会伤害用户电脑。翻墙软件被误认为是木马，一般有如下三种情况：
    一、中国大陆某些杀毒软件把翻墙软件认定为木马，这是受中共肋迫所致，在专制统治这个大环境之下，很多软件主动或被动选择了与政府合作，共同加强上网监控和网络封锁；
    二、有些外国杀毒软件误报翻墙软件为木马，这是因其不了解中国网络封锁现实，误把突破网络封锁的翻墙软件当成了黑客软件；
    三、还有一种情况最常见，就是翻墙之后电脑出现问题打不开任何网站，而QQ等软件却能够登录，这也不是中毒，这是由于翻墙软件没有正常退出引起的（包括用完后没退出、死机、还没退出就关机或重启等情况）。碰到这个问题，千万别忙着删除翻墙软件，有两种解决方法，第①种不行就用第②种：方法①：重新打开一个翻墙软件（自由门或无界浏览），点击软件界面上的关闭或退出按钮，这样正常退出它，重启浏览器后应该可以了；方法②：从IE浏览器菜单栏依次打开：工具 - Internet选项– 连接，点“局域网设置”，看“为LAN使用代理服务器”前是否有“√”，有就取消勾选，点“确定”，再点“设置”，再看“对此链接使用代理服务器”前面是否有个“√”，有就取消勾选，然后一直点“确定”，再重启浏览器就行了。
    如果方法①和方法②都不行，请重启一下电脑，重启还不行，说明您的电脑不是因为翻墙出的问题，可能真是中了流氓软件导致浏览器被劫持，请对电脑全面杀毒以观后效。
    其实要防止翻墙出现上不了网的问题，首先得明白翻墙主要是用来上禁网，平时不翻墙就能上的网站，如百度、QQ空间等绝大多数大陆网站，翻墙时可能会变得很卡，或者根本上不了，所以上大陆网站时最好不要开着翻墙软件；其次，翻墙看完新闻后，也要记得点击翻墙软件界面上的关闭或退出按钮正常退出，切忌不关软件就直接关机或重启电脑！

    全球网络自由联盟之外的翻墙软件

    psiphon3（赛风3）
    psiphon3同时支持SSH、SSH+、VPN三种翻墙模式，无需安装，不用进行任何配置，双击运行就能翻墙。给get@psiphon3.com发送一封邮件，标题和内容随便填，自动回复会提供一大堆不同语言的下载地址，只管打开中文的下载地址即可。

    Tenacy VPN
    Tenacy VPN不需要注册，没有广告，Bug也少，非常不错！改IP方便快捷！百度搜索“Tenacy”可以找到下载。

    神马VPN
    神马VPN知名度挺高，可惜Bug挺多，而且免费帐号要每隔三天去官网登录激活一次才能使用。百度搜索“神马 VPN”可以找到下载。

    HotspotShield
    HotspotShield简称HSS，无需注册，但广告挺多，还算比较稳定。百度搜索“HotspotShield”可以找到下载。注意首次连接时间比较久，五分钟至一小时都是有可能的。

    ---------------------------------------------------浏览软件----------------------------------------------------

    便携版谷歌浏览器（带翻墙功能，整合了很多精彩网站，无需安装，解压即可使用）
    ed2k://|file|Chrome.zip|68876585|3C2641F95C21516DC3F7E0E7A3B120D8|h=ATVDAQXWXGQCCT5P6BXPMVHF3EGOLJNM|/

    WebFreer（免翻墙的浏览器，自带代理直接翻墙，可访问YouTube、Facebook、Twitter、动态网等禁网，不足之处是速度较慢）
    WebFreer下载：百度搜索“WebFreer”，可找到很多下载地址

    ---------------------------------------------------影音软件----------------------------------------------------

    IPPOTV（爱博电视）是StarP2P公司开发的一款多语种的国际性网络电视平台。只要您的电脑能宽带上网，下载安装爱博电视的免费软件后，不需翻墙软件，就能在电脑上收看电视节目，包括国内看不到的海外中文电视台节目和录像片。爱博采用传输加密技术，保护用户个人信息，使用安全可靠。越多人使用观看越流畅，越多人使用越安全。因此，请您帮助传播爱博，大家一起分享自由信息，透视真实世界。使用方法：开启IPPOTV软件后，在左侧“频道列表”选择频道并双击，就会开始缓冲视频/音频。如果能缓冲成功，但没有画面，请下载并安装 Windows Media Player 11 或以上版本后再尝试。

    ed2k下载IPPOTV：ed2k://|file|iPPOTV_Setup_Ver12Build935.zip|2842618|6B8FDCDFAA31B872EC81CF120CC64158|h=WEO77H4M4E3WGHM6FXBRK7ZG32AQW7X3|/
    官网下载IPPOTV：http://www.starp2p.com/（需翻墙后才能访问）

    国外网络电台（AbroadRadio），包括了BBC、VOA、RAI、半岛电视台、KBS、FOX、CNN、MBC、SKY、RAI、RFI等知名电台在内的全世界5600多个电台，语言覆盖了中文、英语、日语、韩语、西班牙语、俄语、德语、意大利语等。测试连通率都达到95%以上，占用系统资源极低，软件免费，不需要安装，下载解压即可使用。
    AbroadRadio：ed2k://|file|AbroadRadio.zip|1214083|981F42686CBEB8999AF8CBF3BC57363D|h=N4I3RHSRRJ4ZBNLBVXKI3GTCWLIJ647S|/

    ---------------------------------------------------下载软件----------------------------------------------------

    中国大陆流行的电驴（easyCD/veryCD）是原版电骡（emule）的阉割版，它阉割了emule核心的分享功能，更可恶的是还加入了敏感词搜索限制。《电骡爱好者站》（http://emulefans.com/）长期发布国际上emule的各种修改版本，一般都能突破敏感词搜索限制，建议大家好好研究这个网站。掌握emule下载技术，想搜什么就搜什么，想下什么就下什么！以下是两款最经典的emule修改版：

    emule-gifc-1.03b（畅游电驴，连上服务器（指eD2k和Kad都显示已连接，一般要花几分钟才能连上）后可搜索一切敏感资料下载）
    emule-gifc-1.03b：ed2k://|file|gifc.zip|6116220|85A907E2AF9F47AE23D6879B324D3599|h=PTVU5VTOMGIHWVY2HFU5ICAUSS5TG2PB|/

    emuleXtreme8.1（电骡最著名修改版，连上服务器（指eD2k和Kad都显示已连接，一般要花几分钟才能连上）后可搜索一切敏感资料下载）
    emuleXtreme8.1：ed2k://|file|Xtreme8.1.7z|5727198|35D2DE8E1F8F9EEBD314F85CCF6072C4|h=72E5QWUNCTMYVRCJRZLUJF773WXEFV4S|/

    ---------------------------------------------------聊天软件----------------------------------------------------

    安全提醒：中国大陆网民常用的QQ、Skype、iSpeak、YY等聊天软件都带有中共监控，非常不安全，信仰人士和敏感人士要改掉用QQ和Skype交流的习惯：QQ服务器会记录一切私聊群聊信息，那是本机删不掉的，很多网友被传讯（俗称“喝茶”），都碰到过警察拿着大半年前的聊天记录逼迫签字“认罪”这种事；关于Skype，中国大陆网友大多用的是香港推出的Tom版Skype，它会像QQ一样监控聊天记录，另外，即便是正版Skype，也有巨大安全漏洞，稍做修改就能直接看到好友的IP地址，这一点非常危险！百度搜索“skype 暴露ip”查看详情

    大陆网路敏感词审查无处不在，一般规律是：在论坛、空间、微博及聊天里敏感词发得越多，触发报警机制会越频，受到监控的可能性就越大，针对这一点，有如下几条减少被监控可能性的方法（只是减少一些可能性，而无法避免被监控）：①注意经常更换帐号；②不要泄露自己和他人隐私，特别不要在QQ上发布自己的固话、手机等联系方式，以免万一出事时牵连别人或被别人牵连；③聊天少发敏感词；④传播敏感文件时把文件改成不敏感的名字，如“中共禁书大搜集”里的“中共”、“禁书”都是敏感词，但改成“钟供襟书大搜集”就不敏感了，因为敏感词审查是由电脑服务器自动进行的，很多方面不如人工智能。

    谷歌拼音输入法（大陆很多输入法带有中共的监控，谷歌拼音输入法不但非常好用，而且非常安全）
    谷歌拼音输入法下载：http://dl.google.com/pinyin/v2/GooglePinyinInstaller.exe

    GoogleTalk（谷歌聊天软件，简称Gtalk。注意Gtalk中文版没有文件传送功能和聊天加密功能，所以一定要下载英文版）
    Gtalk英文版下载：http://dl.google.com/googletalk/googletalk-setup.exe
    使用方法：下载安装好Gtalk后，去gmail.com，点击“新建帐户”注册一个谷歌邮箱（Gmail），Gtalk就是用这个Gmail帐户登录。
    经验之谈：由于Gmail邮箱内置了Gtalk，所以登录Gmail后可以在左下角直接与好友聊天，当然，聊天前需要先加对方为好友。

    ed2k地址下载方法

    本书提供海量禁书禁片下载，“ed2k://”开头的都是下载地址，下载安全无监控。下载方法很简单，会用迅雷就会下！连迅雷也不会用的朋友，请看下面的视频和介绍，5分钟可以学会！下载后如有chm、zip、rar、flv、swf、pdf等文件打不开，请点击某些文件无法打开的解决办法

    ----------------------------------------------下载本书ed2k资源的方法-------------------------------------------

    注意，可能您的QQ旋风和上面有所不同，但下载方法是一样的，其它几款软件也是类似的用法。选择QQ旋风做演示，不是说QQ旋风最好用，本书资源有的用旋风快，有的用迅雷快，有的用电驴快，有的用Xtreme快，有的用MorphXT快。所有资料绝对能下！
    下载禁书禁片只需两步：
    ①下载QQ旋风、迅雷、电驴、Xtreme、MorphXT等下载软件中的任一款（能多下几款最好，哪款好用要自己试），下好后安装并运行软件；
    ②复制“ed2k://”开头的下载地址，下载软件会自动弹出下载确认框，点击“确定”即开始下载（用QQ旋风、迅雷、电驴的朋友，没弹出确认框就重新安装软件；用Xtreme、MorphXT的朋友，请点击“工具”-“贴上ed2k地址”开启下载）！
    几款下载软件可以这样下载：
    旋风官网下载：http://xf.qq.com/
    迅雷官网下载：http://mini.xunlei.com/
    电驴官网下载：http://www.easymule.com/zh-cn/
    Xtreme、MorphXT下载：http://emulefans.com/，Xtreme、MorphXT是海外原版未阉割电骡，可随意搜索敏感资源，建议大家学会使用
    快速下载的技巧：
    ①先用QQ旋风下载，5分钟后下载不了就用迅雷，迅雷5分钟后还下载不了，就用电驴、Xtreme或MorphXT不关电脑长时间挂机下载；
    ②QQ旋风和迅雷有离线下载功能，能借到QQ会员帐号或迅雷会员帐号登录的话，使用离线下载将达到神速；
    ③注意：有的资源可能用某款软件下载失败，但使用其它软件是能下载成功的，所以不要因为一款软件下不了就放弃下载。
    ed2k下载注意事项：
    ed2k下载非常特殊，新建任务时下载速度为0是正常的，网速差的朋友可能一两个小时、甚至一两天都一直速度为0，但只要您挂机坚持，说不定什么时候速度暴涨，一下子就下好了！本书所有资料百分之百可以下载，建议同时新建很多任务，挂上三四天，这样每天都能下好很多！最好24小时不关机，挂机时间越长下载速度会越快，最难下的不会超过7天。有朋友担心长时间不关机会出问题，其实现在的电脑都比较强悍，一个月不关机不会有事。本书很多资料是很多朋友等了四五十年都无法看到的，那么再等四五天又何妨呢？真理难求，资料难得，请您一定要持之以恒！

    ----------------------------------------------了解ed2k，增强下载信心--------------------------------------------

    中国大陆网民最常使用的是http下载，即在网页上点击某个链接，通过浏览器内置的方式下载，或使用迅雷、网际快车等软件下载。http下载的最大优点是直接了当，Windows系统默认支持，可以不用任何软件。但在中国大陆网络封锁的大背景下，它的缺点也是致命的，那就是需要先将资源放在某个网站服务器上才可以下载，然而中共一旦封锁了该网站，则所有下载都将失效！

    ed2k下载没有http下载这个致命缺点，它的资源不存放在任何服务器上，一旦发布之后，谁下载了这个资源，谁的电脑上就存了一份，当下载者开启电驴并开放共享时，自己电脑上的资源就能源源不断地给全世界网友提供共享！

    http下载与ed2k下载优缺点比较
 | http下载 | ed2k下载
是否需要服务器 | 需要，因而容易被封锁 | 不需要，因而无法被封锁
是否需要翻墙代理 | 如被封锁则需要翻墙代理 | 不需要翻墙代理
是否需要下载软件 | 可以不用软件 | 需使用旋风、迅雷、电驴等软件
下载地址是否变化 | 服务器或资源发生变动就会变化 | 永远不会发生变化
资源是否可以删除 | 有权限就可以删除 | 一旦发布成功，没有任何办法删除
下载人数与速度的关系 | 下载人数越多，速度越慢 | 下载人数越多，速度越快
是否可以共享加速 | 无法共享，无法加速 | 可以共享，可以加速
最大的优点 | Windows系统默认支持，下载直接了当 | 无法封锁无法和谐，追求自由的利器
最大的缺点 | 容易被封锁，不稳定，不符合中国国情 | 刚发布时很难下载，需要挂机坚持

    http是下载人数越多，服务器压力越大，因而下载速度越慢；ed2k则下载人数越多，提供共享的人也越多，因而下载速度越快！

    http一旦服务器或资源发生某些变动，下载地址也会发生变化；ed2k地址则只与哈希值相关，资源一旦发布，下载地址永远不变！——这就是为什么有些网站被封锁之后不得不换个网址，因为它是基于http访问。而本书提供的几乎全部是ed2k资源，它们将永久有效！而且时间越久下载越快！

    http资源发布后，上传者或管理员等任何有权限的人都可轻易删除；ed2k资源一旦发布成功，不但上传者自己无法删除，电驴及其它ed2k软件也无法将它删除！

    ed2k的优点已详述于上，当然它也是有缺点的，最大一个缺点是新资源发布时，由于下载的人少，提供共享的人也少，因而每一个下载者都感觉到速度奇慢，有的挂上几小时才能下到一点，有的甚至挂几天没有任何反应。本书每次更新后，新增的资源总是最难下载，原因就在于此。

    之所以不厌其烦把ed2k介绍得这么详细，是希望每一位朋友能深刻了解ed2k的优缺点，坚定必胜的信心：本书所有资源都是可以下载的。越早发布的资源下载越快。对于新增的或较难下载的资源，请用电驴挂机下载。大家一定要有耐心，千万不要因为几分钟、几小时或者一两天下载不到就彻底放弃！

    -------------------------------------------发扬ed2k精神，一起来共享加速-----------------------------------------

    “我为人人，人人为我”——这就是传说中的ed2k精神。身为一个合格的驴友，你只要在下完东西后不改变下载文件的位置，然后经常开着电驴就行了。这样后面下载的驴友就能从你这里得到资源的共享上传，从而加快下载速度！

    本书读者都是追求真理的勇士，更应把ed2k精神发扬光大。特别对于某些下载较慢的资源，如果大家下载之后不移动位置，不关闭电驴或者经常打开电驴，那么后来的勇士就能因你而受益，更快的完成下载！这样无疑会使一些勇士因下载太慢而放弃下载的情况大为减少。如果大家都能积极共享，本书真相将以更快的速度传遍天下，中国幸甚，民族幸甚！

    ed2k精神是一种分享的精神，一种自由的精神！

    常开电驴，发扬ed2k精神，就是在为真相的传播做贡献！

    常开电驴，发扬ed2k精神，就是在为人民的觉醒做贡献！

    常开电驴，发扬ed2k精神，就是在为中国的自由做贡献！

    --------------------------------------------某些文件无法打开的解决办法------------------------------------------

    一、如果chm电子书打开一片空白，那么再次打开它，弹出警告问“打开此文件前总是询问”，把前面那个“√”去掉即可！
    二、如果是zip或rar压缩包无法打开，说明您没有安装解压缩软件，请下载WinRAR安装即可，用旋风或迅雷一分钟就能下好：
    ed2k://|file|WinRAR_4.01_SC.exe|1556738|3B6B5343C414F95D62A3E605901CC4FC|/
    三、如果是pdf电子书无法打开，说明您没有安装pdf阅读器，请下载AdobeReader安装即可，用旋风或迅雷两分钟就能下好：
    ed2k://|file|Adobe.Reader_9.3.0.148.exe|45600096|10BC08A03E12826655F53D0DCED7E232|/
    四、如果是flv、f4v、mkv、mp4、avi、rm、ram、wmv、swf、ASF等视频无法打开，说明您没有安装相应的播放器，请下载万能播放器KMPlayer安装，装好后运行播放器，把需要播放的视频拖进播放窗口即可，用旋风或迅雷一分钟就能下好：
    ed2k://|file|KMPlayer_3.3.0.33.exe|24336064|FA9E9784517ACD164A5D933572A733F2|/
    五、如果是mp3音频无法打开，说明您没有安装mp3播放器，请下载千千静听安装即可，用旋风或迅雷一分钟就能下好：
    ed2k://|file|TTplayer.exe|2010850|45F4F3FDB1BB0F04E56B9790C4ADF5F9|/

    关于本书

    本书由禁书网网友荆轲制作，禁书网是北美华人开办的中国禁书下载基地。直接访问禁书网：点击跳转，翻墙访问禁书网：http://www.bannedbook.org，本书发布网址（需翻墙）：http://www.bannedbook.org/forum2/topic1483.html

    本书向所有读者诚征一切反馈：如觉得某些内容不合适，或有好的想法和功能，或有被禁内容推荐，或您需要本书之外其它敏感资料，欢迎致信jingke2008@gmail.com。

    -------------------------------------------------更新本书的方法------------------------------------------------

    本书发布于2013年4月14日。随着被禁内容的增加，本书还将不断更新，下个版本预计在2013年5月发布。更新本书的方法：
    一、发邮件给荆轲jingke2008@gmail.com
    二、直接访问禁书网：点击跳转，或翻墙访问禁书网：http://www.bannedbook.org，进政治禁书版块，看荆轲所发贴子的签名档
    三、翻墙访问荆轲的google平台https://sites.google.com/site/jingke2008/
    四、翻墙访问荆轲的大纪元博客http://jingke2008.blog.epochtimes.com/
    五、翻墙访问荆轲的google博客http://jingke2008.blogspot.com

    -------------------------------------------------传播本书的方法------------------------------------------------

    中国民众深受洗脑之苦，愚昧是人所共知的事实。一个自由平等的国家，不可能是一群愚民建造起来的。传播真相，启蒙民众，结束专制，振兴中华，需要你、需要我、需要他、需要大家的共同努力！每一位认真看过本书的朋友，相信您不难知道本书的份量。积极传播本书，促进民众觉醒，人人都可做出自己的贡献！传播方法多种多样，以下稍列几种，可随意选择：

    一、直接传送（人人可做）：在QQ上或邮箱里，直接把本书传给5位朋友，并告诉对方，如果觉得本书不错，也请传给自己的5位朋友。如能把本书介绍给一些作家、律师、记者、维权人士等有影响力的人物，则可能起到以一传百的作用；

    二、群共享、群邮件（强烈推荐）：把本书上传到自己所在的QQ群群共享，或作为群邮件附件，一次性发给全体群友。此外，百度搜索“QQ自动加群”，还可找到自动加群的软件传播本书；

    三、网盘（意义重大）：本书收录的数百本中共禁书是环环相扣的，每一本禁书都加入了翻墙链接和《中国禁闻百科全书》早前版本，网友得到任何一本禁书，都能从书里的《中国禁闻百科全书》找到其它所有禁书！在网友的大力传播下，数百本禁书将会以漫山遍野之势迅速占领整个网络，其影响深远而宏大！网友只需把不太敏感的禁书一本一本的上传至新浪共享、115网盘、华为网盘、SkyDrive、讯6、趣盘、大米盘、电子书论坛或网站等大陆网友常去的书籍下载基地。对于较敏感的禁书，可以把书名改成当前畅销书的名字，或者随便什么出名的书的名字都可以。上传电子书时记得经常更换帐号，减少万一被封号所造成的损失。由于此方法只上传资源，不发布下载地址，所以注意上传时的文件名和介绍要有针对性，这样才能让网民通过搜索找到你的资源。有技巧有智慧的做好此事，意义非常重大；

    四、群发邮件（强烈推荐）：百度搜索并下载“QQ邮箱搜索器”，按地区搜索，一分钟就可搜到上千个QQ邮箱，导出并保存。去gmail.com注册谷歌邮箱（或其它海外安全邮箱），把本书作为附件发送。直接从保存的文件里剪切20行邮箱粘贴到收件人那里，gmail会自动在每个邮箱中间加上“;”号，非常方便。每次发20个，每天很容易就可发给上千人！此法最好每天申请一个QQ邮箱作为收信测试，看看是否收到。另外，百度搜索“群发邮件软件”，可找到一些免费和收费的群发软件，实现自动化。哪个好用可以自己研究。一般来说，免费软件功能有限，有条件有决心的朋友可以买个收费版试试。此方法请务必先使用本书翻墙软件里提到的Tenacy等VPN软件，改变自身IP；

    五、空间、博客（强烈推荐）：开个空间或博客，用古装美女做头像，使用自动访问软件不停的访问别人，以此获得较高回访。以QQ空间为例：
    第一步：把本书上传至box、opendrive、skydrive等国外网盘。共享一个文件夹用来下载，这样可以随意更新里面的内容，而下载地址不变；
    第二步：使用本书翻墙软件里提到的Tenacy等VPN软件，改变自身IP；
    第三步：申请一个QQ，开通QQ空间，发篇这样的日志：
    标题：中国噤闻百科全书，噤书噤片大搜集，实在太全了！
    正文：
    反洗脑必备宝典——《中国噤闻百科全书》包括七大部分：《钟供噤书大搜集》、《钟供噤片大搜集》、《钟供噤文大搜集》、《钟供噤图大搜集》、《钟供噤网大搜集》、《钟供噤歌大搜集》、《钟供噤软大搜集》。你有什么不知道的，全在这书里面！另外本书还是最好的番墙工具！
    下载地址1：点击这里下载（QQ空间审查很疯狂，直接发网盘地址容易被和谐，这里用日志里的超链接功能，点击访问即可，不直接发地址）
    下载地址2：点击这里下载
    下载地址3（用QQ旋风或迅雷下载）：ed2k://|file|jsjp20121225.zip|7199884|DA462D4B1272C5E5A08663522002EAD6|h=WVHWJ4HCJ56DHHJMAICHT5K4IL3LOSJQ|/
    本书总目录如下：
    （截几张图放在这里，这点很重要，要不然难给网友一个直观的印象，难吸引人下载和转载）
    第四步：百度搜索并下载“QQ空间大脚丫”等软件，自动不停的随机访问别人的空间。
    补充：百度搜索并下载“自动留言”、“自动踩踏”等软件，直接去别人空间留言也是好方法。一般来说，免费软件功能有限，有条件有决心的朋友可以买个收费版试试；

    六、电驴共享（人人可做，适合懒人）：本书在ed2k下载方法的了解ed2k，增强下载信心和发扬ed2k精神，一起来共享加速这两部分，已经详细介绍ed2k的下载原理以及共享加速的重要性。在此诚邀有志于中国走向进步的广大仁人志士，一起来为本书的资源下载加速！一起来为中国的民众觉醒加速！做法很简单：挂上电驴下载本书资源就可以，特别是新增的和较难下载的资源，越难下的请越要坚持挂着下，你在下载过程之中和下载完之后，都是在给其他朋友共享加速！

    七、光盘、U盘：把本书刻录进光盘发给他人，或用U盘拷给他人；

    八、漂流瓶（推荐）：把本书上传至box、opendrive、skydrive等国外网盘，百度搜索“短网址”，用工具把下载地址缩短，然后发QQ漂流瓶传播本书。注意，漂流瓶也是有记录IP的，用此方法需要经常换QQ，并且申请QQ号、登录飘流瓶等操作，都需要使用本书翻墙软件里提到的Tenacy等VPN软件改变自身IP才可以做；

    九、二维码：把本书上传至box、opendrive、skydrive等国外网盘，百度搜索“二维码生成器”，把下载地址生成二维码图片，并把此图片做为QQ、微博等网络帐号的头像，同时在个人资料上对图片内容稍做说明。

    --------------------------------------------------历史更新记录-------------------------------------------------

    2013年4月14日：400本禁书重新制作并推出；

    2013年2月21日：删除了一些禁文；增加自动打开翻墙网站功能；400本禁书重新制作，即将推出；

    2013年1月28日：禁片增加真善忍美展和神韵一些视频；

    2013年1月25日：增加42位公共知识份子的博客链接；禁文《历史篇》-《六四事件》增加12篇文章；

    2013年1月17日：禁文增加《人物篇》-《先驱》专辑；禁片增加胡杰《我的母亲王佩英》；

    2012年12月25日：禁片增加《江山圆梦》贺岁版；

    2012年12月20日：背景音乐和活摘视频两种声音不会同时出现了；重新写了“ed2k下载方法”；加了一篇禁文；

    2012年12月17日：本书改名为《中国禁闻百科全书》，版面大幅调整；禁网：增加六个直通车；禁文：改掉了一些粗俗的言论和图片，增加2篇文章；

    2012年12月6日：增加左边飘落的名人名言，增加右上角下载公告提示；禁网：添加禁书网中国禁闻；禁片：增加《神州血泪.广东篇》、《风靡全球的艺术盛典_2012_美国观众分享神韵》、《大陆医师来台，违法揽客换肝》、《肌肉抗力学证实法轮功学员能量强》；

    2012年11月21日：增加活摘录音；增加下载教学视频；禁网：增加六四屠杀图片纪实、活摘器官罪证大全、《解体党文化》在线收听；禁文：增加35篇文章；

    2012年11月2日：禁图：增加《中共禁图大搜集.第5辑.200张》；禁片：增加《大法洪传》、《未来人的神话故事》、《2012国际关注中共活摘器官报导特辑》、《美国会要求总统制止中共活摘器官罪行》；禁书：第4辑增加《陈永发：红太阳下的罂粟花：鸦片贸易与延安模式》，相应删除一本禁书，重新打包1至4辑；禁歌：增加陈国华&颜静芬《傲雪春梅》；禁软：增加几个代理软件：Tenacy、神马VPN、HotspotShield；

    2012年10月3日：禁文：增加300多篇文章；禁片：增加《毛泽东时代的最后舞者》、《盗火者：张志新》；

    2012年8月15日：增加自动下载新版功能；增加翻墙软件赛风3；

    2012年8月13日：禁书：增加《中国民运幼稚病批判》，相应删除一本禁书；禁片：增加《1400例的背后：天安门自焚案调查纪实》、《纽约市议员呼吁调查法拉盛事件》；

    2012年8月11日：禁软：增加便携版谷歌浏览器；禁片：增加《加拿大对法轮功的支持》、《贺三退9千万：香港政界名人支持退党》、《六四涂污毛像事件-真相与反思》、《六四难属采访光碟》、《中国为何会出现活体摘器官》、《中国为何会出现活体摘器官》（续）、《世纪回眸》系列视频42个、《办公室的故事》系列短剧18个；

    2012年8月7日：禁软：增加国外网络电台（AbroadRadio）；禁图：增加《中共禁图大搜集.第4辑.200张》；禁歌：增加一系列天音净乐；

    2012年7月22日：禁软：增加谷歌输入法；禁书：增加《法轮功小问答》《王立军事件大揭秘》《广州红旗派》，相应删除三本禁书。

    ——荆轲 民国101年7月6日


(大纪元配图)

大纪元系列社论《九评共产党》

【九评之一】评共产党是什么

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元11月19日讯】九评之一：评共产党是什么

前言

一．以暴力恐怖夺取和维持政权

二．以谎言为暴力的润滑剂

三．不断变化的立场原则

四．以党性取代和消灭人性

五．反自然和反人性的邪灵

六．邪灵附体的特征

七．反省自己摆脱中共附体

===================

前言

五千年来，中华民族在黄河与长江所哺育的这块土地上滋长生息，历经了数十个朝代，创造了灿烂的文明；其间有起有落、有兴有衰，波澜壮阔、扣人心弦。

1840 年，被史界认为是中国近代史的开端，也是中国从中古世纪走向现代化的起点。从那时候起，中华文明大概经历了四波的挑战和回应。前三波挑战，可以以 1860年英法联军攻入北京，1894年中日甲午战争，和1906年日俄在中国东北的战争为冲击肇因所形成的挑战，而中国对之的相应回应，则是器物引进（即洋务运动），制度改良（即戊戌变法和大清立宪），以及后来的辛亥革命。

由于第一次世界大战之后，战胜国之一的中国的利益未被列强考虑，当时的许多中国人认定，前三波的回应全都失败了，因此出现了五四运动，从而开始了第四波，也是最后一个层面的回应，文化层面的全盘西化，随后更开始了极端革命，即为共产主义运动。

本文所关注的，是中国最后一波回应的结果，共产主义运动和共产党。分析一下在经历了160多年时间，付出了近亿非正常人口死亡、以及几乎所有的中国传统文化和文明之后，中国所选择的，或者说是中国所被强加的，是一个什么样的结果？

一、以暴力恐怖夺取和维持政权

“共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。”共产党宣言是这样结尾的。暴力，是共产党取得政权的手段，也是最主要的手段，这是这个党产生之日起便被决定的第一个遗传基因。

世界上第一个共产党，事实上是马克思死后多年才产生的。1917年十月革命的第二年，苏俄共产党（布）正式诞生。这个共产党是在对“阶级敌人”实行暴力中产生的，之后则在对自己人的暴力中维持存在。苏联共产党在内部整肃中，屠杀了两千多万“间谍”、“叛徒”和异己分子。

中国共产党成立的时候就是苏联共产党控制的第三共产国际的一个支部，自然继承了这种暴力传统。1927年到1936年所谓第一次国共内战时期，江西人口从二千多万下降到一千多万，其祸之烈，可见一斑。

如果说，夺取政权的战争中暴力无可避免，那么世界上从来没有像共产党这样的在和平时期仍然酷爱暴力的政权。1949年之后，中共暴力残害的中国人，数目竟然超过之前近三十年的战争时期。

在这方面达到登峰造极地步的是中国共产党所全力支持的柬埔寨红色高棉，其夺取政权后居然屠杀了柬埔寨全国四分之一人口，包括该国的大多数华裔和华侨。并且，中共至今阻拦国际社会对红色高棉的公开审判，其目的当然是为了继续遮掩中共在其中所起的作用和所扮演的恶劣角色。

必须指出的是，世界上最残暴的割据武装和残暴政权，也都和中国共产党有密切关系。除了红色高棉之外，印尼共产党，菲共、马共、越共、缅共、寮共、尼泊尔共产党等等，也都是中共一手支持建立，其中党的领袖许多都是华人，有些现今仍然躲藏在中国。

而世界上以毛主义为宗旨的共产党，包括南美的光明之路、日本的赤军，其残暴行径同样为世人所知所唾弃。

共产主义理论来源之一是进化论。共产党把物种竞争，推演到社会进化中的阶级斗争，认为阶级斗争是社会发展进步的唯一动力。因此，斗争成为共产党获得政权以及维持生存的主要“信仰”。毛泽东的名言“八亿人口，不斗行吗”正是这种生存逻辑的表白。

和这个表白同样闻名的，是毛泽东的另一句话：文化大革命，要“七、八年再来一次”。重复使用暴力，是共产党政权维持统治的重要手段。暴力的目的，是制造恐惧。每一次斗争运动，都是共产党的一次恐惧训练，让人民内心颤抖着屈服，以至成为恐惧的奴隶。

今天，恐怖主义变成了文明和自由世界的头号敌人。但共产党的暴力恐怖主义以国家为载体，规模更为巨大，持续时间更为长久，为祸也更为酷烈。在二十一世纪的今天，我们不能忘记，共产党的这一遗传基因在适当的时候一定会对共产党未来走向起决定性的作用。

二、以谎言为暴力的润滑剂

衡量人类文明程度的标志之一，是暴力在制度中所发挥作用的比例。共产政权社会，显然是人类文明的一次大倒退。然而，共产党居然成功地一度令世人以为是进步。这些人认为，暴力的使用，是这种社会进步所必需而且必然的过程。

这不能不说是共产党对谎言欺骗运用得举世无双的结果。因此，欺骗和谎言，是共产党的另一遗传基因。

“从年幼的时候起，我们就觉得美国是个特别可亲的国家。我们相信，这该不单因为她没有强占过中国的土地，她也没对中国发动过侵略性的战争；更基本地说，中国人对美国的好感，是发源于从美国国民性中发散出来的民主的风度，博大的心怀。”

这是中共中央机关报《新华日报》1947年7月4日发表的社论，仅仅三年之后，中共便派兵在北韩和美国兵戎相见，并把美国人描绘成世界上最邪恶的帝国主义分子。每一个来自中国大陆的人，看到这篇50多年前的中共社论，都会感到无比的惊讶，以至于中共需要查禁重新出版类似文章的有关书籍。

中共建政后，肃反、公私合营、反右、文革、六四、镇压法轮功，每次都采用了相同的手段。其中最著名的，是1957年中共号召知识份子给中共提意见，然后按图索骥捉拿“右派”，当被人指为阴谋的时候，毛泽东公开表示：那不是阴谋，而是“阳谋”。

谎言和欺骗，在这些夺权和保权过程扮演了极为重要的角色。中国知识份子自古以来就具有深厚的历史意识。中国是世界上信史最长也最完整的国家，盖中国人要依据历史来判断现实，甚至从中达致个人精神的升华。因此，隐瞒和篡改历史也成为中国共产党的重要统治手段。从早至春秋战国，晚至文革历史全面加以隐瞒、篡改和改述，50多年来从未间断，并且对所有还历史本来面目的努力，都无情地予以封锁和灭杀。

当暴力不足而需要加以掩盖修饰的时候，欺骗和谎言便登场了。谎言是暴力的另一面，也是暴力的润滑剂。

应该承认，这并不是共产党的发明创造，只不过共产党是把古已有之的流氓行径堂而皇之地加以使用而已。中国共产党承诺给农民土地、承诺给工人工厂、承诺给知识份子自由和民主、承诺和平，如今无一兑现。一代被骗的中国人死去了，另一代中国人继续对中共谎言着迷，这是中国人最大的悲哀，也是中华民族的大不幸。

三、不断变化的立场原则

在2004年美国总统大选电视辩论的时候，其中一位候选人说，人可以经常改变他对某些问题的看法，但不能总是转变他看问题的原则，否则这个人便不是一个可以信赖的人。这句话深具启发性。

共产党正是一个典型。以中国共产党为例，建党八十年来的十六次中共全国代表大会，竟对其党章修改了十六次，而夺取政权之后的五十年，对中国宪法大改了五次。

共产党的理想是社会公平，而社会公平的极致是实现共产主义。但今天，共产党统治的中国已经成为全球贫富悬殊最严重的国家，而党国大员在八亿贫困人口的基础上，大多成了腰缠万贯的大亨。

中共的思想，从最早的马列主义，加上了毛思想，再加上邓理论，最后又有三个代表。其中，马列毛的主义和思想，和邓理论及江代表可以说是风马牛不相及，其背道而驰以至相差万里，也居然可以被中共摆在同一张神台上加以膜拜，实在是古今一大奇观。

共产党从没有祖国，建立全球大同，到今天的极端民族主义；从剥夺所有私有财产，打倒一切剥削阶级，到今天的吸引资本家入党，其基本原则南辕北辙自不必说。在其发迹和维持政权历史上，昨天坚持的原则今天放弃，而明天又再改变的事情比比皆是。但无论如何改变，共产党的目标明确，那就是夺取和维持政权，以及享受社会权力的绝对垄断。

中共历史上的十多次所谓“你死我活”的路线斗争，说穿了，无非是改变其立场和原则时候的内部倾轧而已。

需要说明的是，每次立场和原则发生改变，都是因为中共的合法性和生存碰到了无法回避的危机而引起。国共合作，亲美外交，改革开放，推动民族主义，无一不是如此，但每次妥协都是为了对权力的夺取或者稳固。每一次的镇压——平反的周期循环，也莫不由此而发生。

西谚有云：真理需要坚持，而谎言永远变化。智哉斯言！

四、以党性取代和消灭人性

中国共产党是一个列宁式的政党。中共建党之初，便确立了建党的三大路线，即政治路线、思想路线和组织路线。若以通俗的语言来描述这三大路线，思想路线是共产党的哲学基础，政治路线即确立目标，然后以严厉的组织形式来实现这一目标。

共产党员以及共产社会的人民首先被要求的，是绝对的服从，这是所谓组织路线的全部内容。

在中国，人们了解共产党员普遍的双重人格特征。在私下场合，共产党员多具有普通的人性，具有一般人的喜怒哀乐，也有普通世人的优点和缺点，他们或许是父亲，或许是丈夫，或许是好朋友，但凌驾在这些人性之上的，则是共产党最为强调的党性。而党性，按照共产党的要求，永远超越普遍人性而存在。人性当成相对的，可变的，而党性则是绝对的，不能被怀疑也不能被挑战。

在文化大革命期间，中国人父子相残，夫妻反目，母女告发和师生互斗的事情普遍存在，那是党性在起作用。早期，中共高级干部的家人被划为阶级敌人被镇压，中共干部无法相救的事例更多，也同样是党性的作用。

这种党性，是共产党组织长期训练的结果。这种训练，是从幼儿园开始的。在幼儿教育中，所给出的标准答案虽然不合常识和儿童人性，但却是获得成绩的标准。中小学乃至大学的政治教育中，学生学到的，是必须遵从党所给出的标准答案，否则无法合格和毕业。

一个党员，无论他在私下对你表达了怎样的意见，但一旦作为党员表态时，必然要和“组织”保持一致。这个组织由下至上，最后统一到这个庞大集团金字塔的最高一点，这是共产党政权的最重要的结构特征，绝对服从。

在今天，中共已经完全蜕变成为维护自身利益的政治集团，或已不再有共产主义的追求目标，但组织原则没有变化，绝对服从的党性要求没有发生变化。这个党，以凌驾所有人类和人性的方式存在，一切危害或者被认为可能危害到党的组织或者领导人的人，都会被立即加以清除，无论这个人是普通百姓还是中共的高级领导人。

五、反自然和反人性的邪灵

天地万物都有其生成衰亡的生命过程。

和共产党政权不同，所有的非共产党政权社会，无论其如何专制和极权，社会都有一部份自发组织和自主成份。中国古代社会，实际上是一个二元的结构，农村以宗族为中心自发组织，城镇以行会为中心自发组织；而自上而下的政府机构，只管理县级以上的政府事务。

现代除共产党以外的最严酷的极权社会如纳粹德国，仍然保持了私有产权和私有财产。共产党政权中，所有这些自发组织和自主成份被彻底铲除，取而代之的是彻底的自上而下的集权结构。

如果说前一种社会形态是由下至上的、自然发生成长的社会状态，那么共产党政权则是一种反自然的社会状态。

在共产党那里，没有普遍的人性标准，善良和贪恶、法律和原则变成随意移动的标准。不能杀人，但党认定的敌人除外；孝敬父母，但阶级敌人父母除外；仁义礼智信，但党不想或不愿意的时候除外。普遍人性被彻底颠覆，所以共产党也是反人性的。

所有的非共社会，大多承认人性善恶同在的现实，然后以固定的契约来达致社会平衡。共产社会不承认人性，既不承认人性中的善良，也不承认人性的贪恶。铲除这些善恶观念，按照马克思的话说，是彻底颠覆旧世界的上层建筑。

共产党不信神，也不尊重自然万物，“与天斗、与地斗、与人斗，其乐无穷”，战天斗地，残民以逞。

中国人讲天人合一，按照老子的说法：人法地，地法天，天法道，道法自然。人和自然是一个连续的宇宙状态。

共产党也是一种生命，但其反自然、反天、反地、反人，是一种反宇宙的邪恶生灵。

六、邪灵附体的特征

共产党组织本身并不从事生产和发明创造，一旦取得政权，便附着在国家人民身上，操纵和控制人民，控制着社会的最小单位以保护权力不致丧失，同时垄断着社会财富的最初来源，以吸取社会财富资源。

在中国，党组织无所不在，无所不管，但人们从来看不到中国共产党组织的财政预算，只有国家的预算，地方政府的预算，企业的预算。无论是中央政府一直到农村的村委会，行政官员永远低于党的官员，政府听命于同级党组织。党的开销支出，均由行政部门开销中付出，并不单列开支。

这个党组织，就像一个巨大的邪灵附体，如影随形般附着在中国社会的每一个单元细胞上，以它细致入微的吸血管道，深入社会的每一条毛细血管和每一个单元细胞，控制和操纵着社会。

这种古怪的附体结构，在人类历史上，有时候在社会局部出现，有时候在整个社会短暂出现，却从来没有像共产党社会这样彻底、长久而且稳定持续。

所以，中国农民才会如此贫穷辛苦，因为他们不但要负担传统的国家官员，还要负担和行政官员同样人数甚至更多的附体官员。

所以，中国的工人才会如此大规模下岗，因为那些无所不在的吸血管道，多年来就一直在吸取企业的资金。

所以，中国知识份子才会发现自由是如此的困难，因为除了主管的行政机构外，还有那个无所不在却又无所事事而专门监视着他们的影子。

附体，需要绝对控制被附体者的精神以获得维持自身存在的能量。

现代政治学一般认为，社会权力有三个来源，即暴力、财富和知识。共产党以垄断和肆意使用暴力，剥夺人民财产，以及最重要的，剥夺言论和新闻自由，剥夺人民的自由精神和意志，来达到其绝对控制社会权力的目标。以此而论，中共这一附体对社会的严密控制，可以说是古今中外无出其右者。

七、反省自己摆脱中共附体

马克思在共产党的第一份纲领文件《共产党宣言》中这样宣布：1848年，“一个幽灵，共产主义的幽灵，在欧洲游荡”。一百年后，共产主义已经不仅仅是幽灵，而是真正具有了具体的物质实相。这个幽灵，在上个世纪的一百年中，像传染病般在全世界泛滥展开，屠杀了数以千万人的性命，剥夺了亿万人的个人财产甚至他们原本自由的精神和灵魂。

共产党的初始原则，是剥夺所有的私有财产，进而消灭所有“剥削阶级”。属于个人的私有财产，是民众所有社会权利的基础，很多时候，也是民族文化载体的重要部份。被剥夺了私有财产的人民，也必然被剥夺精神和意志的自由，进而最后丧失争取社会和政治权利的自由。

中国共产党因为自身生存危机，自上世纪八十年代开始经济改革，把人民财产权利部份归还，也把共产党政权这个庞大而精密的控制机器，捅出了第一个窟窿，这个窟窿，到今天越来越大，发展成为全体共产党官员发疯般为自己聚敛财富。

这个以暴力和谎言，不断变换自己外表形象的附体邪灵，近年来败像尽显，已经到了惊弓之鸟、风声鹤唳的程度，它以更加疯狂聚敛财富和控制权力来试图自救，但却更进一步加剧了其危机的到来。

现今的中国，貌似繁荣，但社会危机已经积累到了空前的地步。按照中共的习性，或许将再一次施展其过去的伎俩，这包括再次做出某种程度的妥协，对六四事件当事人或者法轮功等平反，又或者制造出“一小撮”敌人，以继续供其展示暴力恐怖力量。

中华民族在一百多年来所面临的挑战中，从器物引进、制度改良到最后的极端激烈革命，付出了无数生命，丧失了绝大部份民族文明传统，现在证明仍然是一个失败的回应。在全民的仇恨、愤懑中，一个邪灵乘虚而入，最终控制了这个世界上最后一个仍然继承古老文明的民族。

在未来的危机中，中国人无可避免地需要再次进行选择。但无论如何选择，中国人都必须清醒，任何对这个现存的邪灵附体的幻想，都是对中华民族灾难的推波助澜，都是向附在身上的邪恶生命输注能量。

唯有放弃所有幻想，彻底反省自己，而坚决不被仇恨和贪婪欲望所左右，才有可能彻底摆脱这一长达50多年的附体梦魇，以自由民族之身，重建以尊重人性和具有普遍关爱为基础的中华文明。

(版权归大纪元所有，欢迎转载，不得更改)

2005年4月校对更新

11/19/2004 11:21:15 AM

本文网址: http://www.epochtimes.com/gb/4/11/19/n722529.htm


【九评之二】评中国共产党是怎样起家的

九评之一　返回首页　九评之三　九评之四　九评之五　九评之六　九评之七　　九评之八　九评之九
(大纪元配图)

大纪元系列社论《评共产党九》

九评之二：评中国共产党是怎样起家的

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元11月21日讯】九评之二：评中国共产党是怎样起家的

前言

一．共产党起家是其积中外邪恶之大全的过程

二．中国共产党不光彩的起家史

三．党邪恶基因的表现

结语

=================

前言

按《说文解字》，“党”(繁体，上尚下黑)意即“尚黑”。“党”，“党人”，在汉语中含有贬义。孔子说：“君子矜而不争，群而不党。”《论语》中注释为：“相助匿非曰党。”中国历史上的政治小集团，往往被称为“朋党”，在中国传统文化中，是不好的概念，与“狐朋狗党”同义， “结党”和“营私”连在一起。

为什么在近代中国出现了一个共产党，并且成了气候还夺取了政权？中国共产党不断给中国人民灌输：历史选择了中国共产党，人民选择了共产党，“没有共产党就没有新中国”。

是中国人民选择了共产党，还是共产党结党营私，逼迫中国人民接受？我们只能从历史中找答案。

从满清后期到民国初期，中华古国经历着巨大的外来冲击和内在变革，社会处于混乱和痛苦之中。其间许多知识份子和仁人志士，满怀济世救国的忧患意识。但是在国难和混乱中，他们由失望变成了完全的绝望。有病乱求医，他们到中国以外寻找灵丹妙药，英国式的不行就换法国式的，法国式的不行再换俄国式的，不惜下猛药烈药，恨不得一日即能振兴中国。

五四运动就是这种绝望的充分表现，有人主张无政府主义，有人提出打倒孔家店，有人主张引进洋文化，总之对中国传统文化持否定态度，反对中庸之道，急于走捷径，主张砸烂一切。他们中的激进份子，一方面报国无门，一方面对自己的理想和意志深信不疑，认为现实世界无可救药，只有自己找到了历史发展的机关，对革命和暴力抱以巨大热情。

不同的机遇让不同的人找到了不同的理论、学说、路线。终于有一组人，他们碰上了从苏俄来的共产党联络人，“暴力革命夺取政权”的马列思想迎合了他们的焦躁情绪，符合他们救国救民的愿望，一拍即合。他们把一个完全陌生的异国思想，引入了中华。参加中共一大的代表共有13人，后来死的死，逃的逃，有人投靠日本人做了汉奸，有的脱党投靠了国民党，成了叛徒或机会主义分子，到 1949年中共掌权时，只有毛泽东和董必武两人还留在中共党里。不知这些中共建党人当时有没有想到，他们从俄国请来的这个“神灵”却是一个邪灵，他们找来的这剂强国之药却是一付烈性毒药。

当时革命成功不久的苏俄共产党政权，已对中国抱有野心。1920年，苏俄成立了共产国际远东书记处，负责中国等国共产党的建立工作，主管为舒米亚茨基，维经斯基做副手，和陈独秀等人开始筹建中国共产党。1921年6月他们向共产国际提交远东书记处中国支部计划表明，中国共产党是共产国际领导下的一个支部。 1921年7月23日，在尼科尔斯基和马林的组织下，中国共产党正式成立。

从此，共产主义运动被实验性的引进中国，党的生命大于一切、征服一切，开始给中国带来一场无休止的浩劫。

一、共产党起家是其积中外邪恶之大全的过程

在具有五千年文明历史的中国，要移植进来一个与中国传统格格不入的共产党，引入一个外来邪灵，实在不是一件简单容易的事情。中共用共产主义的大同思想欺骗民众和爱国无门的知识份子，又进一步歪曲已被列宁严重歪曲了的共产主义理论，以此为依据，摧毁一切不利于它的统治的传统和价值，消灭一切不利于它统治的社会阶层和人士。中共拿来了工业革命对信仰的摧毁，又拿来了共产主义更彻底的无神论。中共拿来了共产主义对私有制的否定，又拿来了列宁的暴力革命理论。与此同时中共还继承和发展了中国帝王制的最坏部份。

中共的起家历史，是一个逐步完成其集中外邪恶之大全的过程，中共完善着它“中国特色”的九大基因：“邪、骗、煽、斗、抢、痞、间、灭、控”。这些基因承传不断，手段和恶性程度在危机中进一步得到强化和发展。

（一）基因之一：邪——披上马列主义的邪皮

马克思主义当初吸引中国共产党人的是“暴力革命打碎旧的国家机器，建立无产阶级政权”。这正是马列根本之邪。

马克思主义唯物论其实是狭隘的生产力和生产关系剩余价值的经济学，在早期资本主义还不发达时，片面短视的预言资本主义的灭亡和无产阶级的胜利，已经被历史和现实所否定。马列主义的无产阶级暴力革命和无产阶级专政，主张强权政治和无产阶级主宰论。《共产党宣言》以阶级对立和阶级斗争阐述了共产党的历史观及哲学观。无产者以打破已有的传统道德和社会关系、夺取政权为斗争的目的。从一开始就把共产主义放在与一切传统对立的位置。

人类天性对暴力是普遍排斥的，暴力之中人变得暴虐，共产党的暴力学说从本性上被人类的共性所否定。与任何先前的思想、哲学、传统都查不到实质上的渊源关系，是天地间凭空掉下来的一个莫名的恐怖体系。

这种邪恶观念的前提是“人定胜天”，人为的改造世界。共产党用“解放全人类”、“世界大同”的理想吸引过不少人，一些具有忧患意识而又渴望干一番事业的人，最容易被共产党蒙骗。他们忘记苍天在上，在建立“人间天堂”的美丽谎言中，在建功立业的征战中，他们蔑视传统，将他人的生命看轻，也把自己的生命变得轻于鸿毛。

人造的“共产主义世界”被奉为真理，“满腔的热血已经沸腾，要为真理而斗争”。共产党用这种绝对、荒诞的理念去斩断人和上天的渊源关系，斩断他们和祖宗、民族传统的血脉，召唤他们为共产主义献身，加持共产党的虐杀能量。

（二）基因之二：骗——邪恶要装正神，就要行骗

邪一定要骗。共产党要利用工人阶级，封他们为“最先进的阶级”，“大公无私”，“领导阶级”，“无产阶级革命的先锋队”等；共产党要利用农民，称赞他们“没有贫农，便没有革命；打击他们，便是打击革命”，许诺“耕者有其田”；共产党需要资产阶级的帮助，于是封之为“无产阶级革命的同路人”，许诺以“民主共和”；共产党快要被国民党彻底剿灭了，于是大喊“中国人不打中国人”，承诺服从国民党的领导。抗日战争一完，便大打出手，推翻了国民党政权，建国后很快消灭了资产阶级，最后把工农变成了彻底的一无所有的无产阶级。

统战是党骗的典型一招。为了打赢内战，共产党一度改变过去一定要杀死地主、富农全家的做法，对地主、富农这样一些阶级敌人，采取了“临时性的统一战线政策”。1947年7月20日，毛泽东指示说：“除少数反动分子外，应对整个地主阶级取缓和态度。……藉以减少敌对分子。”共产党夺取政权以后，地主富农仍没有逃脱群体灭绝的命运。

说一套做一套。党要利用民主党派时，其口号是“长期共存，互相监督，肝胆相照，荣辱与共”。而任何真正不同意、不符合它思想、言行和组织的，都要加以消灭。马克思、列宁和中共领导人都说过，共产党的政权不能与人共享，共产主义一开始便直截了当的带着独裁主义先天基因。由于它的专制排他性，无论是夺取政权时期还是掌握政权时期，共产党从来没有和其他政党和团体真诚相处过，所谓宽松时期也至多是“花瓶”待遇。

历史的教训是：共产党的任何承诺都不能相信，任何保证都不会兑现。谁在什么问题上相信了共产党，就会在什么问题上送掉小命。

（三）基因之三：煽——善于制造仇恨，挑起一部份人斗另一部份人

骗为了煽。斗争一定要有仇恨，没有仇恨可以制造仇恨。中国农村有一套根深蒂固的土地宗族制度，是共产党建立政权的根本障碍。农村社会本来是和谐的，土地所有和租用关系不是绝对对立的关系。地主养活农民，农民养活地主。这种在一定程度上互相依存的关系，被共产党改变成阶级对立、阶级剥削的关系，变和谐为敌对、为仇恨、为斗争，变合理为不合理，变有序为混乱，变共和为专制，主张剥夺，谋财害命，杀地主富农本人，杀地主富农家人，杀地主富农家族。不少农民不肯强夺他人的财产，白天拿了，晚上又送回地主家去，被工作队知道了骂作阶级觉悟不高。白毛女本来是仙姑，不是被压迫的故事，被部队文工干事改编成话剧、歌剧、芭蕾舞来煽动阶级仇恨。日本侵略中国，共产党不抗日，还攻击国民党政府卖国不抗日，甚至国难当头还煽动人们反对国民政府。

挑起一部份人仇恨和格杀另一部份人的手法是共产党运动的经典手段，“95%：5%”的阶级划分公式因此而来。共产党后来的系列政治运动充分运用、不断发展了这一手法。划进 95%则安全无事，掉进5%则成为被斗争的敌人，争取能站进95%的行列成为大多数人在恐惧中的自我保护方法，落井下石也由此蔚然成风。

（四）基因之四：痞——流氓痞子组成基本队伍

痞是邪的基础，邪就得用痞。共产革命是痞子流氓起义，经典的“巴黎公社”纯粹是社会流氓的杀人放火打砸抢。连马克思也看不起流氓无产阶级，他在《共产党宣言》中说“流氓无产阶级是旧社会最下层中消极的腐化的部份，他们在一些地方也被无产阶级革命卷到运动里来，但是，由于他们的整个生活状况，他们更甘心于被人收买，去干反动的勾当。”马克思、恩格斯认为农民天生的分散性与愚昧性，甚至不够格称作阶级。

中国共产党从恶的方面发展马克思的东西，毛泽东说“流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者”。流氓无产者加持了中共的暴烈，建立了早期农村苏维埃政权。“革命”，这个被共产党的话语系统灌注了正面意义的语词，实在是所有善良人的恐惧和灾难，是取“命”来的。文革时讨论流氓无产者，共产党认为自己被叫做“流氓”不好听，缩写为“无产者”。

痞的另一个表现是耍无赖，被人称为独裁时摆出一副恶霸嘴脸：“可爱的先生们，你们讲对了，我们正是这样。中国人民在几十年中积累起来的一切经验，都叫我们施行人民民主专政，或曰人民民主独裁。”

（五）基因之五：间——渗透，离间，瓦解，取代

骗、煽、痞犹不够，间亦用之。中共渗透有术，地下工作的“前三杰”钱壮飞、李克农和胡北风，他们的实际领导者是中共中央特务二科科长陈赓。钱壮飞任国民党中央调查科主任徐恩曾的机要秘书和亲信随从，中华民国政府军第一、第二次对江西的围剿决策和情报，钱壮飞用国民党中央组织部信函，经李克农亲自送至周恩来手中。1930年4月，表面上由钱壮飞率领，实际上由陈赓领导，用国民党中央调查科的证件和经费，在东北建立了一整套明属国民党、暗属共产党的双重特务组织。李克农亦曾打入中华民国海陆空军总司令部担任译电员，中共保密局负责人顾顺章被捕叛变的急电就是被李翻译后由钱壮飞送给周恩来的，免除了被一网打尽的下场。

亲共的杨登羸担任国民党中央调查科上海特派员，中共认为不可靠的党员，便让他去逮捕和处决。河南一个老干部，曾因得罪了共产党中的干部，便被自己人开后门送到国民党监狱中关押了好几年。

在国共内战期间，中共情报战线直达蒋介石身边，国防部作战次长、掌握国民党调动军队大权的刘斐中将竟是中共地下党。在被调动的军队自己还不知道时，延安就已经得到情报，并据此而拟好作战计划。胡宗南的机要秘书和亲信随从熊向晖，将胡宗南大军进攻延安的计划通报周恩来，以致胡宗南打进延安时，得到的只是一座空城。周恩来曾经说：“蒋介石的作战命令还没有下达到军长，毛主席就已经看到了。”

（六）基因之六：抢——巧取豪夺成为新秩序

中共的一切都是抢来的。拉起红军搞武装割据，军火弹药、吃饭穿衣需要钱，而“筹款”的形式是打土豪抢银洋，与土匪没有区别。李先念的红军在鄂西一带绑票县城里的首富人家，不是绑一个，而是家族中每富裕家庭绑一个，叫“绑活票”。“绑活票”不“撕票”，即不杀人质，留下活口，目的是要家里人一坛一坛不断地送大银元去供养红军。直到喂饱了红军，或是家破人亡，无油水可榨，才把奄奄一息的人质放回。有人因此被惊吓折磨致死。

“打土豪，分田地”又把巧取豪夺推广到社会，代替传统成为新的秩序。共产党大恶小恶都要做，大善小善都不积。什么人都给点小恩小惠，为的是挑动一部份人斗另一部份人。于是积善重德被搞掉了，只要会杀人就行。“共产大同”实际成了对暴力豪夺的认同。

（七）基因之七：斗——摧毁传统宗法秩序和国家制度

骗、煽、痞、间均为了抢、斗。共产党的哲学是斗争哲学。共产革命决不是无组织的打砸抢，党说“农民的主要攻击目标是土豪劣绅，不法地主，旁及各种宗法的思想和制度，城里的贪官污吏，乡村的恶劣习惯”，指明要摧毁乡村的传统制度和习惯。

共产党的斗还包括武斗、武装斗争。“革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻一个阶级的暴烈的行动。”夺取政权时要斗，若干年后的文革中，同样的斗争基因又被用于教育下一代。

（八）基因之八：灭——创造了完整的群体灭绝理论系统

共产党做的许多事都很绝。其许诺知识份子以人间天堂，而后来把他们打成“右派”、改造成“臭老九”。其对地主资本家财产的剥夺，对地主富农阶级的消灭，对乡村秩序的摧毁，对地方政权的攫取，对有钱人的绑票勒索，对战俘的思想和灵魂洗脑，对工商资产阶级的改造，对国民党的渗透和瓦解，对共产国际的分裂和背叛，对建国后历次政治运动的清洗，对党内的高压政治，做的事都很绝。

这一切，无不建立在它的群体灭绝理论基础之上，历次运动无一不是恐怖主义的群体灭绝运动。共产党从早期就开始不断创造完整的群体灭绝理论系统，由共产党的阶级论，革命论，斗争论，暴力论，专政论，运动论，政党论等等组成，全是各种各样群体灭绝实践经验之总汇。

中共最大特色的群体灭绝是从思想上和人性良知上的灭绝，这是符合其集团根本利益的恐惧统治方法。你反对它，它要消灭你，你拥护他，它也可能要消灭你。它认为需要消灭的就要消灭，以至造成每个人都有危机感，都惧怕共产党。

（九）基因之九：控——用党性控制全党，再教化到全民和全社会

所有的基因都为着同一个目的：恐惧型的高压控制。共产党的邪恶，使它成为所有社会力量的天敌。从成立之日起，共产党就在一个接一个的危机中挣扎，其最大危机一直是生存危机，存在就是恐惧，永恒的危机感。危机中的恐惧成了共产党最高利益所在——艰难维持党的集团存在和权力。共产党常不得不以表面的更坏补充着它力量的不足。党的利益不是个体党员利益，也不是所有个体利益的总和。它是共产党集团的利益，高于个人的一切。

“党性”是党这个邪灵最厉害的本质之一，具有无限扩展，吞噬人性，把人变成非人的强制能力。周恩来和孙炳文是同志，孙炳文死后，其女儿孙维世被周恩来认作干女儿。文革中孙维世挨整，孙维世的家人在她死后发现她头上被钉进了一颗长钉子，可是在孙维世的逮捕书上签字同意的却是周恩来。

中共早期领导人之一任弼时在抗日战争期间曾任鸦片专员。鸦片是列强侵略中国的象征，敢冒违背民族大义之大不韪而大片种植鸦片，确实需要点党性。因为极为敏感，中共用“肥皂”作为“鸦片”的代号，输往境外赚取经费。中共新领导人在任弼时生日一百周年时发表讲话，称他“具有崇高的品德，是一位模范的共产党员。他信念坚定，对党的事业无限忠诚”，对他的党性高度评价。

一个党性模范是张思德，党说他是烧砖窑倒塌而牺牲，民间说他是烤鸦片而死。因为他默默在中央警卫团当兵，不求升迁，得到了中共“重于泰山”的褒奖。他和后来的另一个典型的党性榜样，以“革命机器上永不生锈的螺丝钉”著称的雷锋，俩人长期被用来教育全体中国人，要像他们那样忠于党。“榜样的力量是无穷的”，共产党的无数英雄模范都被用作这种强化党的钢铁意志和党性原则的示范。

在夺取政权之后，共产党更是把思想控制的基因发扬光大，共产党成功铸造了几代党的“工具”和“螺丝钉”。党性被强化成了一贯的思维定式，千篇一律的行为模式，推展到整个国家和全体人民。党性行为模式披上国家之皮，党性思维定式成为全国人民的自我洗脑，服从和配合邪恶的机制。

二、中国共产党不光彩的起家史

中国共产党说自己的历史是“从胜利不断走向胜利”的光辉历史，往自己脸上贴金是为了赋予共产党政权合法性。事实上，共产党的发家史一点也不光彩。它只有靠邪、骗、煽、斗、抢、痞、间、灭、控的九大基因，才最终夺取了政权。

（一）中共成立——吸苏共的奶水长大

中共教育人民，“十月革命一声炮响，给我们送来了马克思列宁主义”。其实，中共成立之初，是苏俄的亚洲中国支部，从一开始就是一个卖国政党。

成立初期中国共产党没有钱，没有理论和实践，更没有主心骨，加入共产国际是对暴力革命的参与和依附，中国暴力革命和马克思、列宁阶段的暴力革命一脉相承。共产国际是全球颠覆各国政权的总指挥部，中共那时是共产国际的东方支部，执行苏俄红色帝国主义的东方路线。中共仰仗苏共成熟的暴力夺权和无产阶级专政的经验，政治、思想、和组织路线都听命于苏共，照抄外来非法组织的地下秘密生存方式，实行严密监视控制。苏共是中共的主心骨和靠山。

中共第一次代表大会通过的中国共产党党章是由共产国际主持制定的，宣言依据的是马列主义、阶级斗争、无产阶级专政和建党学说，以苏共党纲作为重要依据。中共党的灵魂是苏共式的外来品。中共党的领导人陈独秀和共产国际代表马林曾经有不同意见，马林带一封信给陈说，如果你是真正的共产党员，一定要听第三国际的命令。虽然陈独秀是中国共产党的第一任教父，也只好听从共产国际教廷的命令，隶属和屈从苏俄。

陈独秀在1923年党的第三次代表大会上公开承认，党的经费几乎完全是我们从共产国际得到的。一年来，共产国际在中国用款20余万，而中共成绩不佳，共产国际责备中国同志太不努力。

据中共解密文件不完全统计，1921年10月至1922年6月，收入16,655元；1924年1500美元和32,927.17元；1927年为 187,674元，每月共产国际给费用平均在2万元左右。中共现在的拉关系、走后门、迎合、买通、甚至威胁等方法在早期已经使用。共产国际主管曾严厉批评中共中央不断要钱的做法，“他们利用经费来源不同（国际联络局、共产国际执委会代表、军事组织）这一情况，得以弄到这些经费，因为这一个来源不知道另一个来源已经拨出。……有趣的是，前来的同志总是不仅十分清楚地了解俄国同志的情绪，而且甚至了解应该怎样区别对待与这项或那项拨款相关的某位同志。而一旦多数同志相信不能通过正式途径弄到，就开始逃避事务性的会见。然后采取最粗暴的敲诈手段，如散布谣言，说什么基层工作人员似乎责备苏联，把钱给了军阀而不给中央。”

（二）第一次国共合作——附体挖心，破坏北伐

中共一直教育人民，蒋介石背叛了国民革命，共产党被迫武装起义。

实际上，共产党发起第一次国共合作是为了附体于国民革命发展自己，并且在行动中急于夺权发动苏维埃革命，破坏和背叛了国民革命。

1922年7月中共党的第二次代表大会上，因为急于夺取政权，反对与国民党联合的意见主导了大会。但是太上皇共产国际推翻决议，指令中共加入国民党。

第一次国共合作期间，1925年1月中国共产党在上海举行第四次全国代表大会，在孙中山去世以前已经提出领导权问题。如果孙中山没有去世，中共夺权针对的就不是蒋介石了。

靠了苏俄撑腰，国共合作期间共产党在国民党内大肆抓权：谭平山担任国民党中央组织部部长，冯菊坡担任工人部长全权处理事务的部秘书，林祖涵担任农民部长，彭湃在农民部担任部秘书，毛泽东担任国民党宣传部代部长。军校、军队领导权向来是共产党关注的焦点：周恩来担任黄埔军校政治部主任，张申府担任副主任。周恩来还兼军法处处长，到处安插苏俄军事顾问。不少共产党人担任国民党军校政治教官和教职人员，担任国民革命军的各级党代表，并规定没有党代表的附属签名，一切命令均不生效。这样附体国民革命的结果，使得中共由1925年的不满千人，暴增至1928年的三万人。

北伐革命始于1926年2月。1926年10月至1927年3月，中国共产党在上海进行了三次武装暴动，最后进攻北伐军师部，被北伐军解除了武装。广东的总罢工纠察队每天都与警察发生暴力冲突，这样的骚扰直接导致了“四．一二”国民党对共产党的大清洗。

1927年8月，国民革命军内的共产党藉机发动南昌暴动，被很快镇压下去。9月发动了攻打长沙的秋收起义，也被镇压下去；共产党开始实行“党的支部建立在连上”的网络式控制，流窜到井冈山地区，建立农村局部政权。

（三）湖南农民暴动——发动痞子造反

北伐期间，国民革命军在征战军阀，共产党在农村造反夺权。

1927 年的湖南农民运动也是流氓起义，与首场著名的共产革命巴黎公社流氓起义互相佐证。法国人民和当时在巴黎的外国人都亲自见证，巴黎公社社员是毫无理想、破坏成性的一群流寇，住高楼大厦，吃美味珍馐，只知眼前快乐，不知有死。巴黎公社暴乱期间，他们实行报禁；把给国王宣讲的达尔布瓦大主教抓作人质枪毙，暴杀教士六十四人；纵火焚烧宫殿；官署民宅，纪功碑，铭勋柱，无不摧毁槌碎以为快事。法国首都富丽甲天下，欧洲无可伦比，起义过后，楼台化为灰土，民众惨成枯骨。惨酷之祸，古今罕有。

毛泽东承认，“农民在乡里颇有一点子‘乱来’。农会权力无上，不许地主说话，把地主的威风扫光。这等于将地主打翻在地，再踏上一只脚。‘把你入另册！’向土豪劣绅罚款捐款，打轿子。反对农会的土豪劣绅的家里，一群人涌进去，杀猪出谷。土豪劣绅的小姐少奶奶的牙床上，也可以踏上去滚一滚。动不动捉人戴高帽子游乡，‘劣绅！今天认得我们！’为所欲为，一切反常，竟在乡村造成一种恐怖现象。……直言之，每个农村都必须造成一个短时期的恐怖现象，非如此决不能镇压农村反革命派的活动，决不能打倒绅权。矫枉必须过正，不过正不能矫枉……在革命期内的许多所谓‘过分’举动，实在是革命的需要，”革命建立了恐怖秩序。

（四）北上抗日——失败逃亡

中共把“长征”说成是北上抗日，把“长征”炒成了中国革命的神话：长征是“宣言书”，“宣传队”，“播种机”，以我们的胜利、敌人的失败而告结束。

北上抗日是中共掩盖失败的一个无耻谎言，史实是1933年10月至1934年1月共产党的第五次反围剿遭到惨败，中共农村政权相继丧失，根据地日益缩小，中央红军被迫逃亡。这才是“长征”的起因。

向西突围，曲线接近外蒙和苏联是真正的长征路线意图。当时中共步履维艰，西进靠近外蒙，不至腹背受敌遭聚歼，兵败则进入苏联。选择走山西和绥远，一方面可以高举抗日大旗争得民心，另一方面是这一带安全，没有日本人，日军侵占的是长城一线。一年后共产党长征逃亡到陕北时，中央红军主力由八万多人减至六千人。

（五）西安事变——成功用间，二次附体

西安事变，指发生于1936年12月张学良、杨虎城在西安扣留蒋介石的兵变。

按照中共的教科书，西安事变是张、杨逼蒋抗日的“兵谏”，邀请中共代表周恩来赴西安商讨事变善后事宜，在全国各界的调停下，事变和平解决，结束了十年内战，促使抗日民族统一战线形成，成为扭转中国危局的关键。中共把自己描绘成一个顾全大局、爱国抗日的红脸。

越来越多的资料揭示出，西安事变前夕杨虎城、张学良身边已聚集了许多共产党的特务。地下党员刘鼎，经宋庆龄介绍到张学良身边。西安事变发生后，毛泽东表扬说：“西安事变，刘鼎是有功的。”而杨虎城的身边，夫人谢葆真直接就是共产党，在杨的军政治部工作，她是在1928年1月，经中共党组织批准和杨虎城结婚的。后来官至外交部副部长的共产党人王炳南，当时是杨公馆的座上客。正是他们这些杨、张周围的许多中共党员直接策划了这次兵变。

事变之初，中共的领导人很想杀掉蒋介石，以报围剿之仇。当时中共在陕北力量已经很弱小，处于一役就可能被彻底消灭的困境，中共尽其煽、骗之能事，策动张、杨兵变。斯大林出于牵制日本避免其攻打苏联的需要，亲自写信给中共中央，指令不杀蒋介石，要二次国共合作。毛泽东和周恩来也看到，凭当时中共的力量绝对不可能吃掉国民党，杀了蒋介石，共产党更可能被赶来报仇围剿的国民党军队所消灭。中共立刻改变腔调，以联合抗日为名，迫使蒋介石接受二次国共合作。

共产党策动兵变在先，把蒋介石置于屠刀之下，却又转过身来唱红脸，逼着蒋介石答应再次接纳共产党。中共不仅躲过灭顶之灾，而且得以二次附体国民政府，红军变成了八路军，再次发展壮大。中共之狡诈欺骗，不可不称高手。

（六）抗日战争——借刀杀人，扩大自己

抗日战争爆发时国民党有一百七十余万军队，十一万吨排水量的军舰，各种飞机约六百架。共产党加上1937年11月改编的新四军，总数仍没超过七万人，内部还争权分裂，已弱小到只需一战便可根除的程度。中共知道，如果把队伍拉出去跟日本人打仗，一个日军师团也打不过。中共的眼里，领导权而不是民族存亡，才是民族统一战线的中心问题，于是策划了“在联蒋过程中必须为争取领导权而斗争，但这只能在党内讲，并在实际工作中实现”的方针。

九．一八事变后，中共所为是和日本侵略者互相配合、并肩作战。在满洲事变宣言中，中共号召全中国人民“在国民党的统治区域，工人罢工，农民骚动，学生罢课，贫民罢业，士兵哗变”，推翻中国政府。

共产党高举抗日大旗，却只在后方收编地方军和游击队，除了平型关等几个屈指可数的对日战斗外，共产党无抗日战绩可言，只是在忙于扩大地盘，在日本投降时抢着受降日军，把自己扩充成号称拥有九十余万正规军和两百万民兵的强大力量。抗日的正面战场则全留给了国民党军队，国民党战死疆场的将军二百多人，共产党的指挥官几乎毫无损失。中共教科书一再告诉人民，国民党不抗日，是共产党领导了抗日战争的伟大胜利。

延安整风。(大纪元配图)

（七）延安整风——开创令人闻风丧胆的整人模式

用抗日的名义吸引了无数爱国青年来到延安，在延安用整风迫害了成千上万的革命青年。中共在建国以后把延安描绘成“革命圣地”，却不讲延安整风的罪恶。

延安整风运动是人中最恐怖、最黑暗、最残暴的权力游戏。以整肃小资产阶级毒素的名义，党清洗着人的文明、独立、自由、容忍、尊严等价值。整风的第一步，是建立每个同志的人事档案，包括（1）自我概述，（2）政治文化年谱，（3）家庭成份与社会关系，（4）个人自传与思想变化，（5）党性检讨。

在档案中要交代你出生以后所有认识的人，发生的事，发生的时间、地点，反覆地写。发现有遗漏，就定成问题人物；还要交代参加过的所有社会活动，特别是入党的经过。重点交代参加活动过程的所思所想。最关键的是党性检讨，主要了解在思想意识上，言论上，工作态度上，日常生活上，待人接物上，是否有反党性的行为。以思想意识为例，要检查入党、入伍后是否计较个人利益，是否借党的工作达到私人的目的。对革命前途是否动摇过，或者战斗怕死，想家想老婆。因为没有客观标准，每个人都被发现有问题。

审查干部使用逼供信，清理内奸，必然产生无数冤假错案。整风时代的延安，被称作是一座人性的炼狱，伤害了大批干部。抗日军政大学进驻了审干工作组，两个月的赤色恐怖，即席坦白，示范坦白，集体劝说，五分钟劝说，个别谈话，大会报告，抓水萝卜（外红内白）。照相，是把人一批一批弄上台让大家看。面不改色者，就没有问题，否则就是嫌疑分子，审查对象。

连共产国际的代表都受不了，说延安的情形令人丧气，人们不敢与他人交往，各怀鬼胎，人人流露出紧张和恐惧，每人都不敢为真理及为被诽谤中伤的朋友辩护，只求保住自己的性命，恶棍因阿谀平步青云，侮辱同志、自我羞辱成为延安生活的特性。人们快疯了，大家都但求保住生命和饭碗，荣辱尊严、同志间的爱都被抛弃得一干二净。人们不再表达自己的意见，而是背诵党领袖的文章。这一套做法几乎不做任何改动，就可作为共产党中国成立后大小运动的写照。

（八）三年内战——卖国夺权

俄国的二月革命是一个温和的资产阶级革命，沙皇也以国家民族为重，退位而不是反抗到底。列宁急忙从德国赶回俄国，又搞了一次政变，把推翻沙皇的资产阶级革命者们杀害，搞起共产革命来，把俄国的资产阶级革命扼杀了。中共和列宁一样，把国民革命的胜利果实摘取了，在抗日战争胜利后，发动了推翻国民党政府的“解放”战争，把中国再次推入战争灾难。

中共以人海战术著称。辽沈、平津、淮海战役用的是人肉作炮灰的最原始、最野蛮、最不人道的战术。围困长春的时候，为了消耗长春城内的粮食供应，解放军奉命不许老百姓出逃。结果打长春兵困两个月，活生生饿死冻死阵地前城门外逃难的国民近二十万人而不肯网开一面，事后完全没有一丝愧疚，说“解放长春兵不血刃”。

1947年至1948年，中共先后与苏联签订《哈尔滨协定》和《莫斯科协定》，出卖祖国权益和东北资源，换取苏联在外交和军事上全面支持中共。双方协定苏共经常供应50架飞机补充中共，将收缴的日本武器分两期全部给予中共，苏方控制的东北的弹药、军用物资平价售给中共。国民党一旦对东北发动两栖登陆攻势，苏共秘密协助中共军队作战。苏联协助中共夺取新疆控制权；建立苏中联合空军力量；装备中共11个师。把美国援助苏联的130亿美元的武器的三分之一运入东北。中共为了获取苏联支持，承诺苏联对东北陆路、空中交通的特权；对苏提供国民党政府和美军行动情报；以东北物产、棉花、大豆、战略物资供应苏联，换取精良武器；苏联有优先开采中国矿产的权利；有权在东北和新疆驻军；苏联可将远东情报局设在中国。如果欧洲爆发战争，中共应派远征军10万，劳工2百万支援苏联。除此之外，中共还承诺将辽宁、安东省的特别区域在适当时并入朝鲜。

三、党邪恶基因的表现

（一）党史的特征——永恒的恐惧感

永恒的恐惧感是中共党史的最大特征，维持生存成为共产党与生俱来的最高利益。这种延续生存的最高利益，以强力支撑着那变换无穷的皮中之恐惧本质。它像原生癌细胞一样扩散、渗透了肌体的每一个部位，使其他正常细胞死亡，任由恶性细胞疯长。在历史循环中社会解决不了共产党这个变异的物质，任其扩散，每一层次和范围都无法消化这种强力的变异因素，众多社会被污染，更大面积的泛滥着共产主义或共产主义因素。这些东西又不断的被共产党加强和利用，从根本上变异了人的道德和社会。

共产党是不讲人们公认的道义原则的。共产党的一切原则都绝对为其集团利益服务，以绝对自私为最高原则，没有任何道义原则抑制其集团欲望。从它的自我原则为根本，它需要不断披上不同的外皮。在这个持续危机锁链的早期，中共附着在苏共上，附着在国民党上，附着在国民政府实体上，附着在国民革命上；在它夺取政权以后，中共附着在各种机会主义上，附着在民意民情上，附着在社会机制和手段上，附着在一切之上，把每一次危机，都作为党发家的机会，加强其强制手段。

（二）一以贯之的邪恶是起家的“法宝”

共产党称革命胜利靠的是三大“法宝”：统一战线、武装斗争、党的建设。国民党根据自己的教训，给共产党加了两条：宣传和使用间谍。党的各大“法宝”都贯穿着共产党所有的流氓基因：“邪、骗、煽、斗、抢、痞、间、灭、控”。

马列从本质上就是邪的。滑稽的是中共党人都不懂马列。林彪曾说没有几个中共党员真正读过马列。瞿秋白被公认为思想家，承认仅仅看过一些马列皮毛。毛泽东思想是农民造反的山沟马列主义。邓小平的社会主义初级阶段理论姓资。江泽民的三个代表更是什么也不是的拼凑了。中共不懂马列，只是从马列中继承了邪，又在其邪恶基础上塞进了它们更邪恶的私货。

特别值得提出的是中共的统战工作，是骗和短期收买的并用。统是为了战，使共产党从孤家寡人变成人多势众，改变双方力量的对比。有统就有分，分出哪些是敌、我、友、左、中、右，分出哪些该拉，哪些该打，什么时候去拉，什么时候去打。上一阶段可以化敌为友，下一阶段可以化友为敌。比如民主革命时期团结资产阶级，社会主义革命时期消灭资产阶级。又比如民主党派领导人章伯钧、罗隆基等在夺取政权时期中共需要他们帮腔，取得政权后不再需要，便打成右派。

（三）党是成熟的流氓

党有软硬两面功夫。软功：宣传、统战、离间、特务、策反、两面三刀、挖心、洗脑、造谣欺骗、掩盖真像、心理战、制造恐怖气氛、恐惧症、健忘症；这些软功可以灭人性，调动恶的一面。硬功：暴力、武装斗争、镇压、政治运动、杀人灭口、绑架、消音、武斗、定期严打等等；这些硬功是党制造恐怖的保证。

党往往是软硬兼施，时松时紧，外松内紧，一放一收，引蛇出洞。中共不停的以民主来将国民党的军，但在共产党统治区内的知识份子王实味稍有一点不同意见，就被当成典型整斗，最后遭斧头砍死，即有名的“野百合花事件”。一位参加过延安整风，挨过整的老干部回忆道，当时被拉去逼供信，在极度高压之下，不得不出卖自己的良心，编造谎言。第一次经受这种事情，想到自己对不起被牵连的同志，恨不得一死了之。刚好桌上放着一支枪，拿起来对准自己的脑袋，扣了扳机。没有子弹！负责审查他的那位干部这时走进来说，“做错了事承认就好了。党的政策是宽大的。”这样，党通过考验知道你达到极限，也知道你是“忠于”党的，于是过关了。党总是这样把你置于死地，欣赏了你全部的痛苦屈辱，在你痛不欲生时，亲切地出来给你一条好死不如赖活的路，成为你感恩戴德的救命恩人。若干年后，这位老干部在香港了解了法轮功，感到很好。但一开始镇压，所有先前的记忆全回来了，再不敢说法轮功好。

类似的例子还有末代皇帝溥仪，被关在监狱里不断看见别人被杀，以为自己也要被处死了，出于活命的本能，主动配合，自己洗脑，最后写了《我的前半生》，成为中共成功进行“思想改造”的典范。

据现代医学研究，在恐惧高压和被隔离的环境下，许多受害者会对施暴者产生一种畸形的依赖，以其喜怒哀乐为自己情绪的转移，一旦后者施以小惠，前者便感激涕零，甚至生出“爱”来。这种心理学现象，早已被中共成功的运用于对敌人以至对人民的精神控制和思想改造之中。

（四）党是最邪恶的

中共绝大多数总书记都曾经被打成为反党分子。显然，这个党有自己的生命，是一个活的独立的肌体。不一定是党的领导人决定党的方向命运，而是党决定其领导人的命运。江西苏区面对国民政府军队围剿，连生存都成问题，却一点不妨碍党以打AB团的名义的把自己人夜里拉出去枪毙，或者用乱石砸死，要节省子弹。在陕北日本人和国民党的夹缝里生存，却进行了以延安整风为名的内部大清洗，杀人无数。如此大规模的内部反覆大屠杀，却不影响其扩大势力最终统治中国大陆，把这种自相残杀模式从当年的小小苏维埃扩展到全国。就像一个恶性肿瘤，在疯长的过程中，核心坏死了，外围还在不断向健康的原生的肌体扩散。原来的肌体部份被渗透后，成长出新的肿瘤。不管一个人好坏，一旦进入中共，就成了破坏力量的一部份，越正直越认真，破坏性越大。毫无疑问，当这个肌体被彻底毁坏时也就是这个肿瘤自己的死亡期。可肿瘤却是一定要这样的。

中国共产党公认的创始人陈独秀是五四运动的文化人，不喜欢暴力，告诫共产党人，如果强化国民党内共产党的政党意识，对领导权有浓厚的兴趣，必然会导致革命内部的紧张。五四一代最激烈的人物尚心存宽容之道。他是第一个被冠以“右倾机会主义”帽子的人。

另一位领导人瞿秋白认为共产党应该亲自去战斗，去厮杀，去组织暴动，去摧毁任何一级可能摧毁的政权，用极度无序的办法使中国社会恢复秩序。不料，瞿秋白临死前坦承，我决不愿意冒充烈士而死。我实质上离开了你们的队伍好久了。唉！历史的误会叫我这“文人”勉强在革命的政治舞台上混了好些年。我始终不能够克服自己绅士意识，我究竟不能成为无产阶级的战士。

党的领导人王明奉命于共产国际，主张联合抗日，而不是扩大共产党根据地。在党的会议上，毛泽东和张闻天不能说服他们的同志，他们苦恼无法将实质一语道破：凭红军当时的实力，无力聚歼日军一个师团，凭一时的冲动把队伍拉出去拼，中国的历史肯定不是现在的样子了。在“舍身取义”的传统文化主导的人文场中，毛泽东只好保持了沉默。王明后来被定为先左倾后右倾的机会主义。

胡耀邦为历次政治运动的冤假错案平反，为共产党赚回了民心，仍然被打下去。赵紫阳为挽救共产党搞改革，最后也没有好下场。共产党的各届新政又能做什么呢？真正要改革共产党，共产党就会灭亡，共产党给他们的权力马上丧失合法性。靠一个机器自己生产出来的力改变它自己，到一定程度就肯定不行了。所以共产党的改革毫无可能成功。

党的领导人都是坏的，革命怎么还能进行并且扩大？在许多最邪恶的时刻，共产党的最高领导人败下阵来，因为他们的邪恶劲儿都不够水平，只有最邪恶的才能符合党的需要。党的领导人都是悲剧收场，党自己顽强的活着。能生存下来的领导人不是能操纵党的，而是摸透了党的，顺着党的邪劲儿走，能给党加持能量，能帮助党度过危机的。难怪共产党员与天斗，与地斗，与人斗，就是不能与党斗，都是党的驯服工具，最高境界也就是互相利用。

痞在今日已是党的一大奇观。党的这个错误是张国焘的，那个错误是四人帮的。毛泽东的三七开，邓小平的四六开。党却从来没有错，党错了是党自己纠正的，“向前看”，“不要纠缠历史旧帐”。连共产主义的人间天堂都堕变成社会主义温饱，连马列主义都被“三个代表”取缔，连自己都可以骂。为了维护其统治，如果人们见到共产党搞民主，开放宗教自由，一夜之间抛弃江泽民，平反法轮功都不要奇怪。惟有一个东西不会改变——那就是党的集团目标、集团生存、集团权力的宗旨不变，维护共产党的权力和统治不变。

共产党把暴力恐惧和高压灌注成党的理论纲领，化成党性，党的最高原则，化成领导人的灵魂，化成整个党的运作机制和所有党员的行动准则。党是钢性的党，有铁的纪律，统一的意志，全党党员的行动必须一致。

结语

是历史的什么力量选择了共产党？为什么不选择别的要选择中共？我们都知道世界上存在着两种势力，两种选择。一种是旧的、邪的势力，它要进行恶的、负面的选择。另一种是正的，好的势力，要进行好的、善的方面的选择。共产党是旧势力的选择。之所以选择共产党，就是因为它集古今中外邪恶之大成，是邪恶的集中代表。它最会利用并欺负人们的善良，一步一步成了今天的气候。

共产党宣传“没有共产党就没有新中国”意味着什么？1921年中共建党到 1949年共产党夺取政权，都证明没有共产党的血腥和狡诈，就没有它的天下。中共不同于历史上的其他任何团体，它随心所欲地解释马克思和列宁编造出来的理论，把一切任意的行动都置于冠冕堂皇之中，蒙蔽、煽动、或利用一部份群众，做出强力的解释，通过每日每时的各种宣传，将中共的政策和策略披上理论的外衣加以实施，以证明其永远正确。

中共的起家史是一个集邪恶之大全的过程，毫无光彩可言。中共的起家史恰恰说明中共政权没有合法性。不是中国人民选择了共产党，而是共产党强售其奸，靠了其无比邪恶的基因“邪、骗、煽、斗、抢、痞、间、灭、控”，把一个外来邪灵强加给了中国人民。

(版权归大纪元所有，欢迎转载，不得更改)

2005年4月校对更新

11/19/2004 11:21:15 AM

本文网址: http://www.epochtimes.com/gb/4/11/21/n723946.htm


九评之三：评中国共产党的暴政

(大纪元配图)

大纪元系列社论《九评共产党》

【九评之三】评中国共产党的暴政

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元11月23日讯】九评之三：评中国共产党的暴政

前言

一．土地改革——“消灭地主阶级”

二．工商改造——消灭资产阶级

三．取缔会道门与镇压宗教

四．反右运动——诛心全国，以为其用

五．大跃进——指鹿为马，以试其忠

六．文化大革命——邪灵附体，乾坤倒转

七．改革开放——暴虐未变与时俱进

八。全国洗脑，划地为牢

结语

================

前言

提到暴政，中国人往往会联想到秦始皇的苛政与焚书坑儒。秦始皇“竭天下之资财以奉其政”（《汉书．食货志》）的苛急暴虐集中表现在四个方面：征敛无度、赋税奇重；好大喜功、滥用民力；严刑峻法、邻里连坐；钳制思想、焚书坑儒。秦朝统治中国时，全国约有一千万人口，秦王朝竟征用了200万人为役。秦始皇进而把严刑峻法施于思想领域，大肆禁锢思想自由，曾将非议朝政的儒生方士杀之千余。

与“狼虎之秦”相比，共产党的暴虐有过之而无不及。人所共知，共产党的哲学是斗争的哲学。共产党的统治也是建立在一系列对内对外的”阶级斗争”、”路线斗争”、“思想斗争”之上。毛泽东自己也曾直言不讳：“秦始皇算什么？他坑了四百六十个儒，我们坑了四万六千个儒。有人骂我们是独裁统治、是秦始皇，我们一概承认，合乎实际。可惜的是，你们说得还不够，还得要我们加以补充。”

让我们来回忆一下中国在共产党统治之下步履艰难走过的五十五年，看一看中国共产党在夺取政权之后是怎样利用政府机制，以阶级斗争为纲领来实行阶级灭绝，以暴力革命作工具来实行恐怖统治的。它“杀人”与“诛心”并用，镇压共产党之外的一切信仰；粉墨登场，为共产党在中国的“造神”运动拉开了大幕。根据共产党的阶级斗争理论和暴力革命学说，不断地消灭不同范围和群体中的异己分子。同时，用斗争加欺骗的手段强迫全国人民成为它暴虐统治下的顺民。

一、土地改革——“消灭地主阶级”

建国仅3个月，共产党就着手在全国全面开展土地改革。用“耕者有其田”的口号，鼓动无田的农民斗争有田的农民，鼓励、放纵人性中自私自利、为所欲为、不讲道德的一面。同时，在土地改革总路线中明确提出“消灭地主阶级”，在农村广泛划分阶级、定设成份、给全国不下二千万人带上“地、富、反、坏”的帽子，使他们成为在中国社会备受歧视、打击、没有公民权利的“贱民”。与此同时，随着土地改革深入到边远地区和少数民族，共产党的党组织也迅速扩大，发展到乡有党委、村有支部。党支部上呈下达，贯彻党的旨意，他们往往是冲在阶级斗争的第一线，挑动农民斗争地主，致使近十万地主丧生。更有地区对地主实行满门抄斩，以达到灭绝其阶级，连妇女儿童也不能幸免。

在这期间，共产党在全国农村掀起了第一轮“毛主席是人民的大救星”、“只有共产党才能救中国”的宣传。土地改革中不劳而获、强取豪夺、为所欲为的政策使少数农民得到实惠，也有不少贫苦农民对共产党感恩戴德，因而接受了共产党是为人民的说法。

对于分得土地的农民来讲，“耕者有其田”的好景并不长久。不到两年，共产党就开始了一系列强加在农民身上的运动：互助组、初级社、高级社、人民公社。在批判 “小脚女人”的紧锣密鼓中年年加码，要农民“跑步”进入社会主义。在全国实行粮、棉、油统购统销，把全国主要农业产品排斥在市场交流之外。更增加了户籍制度，不许农民进城工作居住。有农村户口的人不能去国家粮店买粮，子女也不能进城上学。农民的子女只能再做农民。从此，中国三亿六千万农村户口持有者成为中国社会的二等公民。

直到改革的年代，“一部份人先富起来”了，但九亿农民除了在家庭承包制取代人民公社的最初五年，收入有所提高、社会地位相对改善之外，他们被紧跟着的农工产品价格倾斜所逼迫，再度沉陷在贫困之中。城乡居民收入差别急剧扩大，贫富悬殊，农村重新有人成为新地主、新富农。新华社发表的资料表明，1997年以来“粮食主产区和多数农户收入持续徘徊甚至减收”。也就是说，农民在农业中的所得不是增加了而是减少了。城乡居民收入差距由上世纪八十年代中期的1.8比 1,扩大到 3.1比1。

二、工商改造——消灭资产阶级

另一个要被共产党消灭的阶级是城乡的民族资产阶级。在工商改造中，共产党宣称：资产阶级与工人阶级有本质的不同，即：一是剥削阶级，一是不剥削和反剥削的阶级。资产阶级的剥削是与生俱来、至死方休，只能消灭、不能改造。在此前提下，对资本家和商人的改造中就更加重了“杀人”与“诛心”并用。其原则还是顺者昌、逆者亡。你如果上交资产并表示拥护共产党，则定为人民内部矛盾。你如果有反感、有怨言，则划为反革命成为国家的专政对象。在工商改造的腥风血雨中，资本家、业主、商贩统统上交了他们的资产。其中有不少不堪屈辱而轻生的。当时在上海任市长的陈毅就曾每天询问“今天又有多少空降兵？”指那一天又有多少资本家跳楼自杀。这样在几年内，共产党就在中国全面取消了私有制。

在土改和工商改造的同时，共产党发动了镇反、思想改造、打倒高岗饶漱石反党集团、清查胡风反革命集团、三反、五反、肃反等一系列的全国大规模整人运动。每次运动共产党都动用它所掌握的政府机制连同党委、总支、支部，凡3人则成一战斗堡垒，深入乡村街道。无处不在，无事不管。这种从战争年代带过来的“支部建在连队上”的网络式控制结构，在后来一系列的政治运动中，一直起着关键的作用。

三、取缔会道门与镇压宗教

建国初期发生的另一事件是对宗教的暴虐镇压和对会道门的全面取缔。1950年，共产党对各地政府发出指示，要求他们全面取缔会道门，即当地的宗教及帮会组织。文件中指出，封建会道门组织乃是国民党特务及地、富、反革命分子操纵的工具。在这场波及全国乡镇的运动中，政府动员了它们认定的可依靠阶级揭发打击会道门的成员。各级政府参与解散“迷信”组织，诸如基督教、天主教、道教（特别是一贯道）、佛教等组织。要求这些教会、佛堂、帮派的成员到政府登记并悔过自新。如不按期登记，一经查明，定予严惩。1951年政府明文颁布，对继续会道门活动者处于死刑或无期徒刑。

这次运动打击了广大信神向善、遵纪守法的普通老百姓。据不完全统计，共有不下3百万教徒、帮会成员被抓被杀。在广大的城镇乡村，几乎每户都遭到盘查，连农民供的灶王爷也被砸碎。在杀人的同时，更进一步确立了只有共产党的思想体系才是唯一合法的思想体系，只有共产主义才是唯一合法的信仰。从此以后，便有了所谓的“爱国”信徒。只有做了“爱国”信徒才能受到国家宪法的保护。实际上，无论老百姓信的是什么教，标准只有一个：就是要在行为上服从党的指挥，承认共产党是高于一切教会的。你信基督教，那共产党就是上帝的上帝；你信佛教，那共产党则是佛祖的佛祖；讲到回教，共产党就是真主的真主；讲到活佛，共产党就要批准谁来做活佛。说到底，党需要你说什么，你就得说什么；党需要你做什么，你就得做什么。教徒们要高举你们各自的信仰去遵行党的旨意。如果不这么做，就成为打击、专政的对象。

有两万多名基督徒对中国22个省、207个大小城市的56万名家庭教会基督徒进行了走访调查，证实在家庭教会信徒中有13万人被监视居住。仅在1957年之前，就有1万1千多名教徒被杀，大量教徒被任意拘捕或被勒索性罚款。

至此，共产党在中国消灭了地主阶级、资产阶级、迫害了广大城乡敬神守法的人民而建立了共产党一教统天下的根基。

四、反右运动——诛心全国，以为其用

1956 年，一批匈牙利知识份子组织了“裴多菲”俱乐部，被苏联出兵镇压，称为“匈牙利”事件，毛泽东引以为戒。1957年，共产党在中国使用了“百花齐放、百家争鸣”的口号，号召中国的知识份子和群众“帮助共产党整风”。其意在于把他们中的“反党分子”诱骗出来。毛泽东在1957年初给各省党委书记的信中表露出借鸣放和整风“引蛇出洞”的意思。

当时有几句鼓励人们鸣放的说词，叫做“不揪辫子、不打棍子、不戴帽子、决不秋后算帐”。结果一场反右斗争划定了55万名“右派份子”。27万人失去公职。 23万被定为“中右分子”和“反党、反社会主义分子”。有人把共产党的整人权术整理为四条：1）引蛇出洞，2）罗织罪状、突然袭击、一言定乾坤，3）明讲治病救人，实则无情打击，4）逼人自我批判，无限上纲。

那么，引起这么多右派和反党分子近30年流放边远寒苦地区的“反动言论”究竟是什么呢？当时被万箭齐发、密集批判的右派“三大反动理论”是由罗隆基、章伯钧和储安平几次讨论会发言组成的。细看他们的意见和建议，简而言之，无非是要建立一个有共产党和民主党派共同组成的委员会以检查三反、五反、肃反工作中的偏差（罗）。国务院常常出了成品要政协、人大等机构表态，建议要把政协和人大的人加进政策形成的过程中去（章）。党外人亦有见解、自尊心和对国家的责任感，不要在全国范围内，不论大小单位，甚至一个科一个组，都安排一个党员作头儿。事无钜细，都要看着党员的脸色做事（储）。这几个人都明确表示了愿意跟着共产党走，提的意见也都没有越出鲁迅所描述的“老爷，您的袍子脏了，请脱下来洗一洗吧”的范围。

划成“右派”的人中并没有人提出要推翻共产党，不过是批评、建议。就是这些批评、建议使数十万人失去了人身自由，给数百万家庭带来了苦难。随之而来的，还有“向党交心”、拔白旗、新三反、下放劳动和划漏网右派。谁对本单位领导，特别是党委书记有意见，谁就是反党。其下场轻者是不断被批判，重者则劳动教育或全家迁送农村。这些人连同他们的子女上大学、参军都没有分，就是到县城找个工作也是不可能。从此他们失去了劳保、公费医疗，加入了农民的行列，成了二等公民中的贱民。

自此以后，一部份学者形成了墙头草，随风倒的双重人格。他们紧跟“红太阳”，亦步亦趋，成为共产党的“御用知识份子”而不能自拔。另一些人则清高自远，对政策问题噤若寒蝉。以天下为己任的知识份子像是徐庶进了曹营，一言不发了。

五、大跃进——指鹿为马，以试其忠

反右之后，中国进入了恐惧事实的状态。听假话、说假话、做假事，逃避事实、歪曲事实成为世风。大跃进便是一次全国集体编造谎言的大爆发。人们在共产党的邪灵引导下，做出了许多荒诞不经的蠢事。说谎者和受骗者同样自欺欺人。在这场谎言与愚行的闹剧中，共产党强制地把它的暴虐邪气植入了全国人民的精神境界。人们高唱着“我就是玉皇，我就是龙王，喝令三山五岭开道，我来了”的跃进歌谣，实施着“亩产万斤，钢产翻番，十年超英，十五年赶美”的荒诞计划，轰轰烈烈，经年不醒。直到大饥荒席卷中国，饿殍遍野、民不聊生。

在1959年的庐山会议上，与会者谁不知道彭德怀的意见是正确的？谁不知道毛泽东的大跃进是荒唐，专断的？但拥护不拥护毛泽东的路线是“忠”与“奸”，生与死的界限。当初赵高指鹿为马，并非不知何为鹿，何为马，而是为了左右舆论，结党谋私，让天下人盲目服从而不敢略有争议。最后，彭德怀本人也不得不违心的在打倒彭德怀的决议上签了字。正如邓小平在文化革命后期不情愿的保证“永不翻案”一样。

由于人类社会总要靠已有的经验来认识世界，拓展思维，而共产党使人们对整个社会的经验教训所知甚少，再加官方公共媒体的封闭消息，人们判断是非的能力日见低下。下一代人对前一次运动中“慷慨歌燕市”的有识之士的理念、理想和经验完全无知，只能靠零星的片段来了解历史并判断新的事物。自以为正确无误，其实谬之千里。共产党的愚民政策就是靠了这种方式而大行其道。

六、文化大革命——邪灵附体，乾坤倒转

文化革命是共产党邪灵附体全中国的一次大表演。1966年，中国大地上掀起了又一股暴虐狂潮。红色恐怖的狂风咆哮，如发疯孽龙，脱缰野马，群山为之震撼，江河为之胆寒。作家秦牧曾这样描述中国的文化大革命：“这真是空前的一场浩劫。多少百万人连坐困顿，多少百万人含恨以终，多少家庭分崩离析，多少少年儿童变成了流氓恶棍，多少书籍被付之一炬，多少名胜古迹横遭破坏，多少先贤坟墓被挖掉，多少罪恶假革命之名以进行。”据专家们的保守估计，文化大革命中非正常死亡者达773万人。

人们对文化革命中的暴力和屠杀往往有一种错觉，觉得这些大都是在无政府状态下由造反运动形成的。杀人者也都是“红卫兵”、“造反派”。但根据中国出版的数千册县志所提供的资料，文革中死人最多的时期不是红卫兵造反有理，中央各级政府处于瘫痪的1966年底，也不是造反派武斗正盛的 1967年，而是“各级革命委员会”已建立，毛泽东恢复了对国家机制全面控制的1968年。在全国著名大屠杀案件中，滥施暴力、血腥杀伐的大多是政府控制的军队、武装民兵和各级党员骨干。

从下面这几个例子中我们可以看到，文革中的暴行并非红卫兵、造反派的一时过激行为，而是共产党和地方政权的既定决策。文革时期的领导人与各级权力机构对暴政的直接指挥和参与，常常被遮掩起来而不为人知。

1966 年8月，北京红卫兵以“遣返”为名，把历次运动中划为地、富、反、坏、右的北京市居民强行赶出北京押往农村。据官方不完全统计，当时有3万3千6 百95户北京市民被抄家，有8万5千196人被驱逐出城、遣返原籍。此风很快在全国各大城市蔓延，多达40万城市居民被遣返到农村。连有地主成份的共产党高级干部的父母也未能幸免。实质上，这种遣返行动是中共在文革前就安排好了的。彭真任北京市长时就说过，要把北京居民成份纯净为“玻璃板、水晶石”，即把成份不好的市民全部赶出北京。1966年5月，毛泽东发出“保卫首都”的指示，成立了以叶剑英、杨成武和谢富治为首的首都工作组。这个工作组的任务之一就是通过公安局大规模遣返“成份不好”的居民。如此就不难理解，为什么红卫兵对超过2%的北京市居民抄家遣返，不但未被政府阻止，相反还得到市、区公安局和街道派出所的大力支持。当时的公安部长谢富治曾要求公安干警不要去阻拦红卫兵，要为红卫兵当“参谋”，提供情报。红卫兵不过是被当局所用。到了1966年底，这些红卫兵也被共产党抛弃，不少人被宣布为“联动分子”而入狱。其它的随大批“知识青年”被送到乡下参加劳动、改造思想。当时主持遣返活动的西城红卫兵组织，就是在共产党领导人的“亲自关怀”下成立的，他们的通令也是由当时的国务院秘书长修订后发表的。

继北京遣返地、富成份的人去农村，农村也掀起了又一轮对地、富成份人群的迫害。1966年8月26日在北京市所属的大兴县公安局的局务会上，传达了公安部长谢富治的讲话。其中要点之一是公安干警要为红卫兵当参谋，提供黑五类（地、富、反、坏、右）的情报，协助抄家。大兴县的屠杀运动直接来自县公安局的指令。组织杀人行动的是公安局的主任、党委书记。动手杀人，连孩子都不放过的大多是民兵。

文革中，很多人因在屠杀中“表现好”而得以入党。据不完全统计，在文革中突击入党的，在广西一省有9千多人是杀人后入党的，有2万多人是入党后杀人的，还有与杀人有牵连的1万9千多人。单从这一省的统计，就有近5万共产党员参与了杀人事件。

文革中，对“打人”也要进行阶级分析：好人打坏人活该；坏人打好人光荣；好人打好人误会。毛泽东当年讲的这句话在肆虐一时的造反运动中广为流传。既然对阶级敌人的暴力是他们“活该”，那么暴力和杀戮也就广泛传播开去。

1967 年8月13日到10月7日，湖南道县人民武装部的基层民兵屠杀“湘江风雷”组织成员及黑五类。历时66天涉及10个区，36个公社，468个大队， 2778户，共4519人。全地区10个县共死9093人，其中“地富反坏”占38%，地富子女占44%。被杀人中，年纪最大的78岁，最小的才10 天。这仅仅是文革暴行中，一个地区的一个事件。在1968年初“革委会”成立后的清查阶级队伍运动中，内蒙古清查“内人党”制造了35万余人被杀的血案。 1968年在广西有数万人参与了对“四．二二”群众团体的武装大屠杀，死人11万。

由此可见文革中的暴力屠杀首案、大案全是国家机器的行为，是共产党领导人纵容和利用暴力迫害残杀百姓。直接指挥和执行这些屠杀的凶手多是军队、警察、武装民兵和党团骨干。如果说，土改是为了土地而依靠农民打地主，工商改造是为了资产而依靠工人打资本家，反右是为了让知识份子缄口，那么文化革命中这种你斗我，我斗你，并无哪个阶级是可依靠的，即便你是共产党依靠过的工人农民，只要观点不一致，就可以杀你。这究竟是为了什么？

这就是为了造就共产党一教统天下的大势。不光统治国家，还要统治每一个人的思想。文化革命使共产党、毛泽东的“造神”运动登峰造极。一定要以毛泽东的理论独裁一切，置一人之思想于亿万人脑中。空前绝后的是文化大革命不规定有什么事情是不能做的，而是“什么可以做，要怎样去做，而除此之外什么都不能做、不能想”。文革中，全国人民实行着宗教崇拜一样的“早请示，晚汇报”，每天数次敬祝毛主席万寿无疆，早晚两次政治祷告。认字的人几乎人人写过自我批评和思想汇报。言必称语录，“狠斗私字一闪念”，“理解要执行，不理解也要执行，在执行中加深理解”。文革中只允许崇拜一位“神”，只诵读一本“经”——毛主席语录。进而到不背语录、不敬祝就无法在食堂买饭。买东西、坐汽车、打电话也要背一句毫不相干的语录。人们在做这些事的时候，或狂热兴奋，或麻木不仁，已经完全被罩在共产党的邪灵之下。制造谎言、容忍谎言、依靠谎言业已成为中国人生活的方式。

七、改革开放——暴虐未变与时俱进

文革是鲜血淋漓、怨魂飘零、弃绝良知、颠倒黑白的时代。文革以后城头变换大王旗，共产党及其领导下的政权，在20几年里交替更换了六代领导人。私有制又回到中国，城乡差别加大，沙漠剧增，江河断流，贩毒卖淫有增无减。所有中国共产党曾经提出要消灭的“罪恶”又被中国共产党扶持起来。

共产党的豺狼心、蛇蝎性、鬼魅行、祸国术有增无减。六四用坦克开进天安门广场枪杀学生、对法轮功修炼者的残暴迫害更是罄竹难书。2004年10月，为征用农民土地，陕西省榆林市政府出动1600多名防暴警察抓捕枪伤50多名农民。现在的中国政治统治还是基于共产党的斗争哲学与暴力崇拜。唯一不同的，是更加具有欺骗性。

法律：由于共产党政权不断的人为制造斗争，把大批的人打成反革命分子、反社会主义分子、坏分子及邪教徒，共产党独裁专制集团和各种人民团体之间产生了尖锐冲突。共产党则在“维护秩序，稳定社会”的幌子下，不断的修改“法律”和“条令”，把人民的不满行为纳入反革命行为加以镇压。1999年7月，江泽民在政治局多数人反对的情况下做出私人决定，要在3 个月内消灭法轮功，一时间谣言铺天盖地而来。江泽民个人对法国某家媒体宣布法轮功是“邪教”后，官方媒体赶紧发表文章对全国各界施加压力，并胁迫全国人民代表大会通过一个不伦不类的“决定”来处理邪教，随后最高法院和最高检察院发了一个对人大“决定”的“解释”。1999年7月22日，新华社发布中共中央组织部负责人、中共中央宣传部负责人等的讲话，公开支持江泽民迫害法轮功。从而使得广大人民群众卷入了这场人神为之震怒的迫害之中，因为是“（党）中央” 定性了的，他们只能拥护执行，根本不敢提出异议。5年来国家机构动用了四分之一的财力来镇压法轮功。全国人民人人过关，凡承认修炼法轮功而不肯放弃的人很多被开除公职，关押劳改。他们并没有违犯法律，也没有叛国反对政府，只因为相信真善忍就有成千上万人被关押。虽然中共重重封锁消息，透过亲属核实知道被杀害的人已有1100多人，不知道的人数更多。

新闻：据香港文汇报2004年10月15日报导，中国第二十颗科学试验卫星返回地球，砸毁四川省大英县蓬莱镇霍积玉的房屋。报导援引了大英县政府办公室主任艾裕庆的话说，“这个‘黑砣砣’的确是科学卫星的返回舱”，而他本人就是卫星回收的现场副总指挥。但新华社办的新华网只发了卫星返回的时间，并强调这是中国回收的第二十颗科学与技术试验卫星，却只字未提卫星砸毁民房的事实。这类报喜不报忧的手法是新闻媒介根据共产党的指示而采用的一贯作法。在历次运动中，报纸和电视推波助澜、造谣传谣才能使得共产党的方针政策得以实施。共产党一声令下，全国媒体立即执行。党要反右，全国各报异口同声地报导右派的罪恶。党要办人民公社，全国各报则齐声赞美人民公社的优越。在镇压法轮功的第一个月内，媒体每天在黄金时间段一遍又一遍地给全国人民洗脑。自此以后江泽民动用一切大众传播媒体不断编造、宣传，使民众仇恨法轮功的“自杀”、“杀人”等假新闻、假事件。其中导演的“天安门自焚”假案，被国际教育发展组织指责为政府带头欺骗民众的行为。在这5年里，中国国内没有一份报纸，没有一个电视台报导过法轮功的真实情况。

人们对新闻报导做假已见怪不怪。新华社资深记者自己也说：“新华社的报导那怎么能相信呢？”民间更是把中国的新闻机构形容为共产党的一条狗。有民谣唱道：“它是党的一条狗，守在党的大门口。让它咬谁就咬谁，让咬几口咬几口。”

教育：教育是用来统治人民的另一副枷锁。教育本是用来培养知识份子的。而知识是由“知”和“识”两部份构成。“知”指信息、资料、对传统文化及时事的了解； “识”指对所知的东西进行分析、研究、批判、再创造，即产生精神的过程。有知无识是书呆子，而不是真正被称为是社会良心的知识份子。这就是为什么中国历来崇尚“有识之士”而不是“有知之士”的原因。在共产党的统治下，中国知识份子有知无识者、有知不敢识者比比皆是。学校对学生的培养也是要他们知其不可为而不为之。一直以来，学校都设置有政治课、党史，并沿用统一教材。教师并不相信教科书上的一些内容，但迫于“纪律”大讲违心之话。学生也并不相信教科书和老师讲的内容，但是还得死记硬背，以应付考试。在中学生、大学生期末考试，升学考试的试题中就出现过批判法轮功的题目，背不出标准答案的学生则无法得到高分进入好的高校。如果学生说真话，则马上开除学籍，取消升学资格。

在民众教育中，由于报纸、文件的影响，有许多耳熟能详、家喻户晓的话，例如 “凡是敌人反对的我们就要拥护，凡是敌人拥护的我们就要反对”等语录作为“真理”流毒甚广，潜移默化，替代了人们的向善之心及以和为贵的伦理道德。 2004年中国谘询中心统计分析了大陆新浪网进行的一项调查，分析结果有82.6% 的中国青年赞同在战争中虐待妇孺和战俘。这个结果出人意料，但也反映了中国民众，尤其是青年一代对传统文化的仁政、人性缺乏最起码的了解。2004年9月 11日，苏州一歹徒狂砍28名儿童。9月20日，山东一男子在一所小学砍伤25名小学生。更有小学为了“创收”，让教师强迫小学生手工制造鞭炮为学校集资，而造成爆炸伤人的事件。

贯彻执行政策：在共产党的领导下，政策的执行往往采用了强迫、威吓的手段。政治标语就是这种手段之一。长期以来，共产党政权把贴标语的数量列为政绩的一个标准。在文革期间，北京城一夜之间变成布满标语的“红海洋”。“打倒党内走资本主义道路的当权派”比比皆是。到了乡村，则简写为“打倒当权派”。近期，为了宣传《森林法》，林业局各林业站、护林办公室下达必须贴够若干标语的硬性指标，贴不够就没有完成任务。结果，基层的政府单位就贴出大量的标语如“谁烧山，谁坐牢”。在中国近年的计划生育运动中，更有大量耸人听闻的标语如“一人超生，全村结扎”、“宁添一座坟，不添一个人”、“该扎不扎，房倒屋塌；该流不流，收田牵牛”。更有违反人权，违反宪法的标语如“今天不交税，明天牢里睡”。标语在本质上是一种传播手段。它的传播更具有直观性和重复性，因而常被中国政府用来表示政治动向、意志和号召。政治标语也可以被看作是政府对人民讲的话，而在这些宣传政策的标语中不难看出它们所带有的暴力倾向和血腥气息。

八、全国洗脑，画地为牢

中共最厉害的暴政统治工具是网罗式控制。以组织的形式，把犬儒主义加到每个个体身上。它不在乎前后矛盾，出尔反尔，就是要以组织的形式剥夺个人与生俱来的做人权利。政府统治的触角无处不在。无论城乡，人民都要由街道委员会或乡委会管理。一直到近期，就是结婚，离婚，生孩子，都要通过它们的同意。党的意识形态、思想体系、组织方式、社会结构、宣传机制、运作体系都为这种强权统治服务。党要通过政府体系来控制每一个人的想法及每一个人的行动。

共产党控制的残酷性不仅仅在于肉体上的折磨，而是使人逐渐变成没有独立见解，或有独立见解，却不敢放言，以保平安的懦夫。它的统治目的在于给人人洗脑，让他们想共产党所想，言共产党所言，行共产党所倡导的事。人讲：“党的政策像月亮，初一十五不一样”。但是不管共产党怎样变来变去，全国人民都要紧跟不舍。当你作为被依靠的力量去打击别人时，要感谢共产党的“知遇之恩”。当你受到打击时，要感谢共产党的“教育”之恩。当你知道打击你是错误的，要给你平反时，又要感谢共产党的“宽宏大度、知错能改”。共产党的暴政就是在不断的打击与平反中得以实施的。

经过55年的暴虐统治，全国人民的思想已经是被“画地为牢”，禁锢在共产党所允许的思想范围之内。出格一步就是罪。通过反覆多次的斗争，愚昧被赞扬为智慧，怯懦已成为生存之道。在互联网成为信息交流主要载体的现代信息社会，老百姓连上网时都被要求自律，不去看外面的新闻，不去看有“人权，民主”字样的网站。

共产党的洗脑运动是如此荒唐，如此残暴，如此卑鄙，如此无所不在。它改变了中国社会的价值取向和伦理道德，彻底改写了中华民族的行为准则和生活方式。并不断用肉体和精神的摧残加固共产党一教统天下的绝对权威。

结语

综上所述，为什么共产党要年年斗、月月斗、日日斗，生命不息、斗争不止。为达到这一目的不惜杀人、不惜破坏生态环境、不惜让中国大部份农民及城市居民长期生存在贫困之中呢？

这是为了共产主义的理想吗？不是。共产主义的原则之一是铲除一切私有制，因为它认为私有制是一切罪恶的根源。共产党在夺取政权的初期也曾试图全面铲除私有制。改革开放以来，私有制已经回到中国。宪法也规定保护私有财产。脱开共产党的障眼法，人们就能看清，55年来，共产党的统治不过是导演了一出财产再分配的人间闹剧，走了几个回合，最终把别人的资产变成了自己的私有财产而已。共产党的另一原则表明它是“工人阶级的先锋队”，它的任务是消灭资产阶级。但现在，共产党的党章中已明文规定资本家可以入党。共产党内部已无人再相信共产党和共产主义。“名不正则言不顺”，共产党如今只剩下一张皮，已无实质可言。

那么，这样的长期斗争是为了保护党的队伍清廉纯洁吗？不是。共产党执政55年，如今全国上下共产党的干部贪污受贿、妄行不法、误国害民，层出不穷。中国有大约两千万党政官员，近年来已查出有八百万官员因腐败犯罪被惩处。中国每年更有近一百万人上访状告那些还没有被查出的腐败分子。仅2004年1月至9月，中国国家外汇管理局对35家银行和41家企业的违规办理结汇业务进行立案查处，就查出违规结汇金额达1.2亿美元。据统计，近年来有不下4千名卷款私逃的共产党政府干部，偷盗的国家公款高达数百亿美元。

那么，这样的斗争是为了提高人民的素质和觉悟，让大家关心国家大事吗？也不是。如今的中国物欲横流、人心不古、骗亲宰熟，俯仰皆是。许多中国人对大是大非的问题不知不言或知而不言，不讲真心话成了在中国平安生存下去的最基本素养。与此同时，民族主义的情绪一次又一次因空穴来风般的原因被煽动起来。中国人可以由政府组织到美国驻中国大使馆去扔石头，放火烧美国国旗。要么当“顺民”要么当“暴民”，就是不能做有人权保证的公民。文化修养是提高素质的根本。中国立国数千年，孔孟之道给人们设定了礼仪纲纪。“如一弃之，则人皆无主，是非不知所定，进退不知所守……是大乱之道也。”

共产党的斗争哲学就是为了制造大乱，且动乱不断，由此树立“一党天下”的教主地位。让一个党的思想统治全国人民，而政府机构、军队、报纸、电台都是共产党施行暴政的工具。共产党给中国带来的危害已是病入膏肓，它已在濒临消亡的边缘，它的解体已是不可避免了。

有人认为共产党政权的解体会使天下大乱，担心谁能代替共产党来统治中国。在中国五千年历史长河中，共产党55年的统治不过是过眼烟云。在这短暂的55年中，传统的信仰和价值观被共产党强力破坏；原有的伦理观念和社会体系被强制解体；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天、地、自然的敬畏与珍惜变成妄自尊大的“人定胜天”。由此带来的社会道德体系和生态体系的全面崩溃，使整个中华民族都陷入深重的危机。

纵观中国历史，历代仁政都把“爱民”、“富民”、“教民”视之为政府的基本职责。人有向善的本能，而政府有职责帮助人民实现这种本能。孟子曰：“民之为道也，有恒产者有恒心，无恒产者无恒心。”（《孟子．滕文公上》）不富而教是不现实的，不爱民而滥杀无辜则谓之暴虐。在上下五千年的中国历史中，不乏仁政的实施者：古有尧舜、周具文武、汉出文景、唐盛贞观、清泰康干。这些朝代的鼎盛无一不是“行王道”、“持中庸”、“求平衡”。仁政的特点在于选贤用能、广开言路、讲义求睦、博施于民而能济众。老百姓因此能够循礼守法，安居乐业。

观天下之势，兴亡谁人定，盛衰岂无凭。在没有共产党的日子里，必能还人间一股祥和气，使百姓真诚、善良、谦逊、忍让。让国家俯首农桑、百业兴旺。

(版权归大纪元所有，欢迎转载，不得更改)

11/23/2004 1:29:31 AM

本文网址: http://www.epochtimes.com/gb/4/11/23/n725597.htm


 九评之一　 九评之二　 九评之三　 返回首页　 九评之五　 九评之六　 九评之七　 九评之八　 九评之九
(大纪元配图)

大纪元系列社论《九评共产党》

【九评之四】评共产党是反宇宙的力量

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元11月25日讯】九评之四：评共产党是反宇宙的力量

前言

一．与人斗，灭绝人性

二．与地斗，违背自然，其祸无穷

三．与天斗，迫害信仰，否定人对神的正信

结语

==================

前言

中国人非常重视“道”。古时暴虐的帝王被称为“无道昏君”，做事不符合公认的“道德”标准叫做“没道理”，就连农民造反还要打出“替天行道”的大旗。老子说：“有物混成先天地生。寂兮寥兮独立不改，周行而不殆，可以为天下母。吾不知其名，强字之曰道。”也就是说，“道”中产生了天地。

而近百年来，共产幽灵的轰然入侵，形成了一股违背自然，违背人性的力量，造成了无数的痛苦和悲剧，也将人类文明推到了毁灭的边缘。其叛“道”的种种暴行，自然也就反天反地，从而成为一种反宇宙的极恶势力。

“人法地，地法天，天法道，道法自然。”中国人自古以来相信和遵守天人合一，人与天地溶合，相依生存。天道不变，循环有矩；地循天时，四季分明；人尊天地，感恩惜福。所谓“天时、地利、人和”。在中国人的概念里，天文、地理、历法、医学、文学、直至社会结构无不贯穿这一理念。

然而，共产党宣扬“人定胜天”，“斗争哲学”，藐视天地自然。毛泽东说：“与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷。”。共产党或许从中获取了真实的欢乐，而人民却为此付出惨痛代价。

一、与人斗，灭绝人性

（一）善恶颠倒泯灭人性

人，首先是自然的人，然后才是社会的人。

“人之初，性本善”，“恻隐之心，人皆有之”，人们判断是、非、善、恶的准则，很多是与生俱来的。而对共产党来说，人就是动物甚至机器，无论资产阶级和无产阶级在其眼中都是物质力量。

共产党的目的是为了操纵人，逐渐把人改造成造反的革命暴徒。马克思说：“物质力量必须用物质力量来打倒”，“理论一经掌握了群众，就会化为物质力量”“全部人类历史不是别的，就是人性的不断改变”，“人性就是阶级性”。他认为一切都没有内在的先天的东西，都是环境的产物，都是“社会人”，反对费尔巴哈的“自然”人的提法。

列宁说：“马克思主义不可能在工人阶级中自发产生，必须从外面灌输。”列宁费尽心思也不能诱导工人从经济斗争转上夺权的政治斗争。他从而寄希望于获诺贝尔奖的巴甫洛夫“条件反射学说”，说它“对于全世界工人阶级有巨大意义”。托洛斯基更妄想条件反射不仅能从心理上，而且从生理上改变人，像狗一样一听到午餐铃声就流口水，让士兵一听到枪响就勇往直前，为共产党献身。

自古以来，人们认为通过努力、劳动、会得到报偿，通过勤劳使生活富裕让人憧憬；而好吃懒做、不劳而获则被视为恶劣。共产党像瘟疫一样传入中国后，社会上的流氓懒汉，在共产党的鼓励下，分土地，抢财产，欺男霸女，全部堂而皇之地成了合法行为。

人都知道尊长爱幼好，目无师长不好。古代的儒家教育分为大学和小学。十五岁前的小学教育，所学的内容就是洒扫、进退、应对的小节（就是卫生、举止、言谈等方面的教养）。之后的大学教育则侧重在尊德性、道问学之类。而在批林批孔，批师道尊严运动中，中共把这些道德规范从青少年的头脑中彻底剔除。

古人云：“一日为师，终生为父”。1966年8月5日，北京师范大学女子附属中学卞仲耘老师被女学生们戴高帽子、往身上泼黑墨、敲簸箕游街、挂黑牌子、强迫下跪、用带钉子的木棍打、用开水烫等等方法活活打死。北京大学附属中学的女校长被学生强迫敲着一个破脸盆喊“我是牛鬼蛇神”，头发乱七八糟被剪光，头打出了血，推倒在地上爬。

大家都认为干净好，脏不好。可中共宣传“滚一身泥巴，磨一手老茧”，“手是黑的，脚上有牛屎”。这样的人思想才是红的，才可以上大学、入党、升官，做共产党的红色接班人。

人类的进步是知识进步，而在共产党统治下，知识却成了不好的东西。知识份子被称为“臭老九”，有文化的人要向没有文化的人学习，要接受贫下中农的再教育才能重新做人。为了实施对知识份子的再教育，北京清华大学的教师们被发派到了江西南昌的鲤鱼洲。这个地方血吸虫流行，原来的劳改营都被迫搬迁。教师们只要沾了河里的水就马上染病。一个个肝硬化、肝腹水，很多人丧失生活劳动的能力。

柬埔寨的红色高棉（柬共）在周恩来的怂恿下，更登峰造极的对知识份子进行迫害。有独立思想的就需要进行改造，从精神上消灭到肉体上消灭。从1975年至1978年，柬埔寨人民被杀害了四分之一，有人就因为脸颊上有戴眼镜的痕迹而难逃厄运。

柬共在1975年胜利后，波尔布特开始建立超前的社会主义，就是无阶级差别、无城乡差别、无货币、无商品交易的“人类社会的天堂”。最后家庭也解体了，成立男劳动队，女劳动队，一律强制劳动，一起吃大锅饭，一样穿黑色革命服装或军装。夫妻只能在获得批准的前提下方得一周相聚一次。

共产党号称天不怕，地不怕，妄想改天换地，其实是要彻底否定宇宙中一切正的因素和力量。毛泽东说过：“各世纪中，各民族起各种之大革命，时时涤旧，染而新之，皆生死成毁之大变化也。宇宙之毁也依然，宇宙之毁决不终毁也，其毁于此者必成于彼无疑也。吾人甚盼望其毁，盖毁旧宇宙而得新宇宙，岂不愈于旧宇宙耶！”

亲情乃天经地义，夫妻、子女、父母、朋友、人与人的正常交往构成了人类社会。通过不间断的各种政治运动，中国共产党把人变成狼，甚至比虎狼更凶残。虎毒不食子，但在中共统治下，父母，子女，夫妻之间互相揭发，断绝亲属关系的比比皆是。

六十年代北京的一所小学，一个女老师在给小学生听写生字时不慎把“社会主义”和“垮台”放在了一起。结果被学生揭发出来。之后她天天被批斗，被男生扇嘴巴子。她的女儿跟她断绝了母女关系，一有风吹草动她女儿就在全班揭发她妈妈的“阶级斗争新动向”。以后几年这位老师天天在学校打扫卫生、刷厕所。

经过文化大革命的人们都不会忘记张志新，她被投入监狱。狱警多次毫无人性地将她衣服扒光，把手反铐在背后，投进男犯人牢房，任人轮奸，终至精神失常。即使这样，在临处决她时，怕她呼喊口号，监狱直接把她的头按在砖块上，不施麻药动刀切开了她的喉管……

即使是最近几年对法轮功的镇压，中共采取的仍然是制造仇恨，鼓动暴力的老一套手段。

共产党抑制人的善良本性，鼓动、纵容和利用人性中恶的一面来强化统治。一次一次的运动，有良心的人也畏惧于暴力陷于沉默。共产党系统地把宇宙中普适的道德概念破坏殆尽，以图彻底颠覆人类维持了千万年的善恶廉耻。

（二）超越相生相克的邪恶

老子说：“天下皆知美之为美，斯恶矣；皆知善之为善，斯不善已。故有无相生，难易相成，长短相形，高下相倾，音声相和，前后相随。”说白了，就是人世间存在着相生相克。不但人分好坏，就一个人本身来说也是善恶同在的。

盗跖被认为是强盗的代表，但他却对喽啰说：“盗亦有道。”并解释说当强盗也要“圣、勇、义、智、仁”。也就是说，即使为盗者也不能胡来，还是有规矩要守的。

反观中国共产党的历史，可以说是充满了投机和叛卖，没有任何规矩的约束。比如强盗最讲的就是“义”字，哪怕是分赃的地方都要叫“聚义分赃厅”。但是中共的同志之间只要一面临危机，就立刻相互揭发、落井下石，甚至栽赃诬陷、无中生有。

以彭德怀为例。毛泽东农民出身，当然知道一亩地种不出13万斤粮食，当然知道彭德怀说的都是真话，当然知道彭德怀并没有想夺他的权力，更何况当年彭以两万部队浴血苦战胡宗南20万部队，几次救了毛泽东的命。然而彭德怀刚批评了毛两句，毛马上就把他亲笔题诗“谁敢横刀立马，唯我彭大将军”扔进废纸篓，定要置彭于死地，可以说恩断义绝。

共产党残暴杀人，不施仁政；同室操戈，不讲义气；出卖国土，没有勇力；与正信为敌，缺少智慧；搞群众运动，非圣人治国之道。可以说，共产党连“盗亦有道”的底线都放弃了，其邪恶已经完全超出宇宙间相生相克的道理。共产党彻底颠覆自然人性，目的是为了颠覆善恶标准，颠覆宇宙规律，其狂妄至极，自然难逃覆灭的结局。

二、与地斗，违背自然，其祸无穷

（一）阶级斗争延伸到自然

金训华是上海市吴淞第二中学1968届高中毕业生，上海市中学红代会常委。1969年3月，金训华上山下乡赴黑龙江。1969年8月15日，山洪暴发，双河两岸一片汪洋。金训华为抢救生产队的两根电线杆跳下急流，失去了生命。

金训华生前的日记：

七月四日

我现在开始感到了农村阶级斗争的尖锐和激烈。我，一个毛主席的红卫兵，已作好了一切准备，用战无不胜的毛泽东思想迎头痛击反动势力，哪怕作出牺牲也是心甘情愿的。为巩固无产阶级专政而努力战斗！战斗！战斗！

七月十九日

××大队阶级敌人的气焰还很嚣张。知识青年到农村来，就是要参加农村三大革命斗争，首先就是参加阶级斗争。我们就应该依靠贫下中农，发动群众，把敌人的气焰压下去。我们知识青年应该永远高举毛泽东思想伟大红旗，念念不忘阶级斗争，念念不忘无产阶级专政。

金训华怀着战天斗地、改造人类的理想到农村，从他的日记中，可以看到他脑袋中充满了“斗”的思维。他把“与人斗”的思维贯彻到天地之间，最后终于丧失了生命。金训华是斗争哲学的一个例子，同时无疑也是牺牲品。

恩格斯说：“自由是对必然的认识”。毛泽东又补上一句：“和对世界的改造”，这一画龙点睛的补充，实际上充分点明了共产党对自然的态度，那就是改造自然。共产党认识的“必然”是盲目的物质，没法解释其来源的“规律”，认为发挥人的主观能动性认识客观规律性，就可以“征服”大自然与人类。共产党把俄、中这两块 “试验田”改造得一塌糊涂。

大跃进的民歌便是中共狂妄愚蠢的写照：“让高山低头，让河水让路”；“天上没有玉皇，地上没有龙王。我就是玉皇，我就是龙王。喝令三山五岭开道，我来了！”

共产党来了！破坏了这个原本和谐的世界，破坏了自然平衡。

（二）破坏自然自食其果

中共推行以粮为纲的农业政策，大肆开垦不适宜耕种的山地和草原，填平中国江河湖海。结果如何？中共声称，1952年粮食生产超过了国民政府时期，但中共没有透露的是，到1972年，中国粮食总产才超过了同样是和平时期的清朝乾隆年代，而至今中国人均粮食产量，仍然远远落后于清朝，只有中国农业鼎盛时期宋代的三分之一。

乱砍滥伐、堵河填海的结果，是中国自然生态的大破坏。至今，中国生态已经到了崩溃的边缘，海河、黄河断流，淮河、长江的污染，把中华民族赖以生存的血脉彻底切断，甘肃、青海、内蒙、新疆草原消失，滚滚黄沙扑向中原大地。

五十年代初，中共在苏联专家的指导下，在黄河修建三门峡水电站，发电量至今只有一条中等河流的水平，却导致上游泥沙淤积、河床抬高。一个大一点的洪水就给两岸民众带来生命财产的巨大损失。2003年渭河洪峰最高流量3700立方米/秒，只相当于三、五年一遇的洪水，却形成了50年不遇的洪灾。

河南驻马店，当地建造了多个大型水库。1975年大坝连环决堤，短短两小时内6万人丧生，死亡人数总计高达20余万。

需要说明的是，中共政权对中华大地的肆意掠夺仍在继续。长江大坝，南水北调，都是准备以万亿计的金钱，图谋改变自然生态。而中小型“斗地”项目更是层出不穷。更有甚者，有人提出以原子弹在青藏高原炸开一条通道，以改变中国西部的自然环境，其对大地的蔑视和狂妄令天下人为之侧目，却也绝不出人意料。

在周易八卦中，我们的先人以天为干，尊之为天道；以地为坤，奉之为坤德。

周易像曰：地势坤，君子以厚德载物。

孔子注易：至哉坤元，万物资生。

文言曰：坤至柔，而动也刚，至静而德方，后得主而有常，含万物而化光。坤道其顺乎？承天而时行。

显然，以地母之坤德，尚且至柔、至静、有常而承天，方可厚德载物，万物资生。同时，提出了人类对干道坤德之态度，即承天顺地，尊重自然。

中共以战天斗地的姿态，对大地肆意搜刮掠夺，任行欺压榨取，逆天地而行，最后必然受到天地以及自然规律的惩罚。

三、与天斗，迫害信仰，否定人对神的正信

（一）有限的生命如何认识无限的时空

爱因斯坦的儿子爱德华曾经问他：“爸爸，你为什么这么有名呢？”爱因斯坦说：“你看到这个大皮球上有一只瞎眼的大甲虫吗？它并不知道它爬行的路线是弯曲的，但是爱因斯坦知道。”这句话实在意味深长，中国人说“不识庐山真面目，只缘身在此山中。”如果想认识一个系统就必须跳出系统之外去观察，然而以人有限的生命去观察宇宙无穷的时空，人类将永远无法窥其全貌，宇宙也就成了人类的永恒之谜。

科学无法逾越的障碍自然是形而上的，这也就顺理成章地成为了“信仰”的范畴。

信仰这种人内心世界的活动，对于生命、时空、宇宙的体验与思考完全不是一个政党应该管理的范畴，“上帝的归上帝，凯撒的归凯撒。”然而共产党却凭着他们对宇宙和生命可怜又可笑的认识，把他们理论之外的一切都称之为“迷信”，还要将有神论者洗脑，转化，批倒批臭，乃至肉体消灭。

真正的科学家宇宙观是开阔的，是不会用自己有限的“已知”去否定无限的“未知”的。著名科学家牛顿在1678年出版了巨著《数学原理》。书中详述了力学原理，解释了潮汐，行星的运动并推算了太阳系的运转方式。获得巨大成功与荣誉的牛顿自己却一再表明他的书完全是一种现象性的描述，他绝不敢谈论至高无上的上帝缔造宇宙的真正意义。《数学原理》第二版出版时，牛顿曾在书中写下这一段以表达他的信念：“这一尽善尽美的包括太阳、行星、彗星的大系统，惟有出于全能的上帝之手……就像一个盲人对于颜色毫无概念一样，我们对于上帝理解万事万物的方法简直是一无所知。”

且不说是否有超越时空的天国世界，是否修炼人可以达到返本归真的境地，真正信正教的人都相信善恶有报，因果关系的原理。正统信仰能够将人类道德维持在一定的水准。从亚里士多德到爱因斯坦，他们都相信宇宙中有一个普遍的规则存在。人们通过各种方式不懈的探求宇宙真理，那么除了科学探索之外，宗教、信仰和修炼不也可能是发现真理的另外方式和途径吗？

（二）中共摧毁人类的正信

世界上每个民族在历史上都是信神的。正是对神的信仰，相信善有善报，恶有恶报，人们才会在内心约束自己，才能维持社会道德的水准。古今中外，西方的正教，东方的儒、释、道都告诫人们：信神敬天、从善惜福、感恩知报，才能获得真正的幸福。

共产主义的中心指导思想就是鼓吹无神，无佛，无道，无前生，无后世，无因果报应。由此，各国共产党都鼓励穷人，流氓无产者无须信神，无须偿还业力，无须安分守己，反而应该巧取豪夺，造反发家。

在中国古代，皇帝们以其九五之尊，仍然自称天子，受到“天意”的管辖和制约，不时要下诏罪己，向天忏悔。共产党则自己代表天意，所谓无法无天，绝无丝毫限制，结果制造了一个个人间地狱。

共产党的鼻祖马克思认为，宗教为麻醉人民的精神鸦片。他害怕人们相信神和上帝从而不信他的共产主义。恩格斯《自然辩证法》一书第一篇收入的就是对门捷列耶夫参与研究“灵学”团体的批判。

恩格斯说过：“中世纪及以前的一切都要在人类理性审判台前辩护自己存在的理由。”说这话的同时，他已把自己与马克思当成了审判台前的法官了。无政府主义者巴库宁是马克思的朋友。他这样形容马克思：“他俨然就是人们的上帝，他不能容忍除了他之外，还有什么别的人是上帝。他要人们像神一样崇拜他，把他作为偶像顶礼膜拜，否则就大加挞伐，或阴谋迫害。”

而传统的正信，对共产党人的这种企图构成了天然的障碍。

中国共产党对宗教的迫害，可以说达到了丧心病狂的地步，文革中无数的寺庙被砸烂，僧人被游街示众，西藏90%的寺庙被破坏，中国至今有数万的家庭基督教会成员被关押。上海的天主教神父龚品梅被中共关押30余年，1980年才来到美国。他在90多岁临终前立下遗嘱：“等到共产党不再统治中国时，将我的坟墓迁回中国上海。”一个人为信仰而被残暴的邪恶势力单独秘密囚禁30多年，中共曾无数次逼迫他，只要同意归中共的“三自爱国委员会”领导，就可以放他出去。而近几年，中共对信仰真善忍的法轮功修炼者的镇压，正是中共“战天”的延续，也是中共力图强售其奸的必然结果。

无神论的共产党要领导和控制人们对神的信仰，“与天斗，其乐无穷”，其可笑之程度，绝非“妄自尊大”所能形容其万一。

结语

共产主义实践在全球范围内已经彻底失败了。世界最后一个共产大国的魁首江泽民，在2002年3月对华盛顿邮报记者曾这样宣称：“我年轻的时候曾相信共产主义会很快来临，但我现在不这样认为了。”现在仍然真正信仰共产主义者已经寥寥无几。

共产主义运动的失败是必然的，其违背宇宙规律，逆天而行，是一股反宇宙的势力，因而必然受天意神灵的惩罚。

中国共产党虽然一次次变换嘴脸，一次次抓住救命稻草渡过危机，但其最后的结局举世了然。中共虽然在一件件除去其美丽外衣，赤裸裸的暴露出它贪婪、凶狠、无耻、流氓和反宇宙的本性，但它仍然在钳制人的思想，扼杀人类的道德伦理。它对人类的道德文明，对人类的和平进步也仍然极具祸害。

茫茫宇宙携带着无法抗拒的天意，或称之为神的意志，或称之为自然规律，或称之为大自然的力量。人类唯有敬天意、顺自然、尊重宇宙规律，关爱天下生灵，才可能有自己的未来。

(版权归大纪元所有，欢迎转载，不得更改)

2005年4月校对更新

11/25/2004 12:08:07 AM

本文网址: http://www.epochtimes.com/gb/4/11/25/n727814.htm


 九评之一　 九评之二　 九评之三　 九评之四　 返回首页　 九评之六　 九评之七　 九评之八　 九评之九
(大纪元配图)

大纪元系列社论《九评共产党》

【九评之五】评江泽民与中共相互利用迫害法轮功

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元11月27日讯】九评之五：评江泽民与中共相互利用迫害法轮功

前言

一、相似的发家史带来相同的危机感

二、江泽民与中共同样惧怕“真善忍”

三、江泽民和中共之间相互利用

四．江泽民如何利用中共迫害法轮功

五．江泽民从内部打倒了中共

结语

================

前言

张付珍，女，约38岁，原山东省平度市现河公园职工。她于2000年11月分上北京为法轮功伸冤，后被绑架。知情人说，公安强行把张付珍扒光衣服、剃光头发、折磨、侮辱她；把她成“大”字形绑在床上，大小便都在床上。尔后，公安强行给她打了一种不知名的毒针。打完后，张付珍痛苦得就像疯了一样，直到她在床上痛苦地挣扎着死去。整个过程“610”的大小官员都在场观看。（明慧网2004年5月31日报导）

杨丽荣，女，34岁，河北省保定地区定州市北门街人，因修炼法轮功，家人经常被警察骚扰恐吓。2002年2月8日晚，在警察离去后，作为计量局司机的丈夫怕丢掉工作，承受不住压力，次日凌晨趁家中老人不在，掐住妻子的喉部，杨丽荣就这样凄惨的丢下十岁的儿子走了。随后她丈夫立即报案，警察赶来现场，将体温尚存的杨丽荣剖尸验体，弄走了很多器官，掏出内脏时还冒着热气，鲜血哗哗的流。一位定州市公安局的人说：“这哪是在解剖死人，原来是在解剖活人啊！”（明慧网2004年9月22日报导）

黑龙江省万家劳教所，一个怀孕约六到七个月的孕妇，双手被强行绑在横梁上，然后，垫脚的凳子被蹬开，整个身体被悬空。横梁离地有三米高，粗绳子一头在房梁的滑轮上，一头在狱警手里，手一拉，吊着的人就悬空，一松手人就急速下坠。这位孕妇就这样在无法言表的痛苦下被折磨到流产。更残忍的是，警察让她的丈夫在旁边看着他妻子受刑。（明慧网2004年11月15日对在万家劳教所遭受一百多天酷刑的王玉芝的采访报导）

这些触目惊心的惨案，发生在现代中国，发生在受迫害的法轮功学员身上，而且只是五年来持续迫害中无数惨案的冰山一角。

改革开放以后，中共力图在国际上塑造一个正面、开明的形象，然而近年来对法轮功的迫害之血腥与非理性，范围之广，力度之大，手段之残忍，再次让国际社会看到中共真实的一面，成为中共最大的人权污点。在人们习惯于把责任推到警察的低素质，误认为中共在改良进步的时候，这场从上到下无所不在系统性的和制度性的对法轮功的残酷迫害，彻底打破了人们的幻想。许多人在思考为什么这场血腥而又荒谬的迫害能够在中国发生？为什么二十多年前刚刚对文革“拨乱反正”，今天又重新落入历史的邪恶循环？为什么以“真善忍”为原则的法轮功弘传世界60多个国家和地区，只有在中国遭到迫害？在这场迫害中，江泽民和中共到底是什么关系？

江泽民无德无能，如果没有中共这样一架运转精准、专以杀人和谎言为事的暴力机器相助，他绝没有能力发动一场波及全中国甚至海外的群体灭绝式迫害；同样，中共在当前的开放政策与世界接轨的国际大气候下，如果没有江泽民这样一个刚愎自用、一意孤行的邪恶的独裁者，中共也难以逆历史的潮流而动。正是江泽民与共产邪灵互相呼应、共鸣，恰如攀登雪山者的声音与积雪共振可以发生雪崩式的灾难性后果一样，江泽民和中共相互利用，将镇压之邪恶放大到史无前例的地步。

一、相似的发家史带来相同的危机感

江泽民是在1926年应劫而生的。与中共一直向人民隐瞒其血腥的发家史一样，江泽民也一直向中共和人民掩盖他自己的汉奸历史。

江泽民17岁那年，世界反法西斯战争已经如火如荼。在爱国青年纷纷奔赴前线进行抗日救亡运动的时候，江泽民却选择了汪精卫伪政府1942年在南京创办的伪中央大学接受高等教育。据多方调查，其原因是江泽民的生父江士俊在日本占领江苏期间任侵华日军反华宣传机构的高官，是一个真正的汉奸。

在卖国当汉奸方面，江泽民与中共如出一辙，对中国人民缺乏感情，可以肆意屠杀中国人民。

在中共取得内战胜利后，江泽民为混入中共谋求富贵，谎称自己过继给了早年加入中共，后来被土匪乱枪打死的叔父江上青，并利用这个关系，几年时间，就从一个处级干部升任电子工业部副部长。一望可知，江的升迁并非依靠本事，而是靠拍马屁和人际关系上的钻营。在江泽民任上海市委书记期间，对每年到上海过春节的李先念、陈云等党内大老极尽巴结之能事，曾为给李先念送一块生日蛋糕，而以上海市委书记的身份在大雪地里站立恭候数小时之久。

1989年的“六四”屠城是江泽民生涯中的另一个转折点，他依靠强力镇压敢言的《世界经济导报》、软禁人大委员长万里和支持血腥镇压学生而成为中共总书记。早在屠城之前，江泽民就给邓小平送上密信，要求采取“果断措施”，否则“就会亡党亡国”。15年来，江更以“稳定压倒一切”为名，对一切异议人士和独立信仰团体大肆镇压屠杀。

中俄双方从1991年起勘分边界，江泽民全面承认了沙皇俄国和前苏联对中国的侵略，全面接受了自《瑷珲条约》开始的所有中俄不平等条约，出卖的中国领土达一百多万平方公里。

纵观江泽民的简历，他以汉奸长子冒充烈士遗孤，亲身实践共产党的“骗”字诀；支持屠杀学生，镇压民运和信仰人士，亲身实践共产党的“杀”字诀；中共曾作为共产国际远东支部处处听命于苏联，江泽民则无偿献上土地，亲身实践共产党的“卖”字诀。

江泽民和中共具有相似的不光彩发家史，这注定了二者对权力都有着极度的不安全感。

二、江泽民与中共同样惧怕“真善忍”

国际共运的历史是用上亿人的血写成的。每一个共产国家几乎都有斯大林式的肃反。滥杀无辜动辄以百万、千万计。上世纪九十年代，苏联解体、东欧剧变，共产阵营几乎一夜之间丢掉了大半壁江山。中共从这件事汲取的教训是：停止镇压、广开言路就等于自取灭亡。如果广开言路，血腥暴行如何掩盖？意识形态上的欺骗如何自圆其说？如果停止镇压，人民岂不是没有了恐惧的威胁，而敢于选择共产党以外的生活方式和信仰？共产党赖以存在的社会基础何在？

中共万变不离其宗，所以欺骗民众一定要欺骗到死，镇压人民就一定要镇压到底，这就是“六四”后高喊“把一切不稳定的因素消灭在萌芽状态”的江泽民在极度恐惧中得出的结论。

此时，中国却出现了法轮功。虽然法轮功在一开始被许多人认为是具有祛病健身奇效的气功，然而人们却渐渐注意到法轮功的核心并不是其简便易行的五套功法，而是以“真善忍”指导人们做一个好人。

（一）法轮功讲“真善忍”，共产党讲“假恶斗”

法轮功倡导“真”，这包括说真话、做真事。而中共却一直依靠谎言洗脑。如果人人讲真话，民众就会知道中共原来是靠投靠苏联、杀人、绑架、逃跑、种鸦片、假抗日等等起家，“不说假话办不成大事”，建政之后又在历次运动中欠下累累血债，这对中共来说简直是末日临头。

法轮功倡导“善”，包括遇事考虑他人，与人为善。而共产党一直提倡“残酷斗争、无情打击”。中共的模范英雄雷锋说“对待敌人要像严冬一样冷酷无情”。其实中共不但对敌如此，对待自己人也好不到哪儿去。中共的开国元老、元帅，包括国家主席都受到过毫不留情的批斗、毒打和酷刑。对于“阶级敌人”的屠杀则更令人发指。如果“善”在社会上占据上风，那些以“恶”为基础的暴政和群众运动就无法出现。

《共产党宣言》说：“至今一切社会的历史都是阶级斗争的历史。”这代表了共产党的历史观和世界观。法轮功则倡导出现矛盾时反思自己的问题，这种世界观无疑是向内自省的，与中共向外的斗争哲学截然对立。

斗争却是共产党获得政权和维持生存的主要手段。周期性地发动整人的政治运动，就是让自己不断充电，“焕发革命斗志”。这种暴力与谎言的再加强再熟悉过程，也是刷新人们恐惧，从而维持其统治的过程。

从意识形态上来说，共产党的赖以生存的“哲学”与法轮功的教导是截然对立的。

（二）信仰使人无畏，而中共却要靠恐惧维持政权

认识和掌握了真理的人是无畏的。基督教曾经过将近300年的迫害，无数的基督徒被罗马皇帝砍头、烧死、淹死，甚至直接喂狮子，但基督徒没有屈服；历史上佛教在经历法难时，也都有类似的坚贞表现。

无神论宣传的一个重要目的就是让人相信没有天国地狱、没有善恶报应，从而放弃良心的束缚，转而看重现实的荣华与享乐。此时对人性中的弱点才可利用，威逼、利诱才会充分发挥效力。而信仰者能够看穿生死，看破红尘，此时世俗的诱惑与生命的威胁变得轻如鸿毛，使共产党失去控制人的着力点。

（三）法轮功在道德上的高标准使中共很难堪

1989 年“六四”天安门屠杀之后，中共的意识形态彻底破产，尤其是1991年8月苏共垮台和随之而来的东欧剧变，给中共带来极大的恐惧和压力，内外交困的形势使其统治合法性和生存受到了空前的挑战。此时中共已经无法用马、列、毛的原教旨主义整合其党徒，而转向了用全面腐败来换取党徒的忠心。换句话说，只要谁跟着党，党就允许他通过贪污等方式换取不入党就得不到的好处。尤其是1992年邓小平南巡之后，中国从官倒横行到房地产和股市的投机，从包二奶到走私遍地，黄赌毒蔓延。虽不能说“洪洞县内无好人”，但民间对于中共反腐早已失去信心，认为中高级干部的腐败比例超过一半以上。

此时法轮功学员修炼“真善忍”，展示出来的道德风貌打动了民众尚存的内心善良，引来上亿民众的敬意，参与修炼，法轮功这面道德的镜子照出了中共的一切不正。

（四）法轮功的发展与管理方式让中共十分嫉妒

法轮功的发展方式是人传人，心传心，采取的管理方式是来去自由，松散管理。这与中共的严密组织十分不同。尽管如此，中共每周一次乃至多次的政治学习、组织生活却形同虚设。党员对党意识形态的认同几乎等于零，而法轮功修炼者则自觉实践着“真善忍”。同时，法轮功对人身心健康的改善，使修炼人数快速增长，修炼者自觉自愿地学习李洪志先生的系列著作并自费弘法。短短七年的时间，就从无到有，发展到一亿人。当时，中国几乎所有的公园，都有法轮功晨炼时的功法音乐声。

共产党说法轮功和中共“争夺”群众，是“宗教”，实际上法轮功带给了人一种文化和生活方式，是中国人失落已久的祖宗文化和传统的根。法轮功之所以让江泽民和共产党如此害怕，是因为这种传统的道德一旦和群众溶为一体，则任何力量都阻挡不了其迅速扩大的趋势。这种久远传承的价值观被共产党几十年硬给切断和篡改，重新拾回传统本身就是历史的选择，一种广大群众经历苦难后自己选择的回归，这种选择的必然结果就是明辨是非，抛弃邪恶，当然也就是对共产党的一套从根本上的否定和抛弃。这就等于点了中共的死穴。尤其当修炼法轮功的人数超过了中共党员人数的时候，中共发自内心的恐惧与嫉妒可想而知。

同时，中共对社会是一控到底的，农村是“村村都有党支部”，城市中党支部深入到街道办事处，军队、政府和企业的最基层都有党的组织。这种绝对的垄断性和排他性是中共维持政权的重要手段，《宪法》中美其名曰“坚持党的领导”。而法轮功的修炼者显然更愿意以“真善忍”为标准。在中共看来，这是完全不能接受的“否定党的领导”。

（五）共产党认为法轮功信仰“有神论”危及其执政合法性

真正的有神论信仰，对于共产党一定是重大挑战。因为共产党的执政合法性来源就是所谓的“历史唯物主义”，因为要建立“人间天堂”，所以只能依靠人间的“先锋队”，也就是“共产党”的领导。同时“无神论”使得道德善恶可以被共产党随意解释，因此也就根本无真正道德善恶可言，民众只要记得党永远“伟大光荣正确”就行了。

然而有神论给了民众一套不变的善恶标准，对法轮功修炼者来说，一件事情对不对是用“真善忍”来衡量。这对于中共一贯的“统一思想”显然也成了障碍。

如果总结下去还有很多原因，但是上述五个原因中的任何一个对中共都十分致命。其实江泽民镇压法轮功也可以说出自于同样的原因。

江泽民靠谎报简历起家，当然害怕“真”；以镇压民众而飞黄腾达，当然不喜欢“善”；以勾心斗角的党内斗争维持权力，当然不爱听“忍”。

江泽民心眼之小，妒嫉心之强，从一件小事上可见一斑。浙江省余姚县（现在改为市）有个“河姆渡遗址博物馆”，是全国重点文物保护单位。当时的“河姆渡遗址博物馆”的招牌题词是由乔石所写。1992年9月，江泽民去参观时看到乔石写的题词，脸就阴沉得很厉害。陪同人员很紧张，因为他们知道一方面江容不下乔石，另一方面江爱出风头，走到哪里题词要摆到哪里，连去“济南市公安局交警支队”和“郑州市退休工程师协会”都要题词。博物馆领导不敢怠慢心胸狭窄的江泽民，于是在1993年5月，藉口博物馆整理后重新对外开放，换上了江泽民的题字。

毛泽东号称“雄文四卷”，《邓小平文选》里也有一套“猫论”的实用主义思想，江泽民费尽脑汁只想出来三句话，还要号称“三讲”。印成书后，经过中共组织系统层层推广，强制订购才销出去，而党员不但对江泽民没有丝毫尊敬，反而到处流传他与女歌星的绯闻，以及他在国外卖唱“我的太阳”，在西班牙国王面前梳头等等臭事。法轮功创始人平民出身，讲法时各路教授、专家、留学生云集，许多博士、硕士甚至不远万里飞去听法。李洪志先生洋洋洒洒讲上几个小时不需要草稿，随即把讲课录音直接抄录到纸上就可出版成书，这都令虚荣、妒嫉、心胸狭窄的江泽民无法忍受。

江泽民的生活极其荒淫腐化，花费9亿给自己购置豪华专机，动辄拿出国库里上百亿人民币交给儿子做生意，利用裙带关系把所有的亲属和亲信提拔成部级以上的高官，庇护亲信贪污犯罪，无所不用其极。因此，江显然十分惧怕法轮功的道德力量，更害怕法轮功讲的天堂地狱、善恶报应是真的。

江泽民虽然掌握中共最高权力，但是由于缺乏政绩和才能，时时担心自己在中共残酷的权力斗争中被赶下台，对其“核心”权威非常敏感。为了清除异已，江泽民耍阴谋诡计除去政敌杨尚昆、杨白冰兄弟。在1997年的中共十五大和2002年的中共十六大，江泽民把异己赶下台，自己却不顾有关规定，恋权不退。

1989年，中共新的总书记江泽民等有次举行中外记者会，当一个法国记者问及一个女大学生因“六四”被发配到四川农场搬砖，当地农民多次强奸了她。江回答说：“我不知道你说的事情是否是事实。她是暴徒。如果是真的，那也是罪有应得。”文革中张志新在中共监狱里被轮奸和割喉，这在江泽民看来也都是“罪有应得”。由此可见江泽民的流氓变态和残暴人格。

概括地说，江泽民的阴暗心理、独裁权欲、残暴人格和对“真善忍”的恐惧成为江泽民无端发起镇压法轮功的原因。这与共产党组织是高度一致的。

三、江泽民和中共之间相互利用

虽然江泽民一心想要“消灭”法轮功来发泄私愤，不过，江泽民热衷于卖弄自己和玩弄政治权术，其无能和不学无术广为人知，对于扎根于中国传统文化、有着广泛社会基础的炼功群众，江泽民一个人几乎无能为力。然而恰好中共这台暴政机器已经磨砺成熟，并且也要铲除法轮功，作为共产党总书记的江泽民于是因风吹火，轻轻按下了启动镇压的按键。二者在镇压上的呼应共鸣，恰如登山者的吼声造成雪崩效应一样。

在江下达镇压命令之前，中共对法轮功的讨伐、监视、调查和罗织罪名早已开始，因为中共这一邪灵邪教组织固有的邪恶已本能地感到了“真善忍”对其存在的威胁，更不能容忍如此庞大而且仍在快速增长的炼功群体。从 1994年起，中共公安人员就在法轮功中卧底，但未发现任何问题，甚至许多卧底人员也炼起了法轮功。1996年，《光明日报》违背对气功的“不宣传、不干涉、不打棍子”的“三不”政策，发表文章，在思想领域无端批判法轮功。之后，来自公安和顶着“科学家”头衔的政客对法轮功的骚扰一直不断。1997年初，中共中央政法委书记罗干利用职权授意公安部门在全国范围对法轮功进行了一场调查，意在罗织罪名取缔法轮功。在各地做出“尚未发现任何问题”的结论后，罗干于1998年7月又通过中国公安部一局（也称政治保卫局）发出公政[1998]第555号《关于对法轮功开展调查的通知》，先把法轮功定罪为“邪教”，然后再让全国各地公安部门进行系统性“卧底调查”、搜集证据。调查结果依然一无所获。

当中共作为一个邪灵组织已经开始要动手的时候，还有一个最关键的启动镇压机器的人。此时中共领导人的处理就会起到重要作用。作为一个个体，中共党魁可以同时具有人性中的善和恶，如果其选择“善”，那么就可以暂时抑制中共邪恶党性的发作；如果其选择了“恶”，那么中共的邪恶党性就充分地暴露出来。

在“六四”之时，中共总书记赵紫阳无意镇压学生，但是掌握中共的八大老执意镇压。邓小平当时说：“杀20万人，换来20年的稳定。”这“换20年的稳定”实质上是要换中共20年的政权，这符合了中共独裁专制的根本目的，所以就被中共接受了。

在法轮功问题上，当时中共政治局七个常委中，也只有江泽民执意镇压。江泽民提出的藉口是关系到“亡党亡国”，这触动了中共最敏感的神经，加强了中共的斗争意识。江泽民维护个人权力和中共维持一党独裁在这里取得了高度的统一。

1999年7月19日晚，江泽民主持召开了中共高层会议，以权代法，亲自“统一”了认识，亲自拍板做出全面镇压的决定，以中国政府的名义全面取缔法轮功，欺骗了世人。于是中共以及中共控制的中国国家政权和暴力机器开足了马力，铺天盖地镇压无辜法轮功民众。

由此，我们可以设想一下，如果当时中共的总书记不是江泽民，而是另外一个人，这场镇压就可能不发生，从这个意义上讲，共产党利用了江泽民。

反过来讲，如果共产党不是因为其血债和危机感，不是因为其十恶俱全的流氓、反天理和灭绝人性的本性，它也不会认为法轮功是个威胁。没有中共对社会无孔不入的全面控制，江泽民的镇压意志也不可能得到组织保障、财政保障、文宣保障、外交保障、人员保障、设备保障以及监狱、警察、国安、军队和所谓的宗教、科技、民主党派、工会、团委、妇联等的支持。从这个角度看，江泽民利用了共产党。

四、江泽民如何利用中共迫害法轮功

江泽民利用中共“全党服从中央”的组织原则，和中共所掌握的国家机器，包括军队、媒体、公安、警察、武警、国安、司法系统、人大、外交、伪宗教团体等等为迫害法轮功服务。中共的军队、武警直接参加绑架、抓捕法轮功学员，媒体替江氏集团散布谎言抹黑法轮功，国家安全系统为江泽民个人服务，提供、收集材料，制造谣言、提供假情报。人大和司法系统为江泽民和中共的犯罪行为披上“合法”、“法治”等等外衣，蒙骗各界人民，沦落为江泽民的工具和保护伞，公安、检察、法院执法犯法，充当江泽民的打手。外交系统在国际上散布谎言，用政治、经济利益诱惑、收买一些外国政府、政要和媒体，对法轮功遭受的迫害保持沉默。

江泽民在1999年部署镇压法轮功的中央工作会议上声称：“我就不信共产党战胜不了法轮功”，煽动和加强了中共的镇压意志和气焰。在整个镇压的部署上，对信仰真善忍的法轮功修炼者实施了所谓“名誉上搞臭、经济上搞垮、肉体上消灭”的三大方针，由此展开了一场全面的镇压运动。

（一）动用媒体封锁消息

“名誉上搞臭”的实施，是由中共绝对控制的媒体进行的。1999年7月22日，在开始抓捕法轮功学员的第三天，中共控制的媒体开始了铺天盖地的反法轮功宣传，以北京的中央电视台为例，在1999年期间，中央电视台每天动用7个小时播出各种事先制作的节目，以大量歪曲篡改法轮功创始人李洪志先生的讲话开始，加上所谓自杀、他杀、有病拒医死亡等案件，极尽能事对法轮功及其创始人进行诬蔑和抹黑宣传。

最著名的例子之一，是把李洪志先生在一次公开场合表示“所谓地球爆炸的事情是不存在的”中的“不”字剪掉，并以此诬蔑法轮功宣传“世界末日”。更有甚者，以移花接木等手段，把普通刑事罪犯的犯罪行为移植到法轮功学员头上，以欺骗世人。如京城疯子傅怡彬杀人、浙江乞丐毒杀案等等神经病、杀人犯都栽赃到法轮功头上，然后利用媒体煽动不明真相的民众对法轮功产生无端仇恨，为不得民心的血腥迫害寻找藉口和支持者。

中共绝对控制的两千家报纸，一千多家杂志，数百家地方电视台和电台，全部超负荷开动起来，全力进行诬蔑法轮功的宣传。而这些宣传，再通过官方的新华社、中新社、中通社和海外中共媒体等，散播到海外所有的国家。据不完全统计，在短短的半年之间，中共媒体在海内外对法轮功的诬蔑报导和批判文章，竟然高达三十余万篇次，毒害了无数不明真相的世人。

中国驻外使领馆也摆放大量所谓揭批法轮功的画册、光碟和单行本；外交部网站上，专门开辟所谓揭批法轮功的专题栏目。

不仅如此，1999年底，江泽民更是赤膊上阵，在新西兰举行的亚太高峰会上，把中共制作的诬蔑法轮功的小册子，人手一册发到与会的十多个国家的元首手中，这种低劣手法在国际上让人耻笑。在法国，江泽民又一次违反中国宪法，更直接通过外国媒体宣布法轮功为“邪教”，以图达到其“名誉上搞臭”的目标。

一时间黑云压城，大有文革再来的肃杀势头。

最为恶劣的，是在2001年1月导演了一场所谓的“自焚”闹剧，并通过新华社以从未有过的速度向全世界散播，嫁祸法轮功。这场闹剧，后被包括服务于联合国的国际教育发展组织（IED）在内的多个国际组织认定为虚假编造。在面对质询的时候，一名参与制作电视节目的工作人员辩称，中央电视台所播放的部份镜头，是 “事后补拍”的，镇压者的流氓本性暴露无遗。人们不禁发出疑问，那些“视死如归的法轮功弟子”，怎么会和中共当局如此合作？

谎言是害怕阳光的。在造谣诬蔑的同时，中共全力封锁消息，对所有有关法轮功的海外新闻，以及各种法轮功学员的合理申辩，都无情地予以封锁灭杀。所有法轮功的书籍和其他资料，统统予以销毁，所有试图采访中国法轮功学员的外国新闻媒体，一律采取极端应对措施，或把记者赶出中国，或者威胁海外媒体，以市场利益迫其自律收声。

对试图把法轮功真实情况以及当局残酷镇压资料传递到海外的法轮功学员，中共当局也采取了极端和血腥的打压手段。例如，辽宁省大石桥市南楼经济开发区东江村 60岁左右的妇女李艳华，2001年2月19日散发法轮功真相资料时，被警察绑架，然后被活活打死，警察为掩盖罪行，诬陷她是“痴迷法轮功而死”。仅清华大学，就有10多名教师和学生因传递法轮功资料而被中共判以重刑。重庆大学女研究生、法轮功学员魏星艳被强奸一案被揭露后，有7名重庆法轮功学员被判重刑。

（二）罚款抄家剥夺生存权利

“经济上搞垮”是由整个中共国家机器进行的。在被镇压的五年以来，数十万中国法轮功弟子被施以恐吓性罚款，少则数千元，多达几万元。这些罚款，没有任何法律条款作为根据，由地方政府、单位组织和派出所、公安局随意进行，被罚款人也不会收到任何法律文件作收据。

抄家，既是一种经济掠夺方式，又是一种恐吓方式。坚持修炼法轮功的学员，随时面对警察的抄家，抄家者拿走现金和财物，在农村，有时候甚至连家中的存粮也不放过。同样的，这些被抄走的财物没有任何收据，大多由执行抄家任务的人中饱私囊。

同时，法轮功学员也面临下岗失业的惩罚，农民则面对收回土地的威胁。中共甚至连已经退休的老人也不放过，许多退休的老年人被停发或少发退休金，收回所居住房。一些从事商业活动的法轮功学员，则被没收财产，冻结银行存款。

在执行这些政策的时候，中共采取了连坐的政策，凡是单位企业有法轮功学员，单位领导人和职工被迫停发奖金，停止晋升，以在社会上制造对法轮功学员的仇恨。而法轮功学员的家属，也被面临下岗失业、小孩失学、住房收回等等威胁。所有这些，目的都是为了截断所有法轮功学员的经济来源，以迫使其放弃信仰。

（三）酷刑折磨肆意杀戮

最血腥的“肉体上消灭”则基本上由公检法系统执行。据明慧网的不完全统计，1999年7月20日以来的5年多时间中，通过民间途径传出、并且得到证实的至少已有1143名法轮功学员被迫害致死。迫害致死案例分布在全中国30多个省、自治区、直辖市。截止2004年10月1日，死亡案例高发地区依次为黑龙江、吉林、辽宁、河北、山东、四川、湖北等。其中年纪最小的亡者只有10个月（山东省烟台栖霞寺口镇南横沟村法轮功学员王丽萱的儿子孟昊），年纪最大的 82岁（四川省南充市营山县青山乡二村法轮功学员杨永寿），妇女约占51.3%，50岁以上的老人约占38.8%。有中共官员私下透露，被迫害致死的法轮功学员数目，实际上远远高于这个数字。

而施加在法轮功学员身上的各种酷刑，更是多不胜数，殴打、鞭打、电刑、冷冻、捆绑、长时间镣铐、火烧、烙烫、吊刑、长时间站、跪、竹签和铁丝穿扎、性虐待、强奸等等等等。2000年10月，辽宁省马三家教养院看守人员将18名女学员衣服剥光后把她们投入男犯监牢……。所有这一切，斑斑在册，罄竹难书。

滥用“精神病治疗”也是迫害法轮功学员的众多酷刑之一。正常、理智、健康的法轮功学员被非法关进精神病院，被注射破坏中枢神经系统的不明药物，有的全身瘫痪或局部瘫痪；有的双目失明，两耳失聪；有的身体肌肉、器官腐烂；有的部份或全部丧失记忆，成为呆痴；有的导致内脏功能严重损害；有的被迫害致疯；有的由于药物发作很快死亡。

调查结果显示，用“精神病治疗”手段迫害法轮功学员的案例遍布中国23个省市自治区，至少有上百所省、市、县、区的精神病院参与了迫害。从案例的数量及分布范围看，对法轮功学员的滥用精神药物的迫害，是一个有计划的、自上而下系统实施的政策。至少有一千多名精神正常的法轮功学员被强迫关进精神病院、戒毒所，许多人被强迫注射或灌食多种破坏中枢神经的药物，并遭受长时间捆绑、电击等酷刑，至少15人被这样迫害致死。

（四）超越法律体制的610办公室

1999年6月7日，江泽民在中共政治局会议上毫无根据地诬蔑法轮功，把对法轮功问题的处理定性为一场“政治斗争”，把法轮功打成中共的政治敌人，刺激中共的斗争神经，并下令成立了中央处理法轮功问题领导小组，因为成立于6月10日，对外称为“610办公室”。随后，这个“610办公室”从上到下遍及全国各级政府，具体负责打击法轮功的所有事务，中共党委领导下的政法委，媒体、以及政府机关的公检法部门和国安等都是其打手。“610办公室”名义上在国务院挂牌，实际上是一个在国家和政府体制之外的党务组织，不受任何法律条文以及国家政策规定的限制，是一个超越国家法律体系和政府体制的，拥有极大调度国家资源的超权力机构，类似于纳粹德国的盖世太保，作恶多端。江泽民下令镇压法轮功之后，1999年7月22日，新华社发布中共中央组织部负责人、中共中央宣传部负责人等的讲话，公开支持江泽民迫害法轮功，这一切都从共产党的严密组织上，配合了江泽民邪恶计划的实施。

有众多的案例证明，凡是和法轮功有关的案件，公安局、检察院和法院都无权自主处理，必须听命于这个“610办公室”。许多被捕、被关押、和被虐待致死的法轮功学员的家属，在向公检法体系查询投诉的时候，都被告知需要“610办公室”来决定。

而这个“610办公室”的存在，没有任何法律依据。其在向中共所有体制内机构下达命令的时候，大多数时候没有书面命令和通知，只有口头传达，而且规定所有听传达者不许录音、不许录像甚至不许文字记录。

这种临时专政机构，正是中共历来无法无天的惯用伎俩。在中共历次政治整肃运动中，都是以这种非正常手段和非正常的临时机构领导，如中央文革小组，来把共产党的暴政推向全国。

中共在长期暴政和高压统治过程中，用暴力、谎言和封锁资讯练就了世界上最强大、最邪恶的国家恐怖主义，使其残暴和谎言欺骗运用到炉火纯青的地步，规模和程度更是空前绝后，在历次政治运动中积累了系统有效的整人、害人和杀人的方法和经验，残酷、狡猾与奸诈。前言例子中的丈夫受不了警察的威胁和骚扰，下毒手掐死了善良的妻子。这正是中共以媒体欺骗、政治压力、株连、威胁等等国家恐怖主义手段扭曲人性、煽动仇恨的恶果。

（五）利用军队和国库财政力量

中共对国家军队的控制使其在镇压人民时敢于肆无忌惮、为所欲为。这次对法轮功的镇压中，江泽民不但动用警察、武警，而且在1999年7-8月间，当全国有数十万、甚至数百万手无寸铁的老百姓要上访北京，为法轮功申诉冤情时，江泽民直接动用了军队武装，在北京市内一些地方布置了士兵，除此之外，还在通往北京的要道上布满了荷枪实弹的士兵，配合警察拦截和抓捕上访的法轮功学员。江泽民直接调动中共的武装力量为血腥迫害扫平了道路。

中共对国家财政的控制，成为江泽民迫害法轮功的经济后盾。辽宁省司法厅高级官员曾经在辽宁省马三家“劳动教养院”的大会上承认：“对付法轮功的财政投入已超过了一场战争的经费。”

虽然目前还不清楚中共究竟动用了多少国家经济资源和人民的血汗收入来迫害法轮功，但是推算一下就不难看出会是天文数字。2001年，来自中共公安内部的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达170万到250万人民币，即一年的支出达6亿2千万到9亿1千万。全国范围内，从城市到边远的农村，从派出所警察，到公安局，再到各级“610办公室”人员，江泽民为迫害法轮功估计至少雇佣了数百万人，这笔工资花费可达每年上千亿元人民币。不仅如此，江泽民花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。例如，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。江泽民还用金钱刺激和鼓励更大批的人参与迫害法轮功，很多地区，每抓到法轮功学员奖励数千乃至上万元。而在对法轮功的迫害邪恶至极的辽宁马三家劳教所，中共一次性奖励所长苏某5万元人民币，副所长邵某3万元人民币。

中共总书记江泽民是这场邪恶迫害的始作俑者和策划指挥者，他利用了中国共产党的运动机制发动了对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。而如果没有中国共产党及其长久历练出来的残暴机制，江泽民也根本就不可能发起和进行这场邪恶迫害。

江泽民和中共互相利用，冒天下之大不韪，为一己和一党之私而反对真善忍，是这场罪恶与荒谬能够发生的真正原因。

五、江泽民从内部打倒了中共

江泽民出于一己之私，利用共产党固有的邪恶，在中国搞了这场针对修炼“真善忍”的民众的血腥迫害，对社会上这股向善的、对国家社会最有益无害的力量发起征讨。这场迫害不仅把国家和人民拖入一场罪恶和灾难，也最后从根本上打倒了共产党自己。

江泽民利用中共把古今中外的一切邪恶手段都利用来对付法轮功，法律、道德、和人性都遭到极大破坏，这从根本上毁坏着国家政权的统治基础。

江泽民集团动用一切可以动用的国家财力、物力和人力来打击法轮功，镇压好人，给国家和社会造成极大的负担，给金融系统带来了极大的压力。中共根本无法持久进行这场注定失败的迫害，只能靠挪用民众的存款、发行国债（国库券）和诱惑海外投资来维持。

中共和江泽民在迫害中使用了流氓、残暴、欺诈等各种手段，将中共的邪恶经验之大全，在迫害法轮功的过程中全盘托出。

中共和江泽民动用了一切宣传工具来造谣诋毁法轮功，为镇压和迫害制造藉口。然而纸包不住火，当谎言最后被揭露出来，当这一切邪恶因为迫害的失败而曝光、而广为人知时，其造谣宣传的工具再也欺骗不了民众，中共就彻底失去了信誉，失去了民心。

江泽民在1999年镇压法轮功之初，曾打算“三个月”解决法轮功。但是中共低估了法轮功的力量，低估了传统和信仰的力量。

自古邪不压正，邪恶是不能从人们的心中“铲除”善良的。五年多过去了，法轮功仍然是法轮功，而且在世界上得到了更广泛的传播。江泽民和中共却在这场正邪较量中大败，也把其自身的流氓、残酷和邪恶本性暴露无遗。江泽民现在声名狼藉，内外交困，正在面临众多的法律起诉和要求清理、法办与绳之以法的呼声。

中共本想利用这次镇压来巩固其暴政，结果不仅没有能够“充电”，而且把自身的能量泄尽。现在中共已经坏得不可救药，就像一颗烂透了的枯树，无需风吹草动，自己就会倒塌。任何妄想挽救共产党的企图到头来只是逆历史潮流而动，不仅劳而无功，而且将毁了自己的前程。

结语

当时任中共总书记的江泽民是这场邪恶迫害的始作俑者和策划指挥者。江泽民充分利用了中国共产党的权力、地位、整人手段、运动机制而发动了这场对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。另一方面，如果没有中国共产党，江泽民也根本就不可能发起和进行这场邪恶迫害。中国共产党，从它产生之日起就与正义和善良为敌，以镇压为手段，以迫害为能事，以一党统天下的思想控制为其统治基础；共产党出于其本性，惧怕真善忍，仇视法轮功，其对法轮功的镇压和迫害，也是偶然中的必然。江泽民和中共在打击“真善忍”时，使假、恶、暴、毒、邪、腐败等乘机泛滥，随之而来的是中国大地上普遍的道德沦陷，社会风气恶化，人人深受其害。

中共与江泽民之间的互相利用、狼狈为奸，把二者的命运也绑在了一起。法轮功正在起诉江泽民，当江泽民被绳之以法的时候，中共的下场也就可想而知。

对修炼真善忍的一群好人进行毫无人性的迫害，天理不容。江泽民和中共的恶行，也将给人类留下永久和深刻的教训。

(版权归大纪元所有，欢迎转载，不得更改。)

2005年4月校对更新

11/27/2004 4:00:42 PM

本文网址: http://www.epochtimes.com/gb/4/11/27/n730058.htm


【九评之六】评中国共产党破坏民族文化

九评之一　 九评之二　 九评之三　 九评之四　 九评之五　 返回首页　 九评之七　 九评之八　 九评之九
(大纪元配图)

大纪元系列社论《九评共产党》

九评之六：评中国共产党破坏民族文化

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元11月29日讯】九评之六：评中国共产党破坏民族文化

前言

一、共产党为什么要破坏民族文化

二、共产党如何破坏传统文化

三、党文化

结语

=================

前言

文化是一个民族的灵魂，是与人种和土地这些物质要素同样重要的精神要素。

一个民族的文明史就是其文化发展史，民族文化的彻底摧毁意味着一个民族的消亡。人类历史上那些创造出辉煌文明的古老民族，也许他们的人种依然幸存，但是他们的民族却随着其传统文化的消失而灰飞烟灭。而中国作为世界上唯一连续传承5000年的古老文明，对其文化的破坏就更是一种巨大的罪行。

“盘古开天地”、“女娲造人”、“神农尝百草”、“仓颉造字”，奠定了神传文化的初始。“人法地，地法天，天法道，道法自然”，道家天人合一的思想融入文化的血脉；“大学之道，在明明德，”两千多年前的孔子设馆授徒，把以“仁义礼智信”为代表的儒家思想传与社会。公元一世纪，“慈悲普度”的释教佛法东传，中华文化变得更为博大精深。儒、释、道三家思想交相辉映，使盛唐时期达到举世瞩目的辉煌。

虽然中华民族在历史上多次遭到侵略和打击，其传统文化一直表现出极大的融合力与生命力，其精华代代相传。“天人合一”代表着我们祖先的宇宙观；“善恶有报”是社会的常识；“己所不欲，勿施于人”，是为人的起码美德；“忠孝节义”是人生于世的标准；“仁义礼智信”成为规范人和社会的道德基础。在这样一个前提下，中华文化体现出诚（实）、善（良）、和（为贵）、（包）容等优点。“天地君亲师”的牌位，反映出百姓敬神（天地）、忠社稷（君）、重家庭（亲）、尊师道的根深蒂固的文化内涵。中华传统文化追求天人和谐，重视个人的修养，以儒释道的修炼信仰为根，能够包容，能够发展，能够维护人间道德，能够使人有正信。

与法律这种刚性约束不同的是，文化约束是柔性的。法律偏重于犯罪之后的惩罚，而文化对于道德的育化却起着预防犯罪的作用。一个社会的伦理价值观常常是通过文化具体反映出来。

在中国历史上，传统文化达到鼎盛的唐朝恰恰是中华国力鼎盛的时期，科学也因此在世界上独领风骚。当时欧洲、中东、日本等地都派人去长安学习，周边国家则以中国为宗主国，万国来朝，重译款塞。秦朝以后，中国常常被少数民族占领，包括隋、唐、元、清和其他少数民族割据的朝代，但是他们几乎都被汉化，这不能不说是传统文化的巨大同化力所致。恰如孔子所说：“故远人不服，则修文德以来之。”

从中共1949年窃据政权开始，就倾国家之力开始了对我们民族文化的破坏，这绝不是它出于工业化的狂热、或希望靠拢西方文明而干了一些蠢事，而是它在意识形态上与民族的传统文化势如水火，因此它的文化破坏就是有组织、有计划、有系统的，并且是以国家暴力作为后盾的。从建党到现在，中共对中国文化的“革命”从来都没有停过，也确实企图彻底“革”中国文化的“命”。

更为恶劣的是，中共对传统文化一直采取偷梁换柱的办法，把从古到今，人在背离传统文化后产生的宫廷斗争、权谋诡计、独裁专制等等“发扬光大”，创造出一套它们的善恶标准、思维方式和话语系统，并让人认为这种“党文化”才是传统文化的继承，甚至利用人们对“党文化”的反感而使人进一步抛弃中国真正的传统文化。

这给中国造成了灾难性的后果，人心不但失去了道德约束，更被中共强行灌输了其邪恶学说。

一、共产党为什么要破坏民族文化

（一）中华文化源远流长——信仰为本道德为尊

中国人真正的文化是五千年前由黄帝开创的，因此把黄帝称为“人文初祖”。实际上黄帝也是中国道家思想（“黄老之学”）的创始人。儒家思想深受道家影响，孔子曰“志于道，据于德，依于仁，游于艺”，“朝闻道，夕死可矣”。记述天地、阴阳、宇宙、社会和人生规律的《周易》被儒家奉为“群经之首”，其中的预测学连现代科学也难望其项背。佛家思想，尤其是禅宗思想对知识份子潜移默化，影响巨大。

儒家思想是传统文化中“入世”的部份，重视家庭伦理，其中“孝”又占了极重的份量，“百善孝为先”。孔子倡导“仁、义、礼、智、信”，但又说“孝悌也者，其为仁之本欤？”

家族伦理可以自然扩展为社会伦理，“孝”向上延伸为大臣对君主的“忠”，所谓“其为人也孝悌，而好犯上者，鲜矣。”“悌”是兄弟之间的关系，可以横向延伸成朋友之间的“义”。儒家倡导在家族中要父慈、子孝、兄友、弟恭，其中“慈”可以向下延伸为君主对大臣的“仁”。只要家族中的传统得以保持，社会伦理也就自然得以维系，“修身、齐家、治国、平天下”。

佛家和道家思想则是传统文化中“出世”的部份。佛、道对普通民众生活的影响可以说无处不在，与道家思想渊源甚深的中医、气功、风水、算卦，以及佛家天国地狱、善恶报应等等思想与儒家伦理一起构成了中国传统文化的核心。

儒、释、道信仰给中国人建立了一套非常稳定的道德体系，所谓“天不变，道亦不变”。这套道德体系是社会赖以存在、安定和和谐的基础。

属于精神层面的道德常常是抽像的，而文化的一个重要作用，就是对道德体系进行通俗化表达。

以四大名著为例，《西游记》本身就是神话；《红楼梦》开篇是大荒山无稽崖上空空大士、渺渺真人和通灵宝玉的对话，这段神话是贯穿《红楼梦》的线索；《水浒传》开篇讲“洪太尉误走妖邪”，这段神话是水泊梁山一百单八将的来历；《三国演义》开始讲天灾示警，以“纷纷世事无穷尽，天数茫茫不可逃”的天命观结尾。余者如《东周列国志》或《说岳全传》也都以类似的故事开头。

这绝非小说家们在创作时的巧合，而是中国知识份子对于自然界以及人生的基本看法。他们的文化作品对于后人存在着深远的影响。以至于中国人谈起“义”的时候往往想到的不是一个概念，而是关羽这个“义薄云天”的人物，和“屯土山约三事”、“白马之围”、“过五关、斩六将”、“华容道”，最后败走麦城，“义不屈节，父子归神”等故事。谈起“忠”的时候会自然想到岳武穆“精忠报国”，诸葛亮“鞠躬尽瘁，死而后已”等等。

传统价值观中对“忠义”的赞美就这样通过知识份子创作的精彩纷呈的故事淋漓尽致地展现在读者面前。抽像的道德说教，通过文化的方式具体化，形象化。

道家讲“真”，佛家讲“善”，儒家讲“忠恕”、“仁义”，“外略形迹之异，内证性理之同，……无非欲人同归于善”。这才是“儒释道”信仰为根的传统文化最有价值的地方。

传统文化中贯穿着“天、道、神、佛、命、缘、仁、义、礼、智、信、廉、耻、忠、孝、节”等等，许多人可能一生都不识字，但是对传统戏剧和评书却耳熟能详，这些文化形式都是民间百姓获得传统价值观的重要途径。因此，中共对传统文化的破坏就是直接毁去中国的道德，也是在破坏社会安定祥和的基础。

（二）共产党邪说与传统文化的对立

共产党的“哲学”可以说和中国真正的传统文化截然相反。传统文化是敬畏天命的，孔子认为“死生有命、富贵在天”，佛家和道家思想都是有神论，相信生死轮回、善恶有报，共产党不但信奉“无神论”而且“无法无天”；儒家重视家庭观念，而《共产党宣言》中明确表示要“消灭家庭”；传统文化“明夷夏之辨”，《共产党宣言》鼓吹“取消民族”；儒家文化重视“仁者爱人”，共产党主张阶级斗争；儒家主张忠君爱国，而《共产党宣言》却倡导“取消祖国”。

共产党要想在中国夺取并巩固政权，就必须要先使其败坏人伦的思想在中国立足，正如毛泽东所说“凡是要推翻一个政权，总是要先造成舆论，总要先做意识形态方面的工作。”中共也看到了，共产“学说”这个完全靠枪杆子支撑起来的西方思想垃圾无法和中国五千年博大精深的文化分庭抗礼，干脆一不做、二不休，把中华文化彻底摧毁，马列“主义”方可在中国登堂入室。

（三）民族文化妨碍中共的独裁

毛泽东曾经说过这样一句话，“我是和尚打伞──无法（发）无天！”民族文化的存在无疑是中共“无法无天”的巨大障碍。

传统文化中的“忠”绝不是“愚忠”。在民众眼中，皇帝是“天子”，上面还有“天”。皇帝并非永远正确，所以才需要设立谏官指出皇帝的过失，同时中国的信史制度使得史官记录皇帝的一言一行。士大夫可以“为帝王师”，皇帝做得好与不好是用儒家经典来衡量的。甚至在昏君无道的时候，人们可以起来去推翻他，一如成汤伐桀、武王伐纣，这从传统文化的角度来看不但不是不忠、不是大逆不道，反而是替天行道。文天祥被俘后，原宋朝皇帝亲自出面劝降，文天祥不肯，因为儒家讲 “民为贵，社稷次之，君为轻”。

这都是独裁的中共无法接受的，因为它希望“神化首要分子”（即“个人崇拜”），不希望在它之上还有“天”、 “道”、“神”等在传统文化中根深蒂固的概念去约束它；它知道用传统文化的标准去衡量它的所作所为都是逆天叛道、罪大恶极的，只要传统文化还存在，人民就不可能称颂它“伟大光荣正确”；知识份子就会保留“文死谏”、“舍生取义”、“君轻民贵”等价值标准，而不会变成它的应声虫儿；全民就无法“统一思想”。

传统文化中对于天地自然的敬畏，是中共“改天换地”、“战天斗地”的障碍；传统文化中“人命关天”式的对生命的珍视，是中共搞“群体灭绝”恐怖统治的障碍；传统文化中“天道”才是道德善恶的最终标准，这等于剥夺中共对于道德的解释权。因此中共认为传统文化是它维持政权的巨大障碍。

（四）传统文化挑战中共的执政合法性

传统文化中包含“有神论”和“天命论”。承认“天命”就得证明自己是“有道明君”、“奉天承运”；承认“有神论”，就得承认“君权神授”。而中共的执政理论是“从来就没有什么救世主，也不靠神仙皇帝，要创造人类的幸福，全靠我们自己”。

中共宣传“历史唯物主义”观点，宣扬“共产主义”是“人间天堂”，而通往“人间天堂”之路就是依靠“无产阶级先锋队”即共产党的领导。承认有神论等于直接挑战了中共的执政合法性。

二、共产党如何破坏传统文化

中共的一切都是为其政治服务的。为了攫取、维护和巩固其暴政，中共需要用邪恶的党性取代人性，用“假、恶、斗”的党文化替代中国的传统文化。这种破坏和替代不仅包含着毁坏看得见的文物古迹和古籍，更是从人的行为、思想和生活方式等方方面面，改变人们传统的价值观、人生观和世界观。而在另一方面，却把文化上无关紧要的表象视为“精华”保留下来，再以这些“精华”为门面，将其背后的内涵用党文化偷梁换柱，然后打着“继承和发展”中国传统文化的幌子欺骗人民和国际社会。

（一）三教齐灭

传统文化既然以儒、释、道思想为根，中共破坏文化的第一步就是清除他们在世间的具体体现──宗教。

三教在历史的不同时期都遭到过破坏。以佛教为例，历史上曾经出现过四次大的法难，史称“三武一宗”灭佛。但北魏太武帝和唐武宗都是兴道教而灭佛教；北周武帝佛道教一起灭，但却尊崇儒教；周世宗灭佛其实仅仅是为了用佛像铸钱，对于儒教和道教都未触及。

唯有中共，三教齐灭。

中共在建政之初就开始毁寺焚经，强迫僧尼还俗，对其它宗教场所的破坏也从未手软。到了六十年代，中国的宗教场所已经寥寥无几。文革时“破四旧”就更是一场宗教和文化的浩劫。

举例来说，中国第一个佛教寺院是东汉初年在洛阳城外营建的白马寺，为中国“释源祖庭”。“破四旧”时它自然难逃洗劫。“寺院旁边有个白马寺生产大队，党支部书记率领农民去革命，乱砸一通，一千多年的辽代泥塑十八罗汉被毁，两千年前一位印度高僧带来的贝叶经被焚。稀世之宝玉马被砸烂。几年后，柬埔寨流亡君主诺罗敦．西哈努克指名要朝拜白马寺，周恩来赶紧下令将北京故宫里的贝叶经和京郊香山碧云寺的清代十八罗汉运到洛阳，来个冒名顶替，才解决了外交难题。”（丁抒《几多文物付之一炬》）

1966年5月开始的“文化大革命”确实是在革中国文化的命。从当年8月份开始，“破四旧”的烈火烧遍中华大地。寺院、道观、佛像和名胜古迹、字画、古玩作为“封、资、修”立即成为红卫兵们的主要破坏对象。以佛像为例，北京颐和园万寿山顶有一千尊琉璃浮雕佛像，经 “破四旧”，竟然都五官不全，无一完好。首都如此，全国都如此，连偏远的县城也不能幸免，“山西代县有个天台寺，建于一千六百年前的北魏太延年间，塑像、壁画甚为珍贵。虽然地处远离县城的山沟，‘破四旧’者不畏艰险，前去将塑像、壁画一扫而空。……陕西周至县境内，有两千五百年前老子讲经授学并留下传世之作《道德经》的楼观台。……以他当年讲经的‘说经台’为中心，方圆十里之内，散布着五十多处古迹，包括唐高祖李渊为他修的、迄今已有一千三百多年历史的 ‘宗圣宫’。如今楼观台等古迹被破坏，道士们则全都被迫离开。按教规，道士出家后永不得刮胡子、剃头。现在则被迫剃头、脱下道服，成了人民公社社员，有的还成了当地农家的上门女婿。……山东崂山道家圣地，太平宫、上清宫、下清宫、斗姆宫、华严庵、凝真观、关帝庙等，‘神像、供器、经卷、文物、庙碑全被捣毁焚烧。’……吉林市文庙是全国四大孔庙之一，‘破四旧’中严重受损。”（丁抒《几多文物付之一炬》）

（二）特殊的灭法方式

列宁说，“堡垒最容易从内部攻破。”中共作为一群马列子孙，对这句话自然心领神会。

释迦牟尼佛在《大般涅槃经》中预言他涅槃之后，将有魔王转生成和尚、尼姑与男女居士坏乱佛法。我们当然无从考证释迦佛具体所指，然而中共对佛教的破坏确实是从“统战”一些出家人开始的。它甚至派出地下党员，直接打入宗教内部进行破坏。文革的一次批判会上，就有人质问时任中国佛教协会副会长的赵朴初，“你是共产党员，为什么信佛教？”

释迦佛通过“戒定慧”而修成无上正等正觉，因此在涅槃前，他谆谆教诲弟子要“护持禁戒。勿得亏犯。”并警告说“破戒之人。天龙鬼神。所共憎厌。恶声流布。……死即随业受地狱苦。经历劫数。然后得出。复受饿鬼畜生之身。如是转转无解脱期。”

佛陀的警告成了政治和尚的耳旁风。1952年，大陆成立“中国佛教协会”时，中共派员出席，会中许多教徒，提出佛教的清规戒律应该废除，并说这些典章害死了许多青年男女。更有人主张“信教自由，僧娶尼嫁，饮酒食肉，也都应当自由，谁也不能管。”当时与会的虚云法师看到佛教将因此面临消亡的危险而挺身抗辩，要求保存戒律和佛教服饰。正是这位虚云法师曾被诬为“反革命”，拘禁在方丈室内，绝其饮食，大小便均不许外出，还被勒令交出黄金、白银和枪械。虚云在回答 “无有”后，惨遭毒打，头破血流，肋骨折断。当时虚云已经112岁了。军警将他从榻上推倒在地，第二天再来，看见虚云未死，又予毒打。

1952 年成立的中国佛教协会与1957年成立的中国道教协会，在其发起书中都明确表示要“在人民政府领导下”，实际上就是在“无神论”的共产党领导之下。同时两教都表示要积极参加生产建设，贯彻政府政策等等。完全成为了一个世俗化的组织。而那些精进持戒的出家人却被扣上反革命分子、会道门的帽子，在“纯净佛道教队伍”的革命口号下被监禁、劳改、乃至处死。即使如西方传入的基督教和天主教也无法幸免，“根据1958年出版之《中共如何迫害基督教》一书统计，仅以书面透露的资料显示，大陆神职人员被冠上‘地主’、‘恶霸’罪名而杀害的，竟达八千八百四十人，因而遭劳改的达三万九千二百人；被冠上‘反革命’罪名而杀害的，达二千四百五十人，因而遭劳改的达两万四千八百人。”（百志《中共打压宗教的理论与实践》）

宗教无疑是出世修行的法门，注重的是“彼岸”和“天国”。释迦牟尼曾是印度王子，为寻求清净寂灭的解脱放弃王位入山林苦修；耶稣成道前，撒旦带他到一座山上，把天下万国的荣华指给他看，并说“你若俯伏拜我，我就把这一切都赐给你”，耶稣却不受诱惑。然而被中共统战的政治和尚、政治牧师却编出了“人间佛教”、“宗教是真理，社会主义也是真理”等一系列谎话，和“此岸与彼岸并不矛盾”的说词。鼓励出家人追求现世的幸福与荣华富贵，改变宗教的教义和内涵。

佛教戒杀，中共“镇反”时杀人如麻，政治和尚于是编造出“杀反革命是更大的慈悲”的说法。甚至在“抗美援朝”期间，直接把僧人送上前线杀人。

再以基督教为例，吴耀宗在1950年搞了个“自治自养自传”的“三自”教会，号称要脱离和“帝国主义”的联系，并积极投身“抗美援朝”。他的一个好朋友因为不肯加入“三自”而被关进监狱二十多年，受尽毒打欺凌。这位朋友问吴耀宗，“你怎么看待耶稣所行的神迹呢？”吴耀宗回答“那些都被我扬弃了。”

不承认耶稣的神迹，就是不承认耶稣的天国。连耶稣的天国都不承认，还能算做基督徒吗？但是吴耀宗却作为三自教会的创始人成了政协常委。当他步入人民大会堂时，一定已经完全忘记了耶稣的话“要尽心、尽性、尽意、爱主你的上帝，这是诫命中的第一，且是最大的。”“上帝的归于上帝，凯撒的归于凯撒。”

中共“没收庙产、强迫僧尼学习马克思主义，以强化洗脑，更强迫僧尼参与劳动。例如，浙江宁波就有一座‘佛教工场’，里面曾有二万五千多名僧尼被榨取劳力。更荒谬的是，中共鼓励僧尼结婚，以瓦解佛教信仰。例如1951年三八节前，湖南长沙妇联会，竟下令全省女尼，必须在几天之内决定结婚！此外，年轻力壮的男僧人被强迫参军，送到战场上当炮灰！”（百志《中共打压宗教的理论与实践》）

中国的各种宗教团体在中共的暴力镇压下瓦解了，佛教界、道教界真正的精英被镇压了，剩下的很多还了俗，还有很多是不公开的共产党员，专门穿着袈裟、道袍和牧师的袍服歪曲佛经、道藏、圣经，从这些经典中为中共的运动找根据。

（三）破坏文物

对文物的破坏也是中共摧毁传统文化的重要部份。在“破四旧”中，多少知识份子珍藏的孤本书和字画都被付之一炬，或被打成纸浆。章伯钧家藏书超过一万册，被红卫兵头头用来烤火取暖，剩下的则送往造纸厂打成纸浆。“字画裱褙专家洪秋声老人，人称古字画的‘神医’，装裱过无数绝世佳作，如宋徽宗的山水、苏东坡的竹子、文征明和唐伯虎的画。几十年间，经他抢救的数百件古代字画，大多属国家一级收藏品。他费尽心血收藏的名字画，如今只落得‘四旧’二字，被付之一炬。事后，洪老先生含着眼泪对人说：‘一百多斤字画，烧了好长时间啊！’”（丁抒《几多文物付之一炬》）

“人事有代谢，往来成古今，江山留胜迹，我辈复登临……”

现代的中国人如果对历史还稍有记忆的话，吟唱孟浩然的这首诗时恐怕别有一番滋味在心头。“江山胜迹”也在“破四旧”的狂飙骤雨中被砸碎、消失。王羲之写下流传千古的《兰亭集序》的兰亭不但被毁，连王羲之本人的坟墓也被毁掉，吴承恩的江苏故居被砸了，吴敬梓的安徽故居被砸了，苏东坡亲笔书写的《醉翁亭记》石碑被“革命小将”推倒，石碑上的字被刮去……

这些中华文化之精华经过数千年的承传积淀，一旦毁去即无法还原，但中共却以“革命”的名义毁得理直气壮。当我们叹息于英法联军焚毁了“万园之园”的圆明园，叹息于那毁于侵略者兵火的传世巨著《永乐大典》，我们又怎能想到，中共的毁坏要比入侵者更广泛、更持久、更彻底呢？

（四）精神层面的摧毁

中共除了要在物质层面毁灭宗教和文化之外，还尽其所能的在精神上摧毁人们对于信仰和文化的认同。

举例来说，中共认为回民风俗属于“四旧”，于是强迫回民吃猪肉，并命令回民农家和清真寺养猪，规定每户每年要上交两头。红卫兵甚至强迫藏传佛教的第二大活佛班禅喇嘛吃大便，命令哈尔滨最大的近代寺庙极乐寺三位僧人举着一张纸做的牌子，上面写着“什么佛经尽放狗屁”。

1971年，林彪出逃，摔死在温都尔汗，然而在毛家湾搜出的孔子语录，却在全国燃起了狂热的批判孔子的运动。“梁效”在《红旗》杂志上发表《孔丘其人》把孔子描绘成“开历史倒车的复辟狂”、“虚伪狡诈的政治骗子”，一系列丑化孔子的漫画、歌曲接连出世。

宗教与文化的庄严神圣感被破坏殆尽。

（五）破坏无远弗届

在中国古代，中央对地方的控制只到达县一级，县以下全部靠宗族自治，因此无论是秦始皇的焚书坑儒，还是三武一宗灭佛，这种破坏都是一种自上而下的运动，更不可能彻底，佛、儒典籍和思想必然还在民间存在着巨大的生存空间。而处于青春期的中学生受到中共煽动后进行“破四旧”，却是一种遍及全国的带有“自发热情” 的草根运动，同时中共这种“村村都有党支部”的严密社会控制体系，使得这种“革命”运动无远弗届，触及到每一个人，每一寸土地。

同时，历史上从来没有一个皇帝除了用暴力之外，还像中共一样用诋毁和谩骂的形式，从人心中根除人们认为最神圣和最美好的东西。意识形态上的消灭，有时候比单纯的物质消灭更加有效、更加持久。

（六）改造知识份子

中国的汉字凝聚了5000年文明的精华，从字形、字音到由此组成的成语、典故都包含着深刻的文化内涵。中共除了简化汉字之外，还曾经推行过拼音化方案，希望从活的语言文字中消除文化中的一切传统，后来因实在无法实施才作罢。而同样传承了传统文化的知识份子就没有这么幸运了。

在1949年以前，中国有大约200万知识份子，虽然他们中一些人留学西洋，但还是继承了一部份儒家思想。中共当然不会放过他们，因为作为“士大夫”阶层，他们的思想对民间意识形态起着不可低估的作用。

于是在1951年9月，中共从北大开始搞了一场轰轰烈烈的知识份子“思想改造运动”，并要求在此基础上“开展忠诚老实交清历史的运动，清理其中的反革命分子”。

毛泽东一向是讨厌知识份子的，他说“他们应该知道一个真理，就是许多所谓知识份子，其实是比较最无知识的，工农分子的知识有时倒比他们多一点。”“拿未曾改造的知识份子与工农比较，就觉得知识份子不但精神有很多不干净处，就是身体也不干净，最干净的还是工人农民，尽管他们手是黑的，脚上有牛屎……”

中共对知识份子的迫害是以各种形式的大批判开始的，从1951年批“行乞办学”的武训，到1955年毛泽东亲自将胡风打成反革命，知识份子还并没有被大规模的划成另类。然而到1957年，几大传统宗教已经被“统战”到俯首称臣时，中共终于腾出手来对付知识份子了，这就是著名的“反右斗争”。

1957年2月底，中共号召“百花齐放、百家争鸣”，鼓励知识份子给共产党提意见，并诚恳地表示“言者无罪”。对于中共作为外行却领导一切，以及镇反和肃反中滥杀无辜早有不满的知识份子们以为中共终于开明起来，于是开始说出心里话，言辞也越来越激烈。

历史过去多年之后，仍然有许多人认为毛泽东只不过是在知识份子对中共的批判越界的情况下忍无可忍，才奋起反击的，其实并非如此。

毛在1957年5月15日，就写下了《事情正在起变化》一文，在党内高级干部中传达，其中说“最近一个时期，右派表现得最坚决猖狂。他们想要在中国这块大地上刮起一阵7级以上的台风，妄图消灭共产党。”接着，那些对“大鸣大放”并不感兴趣的各级党官忽然变得极其热心诚恳起来。章伯钧的女儿在回忆录《往事并不如烟》中记述道：中共统战部部长李维汉亲自拨电话邀请章伯钧参加整风座谈会，并将他安排在头排大沙发上。章不知是计，提了很多意见。整个过程中，“李维汉神情怡然。父亲大概以为是称许自己的谈话；殊不知，他这是在为猎物堕网而心安。”章伯钧随后就成了中国的头号大右派。

我们不妨看看几个简单的日期：章伯钧的“政治设计院”，5月21日提出；龙云的“反苏谬论”，5月22日；罗隆基的“平反委员会”，5月22日；林希翎在北京大学演说，“抨击中共的封建社会主义”，5月30日；吴祖光的《党趁早别领导艺术工作》，5月31日；储安平的“党天下”，6月1日。这些都是在毛磨好刀后之后，这些知识份子“应邀”发表的言论。

这些知识份子随后当然都成了“右派”，这样的“右派”全国有55万之多。

中国传统文化中有一种精神，“士可杀不可辱”，而中共却能做到你不受辱我就不给你饭票，连家人都会受到株连。于是很多知识份子就真的屈服了，在这个过程中一些知识份子出于自保的目的而揭发他人，也伤透了很多人的心。而那些真不可辱的知识份子就被杀鸡儆猴，见了阎王。

作为传统社会道德楷模的“士”阶层，就这样消失了。

毛泽东说：“秦始皇算什么？他只坑了四百六十个儒，我们坑了四万六千个儒。我们镇反，还没有杀掉一些反革命的知识份子吗？我与民主人士辩论过，你骂我们秦始皇，不对，我们超过秦始皇一百倍。”

其实，他何止坑了儒，更严重的是摧毁了他们的信仰和心灵。

（七）偷梁换柱的表面文化

在中共开始改革开放以后，重修了很多寺院、道观和教堂，也在国内搞庙会，在海外搞文化节。这是中共对残存的传统文化的最后一次破坏与利用。这一方面因为中共无法割裂的人性中的善良使“党文化”走向破产；另一方面，中共要借传统文化装潢门面，掩盖中共“假恶斗”的邪恶本性。

文化之根本是其道德内涵，末节是娱乐作用，中共以恢覆文化表面的娱乐功能来掩盖破坏道德内涵的实质。不管中共拿出多少字画古玩展览，举办多少舞龙舞狮的文化节、食品节，修建了多少画栋飞檐的建筑，都仅仅在恢覆文化表象而非文化精髓，同时也利用这一点增加海内外对中共的文化认同，实质上还是以维护其统治为第一要务的。

再以寺院为例，这本是个晨钟暮鼓、青灯礼佛的修行场所，或是给红尘中人忏悔礼拜的地方。修行讲究的是清静无为，忏悔礼拜也要求环境庄严肃穆，然而现在却成了发展经济的旅游胜地。真正来到寺院的，有多少是沐浴更衣后，带着虔诚敬佛的心来反省自己的过失呢？

<

修复门面，毁去内涵，这也是中共迷惑世人的策略。无论是佛教、其它宗教还是派生文化，中共就是要使他们沦落到这步田地。

三、党文化

中共在破坏传统半神文化的同时，通过不断的政治运动，在不知不觉中树立起中共自己的党文化。党文化改造了老一代人，毒害了年轻一代，也影响着年幼的一代。其影响极深极广，甚至包括许多人试图要揭露中共的时候，也不可避免的会带着党文化的烙印，使用中共的善恶标准，思维方式和话语系统。

党文化除了深得外来马列邪说之“邪”外，还把中国人几千年来积累的负面因素，如宫廷斗争、结党营私、整人权术、诡诈权谋和共产党宣传的暴力革命、斗争哲学有效地结合起来。在几十年生存危机的挣扎中，不断充实发展和“发扬光大”其“假恶斗”的特征。

党文化的性质是专制与独裁，为其政治斗争、阶级斗争服务，它从四个方面构成了党恐惧专制的“人文”环境。

（一）统治方面

1、封闭文化

共产党文化是封闭的、垄断的。没有思想、言论、结社、信仰等自由。党的统治好像一套液压系统，依靠高压和封闭来维持。一个小小的漏洞都可能造成系统的崩溃。举例来说，“六四”时不肯与学生对话就是怕开这个口子，一旦开了，工人、农民、知识份子、军队就都会要求对话，中国就会走向民主，这就等于挑战一党独裁，因此宁可杀人也不能行这个方便。现在动用数万网警监控国际互联网，直接封杀中共不喜欢的海外网站。

2、恐怖文化

共产党五十五年来是以恐惧压迫中国人民的灵魂的。高悬的鞭子，高举的屠刀，不知何时降临的灾难，“规范”了人的行为方式。人们在恐惧中，乖乖地当起了顺民。民运人士、自由思想者、体制内的怀疑者、各种信仰团体成员都是杀一儆百的对象，要把异己消灭在萌芽状态。

3、网络控制文化

中共对社会的控制是全方位的，包括户口户籍制度、街道居民委员会制度、各级党委结构、“支部建在连队上”、“村村有支部”、过党、团组织生活等，并提出与之相应的一系列口号，如“守好自己的门，看好自己的人”、“截留上访”、“坚决落实包保责任和责任追究制，严密防控，严肃纪律，确保24小时防范管理不失控”、“610办公室将组织督办组，不定期对各地，各单位检查督办”等。

4、株连文化

中共全然不顾现代社会的法治原则，大搞株连政策，从对“地、富、反、坏、右”家属的专政，到“出身论”的提出，一直到今天“对因领导不到位，工作措施不力，导致法轮功人员进京滋事的，对主要领导实行追究责任，通报批评。情况严重的，给予纪律处分”，“一人炼（法轮）功，全家下岗”，一位职工炼功，扣发全公司的奖金等。中共还提出“可以教育好的子女”，“黑五类”等歧视政策，提倡与党一致，“大义灭亲”，并通过人事、组织档案制度，“外调制度”，“检举揭发”，“立功受奖”等进行制度保障。

（二）文宣方面

1、一言堂文化

“最高指示”，“一句顶一万句，句句是真理”。所有媒体一哄而上，集体帮腔。必要时搬出各级党、政、军、工、青、妇领导表态支持，人人过关。

2、鼓吹暴力文化

“八亿人，不斗行吗？”，“打死白打死”，“超限战”，“原子弹是纸老虎……就算是死一半人，剩下的一半人还可以在废墟上重建我们的家园”。

3、煽动仇恨文化

“不忘阶级苦，牢记血泪仇”成为根本国策，对阶级敌人的残忍被视为美德，宣传“咬住仇、咬住恨，嚼碎了仇恨强咽下，仇恨入心要发芽。”

4、谎言文化

“亩产过万斤”，“‘六四’天安门没有死一个人”，“我们已经控制了萨斯”，“当前是中国人权的最好时期”，“三个代表”。

5、洗脑文化

“没有共产党就没有新中国”，“领导我们事业的核心力量是中国共产党，指导我们思想的理论基础是马克思列宁主义”。“和党中央保持高度一致”。“理解的要执行，不理解的也要执行。在执行中加深理解”。

6、马屁文化

“天大地大不如党的恩情大”，“一切归功于党”，“我把党来比母亲”，“用生命保卫党中央”，“伟大、光荣、正确的党”，“战无不胜”的党等等。

7、走过场的文化

一个接一个地树榜样，抓典型，搞“社会主义精神文明建设”和“思想教育”，结果运动一过大家该干甚还干什么，所有的报告会、读书会、心得交流都成了“认认真真的过场”，社会道德继续大步倒退。

（三）人际关系方面

1、嫉妒文化

宣传“绝对平均主义”，“出头的椽子先烂”，嫉妒有能力和有钱的人。“红眼病”。

2、人踩人的文化

“面对面的斗争，背靠背的揭发”，打小报告、写黑材料、无中生有和无限上纲都成了靠拢党组织和积极要求进步的标志。

（四）潜移默化规范人的内在精神和外在行为方面

1、把人异化成机器的文化

要民众做“革命机器上永不生锈的螺丝钉”，“做党的驯服工具”，“党指向哪儿，我们就打向哪儿”。“毛主席的战士最听党的话，哪里需要到哪里去，哪里艰苦哪安家。”

2、颠倒是非的文化

宁要社会主义的草，不要资本主义的苗；开枪杀人是为了“换取二十年的稳定”；“己所不欲，要施于人”。

3、自我洗脑绝对服从文化

“下级服从上级，全党服从中央”，“狠斗私字一闪念”，“在灵魂深处爆发革命”，“和党中央保持高度一致”，“统一思想，统一步伐，统一命令，统一指挥”。

4、坐稳奴才位置的文化

“没有共产党了，中国就会乱”，“这么大个中国，除了共产党，谁能领导得了”，“中国一垮，是世界的灾难，所以要帮助共产党维护其领导”。被共产党长期压迫的团体出于害怕和自我保护，时常表现得比共产党还要左。

凡此种种，还有很多。每个读者都可能从你亲身经历中找到党文化的各种因素。

经历过文革的人可能仍然对样板戏、语录歌、忠字舞记忆犹新，对《白毛女》、《地道战》、《地雷战》的对白耳熟能详，实际上中共就是通过这些文艺形式对人进行洗脑，把中共多么“英明伟大”，对敌斗争多么“艰苦卓绝”，党的战士对党多么“赤胆忠心”，可以为党牺牲一切，而敌人是多么愚蠢狠毒等等强行灌输到人的脑子里，把共产党所需要的价值观通过日复一日的宣传强加给每一个人。今日回头去看音乐舞蹈“史诗”《东方红》，整个主题和表现方式都是“杀，杀，杀”。

同时中共还创造出它自己的一套话语系统，谩骂式的大批判语言、肉麻的歌功颂德语言、空洞无物的官样八股文章等等，使人一说话就不自觉地堕入“阶级斗争”和“歌颂党”的思维模式中去，用话语霸权代替心平气和的说理。它对宗教词汇的滥用，更是在扭曲词汇的内涵。

真理前进一步就是谬误，党文化在某种程度上还对传统价值观进行滥用。比如传统文化中讲“信”，共产党也讲，但是它讲的是“对党要忠诚老实”；传统文化中讲 “孝”，共产党可以把不赡养父母的人抓到监狱里去，但却是因为儿女不赡养父母，父母就成了政府的“负担”，而共产党需要的时候，儿女还要和父母划清界限；传统文化讲“忠”，但“君轻民贵，社稷为重”，共产党讲的“忠”是“愚忠”，要“相信到迷信的程度，服从到盲从的程度”等等。

中共常用的词汇十分具有迷惑性。比如他把国共内战时期称为“解放战争”，好像是把人民从压迫中“解放”了出来；把1949年以后称为“建国以后”，而实际上在中共之前中国早已存在，中共只不过是建立了一个新的政权而已；把三年大饥荒称之为“三年自然灾害”，其实根本不是自然灾害，而是彻头彻尾的人祸。然而人们在耳濡目染，天天使用这些词汇时，却会不知不觉地接受中共想要灌输给人的概念。

传统文化中把音乐作为节制人欲的方式。《史记》的《乐书》上说人的天性是好静的，感知外物以后就会影响人的情感，并按照自己的心智产生好恶之情，如果不加以节制的话，人就会被无穷无尽的外部诱惑和内心好恶同化而做出许多坏事，所以先王制作礼乐来节制人。歌曲要“乐而不淫、哀而不伤”，既抒发感情，又对感情有所节制，孔子曰：“诗三百，一言以蔽之，曰思无邪”。

这样美好的东西却被共产党拿去作为给人洗脑的手段，像“社会主义好”、“没有共产党就没有新中国”等等歌曲从幼儿园开始要一直唱到上大学，在哼唱的过程中，让人潜移默化地接受了歌词中所表达的意思。中共更把民间流传下来的最好听的民歌直接盗用其曲调，填上歌颂党的歌词，既破坏传统文化又为党服务。

被中共奉为经典的《在延安文艺座谈会上的讲话》中把文化和军事称为“文武两个战线”，并称只有拿枪的军队是不够的，还要有“文化的军队”，规定“文艺服从于政治”，“无产阶级的文学艺术……是整个革命机器中的‘齿轮和螺丝钉’”。由此派生出的一整套以“无神论”和“阶级斗争”为核心的“党文化”和传统文化完全背道而驰。

“党文化”确实为中共打江山、坐江山立下了汗马功劳，与军队、监狱、警察一样同属暴力机器，只不过提供的是另一种暴力——“文化暴力”。这种文化暴力对五千年传统文化的破坏涣散了人心，也涣散了民族的凝聚力。

当今许多中国人已经对传统文化的精髓一无所知，甚至把50多年的“党文化”等同于中国5000年的传统文化，这是中国人的悲哀。许多人在反对传统文化的时候，也并不清楚，他们实际反的是中共“党文化”，而不是中国真正的传统文化。

许多人希望用西方的民主制度取代中国的现行制度。实际上西方民主也是建立在以基督教为主的文化基础上的，主张“人人在上帝面前平等”，尊重人性和人的选择。中共这样专制、非人的“党文化”怎么可能作为西方的民主制度的基础呢？

结语

传统文化实际上从宋代开始不断遭到破坏而发生对传统的背离，“五四”以后，一些急功近利的知识份子也试图从否定传统文化，靠拢西方文明中寻找中国的出路。但是文化领域的冲突与演变一直是学术性的争鸣，而没有国家暴力的介入。中国共产党的出现，把文化的冲突上升到关系中共自身存亡的高度，因此它对文化采取了捣毁砸烂式的直接破坏和“取其糟粕，去其精华”式的和滥用式的间接破坏方式。

民族文化的破坏过程也是建立“党文化”的过程。共产党在人们心中颠覆着良知理念，使人们背离民族的传统。民族文化彻底摧毁之日，也就是民族名存实亡之时，这绝非危言耸听。

同时民族文化的破坏还带给我们意想不到的物质伤害。

传统文化是“天人合一”的，人与自然要和谐共处；共产党号召“与天斗其乐无穷，与地斗其乐无穷”，中国现在生态环境的严重破坏与党文化有着直接的关系。仅以水资源为例，中国人抛弃了“君子爱财，取之有道”的传统，对自然进行疯狂的掠夺和污染，目前中国五万公里河流，有四分之三以上鱼类无法生存，地下水污染比例十几年前就超过了三分之一，现在仍然在继续恶化。淮河上甚至出现这样的“奇观”：小孩在油污的河面玩耍，一点火星落入水面，立刻蹿起5米多高的火焰，周围的十几棵柳树被烧毁，可想而知在此地生活的人饮用这样的水怎能不生各种癌症和怪病。西北地区的荒漠化、盐碱化，工业发达地区的污染，都与人心中失去对自然的敬畏有关。

传统文化敬畏生命，中共号召“造反有理”、“与人斗其乐无穷”，可以以革命的名义整死、饿死几千万人，由此带来人们对生命的漠视，造成了假货、毒货的流行。以安徽阜阳为例，许多本来健康的孩子在喂养期间开始出现四肢短小，身体瘦弱，尤其是脑部显得偏大，并有8名婴儿因这种怪病而夭折。究其原因，是黑心的商人为赚钱而贩卖毒奶粉。有人用激素和抗菌素喂螃蟹、蛇、乌龟，用工业酒精兑假酒，用工业油抛光大米，用工业用增白剂漂白面粉，河南省一个县有八年的时间用垃圾油、泔水油、白土油等致癌物质生产有毒的“食用油”，月产上千吨……这些有毒食品绝不是局限在一时一地，而是遍布全国的普遍现象。这与文化破坏后，人心失去道德约束，而一味地追求物质享乐息息相关。

与“党文化”绝对的垄断和排他性不同的是，传统文化具有巨大的包容性。唐代的鼎盛时期，佛家思想、基督教和其他西方宗教都可以与道家、儒家思想和谐共处，真正的传统文化对于现代西方文明也必然保持开放和包容的姿态。亚洲四小龙形成了“新儒家文化圈”，它们的腾飞已经明证传统文化并非社会发展的阻碍。

同时，真正的传统文化以人内心的喜悦而非外在的物质享受来衡量人的生活品质。“与其有誉于前，孰若无毁于后？与其有乐于身，孰若无忧于心？”。陶渊明穷困但并不潦倒，依然有“采菊东篱下，悠然见南山”的闲情逸致。

实际上如何发展生产，采用什么样的社会制度，并不是文化要回答的问题，它只是在道德领域起着重要的引领和约束作用。真正的传统文化回归应该是恢复人对天、地、自然的谦卑，对生命的珍视和对神的敬畏，让人与天地自然和谐共处。

(版权归大纪元所有，欢迎转载，不得更改)

2005年4月校对更新

11/29/2004 9:43:08 AM

本文网址: http://www.epochtimes.com/gb/4/11/29/n731667.htm


九评之一　 九评之二　 九评之三　 九评之四　 九评之五　 九评之六　 返回首页　 九评之八　 九评之九
(大纪元配图)

大纪元系列社论《九评共产党》

【九评之七】评中国共产党的杀人历史

** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4 　连结5

**九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元12月1日讯】九评之七：评中国共产党的杀人历史

前言

一、杀人如麻

二、杀人手段极其残忍

三、党内残酷斗

四、输出革命，海外杀人

五、家庭的毁灭

六、杀人模式及后果

结语

================

前言

中共建政55年的历史是用鲜血和谎言写就的历史，而那些鲜血背后的故事不但惨绝人寰，而且鲜为人知。当今天的中国人在付出了六千万至八千万的无辜生命，以及更多的破碎家庭后，很多人仍然在想：中共为什么要杀人？当今天中共仍然在屠杀法轮功，甚至11月初还在汉源开枪镇压抗议民众的时候，许多人也在想：中共是否有一天会停止杀人，学会用嘴说话，而不是用枪说话。

毛泽东在总结“文化大革命”时说“天下大乱，达到天下大治，过七、八年再来一次。”说白了，就是七、八年再来一次运动，七、八年再杀一批人。

共产党杀人是有其理论根据和现实需要的。

从理论上说，共产党信奉“无产阶级专政”和“无产阶级专政下不断革命”的理论。因此在建政后，它采取“杀地主”的办法解决农村的生产关系；“杀资产阶级”完成工商改造，解决城市的生产关系。这两个阶级杀完，经济基础的问题就基本解决了。上层建筑的问题也要靠杀人来解决，包括镇压“胡风反党集团”和“反右”以整肃知识份子；“杀会道门”解决宗教问题；“文革杀人”解决文化上和政治上党的绝对领导权问题；“六四”杀人逃避政治危机，解决民主诉求问题；“迫害法轮功”解决信仰和健身运动的问题等等。这都是中共在强化其地位，维护其统治的过程中，不断处理经济危机（建政后物价飞涨、文革后经济几乎崩溃）、政治危机（有人对党不服从，有人要和党分享政治权利）、信仰危机（苏联解体和东欧剧变事件、法轮功事件）的过程中，采取的必然反应。除了法轮功事件外，前面所有的政治运动，几乎都是给中共邪灵充电、焕发革命斗志的过程，也是党的组织检阅，凡是不符合党的要求的党员都被淘汰出局。

同时共产党杀人也是出于现实的需要。共产党当年靠流氓无赖杀人起家。既然杀开了头儿，中间就绝不能停手，而必须不断制造恐怖，使人民在颤栗中接受对手过于强大而只能俯首称臣的现实。

从表面看，很多时候中共是“被动杀人”，好像是社会上一件“偶然”事件“偶然”地触发了中共邪灵和中共组织的杀人机制。其实，掩藏在“偶然”后面的周期性杀人对中共来说又是一种必然，否则，“好了伤疤忘了疼”，过两年不杀人，人们就会产生中共已经改良的错觉，甚至像那些八九民运的理想青年一样扑上去要民主。七、八年杀一次人，就可以不断刷新人们对恐怖的记忆，也可以警示刚刚成长起来的年轻人——谁跟共产党作对，谁想挑战中共的绝对领导，谁想试图恢复历史的真实面貌，谁就要尝尝“无产阶级专政的铁拳”。

从这点来说，杀人是中共维系统治最必要的手段之一。在血债越欠越多的情况下，放下屠刀就等于把自己交给民众清算。因此，中共不但要杀人杀得尸横遍野、血流成河，而且要使用十分残忍的手段，尤其是在建政初期，非如此不能震慑民众。

既然是为制造恐怖而杀人，那么杀谁不杀谁也就毫无理性可循。在历次政治运动中，中共从来都是使用“群体灭绝”政策。以“镇压反革命”为例，中共并非镇压反革命“行为”，而是镇压反革命“分子”。即使一个人只是被抓丁当了几天国军，并且在中共建政后什么也没做，一样要处死，因为他属于“历史反革命”。在土改过程中，中共甚至有时会采取“斩草除根”的灭绝方式，除了杀地主之外，连地主的家人都要一起杀掉。

从1949年以后，中国有一半以上的人口受到过中共的迫害，估计有六千万到八千万人非正常死亡，超过人类两次世界大战死亡人数的总和。

与世界上其他共产国家一样，中共不但大肆屠杀民众，对其内部也进行血腥清洗，其手段也极其残酷，目的之一就是清除那些“人性”战胜了“党性”的异己分子。它不但需要恐吓人民，也需要恐吓自己人，以形成一个“坚不可摧的战斗堡垒”。

在一个正常的社会，文化中充满了人与人的关怀和爱，对生命的敬畏和对神的感恩。东方人说“己所不欲，勿施于人”；西方人说“要爱人如己”。唯有共产党认为 “至今一切社会的历史都是阶级斗争的历史。”为了维持一个“斗”字，就要在人民中煽动仇恨，不但中共自己要杀人，还要挑动群众互相杀。让人民在不断的杀人中学会漠视他人的生命、他人的痛苦，在种种非人的残忍暴行面前，变得习惯与麻木，使得侥幸逃过暴行成为最值得庆幸的事，从而使中共的统治可以凭藉残酷镇压得以维系。

因此，中共在几十年的屠杀中不但摧毁了无数的生命，更摧毁了中华民族的精神。许许多多的人，已经在残酷斗争中形成一种条件反射。只要中共举起屠刀，这些人立刻放弃一切原则，放弃一切判断力，举手投降，从某种意义上说，他们的精神已经死亡。这是比肉体死亡更可怕的一件事情。

一、杀人如麻

毛泽东在建政之前即撰文指出“我们对于反动派和反动阶级的反动行为，决不施仁政。”换句话说，早在中共进北京之前就已经下定了实行“暴政”的决心，并美其名曰“人民民主专政”。以下仅列举一些运动为例。

（一）镇反与土改

中共在1950年3月发出了《严厉镇压反革命分子的指示》，史称“镇反”运动。

与历代皇帝登基后大赦天下不同的是，中共甫一上台就举起屠刀。毛在一份文件中说，“很多地方畏首畏尾，不敢大张旗鼓地杀反革命”。1951年2月，中共中央又指示说除掉浙江和皖南外，“其它杀得少的地区，特别是大、中城市，应当继续放手抓一批，杀一批，不可停得太早。”毛甚至批示说“在农村，杀反革命，一般应超过人口比例千分之一……在城市一般应少于千分之一。”以当时中国六亿人口计算，毛一道“圣旨”就有至少六十万人头落地。至于这“千分之一”的比例是怎么计算出来的无人能知，大概毛拍拍脑袋，认为有这六十万人命垫底，人民的恐惧也就初具规模了，于是就下达了这个指标。

至于说被杀的人是不是罪当至死，则完全不是中共要考虑的问题。1951年颁布的《中华人民共和国惩治反革命分子条例》中规定，连“传播谣言”都能“斩立决”。

与如火如荼“镇反”运动同时的，是同样如火如荼的“土改运动”。实际上，中共在上世纪二十年代末就在其占领区开始“土改”。表面上是实现类似“太平天国” “有田同耕”的理想，实际上真正的目的却是要找藉口杀人。中共党内后来的第四号人物陶铸提出“村村流血，户户斗争”的土改口号。也就是每村都要枪毙地主。

本来土改完全不必杀人，同样可以采用台湾政府那种赎买的方式，但依靠土匪和流氓无产者起家的中共只懂得“抢”。抢了人家的东西，又怕人家记恨，索性斩草除根。

土改时最常见的杀人方法是斗争会，给地主富农编造一些莫须有的罪名，然后问台下怎么办。台下也安排好了中共党员或积极份子，领头高喊“该杀！”，于是地主富农就被就地处决。当时农村里有些田地的都被定为“霸”，经常欺压百姓的叫“恶霸”；经常修桥补路兴学赈灾的叫“善霸”；什么也不做的叫“不霸”，这种划分并无实质区别，因为不论哪一“霸”的结局常常一样──当场处死。

中共公布到1952年底，消灭的“反革命分子”是240余万人，实则遇害的国民党县长以下至地方甲长的公教人员及地主最少在500万人以上。

这种“镇反”和“土改”有几个最直接的功效：第一、过去中国的基层权力组织基本属于乡村宗族自治，乡绅成为地方的自治领袖，中共通过“镇反”和“土改”杀光了原有体系的管理人员，实现其“村村都有党支部”的农村全面控制；第二、通过土改和镇反抢劫大量钱财；第三、通过对地主富农的残酷镇压达到震慑百姓的效果。

（二）“三反”“五反”

如果说“镇反”和“土改”主要针对农村基层的话，接下来的“三反五反”运动就是城市中的屠杀运动。

“三反”是从1951年12月开始的针对中共内部干部腐化而开展的“反贪污、反浪费、反官僚主义”运动。当时也处决了腐败干部，但紧接着中共认为其干部变坏都是资本家引诱的结果，于是在次年一月开始“五反”，即“反行贿、反偷税漏税、反盗窃国家财产、反偷工减料、反盗窃国家经济情报”。

“五反” 实际上就是抢资本家的钱、甚至是谋财害命。当时上海市长陈毅每天晚上在沙发上端一杯清茶听汇报，悠闲地问：“今天又有多少空降兵？”实际上就是问又有多少商人跳楼。“五反”运动使所有资本家在劫难逃，所谓“反偷税漏税”是从光绪年间上海开埠算起，资本家倾家荡产也交不起“税”，想死又不能跳黄浦江，因为会被说成去了香港，家属还要继续被逼迫，只好跳楼而死，让中共看见尸体好死了心。据说当时上海高楼两侧无人敢走，怕突然被上面跳下来的人压死。

据1996 年中共中央党史研究室等四个部门合编的《建国以来历史政治运动事实》的数据，在“三反五反”中，有32万3千1百余人被逮捕，280余人自杀或失踪；在 1955年“反胡风运动”中，有5千余人被牵连，5百余人被逮捕，60余人自杀身亡，12人非正常死亡；在随后的“肃反”运动中，有2万1千3百余人被判死刑，4千3百余人自杀或失踪。

（三）大饥荒

中共建政后死亡最多的政治运动是“大跃进”之后的大饥荒。红旗出版社1994年 2月出版了《中华人民共和国历史纪实》一书，在“大饥荒”一文中说“1959年至1961年的非正常死亡和减少出生人口数，大约在4千万人左右。……中国人口减少4千万，这可能是本世纪内世界最大的饥荒。”实际上海内外学者对饿死人数的估计在3千万到4千5百万之间。

这一场大饥荒被中共歪曲成“三年自然灾害”，实际上那三年风调雨顺，大规模严重的洪水、干旱、飓风、海啸、地震、霜、冻、雹、蝗灾等自然灾害一次也没有发生，完全是一场彻底的 “人祸”。由于“大跃进”使全民炼钢，大量庄稼抛洒在地里无人收割，直到烂掉为止；同时各地却“争放卫星”，柳州地委第一书记贺亦然甚至一手导演炮制了环江县水稻“亩产十三万斤”的特号新闻。正好庐山会议后，中共在全国“反右倾”，为体现其一贯正确，在全国按照虚报的产量进行粮食征购，结果把农民的口粮、种子粮、饲料全部收走。仍然搜刮不够征购数量就诬蔑农民把粮食藏了起来。

贺亦然曾经说：不管柳州地区饿死多少人，也要争个第一！有的农民被搜刮得家里仅剩藏在尿罐里的几把米。环江县驯乐区委为让农民有粮也吃不成，甚至下令“灭火封锅”。民兵夜间巡逻，见到火光就搜查、追捕。许多农民连野菜和树皮也不敢煮食，活活饿死。

过去大饥荒发生时，官府总要设粥厂，开仓放粮，允许饥民逃荒，但中共显然认为逃荒会有损“党的威信”。于是派民兵把守乡村的交通路口，防止饥民外逃。甚至在饥民忍无可忍去粮管所抢粮时下令开枪镇压，并诬蔑被枪杀的饥民是反革命分子。当时甘肃、山东、河南、安徽、湖北、湖南、四川、广西等许多省份饿殍遍野，没有饭吃的农民还被逼着去“大修水利”、“大炼钢铁”，许多人走着走着路就一头倒在地上永远也起不来了。最后死了人没人有力气掩埋，许多村庄一户一户地死绝。

中国历史上饥荒最严重的时候曾经出现过“易子而食”，而到了中共统治时期却出现了这样的故事：活着的人不但把死去的人割了、煮了、吃掉，还将外面来逃荒的人、乃至自己的孩子杀了吃掉。“有一户农家，吃得只剩了父亲和一男一女两个孩子。一天，父亲将女儿赶出门去，等女孩回家时，弟弟不见了，锅里浮着一层白花花油乎乎的东西，灶边扔着一具骨头。几天之后，父亲又往锅里添水，然后招呼女儿过去。女孩吓得躲在门外大哭，哀求道：‘大大（爸爸），别吃我，我给你搂草、烧火，吃了我没人给你做活。’”（作家沙青的报告文学《依稀大地湾》）

这样的人伦惨剧到底发生了多少我们无从知道，但我们却知道造成这无数人伦惨剧的罪魁中共，却把它变成了党领导人民抗击“自然灾害”的颂歌，并继续号称自己“伟光正”。

1959年庐山会议，为民请命的彭德怀遭到整肃，一大批敢于说出实话的干部被撤职、关押、审查，到大饥荒发生时已经无人敢说真话，几乎全都为了保住自己的乌纱帽而掩盖饿死人的真相，甚至甘肃省在陕西主动提出支援他们粮食时还以粮多得吃不了为藉口拒绝了。

此次大饥荒也是对中共干部的一场检阅，按照中共的标准，这些干部当然都是“合格”的，因为他们已经可以宁可看着数千万人饿死，也不说实话，相信再也没有什么人情天理会成为他们跟党走的良心负担了。大饥荒后，肇事的省级干部们仅仅做了走过场式的检讨了事。在四川饿死了几百万人的省委书记李井泉甚至后来还被提拔当了西南局第一书记。

（四）从文革、“六四”到法轮功

文革是从1966年的5月16日正式开始的。这段时间被中共自己称为“十年浩劫”，胡耀邦后来对南斯拉夫记者说：“当时有约一亿人受株连，占中国人口的十分之一。”

中共中央党史研究室等合编的《建国以来历史政治运动事实》的报告了这样的数字：“1984年5月，中共中央又经过两年零七个月的全面调查、核实，重新统计的文革有关数字是：420万余人被关押审查；172万8千余人非正常死亡；13万5千余人被以现行反革命罪判处死刑；武斗中死亡23万7千余人，703万余人伤残；7万1千2百余个家庭整个被毁。”而专家根据中国县志记载的统计，文化大革命中非正常死亡者至少达773万人。

除了打死人之外，文革开始时，中国出现了自杀高潮，许多著名的知识份子如老舍、傅雷、翦伯赞、吴□(日含)、储安平等都是在文革初期走上绝路的。

文革时期是中国“左倾”最疯狂的时期，此时的杀人，在很大程度上是一种展示“革命性”的表演，因此对“阶级敌人”的虐杀就极其残酷和野蛮。

“改革开放”却使信息流通得到了巨大的发展，海外很多记者也因此得以在北京目睹了1989年的“六四”血案，并将坦克追着将学生压成肉酱的屠城录像在海外电视台播出。

十年之后，江泽民在1999年7月20日开始镇压法轮功。到2002年年底的时候，大陆的内部消息即指有超过7000人在各地拘留所、劳教所、监狱和精神病院被折磨致死，平均一天虐杀7个人。

如今的中共似乎杀人数量远远不像过去庞大得动辄以百万、千万计，但是实际上这出于两个重要的原因：一个是人民被中共的党文化异化得更加犬儒；另一个是中共由于巨额贪污和盗用国库已经造成“输血型”经济，外资成为维持经济成长和社会稳定的重要支柱。中共对“六四”之后的经济制裁记忆犹新，深知此时明目张胆地杀人会导致外资撤离，从而危及其统治。

但是中共背地里却没有停手，只是在极力掩盖血污。

二、杀人手段极其残忍

中共所做的一切都是为了夺取权力和维持权力。而杀人就成了其维持权力的重要手段，方法越残忍、人数越众多，才越能够恐吓人民，而且这种恐吓是早在抗战时期甚至以前就开始的。

（一）抗战期间在华北的暴行

美国总统胡佛向全世界推荐雷震远神父的著作《内在的敌人》时说“在这本书里揭露出共产主义在行动上赤裸裸的恐怖真象。我愿向那些希望切实明了弥漫在全世界上的这个魔鬼势力的全国人士们，推荐这本书。”

雷震远神父在书中讲述了一些中共如何用暴行恐吓民众的故事。一天，中共要求所有的人都到村子的广场上去，小孩子们则由他们的老师领着，目的是让他们观看 13个爱国青年是如何被砍头的。在宣读了一些莫须有的罪状后，中共命令已经吓得脸色发白的教师领着小孩子们高唱爱国歌曲。在歌声中出场的不是舞蹈演员，而是一个手持钢刀的刽子手。“刽子手是一个凶狠结实的年轻共兵，膂力很足。那共兵来到第一个牺牲者后面，双手举起宽大锐利的大刀快如闪电般的砍下，第一颗头应声落地，在地下滚滚转，鲜血像涌泉般喷出。孩子们近于歇斯底里的歌声，变成了不协调杂乱的啼叫声。教员们想打着拍子将喧嚣的音调领上秩序，杂乱中我又听到钟声。”

刽子手连续挥动了13次钢刀，砍下了13颗人头，随后中共的士兵们一起动手，对死者剖腹挖心，拿回去吃掉。而这一切暴行都是当着孩子们的面。“小孩子们吓得面孔灰白，有几个已经呕吐，教员们责骂着他们，一面集合列队返校。”

从此之后，雷神父常常看到孩子们被迫去看杀人。直到孩子们已经习惯于这种血腥场面，他们变得麻木，甚至能够从中获得刺激的快感。

当中共觉得杀人已经不够恐怖刺激的时候，他们开始发明各种各样的酷刑，比如强迫人吞食大量食盐却不给一点水喝，直到受刑人渴死为止，或者强迫一个人脱光衣服，在锯断的碎玻璃上滚来滚去。或者在冬天冰冻的河上打洞，把犯人从洞口抛下，直到冻死或淹死而止。

“在山西的一位共产党发明了一个可怕的刑罚。有一天他在一个城里闲逛，在一家饭馆门口停住，注视着煮饭的大锅。于是他定购了几只大锅，并立时捕捉些反共人士，草率举行审判，同时令苦力把锅里注水煮沸。审判一完，立即把三个判死刑的犯人脱光掷进锅里，活活煮死。……在平山，我曾看到一个人的父亲被活活剥皮至死。儿子被共产党逼着亲眼看这惨刑的执行，亲身听到父亲在哀号中死去。共产党在他父亲的身上倒上醋和酸类，一张人皮便很快地剥下。先从脊背开始，然后剥到双肩，全身皮都剥下后，只剩下一颗头皮存在。他的父亲在全身皮被剥下后几分钟便死掉了。”

（二）“红八月”红色恐怖和广西吃人事件

中共在打下江山后，丝毫无意收敛暴行，文革时这样的暴行被进一步发展放大。

1966年8月18日，毛泽东在天安门城楼接见了“红卫兵”代表。宋任穷的女儿宋彬彬给毛也戴上了“红卫兵”袖章。毛在得知宋的名字是“文质彬彬”的彬后，就说了一句“要武嘛”，宋因此改名为“宋要武”。

风风火火的“武斗”随即在全国展开，这些中共用无神论教育出来的年轻一代没有任何顾忌与惧怕，在共产党的直接领导下，以毛泽东的指示为准则，以其疯狂、愚昧和无法无天开始了全国范围的打人、抄家活动。很多地方对“黑五类”（地、富、反、坏、右）采取“连根拔”的灭绝政策，大兴县尤为典型，从8月27日至9 月1日，县内13个公社，48个大队，先后杀害了325人，最大的80岁，最小的才38天，有22户人家被杀绝。

“把人活活打死是司空见惯的事，在沙滩街上，一群男‘红卫兵’用铁链、皮带把一个老太太打得动弹不得，一个女‘红卫兵’又在她的肚子上蹦来蹦去，直到把老太太活活踩死。……这次活动中，在崇文门附近‘抄’一个‘地主婆’的家（孤身一人的寡妇），强迫附近居民每户拿来一暖瓶开水，从她脖领灌下去，直到肉已经熟了。几天后，扔在屋里的尸体上爬满了蛆。……当时杀人的方法五花八门，有用棍棒打的、有用铡刀铡的、有用绳子勒的，对婴幼儿更残忍，踩住一条腿，劈另一条腿，硬是把人撕成两半儿。”（遇罗文《大兴屠杀调查》）

比大兴屠杀更野蛮的是广西吃人事件。郑义将其分为三个阶段：

1. 开始阶段：其特点是偷偷摸摸，恐怖阴森。某县一案卷记录了一个典型场面：深夜，杀人凶手们摸到杀人现场破腹取心肝。由于恐怖慌乱，加之尚无经验，割回来一看竟是肺。只有战战兢兢再去。……煮好了，有人回家提来酒，有人找来佐料，就着灶口将熄的火光，几个人悄悄地抢食，谁也不说一句话。……

2. 高潮阶段：大张旗鼓，轰轰烈烈。此时，活取心肝已积累了相当经验，加之吃过人肉的老游击队员传授，技术已臻于完善。譬如活人开膛，只须在软肋下用刀拉一 “人”字形口子，用脚往肚子上一踩，（如受害者是绑在树上，则用膝盖往肚子上一顶──）心与肚便豁然而出。为首者割心、肝、生殖器而去，余下的任人分割。红旗飘飘，口号声声，场面盛大而雄壮……

3. 群众性疯狂阶段：其特点可以一句话概括：吃人的群众运动。如在武宣，像大疫横行之际吃尸吃红了眼的狗群，人们终于吃狂吃疯了。动不动拖出一排人“批斗”，每斗必吃，每死必吃。人一倒下，不管是否断气，人们蜂拥而上，掣出事先准备好的菜刀匕首，拽住哪块肉便割哪块肉。……至此，一般群众都卷入了吃人狂潮。那残存的一点罪恶感与人性已被“阶级斗争的十二级台风”刮得一干二净。吃人的大瘟疫席卷武宣大地。其登峰造极之形式是毫无夸张的“人肉筵席”：将人肉、人心肝、人腰子、人肘子、人蹄子、人蹄筋……烹、煮、烤、炒、烩、煎，制作成丰盛菜肴，喝酒猜拳，论功行赏。吃人之极盛时期，连最高权力机构──武宣县革命委员会的食堂里都煮过人肉！

千万不要以为，这些吃人的宴会是民间自发的行为，中共作为一个极权组织，对社会的控制深入每一个社会细胞，没有中共在背后怂恿和操纵，这一切根本不可能发生。

中共常常给自己唱赞歌说“旧社会把人变成鬼，新社会把鬼变成人”，而这一场场的人肉盛宴却折射出：中共可以使人变成豺狼魔鬼，因为它本身比豺狼魔鬼更加凶残。

（三）迫害法轮功

当中国人也开始步入电脑时代、宇航时代，也可以私下谈论人权、自由和民主的时候，很多人觉得那些令人毛骨悚然又极度恶心的暴行已经过去，中共也披上文明的外衣要和世界接轨了。

实际情况绝非如此，当中共发现有这么一个团体无惧于它们的酷刑和虐杀时，所使用的手段就更加疯狂，而这个受到迫害的团体就是法轮功。

如果说，红卫兵的武斗和广西的吃人还是以消灭对方的肉体为目的，几分钟或者几小时就结果一条人命的话，对法轮功修炼者迫害的目的却是要他们放弃对“真善忍”的信仰，而且残忍酷刑常常持续几天、几个月甚至几年。估计已有超过一万名法轮功学员因此而失去生命。

法轮功的修炼者历尽九死一生记录下施加在他们身上的超过百种酷刑，以下仅举几例：

毒打是虐待法轮功学员最经常使用的酷刑之一。警察牢头直接打学员，也唆使犯人毒打学员。有的学员耳朵被打聋，外耳被打掉，眼珠被打爆，牙齿被打断、打掉。头骨、脊椎、胸骨、锁骨、腰椎、手臂、腿骨被打断和截肢的。还有用劲狠捏男学员的睾丸，狠踢女学员阴部。学员不屈服就接着再用刑，被打得皮开肉绽、面目皆非、严重变形的血淋淋的人，还要被用盐水浇身、用高压电棍电，血腥味与肉糊味相混，惨叫声撕心裂肺。在暴打的同时用塑料袋套住被打者的头，试图让后者在窒息的恐怖中屈服。

电刑也是中国劳教所对法轮功学员最常使用的酷刑之一。警察用电棍电学员的敏感部位，口腔、头顶、前胸、阴部、乳房、臀部、大腿、脚底，有的到处乱电，用多根电棍电，直至有烧焦烧糊，糊味到处能闻到，伤处紫黑。有时头顶与肛门同时过电。警察经常使用10根或更多电棍同时施暴，一般的电棍几万伏。连续放电时，发出蓝光，伴随着刺耳的啪啪声。电在人身上就像火烧一样，又像被蛇咬。每放电一下，就像被蛇咬一口一样痛。被电过的皮肤会变红、破损、被烧焦、流脓等。更高功率和电压的电棍更加凶猛，电在头上就如同用锤子砸头一样。

用烟头烧手、脸、脚底、胸、背、乳头等，用打火机烧手，烧阴毛，将铁条在电炉上烧红后，压在双腿上烙烫，用烧红的煤烙学员的脸，把备受酷刑折磨后还有呼吸心跳的学员活活烧死，对外称其为“自焚”。

专门毒打女学员的前胸及乳房、下身；“强奸”，“轮奸”，用电棍电乳房和阴部。用打火机烧乳头，用电棍插入阴道。将4把牙刷捆绑一起，插入女学员阴道用手搓转。用火钩钩女学员的阴部。女学员被双手反铐，用电线把其两个乳头穿一起过电。把女学员剥光衣服后投入男牢房，任男性犯人污辱。

将“恐怖约束衣”给法轮功学员穿上，将学员手臂拉至后背双臂交叉绑住，然后再将双臂过肩拉至胸前，再绑住双腿，腾空吊在铁窗上，耳朵里塞上耳机不停地播放诬蔑法轮功之词，嘴里再用布塞住。一用此刑者，双臂立即残废，首先是从肩、肘、腕处筋断骨裂，用刑时间长者，背骨全断裂，被活活痛死。

还有将学员浸泡在污水或粪水中，谓之“水牢”。其它折磨还包括竹签钉指甲，住天棚、地板和墙上长满红、绿、黄、白等长毛的房间，用狼狗、毒蛇和蝎子咬，注射摧毁神经的药物，以及其他种种千奇百怪的折磨。

三、党内残酷斗争

由于共产党是一个靠党性、而非道义结合的团体，其党员、尤其是高干对最高领导人是否忠心就成了问题。因此，在党内也需要杀人，也需要制造恐怖气氛以让活下来的人看到当最高独裁者要搞死谁的话，这个人会死得多么惨。

因此共产党的内斗十分出名。俄共前两届政治局委员，除列宁已死及斯大林本人外，全部被处死或自杀；当时五名元帅中毙了3个，五名集团军司令中也毙了3个，全部二级集团军司令10个人全部枪毙，85个军长中毙了57个，195名师长中毙了110个。

中共也一向鼓吹“残酷斗争，无情打击”。这种斗争杀人不仅仅针对党外，早在江西的时候中共就开始杀AB团，最后杀得几乎没有多少会打仗的；在延安的时候搞整风；建政之后收拾高岗、饶漱石、胡风、彭德怀，一直到文化大革命，内部的老家伙们几乎收拾一空。中共的历任总书记没有一个有好下场。

刘少奇这个中国的国家主席，曾经的中国第二号人物就是在极其悲惨的情况下走完一生的。在他70岁生日那天，毛泽东和周恩来特意嘱咐汪东兴带给刘少奇一个生日礼物 ──收音机，目的是让他听八届十二中全会的公报：把叛徒、内奸、工贼刘少奇永远开除出党，并继续清算刘少奇及其同伙叛党叛国的罪行！

刘少奇一下子就从精神上被击垮了，他的病情急剧恶化。由于他长期被固定捆绑在床上，一动也不能动，他的颈部、背部、臀部、脚后跟都是流脓水的褥疮，疼痛难忍。由于他疼起来时一旦抓住衣物或他人手臂就不撒手，人们干脆就在他每只手中塞一个硬塑料瓶子。到他临去世时，两个硬塑料瓶子都被握成了葫芦形。

到1969 年10月，刘少奇已经浑身糜烂腥臭，骨瘦如柴，气息奄奄。中央特派员既不让洗澡，也不准翻身换衣服。而是把他扒个精光，包在一床被子中用飞机从北京空运到开封，监禁在一个坚固的碉堡地下室里。在他发高烧时不但不给用药，还把医护人员全部调走，临死时，刘少奇已经没有人形，蓬乱的白发有二尺长。两天后的半夜按烈性传染病处理火化，用过的被褥枕头等遗物均被焚化一空。刘的死亡卡片上这样写着：姓名：刘卫黄；职业：无业；死因：病死。

党可以将堂堂国家主席迫害致死，而且死得不明不白。

四、输出革命，海外杀人

中共除了在国内、党内杀人杀得兴高采烈、花样翻新之外，还通过输出革命的方式参与屠杀海外华人。红色高棉就是一个最典型的例子。

波尔布特的红色高棉在柬埔寨仅仅维持了四年的政权，然而从1975年到1978年，这个人口只有不到800万的小国却屠杀了200万人，其中包括二十多万华人。

这里暂不讨论红色高棉的累累罪行，但却不得不说一说它和中共的关系。

波尔布特是毛泽东的绝对崇拜者，从1965年开始，曾经四次来中国当面聆听毛泽东的教诲。早在1965年11月，波尔布特就曾到中国访问三个月，陈伯达和张春桥等人给他讲述“枪杆子里面出政权”、阶级斗争、无产阶级专政等理论和经验。这些都成为他后来夺权、建国、治国依据。回国后，他将原来的党改名为柬埔寨共产党，并仿中共农村包围城市的模式，建立革命根据地。

1968年柬共正式成立军队，到1969年底也只有三千多人，但到1975年攻占金边之前，已发展成为“装备精良、作战勇猛”的近八万人武装力量。这完全得益于中共的扶持。王贤根着《援越抗美实录》上说，仅在1970年，中国就援助波尔布特三万人的武器装备。1975年4月波尔布特攻下柬埔寨首都，两个月后，就到北京拜见中共，听取指示。显然，红色高棉杀人没有中共的理论和物质支持是根本就办不到的。

这里仅举一例，西哈努克国王的两个儿子被柬共杀害后，周恩来一句话，柬共便乖乖地把西哈努克送到了北京。要知道柬共在杀人的时候是连腹中的胎儿都要斩草除根的，免得养虎贻患。而对周恩来的要求，波尔布特二话不敢说就执行了。

周恩来一句话可以救了西哈努克，但是对于柬共屠杀二十多万华人，中共却抗议一声都没有，当时华人去中国大使馆求救，使馆竟然坐视不理。

1998年5月发生的印尼大规模屠杀、强奸华人事件，中共仍然不吭一声，不但不与救助，反而在国内拚命封锁消息。似乎海外华人死活与中国政府毫无关系，连人道主义援助都不予提供。

五、家庭的毁灭

中共历次政治运动杀了多少人，我们已经无法拿出准确的统计数字。民间由于资料的缺乏，和地域、民族、语言的间隔根本无法统计；而中共官方更不可能进行这种自掘坟墓式的统计。因此，中共永远对待自身的历史采取“宜粗不宜细”的做法。

对于中共戕害的家庭数量就更难获得。有的是一个人死了，一个家庭就破坏了。有的是一家一家死绝。即使没有死人，但被强迫离婚的、父子母女被迫划清界限的，将人致残、逼疯的，将人折磨出重病而过早谢世的等等，也都是痛苦的家庭悲剧，相关的统计数字就更加匮乏。

按照日本读卖新闻的报导，中国有一半以上的人受过中共迫害，那么中共毁坏的家庭估计至少有上亿个了。

关于张志新的报告文学把她变成了一个家喻户晓的人物，许多人都知道她受尽酷刑、轮奸和精神摧残，最后在精神失常的情况下，被割断喉管后枪决。然而许多人可能不知道这场悲剧的背后还有更为残忍的故事──“死囚家属学习班”。

张志新的女儿林林回忆起1975年初春的一段经历：“沈阳法院来的人大声说：‘你妈妈非常反动，不接受改造，顽固不化，反对伟大领袖毛主席，反对战无不胜的毛泽东思想，反对毛主席的无产阶级革命路线，罪上加罪，政府考虑加刑。如果处以极刑，你是什么态度？’……我愣住了，不知道怎样回答。我的心一下碎了。但我强装镇静，强忍着泪。爸爸说过，不能在别人面前掉泪，不然就同妈妈划不清界限了。爸爸代我回答说：‘如果确实那情况，政府怎么处理都行。’法院的人又问：‘处极刑，收不收尸？张志新狱中的东西你们还要不要？’我低着头没说话。爸爸又代我说：‘我们什么都不要。’……爸爸领着我和弟弟从县城招待所出来，跌跌撞撞，顶着呼啸的风雪回到家。没有做饭，爸爸将家里仅剩的一个窝窝掰成两半，分给我和弟弟吃，说：‘吃了早点睡觉。’我静静地躺在炕上。爸爸独个儿坐在小板凳上，对着灯发愣，他瞅了瞅炕上，以为我和弟弟睡着了，就慢慢地站起来，轻轻地把沈阳家里带来的箱子打开，翻出妈妈的照片。看着看着，爸爸禁不住流泪了。我翻下床，一头扑进爸爸的怀抱，放声大哭。爸爸拍着我，说：“不能这样，不能让邻居听到。”听到哭声，弟弟醒来了。爸爸把我和弟弟紧紧地搂在怀里。这一夜，我们不知流了多少泪，却不能大声哭。”

某大学一位教师有着幸福的家庭，改正右派时他的家庭却遭受了一场灾难。他的妻子在反右时正谈恋爱，恋人被打成右派，流放到边远地带，吃的苦可想而知。年轻的姑娘无法舍身相伴，嫁作他人妻。当早年的恋人历尽苦难终于回到家乡，已是几个孩子母亲的她无法忏悔过去的无情和背叛，执意要和现在的丈夫离婚，重新赎回良心的罪责。突然的变异使她的丈夫——这位50多岁的大学教师无法承受，他精神失常，脱光了衣服在露天里到处寻找重新安身立命的地方。最终妻子还是离开了他和孩子。党设下的痛苦剥离是无解的方程，是以这个撕裂取代另一个撕裂的社会不治之症。

家庭是中国社会结构的基本单元，也是传统文化对党文化的最后一道防线。因此对于家庭的破坏是中共杀人史上尤为残暴的劣迹。

中共由于垄断了一切社会资源，当一个人被划为专政对象的时候，马上面临着生活的危机，和社会上的千夫所指，尊严的被剥夺。这些人又从根本上是被冤枉的，那么家庭就成了他们获得安慰唯一的避风港。但是中共的株连政策却使家庭成员无法互相安慰，否则家人也就成了专政的对象。张志新就是被迫离婚的。而对更多的人来说，亲人的背叛、告密、反目、揭发和批斗，常常是压垮精神的最后一根稻草，很多人就是这样走上了绝路。

六、杀人模式及后果

（一）共产党杀人的理论指导

共产党常常吹捧自己天才地、创造性地发展了马克思列宁主义，其实是创造性地发展了集古今中外一切之邪恶。它用共产主义的大同思想欺骗民众和知识份子，用工业革命对信仰的摧毁贩卖彻底的无神论，用共产主义否定私有制，又用列宁的暴力革命理论和实践统治国家，同时又结合并进一步恶化了中国文化中背离传统的最恶部份。

中共用它发明的一整套无产阶级专政下“革命”和“继续革命”的理论和框架模式来改造世界，保证其一党独裁。其理论分成无产阶级专政下的经济基础和上层建筑两部份。其中经济基础决定上层建筑，上层建筑又反作用于经济基础。要巩固上层建筑，特别是党的政权，必须首先从经济基础进行革命。这其中包括：

1. 杀地主解决农村生产关系。

2. 杀资本家解决城市生产关系。

在上层建筑层面，杀人也在反覆进行，为的是保障意识形态上的绝对垄断。其中包括：

1. 解决知识份子对党的政治态度问题

中共长期以来多次发动“知识份子思想改造运动”，批判资产阶级个人主义、资产阶级思想、超政治观点、超阶级思想，自由主义等等，洗脑诛心，令知识份子斯文扫地，一些在知识份子中的自由思想和优良品格，包括仗义执言，舍身取义，“贫贱不能移，威武不能屈，富贵不能淫”，“先天下之忧而忧，后天下之乐而乐”， “天下兴亡，匹夫有责”，“君子达则兼善天下，贫则独善其身”的传统几乎荡涤殆尽。

2. 为中共在文化和政治上的绝对领导权而发动文革杀人

先是从党内到党外发动群众运动，从文学、艺术、戏剧、历史、教育等领域杀起。先是全国人民杀几个人，如“三家村”、刘少奇、吴□(日含)、老舍、翦伯赞等，发展到杀“党内一小撮”、“军内一小撮”，再发展到全党全军全国人民互相杀戮。武斗消灭肉体，文斗消灭灵魂。那是党操纵下的一个混乱和极度暴烈的时期，人性中恶的方面被党的危机充电需要放大到最大限度。每个人都可以在“革命的名义”下、在“捍卫党和毛主席的革命路线”名义下任意杀人。这是一次空前绝后的灭绝人性的全民操练。

3. 为解决文革后社会上的民主呼声，中共在“六四”开枪杀人

这是军队首次公开杀人民，为了压制人民反贪污、反官商勾结、反腐败的呼声，要求新闻自由、言论自由、结社自由的呼声。为了达到军队相互钳制和军队仇恨群众的效果，中共利用甚至布置了烧军车、士兵被杀死的场面，制造人民子弟兵屠杀群众的惨案。

4. 屠杀不同信仰的人

信仰领域是中共的命根子。为了中共的歪理邪说能够欺骗一时，中共在建政初期就开始消灭会道门和各种信仰体系。而面对新时期的精神信仰──法轮功群众，中共再次祭起屠刀。其策略是利用法轮功修炼“真善忍”，“不会放毒”，“不搞暴乱”，“不会造成社会不安定”来取得镇压经验，进而消灭其他一切信仰群体。这一次是中共党魁江泽民亲自跳到前台杀人。

5. 为掩盖消息而杀人

控制民众的知情权是中共手里的另一张王牌，中共也为封锁消息而杀人。过去“偷听敌台”就是坐牢的罪名，现在面对各种电视真相插播，江泽民下达了“杀无赦”的密令，插播真相的刘成军就是被酷刑折磨致死的。中共利用盖世太保机构610办公室、警察、公、检、法和庞大的网络警察系统，监测群众的一举一动。

6. 为私利剥夺百姓生存权

共产党的继续革命论，其实就是不能放弃领导权的问题。在现阶段，中共的贪污腐败，已经发展成为党的绝对领导权与老百姓的生存权的冲突，当民众起来在法律范围内维权时，又见共产党动用暴力，不断对“为首分子”舞动屠刀。中共为此已经准备了超过一百万的武装警察，比起六四时临时调动野战军来，今日的中共更加做好了杀人的准备。而当民众被逼上绝路的同时，中共也在将自己逼上绝路，其政权到了草木皆兵、风雨飘摇的程度。

综上所述，人们可以看到，共产党本质上是一个邪灵，为了它的绝对控制权，不管在一时一地表现有什么变化，它过去杀人，现在杀人，将来还会杀人的历史不会改变。

（二）不同情况用不同的杀人模式

1. 舆论先行

中共使用过各种各样的杀人方式，不同时代有不同的模式。绝大多数的杀人都是“舆论先行”。共产党常说的一句话是“不杀不足以平民愤”，倒好像是共产党应老百姓的要求杀人一样，实际上，“民愤”却是中共煽动起来的。

比如戏剧《白毛女》就完全是在篡改民间的传说故事，《刘文彩》的收租院和水牢也是编出来的，目的就是“教育”人民去痛恨地主。这种妖魔化“敌人”的做法历来都用，连国家主席也可以妖魔化。对法轮功更是通过伪造的“天安门自焚事件”，来挑动仇恨，而后对法轮功民众施以群体灭绝式的迫害。这种杀人模式，共产党不但没有改，而且随着信息技术的发展越用越登峰造极，过去是骗中国人，现在连外国人一起骗。

2. 发动群众杀人

共产党不但自己通过专政机器杀人，还“放手发动群众”杀人。如果说开头还有一点规章法律的话，待到群众杀得兴起时就毫无节制了。例如“土改运动”中，一个土改委员会就能决定地主分子的生死。

3. 先杀灵魂，再杀肉体

杀人的另一个模式是“先杀灵魂，再杀肉体”。历史上最残暴的秦王朝也没有出现过精神屠杀，而中共却绝不给人慷慨就义的机会。所谓“坦白从宽，抗拒从严”， “只有低头认罪才是唯一出路”。一定要让人放弃自己的思想和信仰，像狗一样没有任何尊严地去死，否则慷慨赴死的气概会激励来者。只有死得卑微而可耻，才达到了中共“教育”后来人的目的。中共现在迫害法轮功极其残暴的原因就是法轮功把信仰看得重于生命，在无法摧毁他们的尊严时，中共便竭尽所能地折磨他们的肉体。

4. 有打有拉地杀人

在杀人的过程中，中共会“胡萝卜加大棒”一起用，有打有拉。它从来都是说“打击一小撮”，或按照百分之五的比例，“绝大多数人”永远是好的，永远是“教育”的对象。这种教育分为“恐怖”与“温暖”两种。“恐怖”，就是让人看到与共产党对立绝没有好下场，对被打击的人要避而远之。“温暖”，就是让人们看到如果能得到党的信任，与党站在一起，不仅安全，还可以得到重用，甚至分吃一点人血馒头。林彪说“今天一小撮，明天一小撮，加起来就是一大片”，每每那些庆幸躲过了一次运动的人会成为另一次运动的牺牲品。

5. “消灭在萌芽状态”的杀人模式和“隐蔽的法律外杀人”模式

如今，中共还发展出“消灭在萌芽状态”的杀人模式和“隐蔽的法律外杀人”模式。比如各地工潮、农民抗争越来越多见，中共本着“消灭在萌芽状态”的原则，每每把“首要分子”抓起来，判以重刑。再如，在人权自由越来越成为世界共识和潮流的今天，中共不判处一个法轮功学员死刑，可是在江泽民“打死白打死”的教唆纵容下，各地普遍出现酷刑致死法轮功学员的惨案。又如宪法规定了公民的上访权利，但是中共使用便衣警察，甚至雇佣地痞流氓，搞“截访”，抓人、遣送、甚至劳教民间上访的维权民众。

6. 杀鸡儆猴式的杀人

迫害张志新、遇罗克、林昭等等。

7. 用不杀人来掩盖杀人

国际上有影响的人往往中共只镇压而不屠杀，目的是为了暗中杀那些影响力小的。比如镇反时，国民党的高级将领如龙云、傅作义、杜聿明等倒是没有杀，杀的都是国民党的中下级官员和士兵。

长期以来的杀人异化了人的灵魂，现在中国许多人的杀心都很重。“九一一”事件时，大陆网站上竟然一片叫好之声，鼓吹“超限战”的说法也不绝于耳，这实在让人思之不寒而栗。

结语

由于中共的消息封锁，我们无法确切知道在其统治期间到底有多少人被迫害死，以上列举的各个运动就至少致死了6千万人，此外还有中共在新疆、西藏、内蒙、云南等地对少数民族的屠杀，相关史料就更难找到。《华盛顿邮报》则估计中共迫害死的人数达8千万之多。

除了致死之外，还有多少人被致残，多少人得了精神病，多少人被气死、吓死、郁郁而终，我们更不得而知。要知道，每一个人的死亡，对家庭成员来说都是一段刻骨铭心的惨痛悲剧。

日本读卖新闻曾经报导，中共中央下令对全国29省市进行统计，整个文革波及遭殃者至6亿人，占中国人口的一半左右。

斯大林曾说，死一个人是悲剧，死一百万是个数字。李井泉在听到别人告诉他四川省饿死了许多人的时候竟然若无其事地说“哪个朝代不死人？”毛泽东说：“要奋斗就会有牺牲，死人的事是经常发生的。”这就是无神论的共产党人对待生命的态度，所以斯大林迫害死2千万人，占前苏联人口的十分之一；中共迫害死8千万，也差不多十分之一；红色高棉迫害死200万，占其人口的四分之一；现在北朝鲜饿死的人估计也超过100万了，这都是共产党欠下的血债。

邪教用杀人来血祭其供奉的邪灵，共产党从出现开始也不断用杀人、甚至是杀不了外面的人就杀自己人的做法来祭祀其“阶级斗争”、“路线斗争”的邪说，乃至把自己的总书记、元帅、将军、部长等等摆上其邪教的祭坛。

许多人认为应该给中共时间让它变好，并说它现在杀人已经很有节制了。且不说杀一个人也是杀人犯，从更大层面来说，因为杀人是中共达到恐怖统治的手段之一，那么，杀多杀少就是可以根据需要来调整的。其表现可以概括成“不可预测性”。在人们的恐怖感不大时，多杀一些人就能提高恐怖；在人们的恐怖感很大时，杀少量的人也能维持恐怖；在人们不由自主地害怕时，中共只是嚷嚷杀人（不用杀人），也能维持恐怖；在人们经历了无数的政治杀人运动，对中共的恐怖形成条件反射之时，中共可以提都不提杀人。宣传机构的大批判调子就足以唤回人对恐怖的回忆。

一旦社会上人们对恐怖的感受有变化，中共就会调整它的杀人力度。所以，中共杀多杀少本身不是目的，重要的是其杀人的一贯性。中共并没有温和，更没有放下屠刀，而是人民被奴化了。一旦人民起来要求什么，超出了中共的容忍，中共是绝不会犹豫和客气的。

也正因为要维持恐怖，随机性的杀人是维持恐怖最大化的做法。由于历次大规模杀人中常常有意不明确运动对像、定罪和量刑标准，为避免被划进可能被杀的范围，人民往往退缩到一个自我划定的相对“安全”区，这个区域有时比共产党划的还要小得多。这就是为什么每次运动人人都是“宁左勿右”，每次运动都是“扩大化”，是因为一级一级的主动加码以求自保。运动越往下越残酷，这种全社会的恐怖自动放大效应就来源于共产党的随机屠杀。

在长期杀人的历史中，中共演变成一个变态系列杀人狂。通过杀人来满足其大权在握、生杀予夺的变态快感；通过杀人来缓解内心的恐惧；通过不断杀人来压制以前杀人所造成的社会冤仇和不满。时至今日，中共由于血债累累，已无善解的出路，而又依靠高压与专制维持到它生存的最后一刻。即使有时采用“杀人，平反”的模式来迷惑一下，但其嗜血的本质从来没有变过，将来就更不可能改变。

(版权归大纪元所有，欢迎转载，不得更改)

2005年4月校对更新

12/1/2004 7:03:55 AM

本文网址: http://www.epochtimes.com/gb/4/12/1/n733806.htm


【九评之八】评中国共产党的邪教本质

 九评之一　 九评之二　 九评之三　 九评之四　 九评之五　 九评之六　 九评之七　 返回首页　 九评之九
(大纪元配图)

大纪元系列社论《九评共产党》

【九评之八】：评中国共产党的邪教本质

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元12月3日讯】九评之八：评中国共产党的邪教本质

前言

一．共产党的邪教特征

二．共产党邪教的危害

三．共产党邪教的本质

四．共产党的末日论--“亡党”恐惧

五．共产党邪教的生存法宝─残酷斗争

六．共产党邪教的恶变

七．对共产党邪教统治的反思

结语

=================

前言

二十世纪九十年代初，以前苏联为首的社会主义阵营土崩瓦解，约百年之久的共产国际运动宣告失败；但是中国共产党作为一个异数存留下来，而且统治着占世界五分之一人口的中国。一个不可回避的问题就是，今天的共产党还是不是共产党？

首先，在今天的中国，包括中共在内已无人再信共产主义。搞了五十多年的“社会主义”之后，它现在搞的是股份制，私有制，引进独资外企，对工农进行最大限度的压榨，与所谓共产主义的理想背道而驰。但与此同时，中共继续坚持共产党的绝对领导权。在2004年最新修订过的宪法中依然硬性规定：“中国各族人民将继续在中国共产党领导下，在马克思列宁主义、毛泽东思想、邓小平理论和‘三个代表’重要思想指引下，坚持人民民主专政，坚持社会主义道路，…”

今天的共产党，犹如“豹死犹留皮一袭”的一个“皮囊”，被中共继承下来，维持着共产党的统治。

那么，中共继承的共产党这张皮，这个组织，它的本质是什么呢？

一、共产党的邪教特征

共产党的本质，其实就是一个为害人类的邪教。

共产党虽然不称自己是一个宗教，但是它具足了宗教色彩（见表1）。其成立之初，就把马克思主义当成天地间的绝对真理。奉马克思为精神上帝，以所谓共产主义的“人间天堂”来诱惑党徒为之奋斗终身。

表1.中共的宗教色彩

 | 宗教的基本形式 | 中共的形式
1 | 教堂，讲坛 | 各级党委，讲堂从党的会议到整个党控制的 媒体
2 | 教义 | 马列主义，毛泽东思想，邓小平理论，江氏 “三个代表” ，党章
3 | 入教仪式 | 宣誓，永远忠于共产党
4 | 信仰专一 | 只信共产党
5 | 教士 | 党委书记等各级党务人员
6 | 神的崇拜 | 诋毁一切神，再自立为不称神的神
7 | 死称为“升天、下地狱” | 死称为“去见马克思”
8 | 经书 | 领袖们的理论著作
9 | 布道 | 大会小会，领导讲话
10 | 念经、盘道 | 政治学习，党员的组织生活会
11 | 圣歌 | 歌颂党的歌曲
12 | 捐献 | 收敛党费，硬拨预算（人民血汗）
13 | 惩戒 | 党纪，从“双规”、“清除出党”，直至害死、株连

共产党与正教有鲜明的区别。因为正统的宗教都是相信神的，相信善的，以育化人的道德和拯救人的灵魂为目的，而共产党不相信神灵，并且反对传统道德。

共产党的所作所为证明它是一个邪教。以阶级斗争、暴力革命、和无产阶级专政为中心的共产党教义，导致了充满血腥暴力与屠杀的所谓共产革命。共产党政权的红色恐怖持续约一个世纪，祸及半个世界，导致数千万至上亿人丧生。这样一个创造人间地狱的共产党信仰，正是人世间的头号大邪教。

对于共产党的邪教特征，我们可以总结出以下六条：

（一）编造教义，消灭异己

共产党奉马克思主义为教义，标榜为“颠扑不破的真理”。共产党的教义缺少仁爱宽容、充满狂妄自大。马克思主义是生产和科学很不发达的资本主义初期时代的产物，对人与社会、人与自然的关系根本没有正确的认识。这样一个异端邪说，却不幸发展为一个国际共产运动，为害世间约百年之久，直到被实践证明完全错误，被世人所抛弃。

从列宁以来的共产党领袖们，还不断为共产邪教教义添加新的内容。从列宁的暴力革命理论，到毛泽东的无产阶级专政下的继续革命论，再到江泽民的“三个代表”，共产党的历史上充斥着诸如此类的歪理邪说。虽然这些理论在实践中不断导致灾难，而且前后自相矛盾，却还是要标榜为一贯正确，并强迫人民学习。

消灭异己是共产邪教传教的最有效手段。因为共产邪教的教义和行为太荒谬，所以它只有靠暴力消灭异己才能强迫人民接受它。中共在夺取政权后，“土改”消灭地主阶级，“社会主义改造”消灭资本家，“肃反”消灭了民间宗教势力和前政权中的人士，“反右派”让知识份子息音， “文化大革命”中把传统文化连根铲除，真的实现了人人“读红宝书”，“跳忠字舞”，“早请示、晚汇报”的共产邪教一统天下。在后毛、后邓时期，共产党又认定信奉真善忍的法轮功会与共产党争夺群众，故必欲铲除而后快。因此发动了一场灭绝性的大迫害，至今无法收场。

（二）崇拜教主，惟我独尊

从马克思到江泽民，共产党领袖的画像要悬挂起来让人膜拜，领袖的绝对权威不容挑战。毛泽东成为“红太阳”、“大救星”，他的话“一句顶一万句”。身为“普通党员”的邓小平曾太上皇式地主宰中国政治。江泽民的“三个代表”含标点符号总共才40几个字，却被中共四中全会的决定笑话式地标榜为“回答了什么是社会主义、怎样建设社会主义的问题，创造性地回答了建设什么样的党、怎样建设党的问题，是对马克思列宁主义、毛泽东思想、邓小平理论的继承和发展。”

斯大林滥杀无辜，毛泽东发动文革浩劫，邓小平下令“六四”屠杀，江泽民搞迫害法轮功，都是这种教主独裁的恶果。

中共一方面在《宪法》中规定，“中华人民共和国的一切权力属于人民。人民行使国家权力的机关是全国人民代表大会和地方各级人民代表大会”，“任何组织或者个人都不得有超越宪法和法律的特权”。而另一方面却在《党章》中规定中国共产党“是中国特色社会主义事业的领导核心”，把党凌驾于国家和人民之上。人大常委会委员长则到处发表“重要讲话”，称人大这个“最高”国家权力机关要“坚持党的领导”。根据中共的“民主集中制”原则，全党服从中央，说到底，“人大”实际要坚持的是“一党独裁”，并以立法的形式保障共产党的“一党独裁”。

（三）暴力洗脑，精神控制，组织严密，能进不能出

共产党的组织非常严密：发展党员要有两个介绍人，入党要宣誓永远忠于党，党员要交党费、要过组织生活、要集体政治学习。党组织遍布各级政权，每一个乡镇村庄，每一条城市街道，都有党的基层组织。党不仅管党员、党务，连非党群众也同样在其控制范围之内，因为整个政权都得“坚持党的领导”。而共产党教会的“神父” ──遍布各级组织的党委书记们，在阶级斗争的年代里，从来都是干什么都外行，只有整人最内行。

生活会上的“批评与自我批评”，是一种普遍而长期的对党员的精神控制手段。共产党在历史上多次“清党”、“整风”，抓“叛徒”，杀“AB团”，“整党”，周期性的利用暴力恐怖来培养党员的“党性”，使他们永远与党保持一致。

入党如卖身，在国法之上还有党纪家法。党能开除党员个人，个体党员却不能脱离共产党而不付出沉重的代价。如要退党，就是叛徒。更有甚者，在共产党邪教一统天下的文革时代，党要你死你不能活，党要你活你不能死。如果自杀，那是“自绝于人民”，还要连累家人也要为之付出代价。

党内决策黑箱作业，党内斗争绝对秘密，党的行文是机密文件。做了坏事最怕曝光，动辄以“泄露国家机密”罪处理异议人士。

（四）鼓吹暴力，崇尚血腥，鼓励为教牺牲

毛泽东说：“革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻另一个阶级的暴烈的行动。”

邓小平讲：“杀二十万，换二十年稳定。”

江泽民讲：“肉体上消灭，名誉上搞臭，经济上截断。”

共产党鼓吹暴力，在历次运动中杀人无数，教育人民“对敌人要像严冬一样冷酷无情”。红旗被说成是“烈士的鲜血染成”，共产党对红色的崇拜实际上是对鲜血的崇拜。

共产党大树英雄榜样，鼓励人们为党牺牲。在延安为生产鸦片烧窑而死的张思德，被毛泽东称之为“他的死是比泰山还要重的。”在疯狂的年代里，“一不怕苦，二不怕死，”“为有牺牲多壮志，敢叫日月换新天”等“豪言壮语”充实着物质贫乏的疯狂。

七十年代末，越共出兵推翻了中共培植的作恶多端的“红色高棉”政权。中共虽然气恼万分，但是因为中国和柬埔寨没有共同边界，所以无法直接派军队去支援“红色高棉”。于是中共以“对越自卫反击战”为名，行“教训”越共小兄弟之实，在中越边境发动对越战争，结果使数万名中国士兵为这场共产党之间的争斗付出了宝贵的生命和鲜血，他们的死其实与国家领土主权毫无关系。数年后，中共却廉价地借用一首歌曲——“血染的风采”，把那些被无谓牺牲掉的天真灿烂的年轻生命，化作对“革命英雄主义精神”的祭奠。而1981年死了154名中华烈士才夺回的广西法卡山，又被共产党在中越勘分边界时轻轻一笔划给了越南。

2003年“非典”流行时，中共让年纪轻轻的护士小姐们“火线入党”，然后封闭在医院中护理“非典病人”，将这些年轻人推到面临生命危险的最前线，并藉机树立共产党“一不怕苦，二不怕死”的“光辉形象”，而与此同时江泽民却贪生怕死地率亲信从北京躲到上海“避炎”。

（五）否定有神，扼杀人性

共产党宣传无神论，把宗教说成是麻醉人民的“精神鸦片”，在其统治范围内，把所有的宗教或者消灭或者征服。然后再把自己神化，实现共产邪教的一统天下。

共产党在破坏宗教的同时，破坏传统文化。它把传统、道德、人伦说成是封建、迷信、反动，以革命的名义而铲除。文革中大量出现的夫妻相互揭发、学生打老师、父子反目、红卫兵滥杀无辜、造反派打砸抢等违背中华传统的丑恶乱象，正是中共扼杀人性的结果。

建国以来，强制少数民族归顺共产领导，导致丰富多彩的民族文化丧失或变异。

1989年“六四”，“人民子弟兵”屠城，国民对政治前途彻底失望，从此全民向“钱”看。

1999年至今，残酷迫害法轮功，与真善忍为敌，导致社会道德飞速下滑。

进入新世纪以来，新一轮圈地圈钱圈物使不少民众被抛落街头，上访人数激增，社会矛盾激化。大规模抗议多次发生，遭到军警暴力和武装镇压。“共和国”的法西斯性质凸显出来。社会更无道德可言。

以前兔子不吃窝边草，现今行骗要骗亲朋好友，曰“杀熟”；以前国人最重贞节，现今“笑贫不笑娼”。以前医生、教师是最受人尊敬的有德之士，如今医院坑病人、学校坑学生最黑。中华民族人性道德被破坏之历史，一首民谣尽情表现：“50年代人帮人，60年代人整人，70年代人哄人，80年代各人顾各人，90年代见人就宰人。”

（六）武装夺权，垄断经济，有政治经济野心

共产党成立的宗旨就是武装夺取政权，进而实施国有制和垄断性的计划经济。共产党的野心不可谓不大，拿一般的邪教敛财与之比较，只能是小鬼见魔王。

在共产党统治的社会主义公有制的国家里，在通常的国家机构之上，又附着一个权力更大的党组织--各级党委及支部。“党附体”控制着国家机器，直接从各级政府调用经费，共产党如吸血鬼，不知从国家社会抢走了多少钱财。

二、共产党邪教的危害

一提起“奥姆真理教沙林毒气杀人”，“科学神殿教自杀升天”，“人民圣殿教九百多人集体自杀”，人人不寒而栗，恨之入骨。但是共产党这个邪教害人要超出千万倍，因为它有几个一般邪教做不到的独到之处。

（一）邪教国教化

在一个正常的国家里，你说你不信哪个宗教，你可以不看那个宗教的书、不听那个宗教的理，照样能活得好。但是生活在中国大陆，你就不能不学习共产党的邪教教义、不得不听邪教宣传，因为共产党夺取了政权，把共产邪教变做了国教。

共产党灌输其政治说教，从小学、幼儿园就开始，以后的升学晋级总脱不了政治考试（核），而那些政治考试题，根本就不容学生独立思考，必须靠死记硬背共产党的标准答案才能及格。可怜的中国人，为了考试，不得不从小自动重复着共产党的说教，一遍又一遍的自己给自己洗脑。政府的上层干部提升，不论是不是中国共产党员，都要到党校去学习。合格的毕业之后，才能晋级。

以共产党为国教的中国，不容任何异见团体。连被拿来当政治花瓶的“民主党派”和被改造了的“三自”教会，都得宣告接受共产党的领导。先忠于共产党，再信奉上帝，这就是共产党的邪教逻辑。

（二）社会控制极端化

邪教国教化的基础是共产党对人民的控制和对自由的剥夺。这种控制空前绝后，因为共产党剥夺了人民的私有财产，而私有财产是自由的基础。在八十年代以前的中国，城市里的人只能在党控制下的企事业里工作谋生，农民必须在（党的）公社土地上种田吃饭，谁也别想摆脱共产党的控制。在社会主义的国度，共产党的组织从中央直达乡村街道社会最基层，通过党委、支部等各级党组织，把社会牢牢控制。这种严密控制的结果，人民彻底丧失了自由：迁徙的自由（户口制），言论的自由（五十五万右派都是犯的言论罪），怀疑的自由（林昭、张志新因怀疑党而被杀害），获取信息的自由（看禁书、听“敌台”皆有罪；上网也要受监视）。

可能有人说现在中共也允许私有制了。但是我们不应忘记，改革开放，是因为社会主义搞到了吃不饱饭的地步了，搞到了“国民经济崩溃的边缘”，共产党为了免于灭亡，才不得不退一步求生存。即便是在改革开放以后，中共并没有放松对人民的控制。目前仍在进行的对法轮功民众的残酷迫害，也只有在共产党国家才会出现。如果中共真的如愿成为经济巨头，可以肯定其对人民的控制只会更加变本加厉。

（三）崇尚暴力、蔑视生命

几乎所有的邪教都会使用暴力来控制信徒，或对抗外来压力。但是很少有像共产党这样毫无顾忌的使用暴力手段的。把世界上所有邪教害死的人数加起来，也无法和共产党邪教害死的人数相比。在共产党邪教来看，人只是实现目的的手段，杀人也是一个手段。所以共产党迫害起人来，毫无顾忌，谁都可能成为迫害的对象，包括党的支持者、党员、党的领导人在内。

中共扶植豢养的红色高棉，典型的说明了共产邪教的残暴和对生命的蔑视。在毛泽东思想的指导启发下，波尔布特领导的柬共为“消灭私有制”，在执政的三年八个月中，在这个人口只有不到八百万的小国却屠杀了二百万人，其中包括二十多万华人。

为了人们不会忘记共产党的罪恶和纪念死难者，柬埔寨修建了红色高棉罪恶馆。该处原是一所高中，被波尔布特改造成专门对付思想犯的S-21监狱，大批知识份子被关进这里并以酷刑折磨致死，今日这S-21监狱被改成红色高棉罪恶馆。馆中除了监狱及各种刑具，还陈列所有牺牲者临死前拍下的黑白照，许多令人毛骨悚然的酷刑：割喉、钻脑、活摔婴儿等，皆传自中共援柬的“专家与技术人员”！连专门拍摄临刑囚犯的照片以供存档与欣赏的摄影师，也是中共培训的。

就是在这个S-21监狱，为了给柬共领导人进补，竟然特制了钻脑机，取人脑来制造补品。将要被处决的思想犯被绑在一个椅子上，置于钻脑机前，在被害者极度的恐惧中，快速旋转的钻头，就从被害者的后脑钻入，快速有效的进行活体取脑。

三、共产党邪教的本质

什么因素使得共产党如此残暴，如此邪恶呢？当共产党这个“幽灵”来到人世间时，它带着一个可怕的使命。《共产党宣言》最后有一段很著名的话：

“共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。让统治阶级在共产主义革命面前发抖吧。无产者在这个革命中失去的只是锁链。他们获得的将是整个世界。”

这个“幽灵”的使命就是用暴力公开挑战现实人类社会，要砸烂旧世界，“消灭私有制”，“消灭资产者的个性、独立性和自由”，消灭剥削，“消灭家庭”，让无产者统治世界。

一个公开声称要“打砸抢”的政党，不仅不承认自己的观点邪恶，它在《共产党宣言》中还理直气壮地宣告：

“共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。”

社会的传统观念是从哪里来的呢？按照无神论的自然法来说，是自然规律与社会规律的必然，是宇宙运动规律的结果。按照有神论的观点来说，人类的传统和伦理道德都是神传给人的。不管怎么来的，最基本的人伦道德、行为规范、善恶标准都有其相对不变性，是千百年来规范人类行为、维系社会生存的基础。如果人类没有了道德规范和善恶准则，岂不是要堕落为兽类？当《共产党宣言》“要同传统的观念实行最彻底的决裂”时，它威胁的是人类社会正常生存的基础，注定了共产党是一个破坏人类的邪教。

《共产党宣言》这篇纲领性的文献，通篇流露着偏执情结，却不见仁爱和宽容之心。马克思、恩格斯自以为通过唯物主义发现了社会发展规律，于是真理在手，怀疑一切，否定一切，执意把共产主义的虚幻强加于人，不惜鼓吹暴力摧毁已有的社会结构和文化基础。《共产党宣言》为新生的共产党注入的正是这样一个是反天理、灭人性、狂妄自大、极端自私、而又为所欲为的邪灵。

四、共产党的末日论——“亡党”恐惧

马恩为共产党注入了一个邪灵，列宁则在俄国建立共产党，通过流氓暴力颠覆了二月革命后新成立的临时政府，扼杀了俄国的资产阶级革命，夺取了政权，为共产邪教在人世间夺得了一块立足之地。但是革命的成功不仅没有能使无产者获得整个世界，相反的，如《共产党宣言》第一段所言，“旧欧洲的一切势力”，“都联合起来了”，“对这个幽灵进行神圣的围剿”。共产党产生之后，立即陷入生存危机，随时有被消灭的危险。

十月革命后，俄共布尔甚维克掌权既没给人民带来和平，也没有带来面包，又胡乱杀人。前线接连打败仗，后方经济困难更因革命而加深，于是人民就起来反抗。很快内战席卷全国，农民纷纷拒绝向城市供应粮食，顿河流域发生哥萨克大规模暴动，和红军血腥拉锯，双方那种原始的野蛮、残忍和血腥，在萧洛霍夫《顿河故事集》、《静静的顿河》等文学作品中得到了体现。高尔察克、邓尼金等前白军将领率领的起义队伍，一度几乎推翻了俄共的统治。一个政权初生便激起几乎全体人民的反抗，盖因共产邪教太邪恶，太不得人心。

中共在中国的遭遇也很类似，从“马日事变”，“四一二屠杀”，到苏区五次“围剿”以及大溃逃的二万五千里长征，中共长期面临着被消灭的危机。

共产党抱着不惜一切手段也要砸烂旧世界的决心出世，却发现它不得不首先面对一个更为现实的问题：如何能不被消灭而生存下来。因此，共产党始终生活在害怕被消灭掉的恐惧之中。生存，成为共产党邪教的头等大事，一切的一切。到了今天，在国际共产阵营完全解体的情况下，中共的生存危机愈加严重，“亡党”的劫难论在八九年以后越来越接近现实。

五、共产党邪教的生存法宝——残酷斗争

共产党一贯强调党员对党的绝对忠诚，强调组织性和铁的纪律。中共的党员入党必须宣誓：

“我志愿加入中国共产党，拥护党的纲领，遵守党的章程，履行党员义务，执行党的决定，严守党的纪律，保守党的秘密，对党忠诚，积极工作，为共产主义奋斗终身，随时准备为党和人民牺牲一切，永不叛党。”（见中共党章第一章第六条）

共产党把这种献身入教的精神称之为“党性”。它要求一个共产党员，必须随时准备放弃一切个人的理念和原则，绝对服从党的意志和领袖的意志。要你为善就为善，让你作恶就作恶，否则就达不到党员的标准，就是党性不强的表现。

毛泽东说过，“马克思主义的哲学，就是斗争的哲学”。对党性的培养和维持，靠的是周期性的党内斗争机制。通过不断发动的对内对外的残酷斗争，共产党一方面消灭异己，制造红色恐怖，一方面不断清理党的队伍，严肃家法教规，培养党员的“党性”，增强党组织的战斗力。这成为共产党保持其生存的一个法宝。

毛泽东是中共领袖中最善于利用这一党内斗争法宝的大师，其斗争方式之惨烈，手段之卑鄙，早在苏区时期就已经显露出来。

1930 年，毛泽东在江西苏区搞了一场大规模的革命恐怖浪潮--“肃ＡＢ团”，几千名红军官兵和根据地内的党团员及普通群众惨遭杀害。这场事变的直接原因是，毛在江西苏区的权威刚刚建立，却遭到以李文林为首的赣西南地方红军和党组织的挑战，毛不能容忍在他鼻子底下有任何违抗自己权威与意志的有组织的反对力量，不惜采用极端手段镇压被他怀疑为异己力量的党内同志。毛泽东为了造成一个肃“AB团”的大气候，不惜首先拿跟随自己的嫡系部队开刀，于11月下旬至 12月中旬在红一方面军迅速发动“快速整军”──其主要内容就是在师、团、营、连、排成立肃反组织，捕杀军中地富出身的党员和牢骚不满分子。在不到一个月的时间内，在四万多红军中肃出四千四百余名“ＡＢ团”分子，其中有“几十个总团长”（指“ＡＢ团”总团长），这些人都遭处决。

接下来毛反手开始整治苏区的异己力量，在1930年12月指派红一方面军总政治部秘书长兼肃反委员会主席的李韶九代表总前委，到达江西省苏维埃政府所在地富田，将省行委和红二十军八个主要领导人段良弼、李白芳等人予以逮捕，施用“打地雷公烧香火”等多种刑法，被打者“皆体无完肤”、“手指折断，满身烧烂行动不得”。据当时资料记载，被害人“哭声震天，不绝于耳，残酷严刑无所不用其极”。12月8日，李白芳、马铭、周冕的妻子来看被拘押中的丈夫，也被当作“ＡＢ团”抓起来，被施以严刑，“用地雷公打手，香火烧身，烧阴户，用小刀割乳”。在残酷的刑讯下，段良弼供出李文林、金万邦、刘敌、周冕、马铭等“是ＡＢ团首领，并供出红军学校有大批ＡＢ团”。12月7日至12日晚，在短短的5天时间里，李韶九等坐镇富田，厉行肃反，抓出“ＡＢ团”120多名，要犯几十名，先后处决 40余人。李韶九等的残酷行动终于引发1930年12月12日震惊苏区的“富田事变”。（见高华的《毛泽东在江西苏区“肃ＡＢ团”的历史考察》）

毛泽东靠着斗争学说和实践，从苏区到延安，逐步谋取和奠定了其党内绝对领导地位。建国后，这种党内斗争仍然继续。例如毛泽东在庐山会议上，搞突然袭击整掉彭德怀，与会的中央领导们没有一个能不表态过关的，仅有的几个敢于发表或保留自己意见的，统统被整成了彭德怀反党集团。到了文革时期，中央的老干部们一个接一个的被整治，竟然都束手就范，哪个敢对毛泽东哼一声？共产党一贯强调对党的忠诚，强调组织性和铁的纪律，强调对教主领袖的绝对服从。这种党性，就是这样在接连不断的政治斗争中培养和锻练出来的。

曾经做过中共领袖的李立三，在文革中被整治的走投无路，68岁的人，还要每月平均被批斗7次以上。他的夫人李莎作为“苏修”特务处理，早已投入监狱，音讯全无。他在别无选择的绝望中，吞下大量的安眠药自尽。李立三在临死前给毛泽东写了一封信，真正反映出一个共产党员死到临头也不敢放弃的“党性”：

主席：

我现在是走上了自杀叛党的道路，没有任何办法来辩护自己的罪行。只有一点，就是我和我的全家决没有做过任何里通外国的罪行。只有这一点，请求中央切实调查和审查并作出实事求是的结论……

李立三1967年6月22日

虽然毛泽东的斗争哲学最终把中国拖入一场史无前例的大浩劫。但是这种“隔七八年来一次”的政治运动和党内斗争，的确成了保证共产党生存的一个机制。每一次运动，都要整百分之五左右的少数，让百分之九十五的多数乖乖的统一到党的路线上，由此增加党组织的凝聚力和战斗力。并由此淘汰那些不肯放弃良知的“不坚定” 分子，打击任何敢于对抗的力量。靠了这样一个机制，共产党内最有斗争精神、最善于耍流氓手段的人才能掌控权力，也就是说共产党邪教教主保证都是富于斗争经验和党性十足的强悍分子。这种残酷斗争也给经历过的人以“血的教训”和暴力洗脑，同时不断在斗争中够给共产党充电，愈加强化其斗争精神，保证党不被消灭，也不会被演变成一个放弃斗争的温和团体。

共产党所要求的这种党性，正是从共产党的邪教本质演变出来的。共产党为了实现自己的目的，决心与一切传统原则决裂，决心不惜一切手段，与一切妨碍自己的力量为敌，所以它就需要把自己的党员都培养成无情无义无信的党的驯服工具。共产党这种本质，源自于其对人类社会和传统的仇视，源自于对自我的虚妄估价和由此衍生出的极端自私和对他人生命的蔑视。共产党为了自己所谓的理想，不惜用暴力砸烂整个世界，消灭一切异己。这样一个邪教，遭到一切有良知的人的反对，所以它就一定要设法消灭人的良知善念，才可能让人信服它的邪说。所以共产党要保证自己的生存，首先就是要破坏人的良知善念和道德准则，把人变成驯服的奴隶和工具。在共产党的逻辑看来，党的生命、党的利益高于一切，甚至大于全体党员集体的利益总和，因此任何个体党员都随时要准备为党牺牲。

从中共的历史看，像陈独秀、瞿秋白这种多少保留一些传统知识份子思想的人，像胡耀邦，赵紫阳这样心里还存有人民利益的人，像朱镕基这样立志做清官为民干点实事的人，不论他们对党贡献有多大，也不论他们如何没有个人野心，最后都难免不被清洗或搁置起来，被党的利益和纪律制约住。多年斗争中培养出来根深入骨的党性，使他们往往在关键时刻妥协，束手就范。因为在他们的下意识里，党的生存是最大的利益，宁可牺牲自己，宁可眼看着党内的邪恶势力行凶，他们也不敢因为坚持良知善念而影响党的生存。这正是共产党的斗争机制的结果，它把好人也变成为其所用的工具，却用党性最大程度地限制甚至消灭人的良知。中共十几次“路线斗争”，打倒了10多个党的领导人或是内定的接班人，党的领袖没有一个落得好下场。毛泽东虽然称王43年，但尸骨未寒其老婆和侄子就锒铛入狱，全党还欢呼这是毛泽东思想的伟大胜利，喜剧乎？闹剧乎？

共产党夺取政权以后政治运动不断，从党内斗到党外。毛泽东时代如此，“改革开放”以后依然如此：八十年代人们的思想才稍有点儿自由，共产党就搞“反对资产阶级自由化”，提出“四项基本原则”，因为共产党要绝对领导权；1989年青年学生和平要求民主，遭到血腥“六四”镇压，因为共产党容不得民主思潮；九十年代出现了大批信奉真善忍的法轮功学员，却引来共产党自1999年至今灭绝型的迫害，因为共产党容不得人性和善念，一定要动用暴力把人内心的良知摧毁，共产党才能放心自己的权力；进入新世纪以来，互联网把世界连通在一起，却唯有中共花大笔的钱搞网络封锁、抓网上自由人士，因为共产党特别害怕人民得到自由的信息。

六、共产党邪教的恶变

邪教共产党在本质上否定天理、扼杀人性，本性上狂妄自大、极端自私、为所欲为。虽然在实践中不断犯下祸国殃民的罪恶，但是它永远不会承认自己的罪恶，也永远不敢让人民看清自己的本质。另一方面，共产党从来不在乎改换口号和招牌，因为这一切在共产党看来都是手段，只要有利于共产党的生存这个大目标，共产党什么都可以干，因为它毫无道义原则可言。

这样一个制度化、社会化了的邪教，其发展方向，只有走向彻底的堕落。由于权力的高度集中，由于对社会舆论及各种可能的监督机制的扼杀，没有任何力量能够阻止共产党走向堕落和腐败。

今天的中共，已经堕落成为世界上最大的“贪污党”，“腐败党”。据中国官方统计，全中国有两千万党政官员在位，20多年以来已经有超过8百多万党政官员被查实有腐败犯罪，受到中国党纪、政纪、法律惩处，再加上未被查出的腐败分子，实际上中国党政官员的腐败已经超过三分之二，而被查出的仍不过只是一少部份。

贪污腐败，为自己捞钱、捞取好处，这种物质利益是中共今天抱成一团的最大凝聚力。贪官们知道，没有共产党，就没有他们腐败的机会，如果共产党倒台，他们失去的不仅是权力官职，还可能面临着被清算的危险。在黑幕文学《天怒》中，小说家用市委办公厅副主任郝相寿的嘴道出了这个党的天机：“腐败使我们的政权更加稳定。”

老百姓看得很清楚：“反腐败亡党，不反腐败亡国”。但是共产党是不会冒着亡党的危险反腐败的。它要做的，只是在不得已的时候，杀几个腐败分子给人看，用几颗腐败分子的脑袋，来为共产党延续几年的时光。共产党邪教到了今天，唯一宗旨就是保住权力，避免党的灭亡。

今天的中国，伦理道德被破坏的极为惨重。假货泛滥，娼妓遍地，毒品复燃，官匪勾结，黑社会横行，聚赌，行贿，贪污腐化等危害社会的现象泛滥猖獗。共产党却在很大程度上听之任之，而且许多高官直接就是收取保护费的黑后台。南京大学专门研究黑社会现象的学者蔡少卿估计，中国黑社会性质组织成员至少有一百万人左右。每破获一个黑帮组织，总会连带出背后的政府要员、法官、警官等共产党腐败分子。

中国共产党害怕人民有良知善念，所以不敢给人民以信仰自由。对于追求信仰的好人，如追求真善忍的法轮功学员，如信仰耶稣和上帝的地下教会成员，中共极尽其残酷迫害之能事。中共害怕民主政治会终结一党专制，所以不敢给人民以政治自由，对于有独立思想的自由人士，甚至对民间维权人士，也是动辄以大牢伺候。但是中国共产党却给了中国人以另一种自由，那就是只要你不关心政治，不反对党的领导，你就可以把自己的任何欲望都放纵开来，直至去干任何邪恶的、伤天害理的事。随之而来的，就是中共的大堕落，以及令人痛心的中国社会道德大滑坡。

“堵死天堂路，打开地狱门”，这正是当今中共邪教败坏社会的写照。

七、对共产党邪教统治的反思

（一）共产党是什么

这个看似简单的问题却无法简单的回答。虽然共产党披着一个为“公”的外衣，以一个政党的名义出现，的确能够迷惑很多人，但是共产党却不是一个通常意义上的政党，而是一个邪灵附体的害人邪教。共产党是一个活的生命：党组织，也即邪教的世间表象，是它的肌体；从根本上主宰着共产党的，是最早注入的那个邪灵，它决定着党的邪教本质。

共产党的领袖们，虽然有教主的身份，但他们只是邪灵和党的代言人与管家。当他们的意志和目的与党一致并能为党所用的时候，他们被选择为领导者。但是当他们不能满足党的需要的时候，他们会被无情地打倒。党的斗争机制保证了只有最狡诈、最邪恶、最强悍的分子才能坐稳共产党教主的席位。中共历史上十几个党领袖都难有好下场，恰恰说明了这个问题。党的最高领导其实出路有限，要么破门出教，像戈尔巴乔夫那样名垂青史；要么像中共其他总书记那样被党吞噬。

群众，是共产党奴役和压迫的对象。在共产党控制的范围内，人民群众没有拒绝共产党的权利，却被强迫接受党的领导和承担支持（供养）共产党的义务。他们还要在党的铁血威胁下经常接受邪教式洗脑。共产党在中国强迫全民信邪教、供养邪教，确是举世罕见，甚至可以说在全世界独领风骚。

党员，是被用来充实共产党肌体的人群。这部份人中不乏忠厚善良的好人，甚至在社会上取得了杰出的成就。越是这样的人，中共就越要拉拢进党内，利用他们的名誉和能力为党服务。还有很多人为了当官，为了高人一等，捞取私利而积极加入共产党，助纣为虐、如鱼得水。也有的人希望一生中能有所作为，因为在共产党统治的天下，除了入党外没有个人发展的机会而选择加入。生活中还有不少人是为了分套房子、甚至争个“进步”的面子而入党的。所以中共几千万党员，其中好人坏人都不少。但不管入党的动机是什么、是否自愿，只要在共产党党旗下宣誓，就意味着自愿献身。从此每周的政治学习和组织生活就是不断的洗脑过程，以至于相当比例的人变得少有自我意志，被共产党的邪灵所附体、所主宰。这样的人在共产党内的职能，好比是人体的细胞，为肌体的存活而不停工作。更悲哀的是，从此“党性”的紧箍圈加于头上，再想摘下来就难了，一旦人性显露，就很可能遭到整肃和迫害。此时即使想退党，但因为共产党邪教许进不许出，就会被当作叛徒对待。所以人们常常看到共产党员身上普遍存在的双重人格：政治场合的“党性”一面和日常生活中的人性一面。

党的干部，是党员中掌握了权力的一个群体。他们虽然在个别的地点、个别的时间、和个别的事件上能够表现出个人的善恶或做出个体的决定，但是他们在总体上只能遵照党的意志办事，所谓“全党服从中央”。他们承上启下，是共产党的中坚力量，但是他们起的作用只是党的工具。这些人在历次运动中，也是又被利用、又被打击。这背后的标准则是看你是否跟对了教主，是不是忠心无二。

（二）为什么人民不觉悟

中国共产党统治中国五十多年，作恶多端，邪恶无比，但是为什么全民对它的邪教本质却缺乏认识呢？难道中国人笨吗？不是。中国人是世界上最为智慧的民族之一，而且有着五千年的悠久文化传统。但中国人却至今还生活在共产党的统治之下而不敢言其不满，关键的原因在于共产党邪灵禁锢了人民的思想。

请设想，如果中国人民享有言论自由，如果共产党的孰是孰非可以公开讨论，我们不难想像，智慧的中国人会早已识破了共产党的罪恶本质，也早已摆脱了共产党邪教。但是不幸的是，中共统治下的半个多世纪，中国人民丧失了言论和思想的自由。1957年在知识份子中抓右派，为的就是从此钳制言论、禁锢思想。在这样一个无自由的社会里，就连文革时期那些曾诚心钻研马列原着的青年人，也多数被以“反党集团”的罪名镇压，更不要说讨论共产党的是非了。

共产党是邪教，相信很多中国人连想都不曾敢想过。但一旦立论，相信在中国生活过的人都不难从自身的经历和亲朋的遭遇中找出充足的论据。

人民除了被禁锢思想自由，还要被灌满共产党的说教和党文化。于是人们只能听到对党的歌功颂德，头脑中除了共产党的东西之外就贫困的可怜。举个例子，“六四” 镇压时，天安门广场附近一开枪，许多人一下子本能的躲到灌木丛后去了。等人们缓过一点神，马上从各自躲藏的地方，不约而同的高唱着《国际歌》，勇敢地走出来。那些中国人诚然勇敢、纯真、可敬，但是为什么面对共产党的屠杀，他们还要高唱共产党的《国际歌》呢？原因也很简单：党文化的教育下，可怜的人们被共产党搞的只知道共产主义。除了《国际歌》和其它为共产党歌功颂德的歌曲，就再也没歌可唱了。

（三）出路在哪里

中共已经走向彻底的堕落，可悲的是，这个邪教灭亡之前，还在力图将其命运与中华民族绑在一起。

行将就木的中共，它的力量明显在衰退，对人民思想的禁制也开始越来越不灵了。现代电信和互联网的发展，使得中共很难继续垄断信息、封锁言论。贪官污吏对人民的掠夺和压迫日趋严重，对中共心存幻想的大众逐步觉悟，不少人走上民间维权抗争之路。中共对法轮功的迫害不仅没有达到中共巩固思想禁制的目的，相反却大泻了中共的元气，暴露了中共的残暴。在这样一个大环境下，反思共产党成为可能，成为中华民族解除思想禁制，彻底摆脱共产党邪灵控制的一个契机。

在中共邪教统治下生活了50多年的中国人，需要的不是暴力革命，而是灵魂的救赎。这需要中国人自救才能达到。而自救的第一步就是认识共产党的邪教本质。

总有一天，人民会把附着在国家行政体系之上的共产党组织剥落，让靠社会中坚力量维系的社会体系独立运作。这一天已经不远了。减少一个盘剥吸血和整人害人的党组织，只会改善和提高政府机关的工作水平。其实把共产党从政府中剔除的道理，早在八十年代就被搞“党政分家”的党内改革人士所认识所实践过。但是如果不能在意识形态上否定“党的绝对领导”，这种邪教体系内的改良努力，事实上证明是不够的，也是难于进行的。

党文化是共产党邪教组织所需要的存在环境。在思想上清除党文化和共产邪教的烙印，也即清除思想上的党附体，可能要比清除行政机构中的党附体困难的多，但却是真正清除共产党邪教的根本方法。这只能靠中国人自救才能行。思想上正本清源，人性上返本归真，才能实现社会道德重建，从而顺利完成向一个没有共产党的良性社会的过渡。解除附体的妙方，就是认识到邪灵的本质和危害，从思想上与之决裂、清除，让附体再无立脚之地。共产党最重视对“意识形态”的控制，因为共产党就是一种意识形态罢了。当中国人民全都在心灵上否定共产党的歪理邪说，主动清理党文化，清理共产邪教对自己观念上和生活上方方面面的影响时，共产党的意识形态就面临崩溃。共产党就会在人民的自救中解体。

凡是共产党统治的国家，多与贫困、集权、迫害联系在一起。这样的国家已经所剩不多了，中国、北韩、越南、古巴，屈指可数，末日可期。

以中国人的智慧，照历史上中华民族的辉煌，摆脱了共产党邪灵附体的中国，将是一个大有希望的社会。

结语

共产党已经不再信仰共产主义，其灵魂已死，但是阴魂未散。中共承袭了共产党的皮囊，其中依然充满了狂妄自大、极端自私、和为所欲为的邪教本性。在中共这个邪教中，共产党否定天理、扼杀人性的本质一脉相传，并没有改变。

今天中共用来统治中国的，正是共产党多年积累的斗争手段、严密的组织制度、和“党附体”的统治形式，以及国教化了的邪教宣传。前文总结的共产党的六大邪教特征，今天的中共条条俱全，诸善不做，诸恶奉行。

这个越来越走近灭亡末路的共产党邪教，正在加速的腐败堕落，最可怕的一点，是这个不甘灭亡的邪教，还在尽其所能把中国社会也带向腐败堕落的深渊。

中国人需要自救，需要反思，需要摆脱共产党。

(版权归大纪元所有，欢迎转载，不得更改)

2005年4月校对更新

12/3/2004 9:03:29 AM

本文网址: http://www.epochtimes.com/gb/4/12/3/n735942.htm


(大纪元配图)

大纪元系列社论《九评共产党》

【九评之九】评中国共产党的流氓本性

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元12月4日讯】九评之九：评中国共产党的流氓本性

前言

一．共产党的流氓本质从来没有改变

二．经济发展成为中共的祭品

三．中共的洗脑术从“赤裸裸”走向“精致化”

四．中共的人权伪装

五．中共流氓嘴脸面面观

六．流氓嘴脸大暴露：以国家恐怖主义铲除“真善忍”

七．“中国特色”的流氓社会主义

结语

==================

前言

喧嚣一百多年的共产主义运动，带给人类的只有战争、贫穷、血腥和专制，随着苏联和东欧共产党的崩溃，这场为害人间的荒诞剧在上个世纪末终于走入了尾声，从老百姓到党的总书记都再也没有什么人相信共产主义的鬼话了。

既不是“君权神授”，也不是“民主选举”的共产党政权，在其赖以生存的信仰彻底破灭的今天，其执政的合法性受到了前所未有的挑战。

中国共产党不愿顺应历史的潮流自动退出历史舞台，而是施展在几十年的政治运动中积累的集邪恶之大全的各种流氓手段，开始了又一轮寻找合法性、图谋起死回生的狂乱挣扎。

改革也罢，开放也罢，中共的目的只是为了死死维持其集团利益和独裁政权。中国最近20年的经济发展，中国人民在仍然受到严密束缚下取得的辛劳果实，不但没能使中共放下屠刀，反而被中共窃为执政合法性的资本，让其一贯的流氓行径更具欺骗性和迷惑性。最可怕的是，中共正在倾其全力，摧毁着整个民族的道德根基，企图把中国人都变成大大小小的、程度不同的流氓来给中共提供“与时俱进”的生存环境。

为了民族的长治久安，为了让中国早日步入没有共产党的时代而重塑民族的辉煌，在历史的今天，认清共产党为什么要耍流氓及其流氓本性，也就变得尤为重要。

一、共产党的流氓本质从来没有改变

（一）共产党的改革是为了谁

历史上，每次中共遇到危机时，都会表现出一些改善的迹象，诱发人们对中共的幻想。无一例外的是，这些泡影一次一次都破灭了。今天，在中共急功近利的橱窗式经济繁荣假象之下，人们对共产党又产生了幻想。但是，共产党自身的利益同国家民族利益的根本冲突决定了这种繁荣不可能持久，其许愿的“改革”只是出于维护中共的统治，只能是换汤不换药的跛足改革。畸形发展的背后潜伏着更大的社会危机。危机一旦暴发，国家和民族又将受到巨大冲击。

随着中共领导人的世代交替，他们不再有打天下的资历，也越来越没有坐天下的威信。但是共产党作为一个整体，在合法性的危机中，维护它的集团利益却越来越成为维护个人利益的根本保障。这种以私为本而又无所约束的政党，人们幻想它能在不折腾中发展不过是一厢情愿的事情。

我们看看中共的《人民日报》是怎么说的：

“历史的辩证法教会了中国共产党人：应该变的，必须改变，不变则衰；不该变的，决不能变，变则自我瓦解。”（2004年7月12日头版）

什么是不该变的？“党的‘一个中心、两个基本点’的基本路线要管一百年，动摇不得。”（2004年7月12日头版）

人们弄不懂它的中心和基本点到底是什么，但是，谁都明白共产邪灵维护其集团利益和独裁专制的决心是死不悔改的。诚然，共产党在世界范围内溃败了，那是共产主义行将就木的定数。但是，越要败亡的东西，越具有垂死挣扎的毁灭性。同共产党谈改良民主，无疑与虎谋皮。

（二）“没有共产党，那中国怎么办”

在共产党走向衰败的时候，人们意外的发现，邪灵附体的中共几十年来靠着千变万化的流氓手段已经把共产党的邪恶因素注入到百姓生活的方方面面。

当年，多少人在毛泽东的遗像前痛哭流涕地重复着一句话，“没有了毛主席，中国怎么办？”具有讽刺意味的是，二十几年后的今天，在共产党丧失了“执政合法性”之时，中共新的媒体宣传又同样使人们发出了“没有共产党，那中国怎么办”的担忧。

事实上，中共无孔不入的统治方式，让我们的文化，我们的思维方式，甚至判断中共的标准，都深深打上了中共的烙印，甚至就是中共的那一套。如果说过去是靠灌输来控制人们的思想，现在就是中共收获的时候了。因为那些灌输的东西已经被消化，已经演变成人们自己的细胞，人们自己就会主动按照中共的逻辑去思考，去设身处地从中共的角度出发来论证事情的对错了。六四开枪，有人说，“我要是邓小平，我也用坦克镇压”；镇压法轮功，有人说，“我要是江泽民，我也要彻底铲除”；禁止言论自由，有人说，“我要是共产党，也得这么干”。真理和良知没有了，只剩下共产党的逻辑了。这是中共流氓本性中最阴险毒辣的手段之一。只要人们的头脑中还残留着中共的这些毒素，中共就会从中吸取能量而维持其流氓生命。

“没有共产党，那中国怎么办？”这种思维方式，正是中共梦寐以求的，让人们用它的逻辑来思考问题。

中华民族在没有中共的情况下早已走过漫漫五千年的文明历史，世界上任何社会也并没有因为一个王朝的覆灭而停止前进的步伐。可是经历了数十年中共统治之后的人们对这些已经麻木了，中共长期的宣传，把党比作母亲的教育，无所不在的中共政治，使得人们已经想不起来要是没有了中共，我们该当如何生活了。

没有了毛主席，中国并没有倒下；没有了共产党，中国就垮了吗？！

（三）谁是真正的动乱之源

很多人对中共的流氓作为有相当了解和反感，厌恶共产主义那一套整人骗人的东西。但是，老百姓被中共的政治运动和挑起的动乱搞怕了，害怕中国乱。一旦中共用“动乱”的名义来威胁百姓，人们出于对中共强权的无奈，常常只好默认中共的统治。

事实上，拥有几百万军队和武警的中共，才是中国真正的“动乱”之源。老百姓没有理由去“动乱”，更没有资格去“动乱”。只有逆潮流而动的中共，才会草木皆兵，把国家拖入动乱。“稳定压倒一切”，“把一切不稳定因素消灭在萌芽状态”，成为中共镇压人民的理论基础。谁是中国最大的不稳定因素？就是搞专职暴政的中国共产党。搞动乱的中共，反用“动乱”来要挟人民，流氓从来就是这样做的。

二、经济发展成为中共的祭品

（一）盗用人民辛勤劳动创造的成就

中共自认的“合法性”就在于这20几年的经济发展。事实上，经济的发展正好是中国人民在中共的束缚中被稍稍松绑后一点一滴建设起来的，同中共毫无关系。但是，中共却宣传成是它的功劳，还要人民感恩戴德，好像没有中共，就没有这一切。大家知道，在许许多多其他没有共产党的国家，早就有了更好的一切。

奥运会夺了金牌，运动员要感谢党，党自己更是当仁不让地把虚假的“体育大国”的冠冕作为歌颂党的英明领导的资本；中国被“非典”折腾得够呛，最后却说“靠的是党的基本理论、基本路线、基本纲领、基本经验”才战胜了病毒（《人民日报》语）；“神五”上天，本是航天科技人员的贡献，却被中共当作只有它才能领导中国人民挤入世界强国的证据；就连那个2008年的奥运主办权，本是西方伸出的鼓励中共人权改善的橄榄枝，却被中共当作为其“合法性”贴金、大肆镇压民众的藉口；外国人看好的“巨大市场潜力”，原本来自13亿中国人民的消费能力，却被中共据为己有，作为要挟西方配合中共统治的锐利武器。

但凡坏事都是反动势力和别有用心的人干的，好事则都是在党的领导下才干成的。任何一件成就，中共都拿来为其统治的“合法性”涂脂抹粉。就连有些坏事，中共也可以让其坏事变好事来为它服务。例如，在被中共严密封锁的爱滋病泛滥真相再也包不住的情况下，中共摇身一变，精心布置，动用从知名演员到党总书记的宣传攻势马上把罪魁祸首的中共装扮成了患者的福音，爱滋病的克星，人类疾病的挑战者。多么人命关天的大事，中共想到的只是利用来粉饰它自己。这种明抢暗夺、草菅人命的行为，也只有中共这样的流氓才能做得出来。

（二）短期行为导致“后发劣势”

面临着严重“合法性危机”的中共，为了维护统治而推行的改革开放，急功近利，使中国落入了“后发劣势”。

“后发劣势”或“后发优势”的概念是说，落后国家由于发展比较迟，很多东西可以模仿发达国家。模仿有两种形式，一种是模仿制度，另一种是模仿技术和工业化的模式。模仿制度比较困难，因为改革制度就会触犯一些既得利益，所以落后国家会倾向于技术模仿。技术模仿虽然在短时间内就可以看到发展的效果，却会给长期的发展留下许多隐患，甚至导致长期发展失败。

中共正是走的这条“后发劣势”的失败之路，这20几年的“技术模仿”取得了一些成就，中共把这些成就作为向老百姓证明它的执政“合法性”的资本，从而进一步抵触危及中共自身利益的政治体制改革，宁愿牺牲民族的长期发展利益。

（三）中共的经济发展付出了惨痛的代价

中共一直在夸耀它的经济进步，实际上中国经济在世界的地位还不如乾隆年代。清朝乾隆时期，中国国民生产总值（GDP）占全世界的51%；孙中山先生创建民国初年，中国 GDP产值占全世界的27%；民国11年时，GDP仍然达到12%；中共建政时，中国的GDP占全世界的5.7%；而到2003年中国的GDP占全世界还不到4%。与国民政府时期遭遇的几十年战争引发经济下降不同，中共则基本是在和平时期引发的经济下降。

中共如今为了执政合法性而搞起了急功近利、以维护党的集团利益至上的跛足经济改革，却让国家付出了惨痛的代价。20多年的经济高速增长在很大程度上是建立在资源榨取性的过度消耗甚至浪费的基础之上，并往往以牺牲环境为代价的。中国的GDP数字里有相当一部份是靠牺牲后代的机会获得的。2003年中国贡献世界经济总量不到4％，对钢材、水泥等材料的消耗却占到全球总量的三分之一（新华社2004年3月4日报导）。

从上世纪八十年代到九十年代末，中国每年沙化土地面积从1000多平方公里增加到2460平方公里。1980年中国人均耕地近2亩，2003减少到 1.43亩，在轰轰烈烈的“圈地”热潮中最近几年全国耕地就减少了1亿亩，而圈起来的土地利用率仅占43%。中国目前的废水排放总量为439.5亿吨，超过环境容量的82％。七大江河水系中不适合人类和牲畜饮用的水占40.9％，而75％的湖泊出现不同程度的富营养化……中国人与自然的矛盾从未像今天这样突出。这样的增长，中国甚至整个世界都承受不起（新华社2004年2月29日报导）。沉醉于眼前的高楼大厦的人们，对于越走越近的生态危机也许还茫然无知。可是一旦大自然要报复人类的时候，那对中华民族的打击将会是灾难性的。

对比抛弃了共产主义以后的俄罗斯，经济改革与政治改革同时进行，在经历了短暂的痛苦之后，开始走上了快速发展的道路。1999年至2003年，俄罗斯 GDP累计增长29.9%，居民生活水平显著提高。西方商界不仅开始议论“俄罗斯经济现象”，而且开始大举进入俄国这一新兴投资热土。俄罗斯在世界最具投资吸引力国家的排名由2002年的第17位提升到2003年的第8位，首次进入世界最受欢迎的十大投资地之列。

就连在大多数中国人的印象中贫穷落后种族冲突不断的印度，从1991年经济改革以来，发展明显加快，经济每年增长率提高到了7％到8％。印度有比较完备的市场经济法律体系，健康的金融系统，比较成熟的民主制度，沉稳的国民心态，国际社会普遍认为是一个具有巨大发展潜力的国家。

相反，中共只搞经济改革，不搞政治改革，在短期的经济繁荣假象之下，阻碍“制度进化”的自然选择性。这种不彻底的半吊子改革，让中国社会愈加畸形化，社会矛盾愈加尖锐，人民今天取得的发展没有任何制度性的保障。中共特权阶层更是在国有资产私有化的过程中，借用权势，中饱私囊。

（四）中共对农民的一次次欺诈

中共的天下是靠农民打下来的，老区的百姓更是为中共奉献了一切。但是，中共夺权后，农民却受到了严重的歧视。

中共建政后制定了极不公正的制度：户籍制。强行划分“农业人口与非农业人口”，一个国家无端制造出两级分裂和对立。农民没有医疗保险，没有失业救济，没有退休，不能贷款。农民是中国最贫苦阶级，却也是赋税最沉重的阶级。农民要交公积金、公益金、行管金、教育费附加、计划生育费、民兵建设训练费、乡村道路建设费和优抚费。此外还要交公粮、农业税、土地税、特产税、屠宰税等等。而各种摊派更是名目繁多。而所有这些税费，“非农业人口”都不用承付。

在2004年年初温家宝发布了“一号文件”，揭示出中国农民、农业、农村面临改革开放以来的最严峻时期，多数农民收入出现徘徊甚至减收，越来越穷，城乡居民收入差距持续扩大。

在四川东部的一个林场，上级拨款50万用于植树造林。林场领导先吞下20万给自己，其余的30万承包下去，一层一层克扣，最后所剩无几的钱分给了真正去造林的当地农民。政府不用担心农民嫌钱少不去植树，因为太穷了，再廉价，农民也一定会去干。“中国制造”的东西之所以如此便宜，也是同样的道理。

（五）用经济利益要挟西方国家

很多人都认为贸易往来能够促进中国人权、言论自由、民主改革。经过十几年下来，证明这完全是一厢情愿的事。最典型的就是做生意的原则，西方的公平透明在中国变成了人际关系、行贿受贿、贪污腐败。许多西方大公司成为在中国为腐败推波助澜的急先锋，更有的成为中共践踏人权、镇压人民的掩护体。

打经济牌是中共流氓手法在外交上的体现。中国的飞机定单是给法国还是美国？这完全要看谁在人权言论等方面有没有对中共说三道四。中国的经济利益把为数不少的西方商人和政客紧紧地套住了。北美的一些网络公司为中共封锁互联网提供专门产品；一些门户网站为了登陆中国，自动要求“自律”，过滤中共不喜欢的信息。

据中国商务部统计，截止2004年4月底，全国累计合同利用外资金额为9901.3亿美元。外资为中共经济大输血的作用，可见一斑。而在这输血的过程中，外资并没有把民主、自由、人权的理念作为基本的原则带给中国人民。外商和外国政府的“无条件”配合和有些国家献媚的讨好反而成为中共用作宣传的统治资本。在经济的表面繁荣的幌子下，官商勾结，瓜分国家财产，阻碍政治改革达到登峰造极的地步。

三、中共的洗脑术从“赤裸裸”走向“精致化”

常常听到人们说这样的话，“我知道中共过去谎话连篇，但这一次他说的是真的”。具有讽刺意味的是，如果把时光倒流，在很多次中共历史上犯错误的重大时刻，人们说的都是这样的话。这就是中共几十年来练就的欺骗人民的谎言本领。

由于人们对“放卫星”式的谎言有了些抵抗力，于是中共的谎言宣传也走向了“精致化”“专业化”的道路。谎言从过去的口号式宣传变得更加“循序渐进”、“细致入微”，特别是在信息封锁下，用基于某些片面“事实”的谎言来误导民众，其危害比“放卫星”更具迷惑性。

英文杂志《中国聚焦》（ChinaScope）2004年10月登载了一篇中共今天如何用更“精致”的手法制造谎言、掩盖真相的案例分析。在2003年大陆萨斯病期间，外界普遍质疑中共隐瞒疫情，但中共一再否认。为了了解中共对于萨斯病的报导是不是客观，作者阅读了新华网从年初到4月初的所有400多篇关于萨斯病的报导。从这些报导中，作者了解到萨斯病一出现，从中央到地方的专家及时会诊，给予治疗，病人已经康复出院；坏人掀起抢购风，政府及时辟谣，杜绝流言，保障了人民生活秩序的稳定；外国极少数反华势力没有根据的怀疑中国政府隐瞒，但绝大多数国家和人民是不相信他们的，广州国际交流会将是历史上参展厂家最多的一次；外国游客作证说在中国旅游是安全的；特别是（被蒙蔽的）世界卫生组织专家也出面说中共配合得好，措施得当，没有问题；（被耽误20多天的）专家还被批准去广东公开考察。读完这400多篇报导，作者觉得中共在这4个月的时间里一切都很透明，对人民健康绝对负责，怎么可能隐瞒什么消息呢？直到4 月20日，国务院新闻办举行记者招待会，宣布中国萨斯病全面爆发，变相承认一直隐瞒疫情，作者才明白真相，切切实实见证了中共“与时俱进”的流氓欺骗手段。

在台湾大选上，中共也是用这种“循序渐进”、“谆谆诱导”的方式暗示人民，选举总统将会导致：自杀率上升，股市崩盘，“怪病”增多，精神失常，岛民外移，家人反目，生活消极，市场冷清，当街乱射，纷争抗议，包围总统府，天下大乱，政治闹剧……一天一天地给大陆民众灌输这些乱象消息，让人民用自己的思维自觉地得出：“这一切都是选举惹的祸”，“我们千万别搞民主选举”。

在法轮功问题上，中共的抹黑手法更是创出水平。一切都演得那么逼真，一个接着一个地出台，不由得许多老百姓不信。中共骗人的流氓手法，做到了让被骗者心甘情愿主动相信中共的谎话，被骗者还以为自己真理在握。

在这几十年间，中共洗脑宣传的骗人功夫变得更加“精致”、“微观”，是其流氓欺骗本质的自然延伸。

四、中共的人权伪装

（一）从为夺权争民主，到独裁统治和人权伪装

“一个民主国家，主权应该在人民手中，这是天经地义的事；如果一个号称民主的国家，而主权不在人民手中，这决不是正轨，只能算是变态，就不是民主国家……不结束党治，不实行人民普选，如何能实现民主？把人民的权利交给人民！”

您也许认为这是境外敌对势力讨伐中共的檄文，您错了──以上宣言出自1945年9月27日的中国共产党机关报《新华日报》。

高唱“普选”，要求“把人民的权利交给人民”的中共，在窃取政权之后，连“普选”的话题都成为了禁忌，号称“当家做主”的人民却毫无做主的权利。如此行径，连“流氓”二字，都不足以形容中共的面目。

如果您认为毕竟事过境迁，靠杀人起家、谎言治国的中共邪教现在要改良从善，愿意“把人民的权利交给人民”，那您又错了。我们来听听在60年过去后的今天，中共的机关报《人民日报》是如何说的：

“牢牢掌握意识形态工作的主导权，是巩固党执政的思想基础和政治基础的根本需要。”（2004年11月23日第九版）

在中共最近抛出的所谓新“三不主义”，居首的是“在不争论中发展”。“发展”是假，强调“一言堂”的“不争论”才是中共的真实目的。

江泽民曾接受CBS著名记者华莱士采访，对“中国为何依然没有实现普选”的问题，他当时做出如下解释：“中国人素质太差”。

可是早在1939年2月25日的《新华日报》上，共产党就呼吁，“他们（国民党）以为中国实现民主政治，不是今天的事，而是若干年以后的事，他们希望中国人民知识与教育程度提高到欧美资产阶级民主国家那样，再来实现民主政治……然而正是在民主制度之下才更容易教育和训练民众。”

这就是中共流氓面目的生动写照。

六四后的中共，是背负着沉重的人权包袱重返世界舞台的。历史给了中共选择的机会：第一条路是学会尊重人民，真正改善人权；第二条路是对内继续侵犯人权，对外进行人权伪装，逃避谴责。

非常不幸的是，流氓本性注定中共毫不犹豫地选择了第二条路：豢养出一大批包括科学界、宗教界在内的专门向外欺骗宣传、鼓吹中共人权进步的伪装人才；拼凑出了一大套强词夺理的什么“温饱权”之类的人权谬论（当人肚子饿了就不能有说话的权利了？就算不准肚子饿的人说话，那肚子饱的人也不能替挨饿的人说话？）；以及无止境地玩弄人权游戏来蒙蔽中国人民和西方民主国家，竟然可以自吹“目前是中国人权的最好时期”。

中共宪法第三十五条规定：中华人民共和国公民有言论、出版、集会、结社、游行、示威自由。这纯属中共玩弄的文字游戏。在中共的统治下，多少人被剥夺了信仰、言论、出版、集会、辩护的权利，甚至还规定某些团体的上访都算违法；2004年以来，一些上访团体多次要求在北京组织游行，政府不仅不同意，还把申请的人抓起来。；就连被中共宪法确定的香港 “一国两制”都是骗局。什么50年不变，5年便要试图通过23条恶法将两制变为一制。

利用“言论宽松”假象来掩盖监视控制的实质是中共新的流氓策略。中国人现在说话比过去看起来宽松多了，互联网的出现，也使得消息传播起来更快。所以，中共就宣传说言论自由了，而且很多民众也这么认为。这是个假象。不是中共变得仁慈了，而是社会的发展，技术的进步，中共挡不住了。从中共在互联网上扮演的角色看，它是在封网、过滤、监视、控制、治罪，完完全全是逆潮流而行。到今天，在一些违背人权良知的资本家的帮助下，中共的警察已经实现了在警车行进中就可以监测所有上网人士一举一动的技术装备。看看中共在世界民主自由的大潮流下的所作所为，当着人的面公开干坏事，它的人权怎么可能进步了呢，连它自己也说是“外松内紧”，流氓本质根本就没有任何改变。

为了在联合国人权会议上争取脸面，2004年中共搞了一系列严惩人权侵犯的活动。可是，这都是做给外国人看的，完全没有实质性的内容。因为在中国，最大的迫害人权之徒就是共产党自己以及它的前总书记江泽民、原政法委书记罗干、公安部长周永康和副部长刘京。靠这些人来打击人权犯罪活动，无疑贼喊捉贼。

这就如同一个强奸惯犯，过去在背地里一天凌辱10个少女。后来，来往的人多了，罪犯只能当着行人的面一天凌辱一个少女。能说这个罪犯是在变好？从过去背着人到现在当着人面强奸少女，只能说明这个罪犯干的勾当比原来还要下流无耻。而这个强奸惯犯的本性一点没变，只是做起来不如以前方便罢了。

中共就如同那个流氓强奸犯。中共的独裁本质，害怕失去权力的本能，注定了它不会尊重人民的权利。它在伪装人权上所花的人力物力财力，远远超过其真正用于改善人权的努力。共产流氓肆虐中华，这是中国人民的大不幸。

（二）利用“法律”手段，“穿着西服”耍流氓

中共为维护特权集团的私利，一方面撕下伪装，彻底抛弃工农民众，另一方面随着越来越多的中共人权丑闻曝光到国际社会，欺骗和流氓手段也“与时俱进”，用“法治”、“市场”、“为民”、“改革”等等时髦的词汇给人灌迷魂汤。穿着西服的中共邪恶流氓本性没有改变，比以前穿中山装的中共更具有迷惑性和欺骗性而已。就像《动物农场》中描述的猪学会了站起了用两条腿走路一样，站着走的猪给了猪新的形象，而猪的“猪性”没有改。

1）制定违反宪法的各种法律法规和条例

这些东西被作为所谓的“法律依据”下达给各级执法人员，来严厉打击人民群众“反迫害、争自由、维护人权”的各种努力。

2）“非政治化”的问题，用“政治化”的手段来解决

把普通的社会问题，上升到“同党争夺群众”、“亡党亡国”、“动乱”、“敌对势力”等高度，将“非政治化”的问题蓄意“政治化”，然后用搞政治运动的宣传方式，来煽动人们的仇恨情绪。

3）“政治化”的问题，用“非政治化”的手段来解决

对于一些民运人士或自由知识份子，中共最新的打击手法就是设计圈套，制造“嫖娼”、“偷税”等“民事刑事罪”，来把他们投入监狱。既掩人耳目，又逃避了外界谴责，更能利用这些败坏名誉的罪名把当事者在大众面前羞辱一番。

如果要说中共的流氓本性有变化的话，就是变得更可耻，更没有人性。

（三）绑架十几亿人民的“人质流氓文化”

如果一个破门入室、见色起心的强盗在法庭上辩护说，他的“强奸行为”使他没有机会杀死受害人，在“强奸”和“杀人”之间，不是杀人更坏吗？所以，他应该被当庭无罪释放，人们还应该歌颂他“强奸有理”。

听起来很荒唐，可是在这一点上，中共六四镇压的逻辑跟那个强盗是一样的：它说“镇压学生”及时地避免了一场可能会引起的“内乱”。所以，比起“内乱”来，“镇压有理”。

强盗在法庭上反问法官“是强奸好，还是杀人好”，这说明了什么呢？这只能说明这个强奸犯的流氓无耻。同样在“六四”问题上，中共和其同路人不是检讨杀人该不该认罪的问题，而是质问社会“是镇压好，还是打内战好”。

中共控制了整个国家机器和宣传工具，可以说13亿老百姓就是被中共劫持的人质。只要有这13亿人质在手，中共的“人质理论”总是可以说，如果它不镇压某些人，就有可能出现内乱，国家将陷入灾难。在这样的藉口下，中共随时随地想要镇压谁，都可以镇压谁了，而且永远“镇压有理”。如此强奸民意，还有比这更无赖的大流氓吗？

（四）胡萝卜加大棒，从恩赐“自由”到变本加厉地镇压

人们普遍感到现在比过去“自由”多了，从而对中共的改良前景充满希望。其实，人民被“赐予”的自由程度同中共本身的危机感有很大关系。只要有利于维护党的集团利益，中共是什么都可以做的，甚至所谓的民主、自由、人权，也可以赏赐一点点。

但是，在共产党统治下、靠恩赐所得到的“自由”是没有法律保障的。这个“自由”是中共在国际大潮流下用来麻痹控制人民的工具。从根本上看，它跟中共的专制利益有着不可调和的冲突。一旦这个冲突激化到超越中共的容忍程度时，中共就会瞬间收回一切“自由”。中共历史上出现过几次言论相对自由的时期，后来又跌入严厉管制时期，反反覆覆，就是中共的这种流氓本性的表现。

在如今的网络时代，如果大家去读新华网或者人民网，你会发现那里确实有相当份量的负面消息。一是现在坏消息太多，传播也快，行业竞争，不报不行；二是这个报导的基点符合了党的利益──“小骂大帮忙”──坏事的原因都归到某个人身上，与党无关，而“解决的途径”一定要落脚到“非靠党的领导不可”。中共对于什么该报，什么不该报，报到什么程度，是大陆媒体报，还是让海外收编的亲共媒体报，如何把坏消息“升华”为凝聚民心的好结果，可谓炉火纯青。许多大陆年轻人觉得现在中共言论挺自由的，从而对中共恩爱有加、充满希望，就是中共这种“精致的” 流氓媒体策略的牺牲品。更有甚者，中共把社会局面搞得越是一团糟，辅以适当报导的负面消息，反而能威胁人民只有依靠中共的强权才能控制大局，胁迫人们除了拥护中共外，别无他途。

所以，如果看到中共释放出什么改善人权的善意，大可不必认为中共就脱胎换骨了。中共在推翻国民党的斗争中，本来就是以民主斗士的面目出现的。中共的流氓本性决定了中共的一切承诺都靠不住。

五、中共流氓嘴脸面面观

（一）卖国求荣，维护统一是假，出卖国土是真

“一定要解放台湾”、“统一台湾”是中共数十年的宣传口号，藉此扮演着民族主义和爱国主义的卫道士。中共真的关心国家的领土完整吗？非也！台湾不过是国共之争造成的历史遗留问题，被中共用来作为打击对方，笼络人心的筹码。

早期的中共在国民政权之下成立“中华苏维埃”，其“宪法”第十四条宣称“中国境内的各少数民族、甚至各省都可以独立建国”。为了呼应俄国，中共的口号也是 “保卫苏维埃”。在抗日战争中，中共的最大目的是利用时机发展壮大自己。苏共红军1945年进军东北时奸淫掳掠，以及苏共扶植外蒙独立时中共都没有给予一字谴责。

1999年底，中共同俄国签订的《中华人民共和国政府和俄罗斯联邦政府关于中俄国界线东西两段的叙述议定书》，承认了清政府与俄国之间的一系列不平等条约，出卖了一百多万平方公里的国土，相当于几十个台湾。2004年，中俄签订“中俄国界东段的补充协定”后，据称又已失去黑龙江省半个黑瞎子岛的主权。

在其它边界划分、南沙群岛、甚至钓鱼岛的主权问题上，由于对中共保持政权没有什么利益，所以中共根本不在乎。中共大炒“统一台湾”，不过是用来转移内部矛盾，煽动民族主义大耍流氓的烟幕弹而已。

（二）没有道德底线的政治流氓

政府总是需要被监督的。在民主国家，其分权的政治制度和言论、新闻自由，本身就是很好的监督机制，宗教信仰更是提供道德上的自我约束。

而共产党宣传的是无神论，没有神性对它的道德约束；它实行的又是集权专制，没有政治上的法律约束。所以，中共耍起流氓来可以无法无天。那中共是如何向人民交代谁来监督它呢？“自我”！这是中共几十年来欺骗人民的口头禅。从早期的“自我批评”，到后来的“自我”监督，“自我”完善党的领导，到最近的“自我”提高党的执政能力，中共强调的都是共产党具有所谓“自我改善”的强大功能。党不仅口头上说，还真有行动，成立了“中央纪律检查委员会”“信访办”等具有迷惑性的“花瓶”机构。

没有道德和法律约束的“自我改善”，用传统的话讲，就是“自心生魔”。这不过是中共拒绝外界监督、拒绝开放党禁报禁的藉口，是政治流氓为维护其集团利益和执政“合法性”所用来糊弄人民的幌子。

耍政治流氓手腕是中共的特长。“人民民主专政”、“民主集中制”、“政治协商”等等都是骗人的玩意，除了“专政”之外，没有一样是真的。

（三）耍阴谋诡计，从假抗日到假反恐

中共一向宣称是它领导全国人民打败了日本人。但是，大量史料爆出中共有意不参与当时的抗日战争，并趁国民党抗战，积蓄力量，拖抗日战争的后腿。

中共唯一参与的大型会战只有“平型关战役”和“百团大战”。就“平型关战役”而言，中共根本不是“指挥和参加这一场战斗的领导和主力”，不过是伏击了敌人的补给部队而已。“百团大战”在中共内部却被认为是违背了党中央的战略方针。此后，毛泽东和他的中共，非但再没有打过一场像样的战斗，并且没有产生一个如董存瑞、黄继光那样的抗日英雄，只有少数高级军官战死在抗日的疆场上，甚至至今连起码的伤亡数字也无法公布，在中国大陆广阔的土地上也难得一见中共的抗日烈士纪念碑。

当时的中共在抗日大后方建立所谓的“陕甘宁边区政府”，用现在的话来说就是搞“一国两制”、搞国中之国的“两个中国”。虽然在指战员个人中不乏抗日热情，但中共高层却没有抗日的诚意，而是有目的有步骤地保存实力、利用这场战争发展壮大自己。在中日建交时，毛泽东向当时的日本首相田中角荣吐露了心声－－中共要感谢日本，如果不是那场抗战，中共就不可能夺得天下。

这就是中共自称“领导全国人民坚持八年抗战直至最后胜利”的骗局的真相。

半个多世纪之后，美国发生了911恐怖袭击事件，反恐成为世界的潮流。中共又一次耍起假抗日的流氓诡计。中共利用反恐作藉口，把很多宗教信仰、异议人士、地域、民族纠纷等团体归为恐怖主义，从而在国际大气候的掩盖下，大肆暴力镇压。

2004年9月27日新华社转述《新京报》消息，指北京有可能成立全国各省市中第一个反恐局。海外某些亲共媒体更是以““610办公室”加入反恐”为标题渲染报导（610是专门迫害法轮功的机构），声称反恐局将重点打击包括法轮功在内的恐怖组织等。

中共把手无寸铁、打不还手、骂不还口的和平上访的群众定义为恐怖份子，乘机动用武装到牙齿的“特种反恐部队”去快速镇压这些中国的弱势群体和善良民众，并且以“反恐”的名义逃避外界的谴责和注意，同当年假抗日真扩张的流氓手法如出一辙，给国际社会的“反恐”行动蒙上了巨大的耻辱。

（四）阳奉阴违，认认真真走过场

“自己都不信，还要强迫他人信”是中共这个邪教最流氓的手法之一。它知道邪教的教义是假的，社会主义是假的，已经破产，它自己都不信，但是还要人民信，不信还不行，不信就要镇压。最荒谬无耻的是，党还把它的这种欺骗理论写进了宪法，作为立国大纲。

在实际生活中，一个有趣的现象就是，在中国官场的政治斗争中因腐败落马的高官们，白天在大会上还在大讲特讲“廉洁奉公”，晚上就去“贪污受贿，声色犬马”。原云南省长李嘉廷、贵州省委书记刘方仁、河北省委书记程维高、国土资源部部长田凤山、安徽省副省长王怀忠等等这些“人民公仆”们个个如此。如果大家去查一查他们的讲话，无一不是在贪污受贿的同时，还反覆在各种各样的报告中要求大家“廉洁从政，加大反腐败力度”。

中共树立过很多典型，也常常吸收一些有理想、有作为的人入党来装潢党的门面。但是，今天中国的道德水平败坏到何种地步，人们有目共睹。为什么中共的“精神文明”宣传不起作用呢？

其实，共产党领袖们教导大众常说什么“共产主义道德品质”“为人民服务”，差不多都是鬼话。马克思婚外生子、列宁嫖妓染梅毒、斯大林霸占歌星被控诉、毛泽东纵情声色、江泽民淫乱、罗马尼亚党魁齐奥赛斯库全家鸡犬升天、古巴党酋卡斯特罗外域银行存款数亿、北朝鲜吃人魔王金日成子孙日费万金……共产党领袖们的言行不一、表里相反，从祖师爷马克思就已开始。

在中国老百姓的日常生活中，人们讨厌空洞虚伪的政治学习，对“讲政治”这种东西越来越敷衍了事，因为大家都知道是在骗人。无论台上的、台下的都心照不宣，但就是没人去捅破。这种现象被人们称为“认认真真走过场”。前一阵的“三个代表”，后来的 “提高执政能力”以及近一阵的“暖人心稳人心得人心”的什么“三颗心”，都是说了等于白说的废话。哪个执政党不应该代表人民的利益？哪个执政党不讲究执政能力？哪个执政党不是为了得人心？不然早被轰下台去了。可中共把这些废话当做什么深不可测的精妙理论，要全国人民轰轰烈烈地学起来。

当“走过场”潜移默化为十几亿人民的习惯，成为一种“党文化”现象时，就导致了整个社会的“假大空”现象和诚信危机。中共为什么要这么做呢？过去是为了“主义”，现在是为了“利益”。明知是“走过场”也要走，如果不搞这些，就没有流氓恶霸的感觉了，还如何让老百姓拥戴、惧怕自己？

（五）泯灭良知，让个人的正义感臣服于党的利益

刘少奇在《论共产党员的修养》一书中，专门讲述了“党员个人利益无条件地服从党的利益”。历史上的中共党员中，从来都不缺乏忧国忧民的正义之士和愿意为百姓做实事的清官。可是，在中共这部利益机器中，这些官员是不会有出路的。他们总会在“人性服从党性”的压力下，或难以为继，或被淘汰出局，甚至不得不同流合污。

老百姓从骨子里头见识了中共的血腥，畏惧了中共的流氓“强权”。所以，人们不再敢维护正义，不再相信公理，先是委屈地臣服于“强权”，进而麻木不仁，事不关己、高高挂起。思考的逻辑也是自觉地顺从于“强权”。这就是中共的黑社会流氓本性。

（六）“爱国主义”，全国紧急总动员的邪教号令

中共的“爱国主义”、“民族主义”口号是诱惑人们的糖衣。“爱国主义”、“民族主义”不仅是共产党的大旗，也是它屡试不爽的号令。几十年不敢回国定居的老华侨，看上几年的《人民日报》海外版有关民族主义的宣传，就比在国内的人还爱国。不敢也不能对共产党任何政策说“不”的中国人，在党的组织下，打着“爱国主义”的旗帜，就敢到美国驻中国大使馆、领事馆门口去扔鸡蛋、扔石头，烧汽车，烧美国国旗。

共产党认准了这一点，凡是需要全中国人服从的大事件，都是以“爱国主义”、“民族主义”的方式紧急动员民众。对台湾，对香港，对法轮功，对中美撞机事件，无不以高压恐惧和集体洗脑并用的方法，把全国人民带入一种战争式的状态。这和当年的德国法西斯非常相似。

由于信息封锁，党的洗脑就格外成功。中国人即使不喜欢中共，也都难免用它的思维考虑事情。在伊拉克战争期间，不少人在看中央电视台每天的主观电视节目分析时，摩拳擦掌，带着痛恨、复仇、渴望战争的心理，诅咒另一场战争。

（七）寡廉鲜耻，党国错位，强迫人民认贼作父

中共常用来警告人民的一句话就是“亡党亡国”，“党”在“国”的前面；立国方针是“没有共产党就没有新中国”；人民从小受的教育是“听党的话”，“做党的好孩子”；唱的歌是“我把党来比母亲”，“党啊，亲爱的妈妈”，“党的恩情比海深”，“爹亲娘亲不如共产党亲”；行动的指南是“党指向哪里，就打到哪里”；政府救灾，人民说的是“感谢党和政府”，先谢“党”，后谢“政府”；军队的口号是“党指挥枪”；连大陆专家尝试设计的为法官穿的法袍领口上的四颗金色钮扣，也是从上到下分别象征着党、人民、法律和国家。尽管你是法官，党也是永远在“法律”“国家”和“人民”之上。

“党”在中国成为了至高无上的称呼，“国家”反而成为“党”的附庸。“国家”为“党”而存在，“党”成为人民的化身，“国家”的象征。爱党、爱党的领导人、爱国，被混为一谈。这是中国爱国主义被扭曲的根本原因。

在长期教育宣传的潜移默化影响下，很多党员、非党员都自觉不自觉地把党和国家错位，认可“党的利益”高于一切。或者说，默认“党的利益就是人民的利益、国家的利益”，从而给中共流氓集团制造了很大的出卖“国家利益”的空间。

（八）耍“平反”诡计，把罪行变成“伟绩”

历史上中共犯了很多大错。但是，它总是通过“平反昭雪”把错误归到某个人或某个团体身上，不但让受害者感恩戴德，更把中共的罪恶推得一干二净。“不但善于犯错误，而且敢于纠正错误”成为中共一次次死里逃生的仙丹妙药，于是，中共永远是“伟大光荣正确”的党。

也许有一天，中共会给“六四”平反，会给“法轮功”平反。但是，这些都只是中共在走投无路时苟延残喘的流氓手段而已，它不会有反思自己、清算自己罪行的勇气。

六、流氓嘴脸大暴露：以国家恐怖主义铲除“真善忍”

中共邪教集团搞的“天安门自焚骗局”堪称中共的世纪谎言。为了打击法轮功，一个政府居然诱骗5人冒充法轮功学员到天安门广场伪装自焚。结果是有的被当场打死，有的被事后灭口。中央电视台录像的慢镜头清楚无误的显示出自焚现场的刘春玲是被警察击打死亡的。录像中有关王进东打坐的姿式、灭火后两腿间夹着的塑料瓶，记者和刘思影的对话，摄影师如何到场等等的许多破绽，都充分证明这场自焚事件是江泽民流氓集团为了诬陷法轮功而恶毒设计的一场骗局。

一个政党，用这种无比卑鄙、残忍的手法，倾改革开放20几年来积累的举国之力，动用党、政、军、警、特务、外交，以及各种各样的政府及民间组织，操控覆盖全球的媒体系统，采用从人盯人到高科技的严密信息封锁系统，来对付一个修身养性的和平团体，这是中共流氓本性最彻底的一次大暴露。

历史上任何一个流氓无赖，都没有像江泽民和中共的弥天大谎来得彻底，来得无所不在。它针对每一个人心中的各种各样的观念，用各种各样的谎言，全方位地来迎合人的想法，再加以利用放大，让人接受谎言，以制造对法轮功的仇恨。你相信科学吗？它就说法轮功是迷信；你反感政治吗？它就说法轮功参与政治；你妒忌别人发财出国吗？它就说法轮功敛财；你不喜欢有组织吗？它就说法轮功组织严密；你厌倦了几十年的个人崇拜吗？它就说法轮功搞精神控制；你爱国情绪高昂吗？它就说法轮功反华；你不是害怕动乱吗？它就说法轮功破坏稳定；你说法轮功讲真善忍吗？它就说法轮功不真不善不忍，从善心要生出杀心。

你相信政府不会再撒那么多谎吗？它就把谎越来越大地撒下去，从自残自杀到自焚，从杀亲人到杀他人，从杀一个人到杀一群人，多得让你不得不信；你同情法轮功，那就把你的政绩同处理法轮功挂钩，有法轮功学员去北京上访就免你官职、让你下岗、扣你奖金，逼你与法轮功为敌；更是把无数法轮功学员绑架到洗脑班，用各种歪理邪说、用亲情、就业、就学作为压力，用连坐法去胁迫家人、同事，加上酷刑折磨，一定要让你签下不炼的保证，让你放弃正信。然后再让已被洗脑转化的人，去围攻转化别人。流氓中共就是要把人变成鬼，让人在一条黑道上走到底。

七、“中国特色”的流氓社会主义

“中国特色”是中共的遮羞布。中共一向宣称它在中国革命中的成功要归功于“马克思列宁主义同中国革命的具体实践相结合”。滥用“特殊性”是中共的一贯手法，为其反覆无常的流氓政策作了理论铺垫。

（一）反覆无常，瞒天过海

在这种流氓性的“中国特色”招牌下，中共成就的却只有荒谬和可笑。

共产党革命的目的是实现生产资料公有制，欺骗了许多年轻人为了共产大同的理想加入党的队伍，其中有不少人背叛了有资产的家庭。但83年之后，资产阶级又回来了，只不过这次变成了当初打着“大同”旗帜的共产党自己。如今，在中国共产党领导人的子女、亲属中，不乏腰缠万贯的新资本家。不少共产党员们也争先恐后地加入这个队伍。共产党以革命的名义消灭了地主和资本家，掠夺了他们的私有财产，现在党的新贵们贪污腐败，成了比过去资本家还更富的官僚资本暴发户。对于那些跟随党打天下的人来说，真是“早知如此，何必当初”。流血奋斗了几十年，到头来看，只不过是把自己父兄的财产和自己的一生奉献给了共产党这个邪教。

共产党讲经济基础决定上层建筑，现实中党的贪官污吏的官僚经济基础决定着上层高压建筑，所以镇压人民成为党的基本路线政策。

中共又一个流氓特性就是可以给人类文化中的任何概念更换内涵，然后用这些变异概念去批判和专政所有的人。比如党，其实人类社会中结党的现象古来都有，遍布中外。但是只有共产党完全超出了党集团的利益范畴。你入了它那个党，它就要控制你一切乃至人性、生存和私生活。你让它当权，它就要控制社会、政府、国家机器的一切。大到谁做国家主席，谁做国防部长，制定什么法规条例，小到谁能在哪里居住，和谁结婚，生几个孩子，而且把这些控制方法发展到无以复加的地步。

中共打着辩证法的名义，彻底破坏哲学的圆融思维方式、思辩能力和探索精神。共产党讲的是“按劳分配”，“让一部份人先富起来”的过程完成的却是“按权分配”。打着“全心全意为人民服务”的幌子，欺骗有此类美好理想的人，然后对这些人进行洗脑和全面控制，逐渐把这些人变成“全心全意为党服务”而不敢为民请命的驯服工具。

（二）“中国特色”的流氓党

正是这种为了党的利益不顾一切的原则，中共以邪教的运作方式扭曲了中国社会，在人类社会造出了一个真正的另类。这个另类和任何国家、政党、团体都不一样。它的原则是无原则，在它的微笑背后没有诚意可言。不过善良的人们理解不了中共，因为他们按人类通行的道德标准推测中共，无法想像竟有那么流氓的一个东西，代表着一个国家。党以这样的“中国特色”跻身于世界民族之林。“中国特色”是“中共流氓特色”的缩写。

中国跛足资本主义就变成了“中国特色的社会主义”；“失业”变成了中国特色的“待业”；“解雇”变成了中国特色的“下岗”；“贫穷”变成了中国特色的“社会主义初级阶段”；言论、信仰自由的“人权”变成了中国特色的“生存权”。

（三）国家流氓化，中华民族面临空前的道德危机

九十年代初期，中国开始流行一句话──“我是流氓我怕谁”，这就是中共几十年流氓治国的恶果──国家流氓化。伴随着中国经济的虚假繁荣，是整个社会道德的全面下滑。

中国人大代表在开会期间大谈“诚信”问题，中国高考作文要写“诚信”题目，可见“丧失诚信”、“道德问题”已经成为中国社会的一场看不见却又无处不在的巨大危机。贪污腐败，假货泛滥，欺诈成风，人心卑劣，世风急下，人与人之间的没有了基本的信任。

口口声声满足于生活改善了的人们，最关心的不就是生活的稳定吗？什么是社会稳定的最重要因素？就是道德。一个道德沦落的社会是不可能有安全保障的。

时至今日，中共几乎已经镇压了所有的传统宗教，解体了传统的价值观，而中共对财富不择手段地攫取，对人民不择手段地欺骗，上梁不正下梁歪，迅速带动全社会走向流氓化。靠流氓手段执政的中共，从本质上讲也正需要一个流氓社会作为其生存的环境，因此中共想方设法要把人民拉下水，试图把中国人民变成程度不同的大大小小的各种流氓。中共的流氓本性就是在这样葬送着维系中华民族的道德根基。

结语

“江山易改、本性难移”。历史证明，中共每次放松枷锁和铁链，都并不意味着会放弃锁链。上世纪60年代初期的大饥荒之后，中共曾经以“三自一包”来恢复农村生产，但那并不意味着中共会改变中国农民“农奴”的地位。八十年代的“自由化”和“经济改革”，也丝毫不影响1989年中共对人民举起屠刀。未来，中共也绝不会因为改换了门面，而改变其流氓本性。

如果觉得已经事过境迁，此党已非彼党，而满足于眼前的假象，甚至误认为共产党已经改良，或者正在改良，或者有意改良，从而不断地淡忘过去，那就是给予中共流氓集团继续生存为害人类的机会。

共产党所有的努力，就是要人们“忘记”；而人民所有的挣扎，则是要努力“记住”。

事实上，共产党的历史，就是一部割裂人民记忆的历史，是后一代不知道前一代真相的历史，是亿万百姓生活在对共产党过去的咒骂、与对共产党现实的期望这种巨大矛盾之中经历磨难的历史。

当共产主义这个邪灵来到人世间，共产党通过流氓起义和痞子革命夺取政权在人间立足后，它干的就是通过血腥暴政来建立和维护一个“党附体”形式的专制社会。以反自然、反天理、反人性、反宇宙的所谓“斗争”精神，来摧毁人类的良知善念，来摧毁人类的传统文明和道德观念，用血腥屠杀和强制洗脑来制造一个全民疯狂的共产邪教的一统天下。在共产党的历史上，有过红色恐怖到达顶峰的猖狂时期，也有过几近灭亡、落荒而逃的狼狈时刻，共产党每每都是靠了耍尽流氓来度过危机走向下一个猖狂，继续愚弄人民百姓。

当人们都能认识到共产党的流氓本性，并不为其假象所蒙蔽的时候，也就是终结中共及其流氓本性的时候。

※※※※※※※※※※※※

与中国上下五千年的历史相比，中共统治中国的五十余年不过是弹指之间的事。在没有中共的日子里，中国曾经创造出人类历史上最辉煌的文明；趁着中国的内忧外患乘机坐大的中共，给中华民族带来了巨大的劫难。这种劫难，不仅仅是使中国人付出了数千万人的生命和无数家庭破碎的代价，付出了我们民族生存所依赖的生态资源，更为严重的是，我们民族的道德资源和优秀的文化传统，已几乎被破坏殆尽。

中国的未来是什么样？中国将向何处去？这样沉重的问题复杂而又极难简而言之。但有一点是明确的，如果没有中华民族的道德重建，没有重新清晰人与自然、天地的关系，以及，没有人与人和谐共处的信仰和文化，中华民族，不可能有辉煌的明天。

中共几十年的洗脑和镇压，已经把它的那些思维方式、善恶标准压入了中国人生命的深层中，以至于我们都在一定程度上接受并认同了它的歪理，并成为了它的一部份，由此向中共提供了其存在的意识形态基础。

从生命中清除中共灌输的一切邪说，看清中共十恶俱全的本质，复苏我们的人性和良知，是平顺过渡到非共产党社会的必经之路，也是必要的第一步。

这条道路是否能够走得平稳、和平，取决于每一个中国人发自内心的改变。虽然中共表面上拥有国家一切资源和暴力机器，但是如果我们每个人能够相信真理的力量，坚守我们的道德，中共邪灵将失去存身之处，一切资源都将有可能瞬间回到正义的手中，那也就是我们民族重生的时刻。

没有了中国共产党，才能有新中国；

没有了中国共产党，中国才会有希望；

没有了中国共产党，正义善良的中国人民一定会重塑历史的辉煌。

（版权归大纪元所有，欢迎传阅和转载，不得更改）

2005年4月校对更新

12/4/2004 11:41:53 PM

本文网址:http://www.epochtimes.com/gb/4/12/4/n737542.htm


9ping_tv

[回总目录]

    二零零四年十一月,旷世巨著《九评共产党》横空出世。全书剖析了祸害人类数十载的共产主义运动。其深邃之思维、醒世之慧言令人叹为观止。从头至尾一股至正至善的力量贯穿其中。凡是有缘看到这本书的人们，无不被其深深震撼，并声明与邪恶决裂。从那一刻起，“九评”便拉开了退党大潮的序幕 。

目 录

  • * 退党大潮新动态
  • * 精彩评论
  • * 真人真事 亲身经历
  • * 退党话题
  • 　　　奥运名将黄晓敏声明退党
  • 　　　中国外交官公开声明退党
  • 　　　原司法局长的梦醒时分
  • 　　　山西高官决裂中共
  • * 坊间真言
  • 　　　道人之语蕴天机 七十年后终解迷
  • * 天象人间
  • 　　　亿年藏字石的启示
  • 　　　 大纪元郑重声明
  • * 退党、团、队方法(化名、笔名同样有效)
  • * 利用skype/QQ
         退出中共相关组织及索取安全上网软件
  • * BT .eMule下载：
        九评电视片.语音
  • * * 大纪元系列社论《九评共产党》全文
          ＜请点击以下标题阅览＞
  • * 九评之一：评共产党是什么
  • * 九评之二：评中国共产党是怎样起家的
  • * 九评之三：评中国共产党的暴政
  • * 九评之四：评共产党是反宇宙的力量
  • * 九评之五：评江泽民与中共相互利用
                  迫害法轮功
  • * 九评之六：评中国共产党破坏民族文化
  • * 九评之七：评中国共产党的杀人历史
  • * 九评之八：评中国共产党的邪教本质
  • * 九评之九：评中国共产党的流氓本性

    • ** －海外网络专家推出新版突破封网(翻墙)软件 －
    近期，许多大陆民众反应，无法翻墙浏览海外网站。
    海外网络专家推出新版突破封网软件，
    供渴望自由了解外部世界的大陆民众突破新一波网络封锁。
    ( 免安装 >>下载 >>解压 >> 双击执行文件即可运行。 )

    * 请点击下载：自由门7.22版（fg722p.zip/突破封网软件/2011年12月19日)** 下载新版突破封网软件( 翻墙软件) 近期有效网址:
                  连结1　　 连结2　　 连结3　　 连结4　　 连结5
                  连结6　　 连结7　　 连结8　　 连结9　　 连结10
        连结不上时请多试几次，或不同时间再试试。

      退党大潮新动态

    中国大陆大批退党标语
    (上图)中国大陆大批退党标语――公共场所的各种退党自救标语、
    人民币上“天灭中共”的资讯传播、个人公开表达退出中共的声明书 。

    民众的心声

    自大纪元时报发表《九评共产党》系列社论引发退党潮以来 ，全球退党服务中心设立的24小时退党热线，已成为不少国内民众倾诉心声地方。从南到北，社会各阶层都有人打来电话声明退党、团、队（三退），并讲述他们的经历与感受。不久前一位女士来电说，踏入社会工作几年来，看清了共产党的本质，中共不解体，中国社会就没有正义。她本人公开声明退团、退队，还积极传播《九评共产党》一书，并帮50多人退出了中共及附属组织。她说：“我拿《九评》给他们看，他们都说《九评》写的太好了，这些人都亲眼目睹了中共恶党对全体人民的残酷镇压和剥削，从内心深处希望摆脱邪党的控制。”

    一位被强制下岗的贵州工商银行会计打来电话，诉说她查帐时发现贪污、据报贪污的经历。“我举报的是坪坝分行行长夫妻俩，贪污了六百万，还放高利贷。结果他们就给我一个解除合同的通知书，叫我回家了。信访部门象踢皮球一样，把我从这地方踢到那地方，都不给我解决， 都是官官相护。实际上我是通过这几年上访的经历，才把社会现实看透的，权利都是他们在掌控，我们的都给剥夺，中国太黑暗，贪污腐败的全部是共产党，我得跟他们划清界线。”

    浙江一位孔先生打电话到海外退党服务中心，告诉工作人员黄小姐, 几天前下班回家，一进楼就看到每家的信箱里都放着一个信封带，里面装着九评、一片光碟和二张传单。孔先生将这些资料一一看过。他表示：“九评里面说讲的内容使我认清了共产党的邪恶，什么样的坏事它都敢干。现在的社会是恶人当道， 善良人被欺负、是非颠倒、道德沦丧。只有共产党灭亡后，人民才能获得新生。我现在就声明退出这个邪党以及它的附属组织，做个堂堂正正的中国人。”当孔先生发现还有一些资料过了几天都没有人拿，便收起来送给了几个可靠的朋友。他说：“这些资料都太珍贵了，不要丢掉了。” 黄小姐对孔先生所做的一切表示感谢：“告诉别人是积德做好事，将来会有福报的。”

    湖南的一位大学生来电表示，共产党放任党官胡作非为、欺压百姓， 所以他响应三退号召，已经退团、退队，并呼吁更多的人退出中共。他说，“国内媒体全都是党官在控制，谁要唱反调就完了，抓进去了，老百姓无权无势，他们就敢欺负，现在没人监督共产党，不就是抢来的权力。” 另一位国内的大学生来电说：“这个政府感觉很烂，已经腐败到家了，我们这边的电视、广播什么的都是官办的，不可能报出他们自己的丑行。 防民之口是很危险的一件事，人们被压抑的太久了，当爆发出来的时候，那威力是很大的。”

    三退小故事：不为中共背黑锅

    自 2004年11月，大纪元发表“九评”后，国内外退出中共党团组织的声浪一直没有停息过。人们通过各种各样的渠道退出中共组织。目前每天中国都有近五万中国民众突破网络封锁，在大纪元网站声明三退（退党、退团、退队）。

    下面一则是海外退党服务中心义工打电话到中国大陆劝退小故事，反映出在中共暴政统治下，中国底层百姓生活己无出路，积压着对中共满腹仇恨。

    义工打电话给大陆一同胞，与他谈到目前退党(团，队)大潮的事，以及人们传阅的《九评共产党》，并且劝他退出中共组织，不要为中共背黑锅。

    不料这位大陆同胞在电话里高声喊：退，退有甚么用？共产党这么邪，这么坏，你退了出来，它不照样活得好好的，干脆你能给我一包炸药，让我到天安门去炸它个稀烂。

    义工劝他，这样的办法并不好，是暴力，而且会伤害到自己，甚至有生命危险，把自己的命搭进去不值得。而退党、团、队是最安全、最有效的方法，一来洗清被邪党印上的兽记，而且当天要灭中共时，加入过它的一切组织的人，将会一起被灭，所以还可保命。

    这位大陆同胞听明白了，爽快地退了党。

    * 追踪退党潮 / 手机语聊 (退党大潮新动态) 网址连结:
        连结1　　 连结2　　 连结3　　 连结4　　 连结5
        连结6　　 连结7　　 连结8　　 连结9　　 连结10

    * 大陆民众退出中国共产党(团、队)声明，请连结大纪元退党网站阅览:
    大纪元退党网站近期有效网址:
        连结1　　 连结2　　 连结3　　 连结4　　 连结5
        连结6　　 连结7　　 连结8　　 连结9　　 连结10
        连结11　　连结12　　连结13　　连结14　　连结15
    * 连结不上时请多试几次，或不同时间再试试。
    [返回目录]

      精彩评论

    稳定与动乱

    俗话说，听话听声，锣鼓听音。要从共产党的话里听出点名堂来，还真得有点头脑。共产党常叫“稳定压倒一切”。谁的稳定？这个省略了定语的口号，就是要有意误导，让你以为这个稳定是你的生活、工作、家庭的稳定，利用你求稳定的心理来制造维护共产党的舆论。民主制度下的稳定，是社会和人民的稳定，而官权却不稳定，官员、国会几年一换、渎职者要引咎下台、受罚、受审，当权者要受到各方监督。独裁暴政所谓的稳定则是以牺牲百姓的利益为手段，以求坐稳官位、长期操控权力。中国五十年来的动乱，没有一次不是中共一手策划和发动的，杀二十万人保二十年“稳定”就是共产党流氓理论的典例。

    《九评共产党》一针见血地指出：很多人对中共的流氓作为有相当了解和反感，厌恶那一套整人骗人的东西。但是老百姓被中共的政治运动和挑起的动乱搞怕了，害怕中国乱。一旦中共用“动乱”的名义来威胁，人们出于对中共强权的无奈，常常只好默认其统治。老百姓没有理由去动乱，更没有资本去动乱。“稳定压倒一切”，“把一切不稳定因素消灭在萌芽状态”，成为中共镇压人民的理论基础。谁是中国最大的不稳定因素？就是搞专职暴政的共产党，它却反用“动乱”来要胁人民，流氓从来就是这样。(陈石)

    三言两语话爱国

    在民主国家，不管是在哪里，任何人批评政府不会被认为是不爱国、叛国。民主国家的政府是民众选出来的，是人民的奴仆，做得不对当然可以被批评。但在中国，批评政府就被扣上“不爱国”、“叛国”的帽子，甚至以“颠覆国家政权罪”被非法判刑。爱国主义和民族主义在中国和民主国家有不同的涵义。比如，民主国家把公民、每个生命，每个人看得最重要的。哪怕是无家可归的人，失去职业的人，都有投票权，能发出声音选择国家的领导人。一个普通人病危，不管有没有钱，首先是治疗，救人要紧。这种对人命、个体的重视，对生命的尊严的重视，是爱国主义和民族主义的由来。但是在中国，民族主义、爱国主义被中共扭曲为统治者的尊严、政权的尊严，而老百姓却不算什么。当权者可以贪污腐败而不受法律制裁，统治者干了什么、开枪杀人都不许民众批评。老百姓受不受苦，老百姓被政府镇压迫害，根本不是一个值得谈论的话题，好象中国人命不值钱。当今中国的民族主义和爱国主义是被共产党扭曲的，是一种虚假的、极端的民族主义和爱国主义。

    回归正常的思维

    几十年来中共改造人们思想的努力一直没有变过。激烈的批斗大会、枯燥的政治学习、喜闻乐见的文艺节目，都是中共灌输党文化的有效工具。五千年的文化底蕴，终究敌不过共产党的这种封闭式的舆论宣传。人们的思想真的被改造了。

    我们常说中华民族是勤劳勇敢智慧的民族，创造了辉煌的历史文明。在现在所谓的“人口多，底子薄”的国情之下，更需要全民族的智慧和胆识，共襄国事。可是人民的智慧却被党文化所控制，把思考权推给了共产党，在重大国策面前只想党之所想，只做党之所做，智慧被共产党所限制。 ……

    党文化带给我们民族的灾难是深重的。共产党关心的是自己的个人和集团利益，为自己的恶行制造各种似是而非的藉口，作为一种罪犯心理，这种情况有其必然性。但是不管它们自己怎么想，人民大众除了关心今天的生活，也同样关心国家和民族的长治久安。如果接受共产党以维护它们自己利益为根本目的的思维和逻辑，而置民族的未来而不顾，那就非明智之举了。

    “给中共时间”是人们回避中共问题的常用藉口。听起来好像人们有很多种选择，这次先给中共多一点时间试试看。其实，人民根本就没有选择的机会，这么说是给自己找个心理平衡。时间本身不可能改变中国，只有在这段时间内人民的努力才能真正改变中国。解体中共，解体党文化，根除阻碍中国自由发展的根本因素，让人民回归到正常的思维，民族才有重振的希望。

    丧钟只为中共而鸣

    在一次“九评研讨会”上，一位老太太提问：共产党垮台之后，谁给我们发养老金呀？一位主讲人回答到：没有了共产党，就没有了这个庞大的官员系统，而这个庞大的官员系统是一群世界上最腐败的官员，没有了他们以后，中国老百姓的退休金要翻倍地成长。

    中华民族是一个伟大的民族。看看海外的华人就知道，没有共产党，日子完全可以过得更好。如果中国大陆不是共产党统治，中国今天人均收入应该与台湾类似，那么中国今天的经济规模就是美国的两倍，等于美国、日本、俄国等几个强国加起来的总和。中国还会是今天这个样子吗？

    对于中国的政府官员来说，没有共产党不是他们的末日，而是他们的真正解放。没有了共产党，他们才能真正施展才华，发挥才能。现在的官员都不得不主动顺应中共的粗暴领导，或者干脆被党的系统束缚住了手脚，想干正事干不了，想不堕落却不行。

    现在的中国人，大半生或一生都生活在共产中国。虽然这段历史充满了恐怖和荒谬，但很多人的青春、理想、友谊、爱情、婚姻、家庭、成就甚至整个人生都和中共统治的这段历史不可分割地纠结在一起；那些为民主自由奋斗了多年的人，他们的智慧和辛劳也和这段历史纠缠在一起。因此，很多人虽然能在一定程度上认识到中共的罪恶，但在感情上还对中共和中共的党文化存在相当大的依赖。比如，有人不自觉地唱所谓“革命歌曲”来配合内心的感情；或者拿这样那样的“红色经典”当艺术；受到不公待遇的人怀念“毛主席”时代的绝对平均；对外来文化冲击担忧的人错把党文化当成中华文化而维护等等。这种怀旧情绪反过来又使人们无法真正理智地审视中共的历史和中国的现状。因为自己本身的经历和中共联系在一起，对自己的维护和珍惜不由自主地也分给了中共一份。一旦没有了“党”，有些人好像话也不会说了，手脚不知往哪儿放了，人生的意义也不知应该寄托在哪里了，心里甚至觉得空落落的。

    其实，一个人成就一番事业，实现人生价值，有多种多样的方式，是中共把人逼到了“为共产主义奋斗终身”的空幻而险恶的小道。古来的圣贤在正常的社会里，通过自己的修为和涵养，达到了崇高的人生境界。“天生我材必有用”，各行各业的精英也都能以自己的方式为社会做出贡献，从而青史留名。没有了共产党的中国社会，将会恢复仁、义、礼、智、信等中华传统道德，人与人之间将会更加关爱和睦。

    东欧共产党国家解体后，在党文化下生活的民众从谎言包装的生活下解脱出来。他们发现不用再看政府过滤后的假新闻，不用再被党文化塑造自己的思维，有权利选择自己想要的生活，这才是人真正应有的生活状态。虽然中共媒体一直对东欧国家进行妖魔化宣传，以表明中国人决不能选择抛弃中共、和平过渡的道路，实际上除了少数国家外，东欧改革总体上说是成功的。东欧转型到现在将近二十年，尽管共产党可以再次组党参加竞选，但是没有一个国家再次选择共产党，也没有民众再次选择党文化。抛弃共产党和党文化的东欧人，失去的是一座监狱，得到的是平静地安享自由和正常人的生活，社会和国家非但没有崩溃，反而更加生机勃勃。

    因此，丧钟只为中共而鸣；亡党不等于亡国。中共是现代中国人苦难的根源。不理智的怀旧只会加强中共对你心灵的控制，使你无法摆脱昨日的梦魇。

    解体中共，解体党文化，对所有中国人来说，都意味着一种新生。
    [返回目录]

      真人真事 亲身经历

    压在我心头的恶魇

    多年前我早已退出共产党了，现在再次写退党声明，主要为了把一件压在我心头多年、一直恶梦不断、倍受良心折磨、但从未说出过的一个秘密说出来：我在新疆当兵时，被迫参加了一场灭绝回族村庄的行动。看着村子里那些无辜的男女老少、甚至吃奶的孩子，我根本无法让自己开枪。然而我们这个包围圈之外还有一层武器更精良的部队包围着我们，如果我们不开枪，顷刻之间后面就会对我们开枪。面对着这种救不了回族同胞还要搭上自己性命的情况，我一边流泪一边开了抢。我永远忘不了那个无法用语言形容的极端残酷而悲惨的场面。

    回到家乡后我从不敢去回民区，一旦碰到回族人我连头都抬不起来，内心的痛苦难以言表。我本是一个正直善良的人，可以过着平静的正常生活，却被这个恶魇害得失去了幸福。在这里我奉劝所有还被恶党蒙骗的人，赶快清醒吧，早一天三退早一天得救，否则总有一天害了自己。这个恶党的本性就是害人，只不过今天利用一部分去害另一部分，明天又会残害给它卖过命的人，轮番害人决不会停息，即使灭亡也千方百计拽住人们给它做垫背，这就是共产党。现在我说出了多年来恶梦不断的真正原因，如果神能听见我的心里话，虔诚祈求让我今后不再被恶梦缠绕，使我得到一个平静的心灵。 陕西 陈潇叶

    一位太子党谈真实的父亲

    我为父亲感到骄傲，他没有贪污受贿，而且对儿女要求很严格。还有好多事情让我感到父亲是共产党里的好人。那时我最不能忍受的就是有人说共产党的坏话，谁一骂共产党，我就会立刻大辩特辩。看了《九评共产党》后，我清醒了许多，明白了“中共”不是“中国”的道理，也明白了中共是舶来货，是来欺压咱们中国人的。有一天，我再听《九评》光盘时，听出了更深的内涵，当时全身细胞都膨胀起来，泪水不住的流，我感到中共体制太残暴了，它不但害死了无数的炎黄子孙，也用另一种形式毒害着体制内的官员。

    有一件事情让我刻骨难忘。某次，毛建造了一个秘密据点，为了防止事情外露，决定毒死所有相关的知情人员，这次任务不幸摊到了我父亲头上。虽然不是父亲亲手去执行的，但他无条件的服从，并传达下去。我写这一段回忆时，泪水不禁夺眶而出，我不能不痛心疾首，我敬重的父亲竟是那次屠杀的指挥者，但父亲在讲述这个血案时并没觉得是罪行，他认为那是在“工作”。在家里和在外面的父亲怎么会溶不到一起？对于父亲的双重人格，最后的答案还是在《九评》里找到的：“在中国，人们了解共产党员普遍的双重人格特征。在私下场合，共产党员多具有普通的人性，具有一般人的喜怒哀乐，也有普通世人的优点和缺点，他们或许是父亲，或许是丈夫，或许是好朋友，但凌驾在这些人性之上的，则是共产党最为强调的党性。而党性，按照共产党的要求，永远超越普遍人性而存在。人性当成相对的，可变的，而党性则是绝对的，不能被怀疑也不能被挑战。” 原来在家里让我们做个好人的父亲，在为党效力的时候，是绝对盲从的，党性把他弄成这个样子。可惜父亲在 《九评》出版之前已经过世了。我在读《九评》的时候，经常念出声儿来，象是在念给父亲听，我相信他在冥中是听的到的。当退党大潮汹涌而来时，我几次梦见了父亲，他似乎要向我说什么，我猜想是要我帮他退出共产党，于是我帮他发了一个退党声明。之后，父亲没有再出现过。（看中国网）

    [返回目录]

      退党话题

    奥运名将黄晓敏声明退党

    中国前国家队游泳运动员黄晓敏
    中国前国家队
    游泳运动员黄晓敏

    黄晓敏是中国前国家队游泳运动员。曾经夺得一枚奥运会银牌、三枚亚运会金牌、十一枚世界杯游泳系列赛金牌。也是当年中国游泳界的“五朵金花”之一。

    奥运名将黄晓敏于二零零四年十二月十二日在退党网站上发表了退党声明：“前几年看了中央电视台报导的‘天安门自焚’事件后，非常震惊，海外各大媒体纷纷报导这一事件，没多久，联合国教育发展组织发表了一份声明：‘天安门自焚’事件是中国政府一手导演的。当我详细看了‘自焚’事件的全部慢镜头后才明白，原来共产党竟然用这种杀人害命的方式迫害法轮功，欺骗老百姓，它还有什么坏事做不出来呢！”

    “特别是最近看到大纪元推出的《九评共产党》后才恍然大悟，真正看清了共产党的真正面目。虽然我已经十多年没有和党组织联系，没有交过党费，算是自动退党。但我感觉还是应该明确的严正声明一下，从自己内心彻底全面的清除共产党的毒素，退出这个邪恶的政党。

    中国前驻澳大利亚悉尼领馆 的一秘兼政务领事陈用林
    中国前驻澳大利亚悉尼领馆
    的一秘兼政务领事陈用林

    中国外交官公开声明退党

    驻澳大利亚悉尼领馆的一秘兼政务领事陈用林，二零零五年六月四日在悉尼的“勿忘六四、告别中共、声援二百万人退党”集会上,公开宣布脱离中共集团，包括他在领馆的一等秘书职位，引来世界主流媒体的争相报道。在集会上,陈用林对自己 四年中执行中共在海外对法轮功和民主人士的迫害政策表示忏悔。他表示,他的良心告诉他不能再听从中共的指示，继续干那些伤天害理的事了。中共不代表人民，而是个既得利益集团，即使加入共产党的人也不是为了人民，而是为了自身的利益。六月四日当天，陈用林在《大纪元》退党网站上发表了自己和妻子金萍的退党声明。

    * 大批官员出逃

    陈用林指出，目前出逃的官员非常多，其中包括使馆的参赞，甚至有高级代表团的成员，级别要比他高的多。

    * 中共驻各国使领馆的政治处

    陈用林指出，以他个人十四年外交官生涯得出的经验，中共的外交政策绝对不是为了中国人民的利益，而是其国内专制统治政策的延伸，都是带有政治性的，是为了维护其党在中国大陆的统治。

    *《九评》引发退党潮

    将令中共崩溃 关于《九评共产党》以及由此引发的退党大潮，陈用林分析，中共非常惧怕《九评》，因为这本书揭露了中共的本质。

    陈用林指出，《九评共产党》让很多中国人不再害怕中共，认识到爱国不等于爱党，人们已经开始用真名退党。他认为，退党运动已经对中国产生了巨大的影响，中共已经到了崩溃的前夕。

    “现在国内贪官人人自危，没有人可以保证自己有了一定的权势和地位后就是安全的。他们都在为中共崩溃后，自己的将来和前途做准备。”陈用林还证实，江泽民和曾庆红的家属在澳大利亚都已经拿到了移民身份。而现在大批中共高官家属移居海外的现象，正是中共目前处在崩溃边缘的明证。

    分析家指出, 现任外交官公开声明退党意义非凡,驻外领馆人员属于中共最被信任的人，连他们都公开退党，说明共产党的气数已尽。

    中国前沈阳市司法局局长韩广生
    中国前沈阳市
    司法局局长韩广生

    原司法局长的梦醒时分

    2001年9月17日之前，他是沈阳市司法局局长；是什么力量使49岁正值仕途壮年的他放弃国内的一切而来到加拿大呢？

    * 从怀疑到绝望

    韩广生任沈阳市公安局分局长的时候，接触到了真实的社会，本以为有了实现“执政为民”理想的机会，而一年下来最大的感受却是“警匪勾结”。 “我的作战对象，表面上看是黑社会和犯罪份子，等打一打看，哦，和自己内部的人打，甚至和自己的上级打”，“抓了个犯罪的，来说情的有市人大的、市委组织部的、省公安厅的……”

    1983年的那次“严打”而造成的滥杀，使韩广生对共产党很怀疑了。据他回忆，三个小青年，为了点不轨行为，都被枪毙了。89年六四时韩广生对中共的做法表示无法接受，“我也就是早毕业了几年，不然我也许就是那个坦克轮子下面的人。”1999年底，韩广生被命令建造一所专门关押女法轮功学员的劳教所，“看到劳教所关押起良家妇女来了，我对中共彻底绝望了。”

    当被问及为什么要放弃国内的仕途、房子、车子、票子而选择出走时，韩广生说这是他生命中的一次重大转折，“就是我脱离中共”，“权力是我实现扶正祛邪的，当权力起不到这个作用时，就没有值得留恋的了。”为了跳出来，“我付出了惨重的代价，但我不后悔，我的精神终于自由了”。

    * 从九评到退党

    作为77级南开大学历史系毕业生、沈阳公安局第一大笔杆子，韩广生一直想把共产党的种种邪恶写出来。《九评共产党》发表后，他说：“《九评》把中共的皮剥得非常准确，尤其是对中共暴政的描述，我感受太深了。”6月30日，韩广生在《大纪元》网上发表了退党声明。他说，“我希望每一个中国人都能看一看《九评》”，“希望国内的朋友和同事能够反思自己的言行，不要跟着中共走的太远，更不要做中共的殉葬品”。他还表示，脱离中共不等于背叛中国，更不等于背叛中华民族。中共不能代表中国，而国家和民族是永存的。韩广生呼吁在国内的人能够认清这一点，尽早脱离中共。

    47位军官“七一”集体退党

    据河北军转者透露，国内许多地区军转人员正在集体退党，数目日趋增加。七一当天，47位前军官集体退党，以支持七一全球退党日，其中正营级到副师级的有11位。他们表示，转业后待遇尽失，生活困苦，上访无门。在《九评》和退党大潮的感召下，尤其看到街头张贴的公开退党声明后, 大家极受鼓舞，决定集体退党。中共腐败日益恶化，其本性决定社会矛盾必定不断扩大，民怨四起无以排解，更多人将会选择退党。大纪元记者辛菲采访了国内相关人士，证实了此消息。

    山西高官决裂中共

    前山西科技专家协会秘书长贾甲
    前山西科技专家协会
    秘书长贾甲

    2006年10月22日，山西科技专家协会秘书长贾甲，表示与共产党决裂，并持有数百名要求退出中共党、团、队人士的名单。

    贾甲表示，大部分国内官员都在议论当前的退党大潮和传阅《九评共产党》，私下骂中共、表达退出中共的愿望。他说：“我可以告诉世界人民，大陆人民厌恶共产党，厌烦透了，恨透了它们。五十七年来只吃一个菜，你够不够，那还用说吗？”他还说，“我管着这么多专家组织，每天跟共产党高级干部就在一起，他们生活在恐惧之中。实际上，因为不知道退党的管道，国内愿意退党的人数远远多于公布的。”

    贾甲说：“没有共产党，中国一定是稳定的，因为中国的一切动乱都是共产党造成的。哪个动乱不是共产党发动和领导的？都有共产党的文献，都有高官的签字，没有一个是人民发起的。共产党是中华民族动乱的最根本根源。”他强调：“大家都公开决裂中共，中共就没有藏身之地。”

    拒做党卫军 第2炮兵部队官兵集体退党

    第2炮兵部队官兵集体退党 2007年8月5日拒做“中共党卫军”的第二炮兵部队九名官兵集体退党，提出退党的还有海陆空三军官兵和部队干部家属、企业职工、在校学生等。

    * 部队官兵集体退党声明

    我宣誓：我已经认清中共的邪恶本质，从现在起宣布退出中共的一切组织，不再甘心当中共的党家军。我要以中华民族根本利益为最高价值，支持未来中国军队国家化。我承诺在适当的时候加入到未来民主中国的国防军行列，承诺将来的某一天如果国内出现一支以解体中共为目标的军事力量，我将在方便的时候加入到这一力量中去。即便一时间出于种种原因未能及时参与到解体中共的行列中，我也承诺绝对不向这支解体中共的力量放射一枪一炮，绝对不充当中共镇压解体中共力量的邪恶工具。

    宣誓人: 第二炮兵部队某连张姓军官\陈姓士官\李姓士官及部分士兵共9人

    宣誓人：瞿江 31集团军86师256团三营九连(32362部队89分队)退伍兵

    宣誓人：南海舰队38396部队

    宣誓人：袁柳 华东区某军区飞机大队后勤大队兵种

    前北大生物系教务主任 公开退出中共

    前北京大学生物系教务主任万耀球教授5月3日接受大纪元采访时，用真名公开退出中共。

    * 退出中共声明

    万耀球声明道：“我年少时受共产党思想的灌输，以为共产主义理想是好的，是为人民谋幸福的，所以参加了共青团。但是后来几十年经历和听闻的社会现实，尤其是中共在大陆的杀人、整人几十年血淋淋的事实，在反右、文革、六四、镇压法轮功等历次运动中欠下的血债，使我完全改变了对共产党的看法。尤其是最近一年我深刻认识到：共产党是邪教，罪恶滔天。”

    “我庆幸我没有入党。虽然我思想上早已退出中共，对共产党彻底反感，但我今天还是要公开声明退团，跟过去耻辱的历史划清界限，跟共产党彻底脱离关系。”

    * 一定要用真名公开退

    万耀球强调：一定要用真名公开退。他说：“用真名退，不仅自己得到解脱，而且给别人做个示范，给别人一些鼓舞。”

    万耀球表示，曾经看过大纪元系列社论《九评共产党》，“写得特别好，从理论和实践上都分析得很透彻。《九评》中的观点，我都同意。”

    * 很多老共产党员和我的认识一样

    万耀球透露，“据我所接触的老共产党员干部们，我们私下都讲心里话，他们和我的认识都是一样的。但他们有些出于现实生活的考虑，不愿意公开说。有很多这样的朋友。很多人看了‘九评’都同意。”

    上海先进教师全家三退

    2007年4月14日，在澳大利亚悉尼声援2000万勇士退党游行集会上，一华人站出来说：“我作为一名普通的出租车司机，要为三退说几句话，我们一家三口三退！”这位先生名叫胡枫谷，他以前是上海市先进教师，也是三破世界记录的著名跳高运动员朱建华的中学老师。

    * 三退是大势所趋 任何人无法阻止

    胡枫谷说，那天他们全家正在悉尼市中心，看到有一支浩浩荡荡的队伍游行过来。一看是2000万退党的事，感到很振奋，因为他们的心也是这样的。“我们一家三口很想投入三退，我们认为这是大势所趋，是一个潮流，是任何人无法阻止的。你有枪有炮，我斗不过你，但我可以远离你，唾弃你，这是反映老百姓的民意。我认为我们不能光用眼睛去看，我们还要做出自己的行动，要有自己的态度，不能做观众，我们一家就是这样看的。”

    胡枫谷还说：“我入澳大利亚国籍已经十一年了，享受自由民主是澳洲公民最基本的权利。我经常说共产党不好，我有良知，有自己的判断，我不是人云亦云的人。我虽然生活在自由民主的澳洲，但我还关心在中国的土地上像我这么普通的人，他们还没有民主与自由。”
    [返回目录]

      坊间真言

    道人之语蕴天机　七十年后终解迷

    我今年八十一岁，这里讲的是我亲身经历的一桩往事。

    我娘家住在济南市南部山区。七十年前我很小的时候，就记着家里住着一位四十开外修行的道人。人很善良，农忙时，他就帮我家中干些活，闲时就外出行医、化斋，晚上回来也不点灯，在屋内修行。

    在我十二岁那年，有几件记得最深事情：

    有一天是晴空万里，他却不让我家人外出，但不说为啥。快到中午的时候天气大变，即刻狂风四起，飞沙走石，大树拔起折断，房子揭盖，对面伸手不见五指。大约一个小时左右，天才慢慢放亮，出来太阳。道人说：如果正面碰上这风头，人就会生场大病和扒几层皮，严重的甚至连命也难保。

    这一年大旱，入伏的头三天才下雨，村里人都赶快抢种，道人却不让我们家种。三天后，又下了一场更大的雨，种上的也白种了，全让雨给冲坏了。大雨过后，地里很湿，他却催着赶快种，再不能耽误，否则种的庄稼就不好出苗了。

    过了几年，道人对我父母说：我要走了，我不能在这里修行了，家里如果有事需要我帮忙的时候，可点上一根香叫我的名字，我就到……。家里人似信非信。

    一年后，父亲背后长了个恶疮，花了很多钱也治不好，这才想起了道士他说的话，家里人还担心能有这么灵验吗？但此时也顾不得这么多了，试试吧。晚上奶奶拿了一把香在院子里点上后，叫着道士的名字快来。当时是寒冷的冬天，天还没亮的时候听见有人敲门，开门后一看是道人，只见他满头大汗，棉衣都被汗浸透了。第一句话就问家里出了什么大事？母亲把父亲的病情说了。他看了看父亲的恶疮后说没事，好治。然后把恶疮挖掉，上了药。第二天，父亲就能下床了。他临走时，父亲问他什么时候再回来看我们？道人说：“等山上有了楼、井里水淌到家、灯头朝了下、山剩半边、人死后没人埋的时候，我再回来看你们。那时大变样。”父母听完后，脸色都变了，说人死没人埋，这不是场人间大灾难吗？就没有解此难的办法吗？经父母的多次追问后，道人才说：“脸上有印看不见，抹去印记度劫难。”全家都深深记下这些话来，就是难解其中的意思。

    七十年后的现在，他说的前四句话都一一实现了：现在山上山下都有楼房，井里的水也淌到了家（因以前都是到水湾里、井里去挑水喝），灯头朝了下是指的电灯，（以前都是用的煤油灯，所以灯头是朝上的）。因为我们这里是山区，但过度的开采，没有完整的山，多数是半边了。只有“人死后没人埋”这句还没应验。可我也始终没有解开“脸上有印看不见，抹去印记度劫难。”那两句话，还是迷。

    不久前有一天早上开门时，门缝里夹着一张劝善真相传单，我就让孩子们念给我听听上面写的是什么。当我听到“大纪元”三个字时，我忽然想起了道士原先曾说大纪元是研究天象变化的。当念到上面写着：“老天要灭某某党，凡是举手入过党、团、少先队及作恶多端的人，脸上都带有印记，眼前面临一场大灾大难，要想度过这一场大劫难，可用小名、别名、化名，向大纪元声明退出即可，就能抹去脸上的‘兽’字印记，永保平安。” 此时我突然想起了道士说的那两句话来。这一张真相传单一下子给我解开了七十多年一直未解的“迷”，怪不得法轮功的传单让大家退党、团、队，原来是在行善让大家免灾难保平安啊！我们全家人明白真相后，都一一照办退出了党、团、队。

    七十年前的道士预见了现在的人和事。我已经是八十多岁的老人了，如今也是子孙满堂。我今天也为了救人，才叫孩子们写出这桩事来。希望各位父老乡亲们别错过时机，都能平安无事，记住：宁可信其有，不可信其无这句老话。否则当灾难真的到来时，已后悔晚矣！千万 不要拿自己的生命开玩笑啊！
    [返回目录]

      天象人间

    亿年藏字石的启示

    2002年6月，在贵州境内发现了2.7亿岁的“藏字石”，五百年前崩裂的巨石断面内惊现六个排列整齐的大字“中国共产党亡”，其中那个“亡”字特别的大。中共媒体都报道了此新闻，但隐去“亡”字，光提“中国共产党”。

    全国政协委员、中国科学院地学部副主任、中国科学院院士、著名地质学家李廷栋，中国科学院院士，著名地质专家刘宝君，中国地质大学教授、国土资源部国家地质公园评委、著名古生物学专家李凤麟等15人组成的“贵州平塘地质奇观--中国名家科学文化考察团”，于2003年12月5日至 8日深入掌布河谷重点对“藏字石”进行实地考察。

    贵州省平塘县掌布乡风景区门票
    贵州省平塘县掌布乡风景区门票

    专家一致认为，掌布河谷景区“藏字石”上的字位于距今2.7亿年左右的二叠统栖霞组深灰色岩中。“藏字石”上至今未发现人工雕凿及其它人为加工痕迹，堪称世界级奇观，具有不可估量的地质研究价值。

    这次考察，人民日报、中央电视台、光明日报、科技日报、旅游卫视、中国国际广播电台等20多家媒体记者随团采访报道，人民网、新浪网、东方网、搜狐网、雅虎、新华网等互联网在内的100多家报纸、电视、网站转发了这一科学考察活动消息。

    但是没有人敢提那第六个字“亡”，纷纷报导前五个字“中国共产党”，但每一个亲眼观看的人都心知肚明。

    大纪元郑重声明

    广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。

    如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其它组织的(被邪恶打上兽的印记的)人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其它组织的人作证。

    天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！

    大纪元

    2005年1月12日
    [返回目录]

      退党、团、队方法　(化名、笔名同样有效)

    ( 鉴于大陆的特殊情况，从中国大陆退党退团的人士，用笔名、小名一样有效 )

    有些人说，我思想中早退了，我也不交党费了；或是我加入团员、少先队员那是很久以前的事了，已经早就自动不算了；或是我去组织上退出了……这些都不能算是真正退出中共邪党相关组织，还是它其中的一份子。因为在那个血旗面前向天发毒誓时，您是说把一生、把生命都献给邪党了。所以只有采取公开的方式在大纪元退党网站上声明退出，有了这个行动，才能除掉这么大的毒誓，才能在天灭中共的时候保平安！声明主要是看人心，因此化名也同样有效。

    孩子们也是一样，一定要帮他们退出少先队、退出共青团，让他们未来平安！早退早保障，希望您所有的亲人朋友都能声明退出共产党，获得生命的保障，祝福您们！

    (注：退党声明是关系到生命的大事，帮人声明一定得经过本人同意。以下提供各种管道，包括上网、电话、传真、QQ、skype等方式，择一即可。其中用电话、传真等途径者，将有专人负责帮您将声明上到大纪元退党网站，无须提供个人资料，方便又快速。)

    * 连结大纪元退党网站发表声明
    请透过“大纪元退党网站近期有效网址” 进入“大纪元 退党网站”，
      在声明表格中填入声明内容，并提交发送。
      大纪元退党网站近期有效网址:
        连结1　　 连结2　　 连结3　　 连结4　　 连结5
        连结6　　 连结7　　 连结8　　 连结9　　 连结10
        连结11　　连结12　　连结13　　连结14　　连结15
    * 连结不上时请多试几次，或不同时间再试试。 2)请透过“自由门/无界浏览 ”（翻墙软件）进入“大纪元退党网站”声明退党。
    * 退党退团退队电话：
      利用国际长途电话告诉对方要退出的类别和声明人的名字
        001-416-361-9895,　001-888-892-8757,　001-866-697-6570
        001-702-873-1734,　001-604-276-2569,　001-514-342-1023

    * 全球退党服务中心发现国内打退党热线电话接通后， 有一个国语的录音告诉拨号人：这是个空号，请不要打这个电话。 但是如果拨号人不挂电话，电话很快就能接通。请大家互相通知立志退出中共的中国民众继续打退党热线电话， 把握这稍纵即逝的良机， 给自己留下美好的未来。

    * 国际长途-使用直拨IP电话 :网通北方号码为 17909，南方为 17969；电信北方为 17969，南方为 17909；铁通为 17991。在中国大陆为保证安全，可以用电话卡在街边的插卡电话上打电话。使用ip电话卡或200卡: 购一张卡，在家或公用电话拨打，购卡时询问可否拨国际长途。

    * 海外官员退党热线: 001-818-338-2883
    * 退党退团退队传真：将声明通过传真发到
      001-702-248-0599,　001-510-372-0176,　001-201-625-6301
    * 透过手机语音提示 操作按键 退党退团退队： （可用化名）

      0088-6928-404197,　 0088-6933-405134
    * 手机传短讯退党退团退队：（ 请署名,可用化名）
      00886-939-838274,　00886-926-289533,　00886-927-110572,
      00886-987-973909,　00886-928-038020,　00886-926-026616,
      00886-920-118699,　00886-932-362664,　00886-972-350864,
      00886-921-362102
      退党发“我愿意1”，退团发“我愿意2”，退队发“我愿意3”，
      三退发“我愿意123”
    * 或利用手机访问手机EQ下载网站：
        http://to5.epac.to/m/ (悠游版)
        http://toh.toh.info/m/ (悠游版)

    * 或利用电脑直接访问手机EQ下载网站：
        连结1　　 连结2　　 连结3　　 连结4　　 连结5
        连结6　　 连结7　　 连结8　　 连结9　　 连结10

    * 您也可以利用出国的机会，将三退声明和人员名单在国外通过上述方式
      发出来。
    * 暂时无法用以上管道声明退党, 可用笔名、化名先将声明张贴在公共场所，
      先起到公开表明心意的作用，以后找机会上网发表声明。
    [返回目录]

    利用skype/QQ退出中共相关组织及索取安全上网软件

    *　QQ退党退团退队：

    请加QQ号 2474517403 或 239024115　帮您退出中共相关组织保平安。

    *　QQ索取安全上网软件：

    可以加QQ号 909772651 或 908527963 将可获得免费无毒的安全上网软件,
        让你连上境外网站安全又安心！

    *　利用skype退党及取得匿名上网的方法：

    为安全起见，请不要使用国内的TOM版skype软件。请使用国际官方版本的Skype免费软件，可从 http://download.skype.com/SkypeSetupFull.exe下载。通过下列网址免费下载“利用skype突破网络封锁”电子书: 下载一　 下载二　 下载三　 下载四　 下载五

    *　24小时skype退党热线

    1).直接拨打24小时skype 退党热线电话：QuitCCP119

    2).利用 Skype Out 拨打本文上述所列退党国际长途电话，
            全球退党服务中心会帮助你退党退团退队。

    3).把QuitCCP119加为好友，给他拨打电话，
             自动留言功能就会帮助你退党退团退队。

    *　利用BT或 eMule下载安全上网软件或 软件:
    BT.eMule 分享网站： 连结一　 连结二　 连结三　 连结四　 连结五
    BT 分享网站：连结一　连结二　连结三　连结四　连结五
    [返回目录]

    － 安装好skype软件才能点击以下的连结 －

     | ● 24小时skype退党热线 为服务广大大陆民众退出 中共相关组织 特别设置: 点击左方call me!后, 将可直接拨号给退党义工 协助声明退出中共相关组织
检视动态网答录机讯息 | (点击左方View my profile后, 将可查当前动态网IP)
直接拨号给动态网skype版 | (点击左方call me!图标后, 将可直接拨号给动态网skype版)
检视无界网答录机讯息 | (点击左方View my profile后, 将可查当前无界网IP)
直接拨号给无界网skype版 | (点击左方call me!图标后, 将可直接拨号给无界网skype版)
加大纪元每日新闻为好友, | (点击左方Add me!图标后,加北京天空 为好友,日後由Skype取得每日新聞,以及取得 最新版安全上网软件 )
检视大纪元每日新闻答录机讯息 | (点击左方View my profile,可透过Skype订阅 大纪元每日新闻,以及取得最新版安全上网软件 )
拨号给每日新闻答录机 | (点击左方call me!图标后, 将可直接拨号给每日新闻答录机， 答录机将回传讯息，不会有专人接听。 )

    [返回目录]
    [回总目录]


eMule

ed2k://|file|20080405_9ping_DVD_ISO_(01-09).rar|7973222714|44F19DB1B6DF9213446D51ABEBB28F24|h=5I4ZEFXYEA5O5YHLC5EMUBR4OTHC74HE|/

* 若己经安装好eMule软件,请对上面的“ed2k链接”进行复制。复制时，eMule监视剪贴板会弹出对话框，询问是否下载该文件，点击“是”，该文件就会被添加在下载列表。或将 “ed2k链接”复制贴到浏览器“地址栏”回车即可。

* 若没有安装eMule软件,请至教学区下载eMule软件。


中共禁文大搜集

联合国为周恩来破例降半旗的谎言

在中国，总会流传着大量的精彩故事。其中，“联合国破例为周恩来降半旗”就是我这代人最熟悉、最感动的一则故事。当时，我对这个故事的真实性坚信不疑。不过，触网后，很快就看到有网友撰文置疑这个故事了，于是，就动摇了我的坚信，最后，由动摇到怀疑、由怀疑而最终再次走向了坚信。只是，坚信这个故事是假的了。

谎言重复一千遍就成了真理，据说是纳粹宣传部长戈培尔的名言。这句话本身是不是真理呢？是。至少在信息封闭的社会里是！这是我这一代人见证了的事实。不过，在言论开放的社会里，谎言是很难被重复成真理的。言论开放的社会不畏惧谎言，也不畏惧事实。大家只要稍微仔细观察一下，就能发现，只有在言论封闭的社会里，才会造成既恐惧事实，又恐惧流言的古怪现象。

中国今天是言论开放的社会吗？不是。中国今天是言论封闭的社会吗？也不是。中国是正由封闭走向开放的社会。大量的谎言，在完全封闭时期，被认为是真理的谎言，正在被开放地言论证伪，这是中国的现状。于是，我们就能发现一些尖锐的对立，一些人认为是谎言的东西，却被另一些人奉为真理。哪些人是对的呢？这只有靠自己获取信息、开动脑筋来判断了。

不过，有个简单的建议能帮助你快速地粗略鉴别一下真伪，就是你什么时候获取的信息，什么时候形成的判断。如果是在完全封闭时期获取的信息，并在此基础上形成的判断。则基本上可以判定是错的，这并不是怀疑你的逻辑判断能力，而是因为你那时获取的信息一定是假的，或者是不完整的。在虚假信息或不完整的信息基础上推理，即使是非常正确严密地逻辑推理，也只能出来假结论、错结论。

每个中国人，都应该向发这个帖子的网友学习。反思一下，到底还有多少谎言，在我们头脑里被当成了真理？

借造假来纪念周恩来会适得其反——关于联合国为周恩来降半旗的故事

在中国广为流传的“联合国为周恩来降半旗”的故事让人听了不禁摇头。该故事说：“1976年1月8日，周恩来逝世时，设在美国纽约的联合国总部门前的联合国旗降了半旗。自1945年联合国成立以来，世界上有许多国家的元首先后去世，联合国还没有为谁下过半旗。一些国家感到不平了，他们的外交官聚集在联合国大门前的广场上，言辞激愤地向联合国总部发出质问：我们的国家元首去世，联合国的大旗升得那么高，中国的总理去世，为什么要为他下半旗呢？当时的联合国秘书长瓦尔德海姆站出来，在联合国大厦门前的台阶上发表了一次极短的演讲，总共不过一分钟。他说：‘为了悼念周恩来，联合国下半旗，这是我决定的，原因有二：一是中国是一个文明古国，她的金银财宝多得不计其数，她使用的人民币多得我们数不过来。可是她的周总理没有一分钱存款！二是中国有10亿人口占世界人口的1/4，可是她的周总理没有一个孩子。你们任何国家的元首，如果能做到其中一条，在他逝世之日，总部将照样为他降半旗。’说完，他转身就走，广场上外交官各个哑口无言，随后响起雷鸣般的掌声。”

联合国总部大厦

这故事首先告诉读者，联合国为悼念周恩来总理而下半旗是没有先例的。有一个“破例下半旗”的前提，才可能有后面那精彩的演讲。说故事的人大概想以此证明周恩来享有很高的国际的荣誉。悼念的规格高说明人格高。破格悼念更显得人格非凡。

可惜这是不真实的。联合国为悼念周恩来总理而下半旗并不是破例之举。联合国于1947年制定了一部旗典（Flag Code）。其中有关致哀的规定是：凡成员国的国家元首或者政府首脑去世，必须在纽约总部和日内瓦的办事处降半旗致哀一天。因此1976年1月为周恩来降半旗只是例行公事。如果不降半旗才真是“破例”。

没有破例这个前提，后面的故事就显得荒谬了。没有听说有哪个国家驻联合国的使节会为了例行公事而“言辞激愤”。真有这样的不懂联合国的基本规章的外交官的话，我想他们应当感到“羞愧”而不是“激愤”。当然，秘书长也就不需要做特别的说明了。

杜撰出来的那段秘书长的“极短的演讲”以及它产生的戏剧般效果，本身也很有问题。硬要把中国特色的感情推销给洋人，树立一个“老支书”式的联合国秘书长。

周恩来生活俭朴，这已经有很多人证明。但并没有哪一份文件告诉我们说周恩来逝世时的银行存款余额具体是多少。中国没有公布国家领导人个人财产的制度。联合国也从不要求成员国报告其国家领导人的收入情况。秘书长无从知道周恩来个人的财务状况，怎能信口说他存款是多少？

“没有存款没有子女”的确是那时中国人民爱戴、悼念自己的总理的一个强烈理由。它符合当时中国的国情，当时中国处在热烈的革命状态。革命革到一贫如洗、革到家庭遭受损失的革命家被认为是高尚的，有这种献身精神的领导人会受到中国人民的普遍敬仰，这是没有疑问的。但是它在中国以外的地方就未必同样令人赞赏。特别是没有子女，更多地被认为是一种人生的缺憾，甚至是一种失败。即便不算什么过错的话，绝没有任何“美德”的含义，真正尊敬爱护周恩来的外国友人是不愿意去议论这一点的，特别是在悼念的场合下更不应该提起。而该故事却让瓦尔德海姆大张旗鼓地推崇这种状况。他似乎还鼓励别的国家领导学习：“你们任何国家的元首，如果能做到其中一条，……”云云。试问这个“秘书长”：做到“身后无子女”这一条是什么好事吗？你打算让那些已经有了子女的各国领导人怎样去“做到”这一条以便赢得你的尊敬？讲出这种话，哪里是什么“秘书长”，分明是个土老冒。

这种故事如果在“广大工农兵群众”里流传，倒不奇怪。对国外的情况不了解，难免把自己的思维习惯套在外国人头上。奇怪的是一位名叫吴妙发前驻联合国的官员也这样讲，而他“回忆”起这故事的过程也很奇特。他在90年代曾单独或者与人合作出过多部关于乔冠华和联合国的书。在至少两本书中他记载了在联合国悼念周恩来的情况，均无一字提到上述故事，只提到了“中国代表团驻地”降半旗、布置灵堂、以及各国外交官的前来悼念等事情。没有一丝联合国总部降旗以及广场上响起“雷鸣般掌声”这些轰动情节。想不通他怎么能在出书时竟把如此重要的事件给漏掉了。

而到2002年1月，他却突然回忆出了这个故事。文章登在1月8日的人民网上。他声称“这是联合国建立50多年以来罕见的事情”。还有鼻子有眼地说：“当年我站在联合国广场聆听了秘书长瓦尔德海姆对此作出的既感人又意味深长的讲话。”这实在是令人称奇。在联合国工作多年的吴先生怎么会不晓得“联合国旗典与规则”？1976年时中国所有报刊，包括毛泽东等中国领导人，都讲中国有八亿人口。吴先生怎么会“聆听”到秘书长讲出“中国有10亿人口”这样超前的统计数字？中国出使联合国的人很多，何以别人没有见到，独吴先生见到了如此“罕见的事情”？又何以他要把这“罕见的事情”压了那么多年才肯说出来？

看了同为驻联合国外交官的宗道一批评吴妙发的一篇文章后，才对这位吴外交官的轻率妄言习惯有所认识。宗道一指出吴妙发所著的三部关于乔冠华与联合国的书里存在着多处错误、抄袭、和编造现象。例如把周恩来会见瓦尔德海姆的照片说成“美国总统尼克松访华的历史一刻”，他大段抄袭熊向晖等人的书作，添油加醋地编造领袖言论，竟还能把林彪宣读520声明的情形描写成“毛主席那洪亮的声音，坚定的语调感染了在场的每一个人。”等等。宗道一不得不规劝吴妙发：“须知创作不应抄袭，史作不该杜撰。这是常规，并非苛求。”

原来是这样一个不负责任的作者，其故事的可信度可想而知了。杜撰情节，用假故事去“缅怀伟人”。这样的做法不能为周恩来增光，反给他添尴尬。

顺便说，为了证明谁谁伟大，就编造洋人怎样敬仰他的故事。这种事在中国并不少见。在一个声称很讨厌“挟洋自重”的国度里，这做法多少有点讽刺的意味。

附：1967年《联合国旗典》与规则中有关的致哀部分

The United Nations Flag Code and Regulations

V. MOURNING

a. Upon the death of a Head of State or Head of Government of a Member State， the United Nations Flag will be flown at half-mast at United Nations headquarters， at the United Nations Office at Geneva and at United Nations offices located in that Member State；

b. On such occasions， at Headquarters and at Geneva， the United Nations Flag will be flown at half-mast for one day immediately upon learning of the death. If， however， Flags， have already been flying on that day they will not normally be lowered， but will instead be flown at half-mast on the day following the death；

c. Should the procedure in paragraph (b) above not be practicable due to weather conditions or other reasons， the United Nations Flag may be flown at half-mast on the day of the funeral. Under exceptional circumstances it may be flown at half-mast on both the day of the death and the day of the funeral；

d. United Nations offices other than those covered by paragraph (a) above in the case of the death of a national figure or a Head of State or Head of Government of a Member State， will use their discretion， taking into account the local practice， in consultation with the Protocol Office of the Ministry of Foreign Affairs and/or the Dean of the locally accredited Diplomatic Corps；

e. The head of a specialized agency is authorized by the Secretary-General to lower the United Nations Flag flown by the agency to half-mast in cases where he wishes to follow the official mourning of the country in which the office of the agency is located. He may also lower the United Nations Flag to half-mast on any occasion when the specialized agency is in official mourning；

f. The United Nations Flag may also be flown at half-mast on special instructions of the Secretary-General on the death of a world leader who has had a significant connection with the United Nations；

g. The Secretary-General may in special circumstances decide that the United Nations Flag， wherever displayed， shall be flown at half-mast during a period of official United Nations mourning；h. The United Nations Flag when displayed at half-mast should first be hoisted to the peak for an instant and then lowered to the half-mast position. The Flag should again be raised to the peak before it is lowered for the day；

i. When the United Nations Flag is flown at half-mast no other flag will be displayed；

j. Crepe streamers may be affixed to flagstaffs flying the United Nations Flag in a funeral procession only by order of the Secretary-General of the United Nations；

k. When the United Nations Flag is used to cover a casket， it should not be lowered into the grave or allowed to touch the ground.

查证方法1：Google搜索“联合国旗典”

查证方法2：http://www.un.org/Depts/dhl/maplib/flag.htm（联合国《旗典》官方网站，这里有历史上各个版本的《旗典》）


中共禁文大搜集

百年前清廷海圻号军舰越洋保护华侨

1911年5月13日，墨西哥反政府武装在弗兰西斯科·马德罗（Franciso Madero﹐1873～1913）的领导下，占领托雷翁城，大肆屠杀和洗劫那里的中国商户，造成300多名华人当场被杀死，成为震惊世界的流血惨案。

相信这场惨案，与印度尼西亚排华的惨案相比，与柬埔寨红色高棉屠杀几十万华人相比，简直是芝麻大的小事情。而1911年即将灭亡的满清政府，摇摇欲坠，就是这样一个被帝国主义国家轮番欺凌的帝国，他却采取了截然不同的方式：

事发之后，清政府马上向墨西哥政府提出抗议，聘请国际调查员就屠杀惨案提出赔偿要求。并立即电令正在北大西洋海域游弋的重巡洋舰 “海圻”号，向排华最严重的几个拉美国家进发。

海圻号

大清帝国驻墨西哥代办沈艾孙，向墨西哥政府提起交涉，要求惩办凶手、抚恤死难者家属、设法保护华侨并给予经济赔偿。并要求墨西哥政府赔偿3000万墨西哥银元。

8月中旬，“海圻”号首先驶抵古巴首都哈瓦那，古巴总统被迫拜谒舰长，签订讨好华侨的城下之盟，在“海圻”号停泊古巴的几天里，清政府向墨西哥发出最后通牒，要求给个满意的说法，美国表态支持，墨西哥政府就排华事件正式向清政府赔礼道歉，偿付受害侨民生命财产损失，缉捕暴民……“海圻”舰于是取消了对墨西哥的访问。

“海圻”舰尚未归国，辛亥革命爆发，这艘被清政府视为骄傲的“海上流动国土”随即改旗易帜，加入革命。1912年5月，海圻舰抵达上海吴淞口，获孙中山嘉奖。潘文治于1913年1月获海军少校衔，之后并获二等银色奖章、六等文虎章、一等奖章等众多嘉奖。

查证方法：Google搜索“海圻号”


中共禁文大搜集

1909年清政府从日本手中夺回东沙群岛

——摘自《东峰日报》2009.6.28 作者：雪珥

一面鲜艳的黄龙旗在东沙岛的上空冉冉升起，与广海舰上猎猎迎风的黄龙海军旗遥相呼应。震耳欲聋的炮声从广海舰上响起，这是21响的最高军礼，献给刚刚降下了日本国太阳旗、回到了大清怀抱的东沙岛。

这是1909年11月19日，宣统新朝的第一年，大清国第一次从列强手中收回了自己的领土。

广东候补知府蔡康和日本驻广州副领事掘义贵代表两国政府，参加了交接仪式。站在这块仅有1.8平方公里、却控制着南海门户的小岛上，两人的心情是不同的。

南海上空的礼炮声，同样也惊动了整个世界。此前的一年间，西方报纸对中日之间围绕着这个被称为“普拉塔斯”小岛的争斗，进行了大量报道。如今，这艘吨位和火力都无法与当年北洋巨舰相比的广海舰，却让世界看到了绝不逊于北洋舰队的骨气。

1909年，正在重建中的大清海军，并没有因自己的弱小而龟缩在“黄”海之内韬光养晦，而是积极地走向“深蓝”。早在七年前，大清海军就开始巡视南海，升旗树碑，宣示主权。在有关海军南进的“中央文件”中，明确指出：军舰出洋，一是“上宣威德”，二是“下慰商侨”，“军政、商政洵属两有裨益”，大清国已经在全球视野下谋求国家利益。

小小的东沙岛，成为1909年外交乃至军事的焦点。这个控制广达5000平方公里海域的战略要地，是渔民眼中淘金的宝库。

这样的金矿，也吸引了已经占领台湾的日本人。西泽吉次，一位日本商人，1901年其商船因风暴而偏离航道，飘到了这里，发现了岛上丰富的磷质矿沙。次年，西泽吉次再次率船前来，挖掘了大量磷质矿沙，运到台湾贩卖，这是他从东沙岛攫取的第一桶金。这一年，南澳总兵李准率领“伏波”、“琛航”、“广金”三舰，前往西沙、东沙群岛巡视，在各主要岛屿（包括东沙岛）勒石为碑，宣示主权。就在这次巡逻中，大清海军第一次注意到了日本人对东沙岛的野心。

西泽吉次决心大规模开发东沙岛，但不久日俄战争爆发，他的雄伟计划只好搁置。战后，西泽在1907年夏带领120名工人登上东沙岛，将这块“无主荒地”命名为“西泽岛”，升起了日本国旗。

这一年的冬天，日本军舰满载日本移民和军火前来助威，护送商船“二辰丸”号，计划在东沙长期据守。

大清政府的反应是相当敏锐和迅速的。两江总督端方首先得到消息，迅速向外务部报告了该情况，他在电文中明确指出：“凡闽粤人之老于航海者及深明舆地学者，皆知道该岛为我属地。”同时，端方也将情报电告两广总督张人骏，并强调此岛“确是中国之地，不可置之不问”。

张人骏

照理说，两江总督插手两广的事情，本是官场大忌，但难得的是，无论端方还是张人骏，对此并不在意。两位封疆大吏开始了频繁的电文来往，积极调动一切资源，查资料、找依据，并在1908年年底，共同要求南洋海军协助进行实地调查。1909年春节一过，南洋海军副将吴敬荣便率飞鹰舰远航东沙，确认了该岛已被日本人强占，并拍摄了照片作为证据。

张人骏随即将有关东沙岛的各种文献，包括英、法海军的相关海图，连同飞鹰号拍回的照片，急送北京外务部。在公文中，张人骏指出：日本人“私占有据，若不设法争回，则各国必援均沾之例，争思攘占，所关非细”，希望外务部“迅与日使交涉，饬将该国商民一律撤回，由我派员收管，另筹布置，一申主权”。

1909年初夏，飞鹰号协同一艘海关巡逻艇再度远航东沙取证，还顺道巡视了西沙群岛。张人骏在提交给北京的报告中，提出东沙、西沙“适当欧洲来华之要冲，为南洋第一重门户， 若任其荒而不治，非惟地利之弃，甚为可惜，亦非所以重领土而保海权也”。美国的《基督教科学箴言报》报道说，大清特遣舰队的“吴司令”（吴敬荣）建议朝廷向所有可居住的南海岛屿尽快移民。

《基督教科学箴言报》的报道同时也说，北京政府要求广东地方当局不要公布有关事件，以免刺激已经兴起的抵制日货行动。其实，并没有史料证明，大清中央政府在东沙问题上，有任何钳制舆论的计划。

东沙岛事件成为1909年庶民参政问政的焦点之一。此时的民意主流，依然是抵制日货。

一年前，那艘曾向东沙岛运送移民和军火的日本商船“二辰丸”号，因走私携带大量军火接济革命党，在澳门海面被大清海军成功拦截，当场缴获大量弹药，愤怒的中国水兵扯下了船上的日本国旗。但在日、葡两国巨大的外交压力下，当年3月19日，清政府被迫释放“二辰丸”号，并鸣礼炮21响向其“致歉”。粤商自治会当即宣布当日为“国耻日”，号召全国抵制日货，应者遍及全粤及上海、香港、南洋群岛等。最后，日本只能取消赔款要求，澳葡当局承诺从严管制军火走私，并与中国政府进行划界谈判。

“二辰丸”号事件刚刚平息，东沙岛又响起警报。广东绅商学各界在粤商自治会的统筹下，连续举行数千人的群众集会，上书主持中央工作的摄政王载沣，要求“切实保护我国渔业并该岛财产”，而即使政府放弃，也要“竭尽我国民之能力以挽救之”。

在最初的外交交涉中，日本政府坚持认为该岛是“无主荒岛”，但当张人骏提供了大量资料及人证、物证后，日本人不得不承认中国对于东沙岛的主权。随后，日本人提出要对西泽吉次已经建设好的基础设施进行补偿，中国方面则针锋相对地要求，日本商人必须向中国政府补缴偷漏的渔业和矿砂税。

此时，因日本方面强行改筑安奉铁路，中日两国在东北的关系开始紧张，东北和华北均掀起了抵制日货的新浪潮，日本人也只能在东沙问题上放手，以避免两线“作战”。

几番唇枪舌剑后，中日双方终于在1909年10月11日签订了东沙问题条约，明确东沙群岛为中国固有领土，日本人立即撤出；中国以广东毫银16万元收购岛上已建设施，同时，日本人补缴各项税款及损坏庙产等的赔偿合计广东毫银3万元。

在东沙岛事件中，清政府无论在尊重民意，还是在各部门协同配合方面，都表现得相当可圈可点。更为难能可贵的是，军力并不强大的大清政府，并没有用“顾全大局、韬光养晦”之类的自欺套话搪塞甚至堵塞民意，而是展现出了应有的勇气和相当灵活的谈判手段。

1909年，大清士兵开始武装镇守东沙岛等南海各岛，余泽被及百年后的今日乃至绵绵后世……

查证方法：Google搜索“张人骏”


中共禁文大搜集

清廷灭亡前重申南海主权，逼退法国

——作者：王炳毅、宋小山，原题为《百年前李准率广东水师巡视南海》

核心提示：一百年前，清朝广东水师提督李准亲率战舰前往西沙巡视，并在伏波岛刻石留念，除了重申主权，还给西沙群岛的15个岛命名。

3月13日至3月20日，中国渔政执法船311船巡航我国南海的西沙海域，执行渔政管理任务，并宣示中国对南海海域的主权。我国对南海海域的主权是无可争辩的，即使在国力衰弱的清朝末年，广东水师提督李准也曾率军舰到南海巡视。

1．舰队到达曾母暗沙附近

1606年5月的一天，在中国南海湛蓝的海面上，出现一支由清帝国三艘军舰组成的小型舰队，乘风破浪，向我国的南沙群岛驶去。三艘军舰分别为伏波号、琛航号、振威号。

伏波号炮舰

伏波号由福建船政局在1871年建成，木壳炮舰。舰长66．5米，宽10．7米，吃水4米，排水量1258吨，航速10节，装炮7门。

振威号由福建船政局在1872年12月建成，武装运兵船，木质船身，排水量572．5吨，航速6节，装备6门炮。

琛航号由福建船政局在1874年建成，木壳运输舰。舰长66．5米，舰宽10．7米，吃水4米，排水量1358吨，航速10节，装炮8门。

在1884年8月23日中法战争的马江之役中，伏波号和振威号被击沉，琛航号负伤搁浅，它们经修理后，都转给广东水师。

船帆上飘扬着大清龙旗，水兵们筋骨强壮，训练有素。舰上有官兵170多人，包括化验师、工程师、测绘员、医生、工人。配备了充足的淡水和米面食品，可见出海前已有充分准备。指挥这支舰队的是广东水师提督李准，他身穿武将袍服，腰挎宝剑，不时以长筒望远镜瞭望海面。

李准

1605年，李准当上广东水师提督。在新的两广总督张人骏支持下，李准整顿水师，招收壮丁，淘汰老弱兵丁，加强训练，编成水师，并装备洋枪，购进英国军舰数艘。几年后，广东水师面貌一新，战斗力有明显提高。

1607年，李准就曾巡视西沙各岛，并在伏波岛刻石留念称：“大清光绪三十三年广东水师提督李准巡视至此”。巡视归来后，李准又请上级批准将西沙各岛重新命名，并得到批准。

在1606年这次巡海视察中，李准除了重申主权，还给西沙群岛的15个岛命名。

据尚存世的《李准日记》披露：李准这次巡海视察抵达了南沙群岛，最远还到了曾母暗沙附近。由于浪高达到10余尺，舰船无法靠近。为保全舰船，只好返航。虽然是险象丛生，但幸无损失。

2．准备与法国海军交战

南海上的东沙群岛、西沙群岛和南沙群岛共有200多个岛屿礁滩。小的珊瑚礁岛只有篮球场那么大，大的岛也只有一两平方公里。

当时，南中国海上列强环伺，法国、英国、日本等国虎视眈眈，想侵夺我国南海诸岛。广大爱国的有识之士忧心如焚。日本浪人赖茨一郎曾在东沙一岛上营造船舶、蓄水池及房舍等，后被广东水师拘押，警告后押解出境。

当时，统治安南（越南）的法国殖民主义者对我国的西沙、南沙好几个主要岛屿垂涎三尺，企图侵占。法国驻安南总督茹尔内向清政府发出照会，称那些岛上早在百余年前就有安南嘉隆王朝派员立下的界碑，是安南领土。这当然是站不住脚的，须知早在宋代，就有我国居民在西沙、南沙诸岛上捕鱼、种菜、植树。

明朝初年，那些岛上还由明军水师勒石刻碑，立下疆界。比安南要早五六百年。清朝雍正初年的《神州海域志》等史书对以上史实有明确记载。

在清政府据理驳斥法国驻安南总督茹尔内的所谓“照会”的几个月后，李准经朝廷批准，积极部署了这次针锋相对的南海巡视。李准出发前就有与法国海军交战的准备，为此还备了充足的弹药。

1844年，英军第一个窜入我国的西沙群岛进行非法测量。1867年至1886年，英军又到南沙群岛，进行非法测量。1883年，德国曾对西沙、南沙群岛进行调查测量，清朝政府提出抗议后，德国不得不停止调查。

由此也看出调查测量的重要性。据《李准日记》披露：这次巡视南海，本不带有航测任务，但李准还是进行了尝试。他利用出航前在广州和天津购得的英制测距皮尺、海上定位器、经纬仪等设备，对我西沙、东沙、南沙三处群岛进行测量和考察，获得若干很有价值的数据。

在这三艘舰上，有十余名水兵善于下海潜泳，以便作定位测量。他们表现优异，李准给了他们赏银，并记功。

3．琛航号在永兴岛附近触礁

广东水师舰队在这次南海巡视中，经受了不少严峻的考验。有一天上午，琛航号军舰在西沙群岛的永兴岛以南37海里处触礁，造成船体前下方漏水。

原来，海里隐藏有一处暗礁，礁体峥嵘坚硬，呈尖三角状，在海浪里时隐时现，恰好那天下大雨，天色阴暗，能见度很低，导致了这次触礁事故。

李准临险不乱，指挥水兵们以早就准备好的椰壳丝絮（拌以桐油）、软木块等填充物堵漏，并令其他两艘军舰夹住琛航号的后部，以缆绳尽量固定住位置，以利于抢修。经几小时奋战，漏洞被有效地填堵住，舱内积水被排出去。

李准仍不放心，当天下午，舰队停泊于永兴岛边，李准再次组织官兵们对琛航号伤损处作整修，以确保航行安全。应当说，这三艘军舰的管带及水手水兵们都是称职的。而在这之前，他们都没出航到远海，只是在广东沿海出巡执行缉私护航、打击海盗的任务。李准也是如此，但他和官兵们激于爱国守卫海疆的热情，边干边学，最终让这支小舰队顺利巡航。

4．留下南海的生物学资料

我国南海海域幅员辽阔，物产丰饶。李准每天都坚持记日记，记录下所见所闻，留下极宝贵的文字资料。

据《李准日记》记载：“……入夜，海浪汹涌，时现无数荧光，明灭不定，无比神奇。直进入造化神幻之境，令吾等叹绝……南海深处，暗礁甚多，对舰船显有危险，务必放缓航速，多加观察，遇险则当回舵后退，断然不可掉以轻心。海浪中珊瑚礁颇多，玲珑百态，多半隐现于近岛海水里，海水清澈，姿态依稀可见，游鱼无数……白珊瑚居多，间或有红白灰三色相间之珊瑚，一日航行至小香炉岛附近，还见丹赤色珊瑚，半露海面约五尺许高，其丹赤之色艳美无比，堪称南海一奇景也……

“入夜，海天溟濛，涛声起伏。吾久离广州，思念亲友，心思浩茫，难以入睡，出舱室而徘徊甲板之上，忽见海上跃起十数尾（条）飞鱼，掉落于甲板上，犹腾跳不已，渐至气绝，飞鱼最大者长三尺有余，尖嘴长齿，鳍厚且宽，吾笑对起身陪同之戈什哈（满语，清代高级官员的护卫）梁丰曰：明日吾等又可享美味鱼肴，一饱口腹之欲矣。”

南海的鱼类实在太丰富，《李准日记》几次提到，风平浪静之日，官兵水手只要向海里伸出钓竿，鲜有落空之时。钓上来的鱼种类繁多，很多鱼根本叫不上名字。据珠江口渔民出身的水手长林阿狗称：钓上来的鱼中，当以石斑鱼最为名贵，其肉质细嫩，烹之鲜美无比。

《李准日记》中还记载了一个奇观：某日，舰队向黄岩岛方向航行，大家无意中发现一个方圆亩许的岛上竟满是海龟，少说几百只，它们层层叠叠，互相攀依，如同玩叠罗汉。最高竟达十余米，因堆得太高，龟丘轰然倒下，许多海龟四脚朝天，过一会儿，海龟们重又争先恐后地攀上岛礁中心。而在岛礁四周的浅滩海水里还黑压压地挤动着成千上万只大小不一的海龟……

应当说，《李准日记》对南海海产及各种奇观的记载是可信的。李准返回广州后，在水师提督府亲自举办了一个南海诸岛展览会，展出巡海照片、地图及南海珍贵海产等。随后，他还奏请清廷开发西沙群岛办法八条，得到清政府批准。

1636年，李准病逝于天津。20世纪30年代，天津的《大公报》还连载过《李准日记》的部分内容。

5．今日西沙尚有“李准滩”

李准1606年的这次巡视南海，确立了中国对南海诸岛的主权。1621年8月22日，法国内阁总理兼外长白里安在西沙群岛问题上承认：“由于中国政府自1606年已确立自己的主权（按：指上述李准巡视西沙群岛事），我们现在对这些岛屿提出要求是不可能的。”当然，中国对南海诸岛行使主权，并非始自李准1606年的这次巡视，但也可看出李准巡视南海的重要性。

为纪念李准的功绩，今日西沙群岛内尚有以他名字命名的李准滩。

另外，李准还以亲身经历和见解著有《广东水师国防要塞图说》一书（1610年印），该书至今仍是中国政府用以证明其对东沙、西沙等海岛主权的重要文献。

查证方法1：维基百科词条-“李准”


中共禁文大搜集

1946年国民政府收复西沙、南沙始末

林遵，别名林尊之，福建福州人，出身于海军世家，系著名民族英雄林则徐之侄孙。青年时代的林遵对海军情有独钟，1924年中学一毕业就入烟台海军学校学习，1929年考入英国皇家海军学院，1934年毕业回国，任国民革命军海军枪炮员、航海官、副舰长。1937年赴德国学习潜水艇技术。抗战时，林遵任海军长江第五游击布雷大队长，多次重创日舰。

欣然受命　收复南沙

位于南中国海的南沙群岛，历来就是中国的领土。抗日战争爆发后，日本为推行南进战略，1939年武装占领南沙群岛这块战略要地，并命名为新南列岛。二战后，根据《开罗宣言》和《波茨坦宣言》，这些岛屿都将归还给中国。1946年10月5日，一艘名为Chevreud的法国军舰缓缓驶向南沙群岛的南威岛和太平岛。靠岸后，法国军人在岛上建立了石碑。中国人民从抗战胜利的喜悦中清醒过来，国民政府对法国人的行为提出了抗议，并决定于该月及翌年1月4日与法方谈判。不过，因为越南战事紧张，法国人自动放弃谈判。当月，国民政府派出“太平”号、“永兴”号、“中业”号和“中建”号4艘军舰，由指挥官林遵、姚汝钰率领南下，前往西沙、南沙执行进驻接收任务。

太平舰南京出发前，排中为指挥官林遵

出发前的准备工作开始紧张有序地进行。南下舰队除了要带上长途航行中所必需的各项生活补给及南中国海的地理、气象资料外，还要准备派驻岛上的卫戍兵力及其生活必需品，包括一个连官兵居住的活动房屋，以及计划在岛上繁殖的猪、牛、羊等牲畜和各类蔬菜种子等等，当然更少不了与总部联络的通讯设备。国民政府对南沙群岛的收复工作十分重视，特地派遣有关部门的代表随同舰队前往视察和勘探。据《中华文史资料文库》记载，内政部方域司具体负责国界线的确定，并聘用西北大学地理系教授郑资约为内政部专门委员，负责参与南海岛屿国界的划定，及整理南海水域的岛礁、石群及沙滩名称的工作。其他方面的代表分别是：空军总部代表蒋孝棠、仲景元，联勤总部代表戴蕃填，广州行辕代表李思逊，海军海道测量局代表刘天民等。

一切准备就绪后，10月24日，南下舰队从上海黄浦江口出海南航。根据出行计划，舰队的第一目的地为广州，第二目的地为海南岛，最终目的地为南沙群岛。26日，舰队到达广州，锚泊在虎门口外，舰队总指挥林遵等登岸拜会广东省政府主席兼广州行辕主任罗卓英，面报此次任务的情况。罗对此深表支持，同时恳请将“中业”舰开进广州，一方面让市民参观，另一方面计划在舰上举行一次盛大的庆祝活动。这样，“中业”舰奉命开到广州白鹅潭水面锚泊，并于29日晚在舰上举办了一次盛大酒会，罗卓英及广州市党政军代表及各届人士数百人登舰参加。在酒会上，罗卓英勉励全体官兵要不畏艰险，完成使命。官兵们受到了极大的鼓舞，一致表示将不惜用他们的血肉之躯来维护祖国的尊严和荣誉，场面极为感人。

两次出航　无功而返

南下舰队在广州停泊5天后，决定继续向南航行，很快抵达海南岛榆林港码头。榆林港是海南岛南面一个风景宜人的天然深水港湾。据悉日本曾在占领榆林期间，专门设有一个大功率的远程无线电台，以指挥日本在南海和南太平洋的海空军。但在日本投降后，国民政府的“接收大员”不仅没有很好利用或妥善保管这些设施，反而将绝大部分设备、机械、仪器等拆散，盗卖零件，以饱私囊。据云，许多大型无线电真空管公然摆在三亚市场当作金鱼缸出卖。接收下来的大量贵重军用设施、通讯设备、交通工具，除了少数留给高官们自用之外，全部变成废品。在榆林港现只有一个功率较小的海军电台可勉强与出航舰队联系。

在榆林港期间，为做到有备无患，林遵还派人向当地渔民了解南沙和西沙群岛的详细情况。得知西沙、南沙的渔季是在2月至4月。春季风力一般在4级至5级以下；冬季多强风，东北强风风力可达7级，5月以后夏、秋雨季多台风。西沙群岛的锚地不算很差，但南沙群岛根本没有避风锚地，底质不是碎石、沙，就是珊瑚，容易走锚。由于该海区冬季多恶劣天气，实际上选在11、12月份去接收南沙群岛是不合时宜的，何况当时在战争时期受到破坏的南海气象站尚未恢复，气象预报不准确，海上的天气难以掌握，中途又无避风锚地，艰险之状可想而知。但国民政府的决定和命令不能改变，而收复南沙群岛又关系到国家在国际上的声誉，惟有尽量克服困难，争取在限期内完成任务。于是，林遵决定11月10日舰队正式起锚出海，执行收复任务。

当日凌晨，在官兵们的一片欢呼声中，林遵下达了出航指令，舰队缓缓驶离榆林港。不料，在航行了约10多海里时，海面刮起大风，狂风卷起的巨浪肆虐地拍打着舰身，“中业”、“中建”两艘大型登陆舰横摇至30度。它们的受风面积特别大，眼看有倾覆的危险，偏不凑巧，旗舰“太平”舰的发动机又出了故障，难以适应远距离航行，需返回榆林港修理。迫于无奈，林遵只得下令舰队返航。

舰队回航榆林港休整一星期后，林遵决定于11月19日再度出航。出发时尽管艳阳高照，但海面上仍是巨浪汹涌。曾有人形象地比喻冬季里的南中国海像泼辣的妇女一样，毫不留情，说翻脸就翻脸，舰上的官兵们也深切体会到了这一点。海上风高浪急，舰队保持着一定的距离，艰难前行着。舰队官兵默默无声地与惊涛骇浪搏斗了一整天，行进了近100海里。下午5时左右，天气开始发生变化，黑压压的云层笼罩在无边无际的大海上。有着丰富航海经验的林遵马上意识到，这很可能是一次台风的前兆，舰队若继续前往，有舰毁人亡的危险。于是下令调转舰头，从速返回。又经过一夜的折腾，舰队才于次日凌晨安全到达榆林港。

两次的无功而返，舰队官兵都深表惋惜与无奈，而政府代表们对舰上的艰苦生活早已不耐烦了，如今又见收复一事遥遥无期，故纷纷向国民政府请示离舰返回。但南京方面回电说，任务未完成不可随意返回，一切皆听从林遵指挥。

终达南沙 顺利收复

舰队在榆林港停泊了半个多月后，林遵再一次下达了出航指令。1946年12月9日，林遵第三次率舰队出海远行。出于稳妥，这次林遵决定由李敦谦舰长率“中业”舰为舰队先导，林遵坐镇“太平”舰随后，目标直抵南沙群岛的主岛——长岛。12月9日早晨８时，天气晴朗，东北风３级，舰队渐渐驶离榆林港。“永兴”、“中建”两舰在副总指挥姚汝钰率领下出港后直抵西沙群岛主岛——林岛，去执行收复西沙群岛任务。收复后将林岛改名为“永兴岛”，以纪念接收舰“永兴”号，并立“固我南疆”石碑于该岛码头处。

“太平”、“中业”两舰则向南继续航行。12月10日上午10时，林遵下令在越南华利拉(Varella)角外利用陆标测定准确船位后，舰队直指南沙群岛的太平岛。由于估计风流压准确，船位一直基本保持在航线上，航行至12月12日上午时，海水渐渐变为深绿色（过去一段为墨色），知舰队已进入1000米左右的较浅水域，距珊瑚区不远了。于是林遵派水兵上桅顶加强瞭望，搜索变浅水域，并减低航速，开动回声测深仪，不断记录水深读数。

10时左右，舰队正前方地平线上出现一条短黑线，以后逐渐见到岸形。雷达荧光屏上显示出一粒光点，与天文观测的经纬度、水深和海图上标绘的图像校对，林遵断定这正是目的地——太平岛。又过半小时，航经一块深约40米的珊瑚平台，海水突变浅绿色。

1946年12月15日接收人员在太平岛举行升旗典礼

林遵下令再将船速减至极慢，改以该岛岸线的方位测定船位，并用雷达测得距离600米，水深测得30米，立即倒车，11时左右在太平岛的西南岸外下锚。锚地是碎石、沙底，海水十分清澈，锚和锚链抛下海底后能全部看清。抛好锚后，拉汽笛长声，然后放下汽艇和救生划艇开始登陆。上岛后，林遵、李敦谦及政府接收代表在岛上举行了隆重的进驻仪式。为了纪念“太平”舰接收该岛，即以“太平”为该岛命名。竖立一块高约1米的水泥钢筋石碑，石碑正面上端刻有青天白日徽，下刻“太平岛”三个字，石碑背面刻有“中华民国三十五年十二月十二日重立”，左旁刻“中业舰到此”，右旁刻“太平舰到此”。次日，林遵率舰队官兵和政府代表，同驻岛官兵依依话别后，踏上归程。南沙群岛的收复与进驻任务，至此顺利完成。一度为日本和法国殖民者侵占的南沙群岛，再一次回到祖国的怀抱。

驻守太平 主权诉求

1950年5月，共军解放了海南岛。国军在撤离海南的同时，驻守南沙及西沙的国军一齐撤离，包括驻太平岛的部队也乘“中胜”舰撤回台湾军港。之后的5年，南沙群岛及西沙群岛呈无政府管辖状态。

1950年，菲律宾民间人士进占南沙太平岛及其他诸岛，开始大肆盗采磷矿，并提出主权要求。为此，1956年6月，台湾国民政府决定派姚汝钰率“太和”、“太仓”两舰开赴南沙，对太平岛再次实施武装进驻。

查证方法：Google搜索“太平岛”


中共禁文大搜集

美国，一个无知、愚蠢、落后的国家

来美国已多时了。我后悔当初的选择。一直都被西方媒体所蒙蔽欺骗，让我错误地以为美国是一个现代化国家。怀着学习美国先进科技报效祖国的豪情，我翻山越岭来到了这个“强大”的国度。可是结果让我大失所望!

(1)美国真的是个还未经开发的大农村。在中学时，老师们就教过工业越发展，环境就会遭到破坏。比如工业城市应该到处都是大烟囱，到处都是大工厂，到处都是灰尘。这才是工业化的象征啊!可美国呢？极少见到烟囱，偶尔见到小小的几个，还是别墅装饰用的，到处都是清澈见底的河流和湖泊，河边也没有造纸厂啊，炼钢厂啊什么的。空气清新得象原始社会。简直没有一点工业化的影子!

(2)美国人不懂经济。美国的高速公路四通八达，几乎通向每个村庄，可是几乎没有收费站!这么好的巨大商机居然白白浪费!我恨不得马上用水泥在这些路上筑几收费站，不出一个月，肯定可以在西海岸买栋海景别墅。还有，公路边随处可见宁静还未开发的湖泊，政府宁愿让水鸟随便栖息拉屎，也不会开发个湖景花园大赚一笔。可见美国人毫无经济头脑。

这木头房子就是传说中的别墅？

(3)美国建筑太原始。除了几个少数的大城市外，根本没有什么水泥和混凝土之类的高楼大厦。我刚到美国时，飞机快降落，我看到机场边上大片大片小平房(有人说那是小别墅)，错以为到了柬埔寨。说到水泥和混凝土，我简直不敢相信美国几乎没有混凝土的建筑，他们房子大部分都是木头和一些奇怪的材料建成的。用原始木头做房子，看来洋人们的建筑水平还只停留在清朝以前，那可是封建社会时期呀!

(4)美国人思想单纯落后。我刚到美国时，机场一个行李车要3美圆。我没零钱，一个美国人看见我行李很多，就替我出了三美圆并把车推到我面前。他们还随时给你开门，随时问你需不需要帮助。我国上世纪五六十年代雷锋时代时我们就已是这么做的，现在我们都觉得那样太落后了!那时候人们都虚伪，现在我们都不虚伪了，赤裸裸地干，这才叫现代化嘛!所以美国人思想也落后我国几十年，而且也没有能赶上我们的迹象。

(5)美国人不懂吃野味。有天晚上我和同学开车去另一个城市，忽然从路中跑出几只梅花鹿来，同学眼疾手快刹了车才免了一场撞车事件。据说这样的事经常发生，有时候一头鹿就可以毁了一辆车。美国政府也不知道管管，连马鹿都管不好，还要整天张罗着要打伊朗，真不知道布什吃饱了在想什么。还不只是鹿呢，据说树林里还有熊和狐狸，野鸟和松鼠随时光顾厨房就更不用说了。美国人也太不懂吃野味了，连个野味餐馆都没有，暂且不说野生动物美味可口，打死那些野鹿然后卖掉鹿角也能赚大钱啊!美国人整天就和这些动物住在一起，还搞啥动物保护，根本就是原始社会。

(6)美国人不懂自尊。大学里的教授一点架子都没有，完全没有学者尊贵的风范。D教授据说是美国著名的心理学家，可是课间休息的时候居然和学生在教室里大吃饼干，大侃《21点扑克牌》和美女章子怡。一点学术的威严都没有，我简直失望死了。还有，堂堂正正的博士导师们没有一人把“博导”头衔放在名片上。连如何炫耀地位与身份都不懂，这样的教授教出来的人就是当了官也不懂装腔作势，谁还会跟这种不懂装腔作势的官点头哈腰呢？所以美国连小胆刁民们都胆敢骂当官的。看来还是我国公仆母仆们受人尊敬，哪怕在我国只是个小处长也比他美国总统有威风，怪不得有人说在我国是一等公民而在美国成了三等公民。

(7)美国小学生没有伟大理想。小学生从小就没有想当大官的意思。班上的干部轮流做，搞什么人人有责。没有我小时候的什么班长书记和众多的委员们。课后几乎没有家庭作业。即使有也没法和我国小学生的家庭作业相提并论。学校太偏重于品德培养教育，唆使小孩子们先学会做合格公民再谈远大理想。做合格公民？整个一个老掉牙的观念。

(8)美国人看点小病都要给自己制造麻烦。先得跟医生预约，看完病，医生给开药方。有些人还得咨询药师。买药得自己去超市买，不像咱们那块儿，看完病拿着医生龙飞凤舞的处方在医院直接买药就行了。我真不明白美国为什么把卖药的和看病的分离，医院(医生)只诊断和开药方不卖药，而卖药的药店不见医生的药方不卖药，利益和责任都分开。可见美国医院又不会赚钱了!干吗告诉病人药名啊？看病卖药一条龙，把药价垄断翻个8倍10倍的，多好的生意不会做，可见资本主义市场经济真的不活啊，唉。

(9)美国的舆论导向乱套。有时候对美国人的无知和愚蠢我完全失去了耐心。比如当他们知道我国有电视台和报社的时候，居然无知的问我：“中国有报纸啊？”简直太岂有此理了，咱们不但有中文报纸，而且我们的报纸都是文宣部门精心加工制作的，看俺们国内的报纸就象在听赞歌音乐会多有品味，才不像美国报纸乱七八糟的舆论，连美国总统都敢点名点姓地骂，更不用那些小罗卜头。老百姓不值得尊重，这是我在中国的时候都已习惯成自然了，可对领导同志不能说三道四嘛，把领导们的丑事都公布了，以后谁还愿意当领导？再说，国家培养和保养一个干部的成本是很高的，搞掉一个坏干部，国家损失多大呀!所以美国不负责任的舆论导向简直是群龙无首的原始社会：乱套了!

(10)美国人精神空虚。我最受不了的就是：大部分美国人吃饭前都要做什么祷告，美国人还天真地说：“上帝保佑美国”。胡说八道嘛，上帝保佑美国，怎么还让美国如此落后，如此原始，还让美国人民如此单纯幼稚啊？再说敬拜上帝有何用？还不如把这些时间花在敬拜单位负责人来得实惠!这点哪能和现代化的国人比!本国几千年的儒家文化，虽然在现实生活中已找不到了，被我们不小心搞丢了，但提起老祖宗我们照样沾沾自喜，丝毫没有愧对的想法，在怀旧中我们一切向钱看，精神一点也不空虚。

(11)美国人没有时间观念。不管什么情况下需要排队，都不知紧贴前面人的后背，老是和前面的那位保持一定距离，其他人也老老实实地站后面，不知道“加塞”。你看我们国人多聪明，即使是人挤人的状况下都有本事塞进队伍里去，可以节省很多时间啊，也不用站得那么累嘛!有熟人开个后门就更节省时间呐。老美就不懂这些呐。

(12)美国的商店蛮不讲理：买的东西几个星期后还可以退，还不要什么理由。为啥不跟我理论一番就准我退货呢？简直是蛮不讲理!

(13)美国不安全。95%的家庭忘了装防盗网/防盗门/防盗窗;也奇怪，那些小偷都到哪里去了呢？

(14)美国人很胆校95%司机从来不敢开车闯红灯，99%的不敢抢道;这哪叫合格司机们啊!虽然99%的美国成人有车，可开车的方式很奇怪：马路上很多车，却听不见喇叭声，街道安静得不像街道，一点省会城市的热闹和人气都没有。在咱中国，不按喇叭的话，谁知道你有车哪!

(15)美国人感情淡漠。95%员工认为上级家的喜事与己无关，所以从不找个借口关心一下领导;在咱中国哪里还有群众不想方设法关心领导的？再说谁敢不呀？你瞧，我们人情味多浓啊!

(16)美国人不懂事。99%的人升学就业提升开刀也不懂开后门送红包，真是不懂规矩!我朋友的母亲上个月在武汉汉口协和医院开刀还给那个教授送过情义浓红包呢!

(17)看了这张照片，我有足够理由瞧不起美国!

捕杀拉登，奥巴马和下属们在白宫局势研究室目不转睛地盯着屏幕，监看卫星实时传送的视频

我的感受是：

一、美国的下属太不尊敬领导了，竟把堂堂的大总统挤到角落里坐。奥巴马可怜，还没一个乡长威风。

二、堂堂的白宫局势研究室好一般呀，面积小，也没豪华装修，实在不配大国风范。一个县政府的科室恐怕都比它大得多，也豪华得多。

三、会场内没有水果饮料，没有“九五至尊”天价烟——穷酸、寒碜，还号称世界第一经济体呢，我呸!


中共禁文大搜集

蒋介石运往台湾的黄金怎么这么少？

——颜昌海

关于中国贫穷的原因，大陆政治教科书在各个时期告诉人民：1949-1955，穷的原因是我们是在一穷二白的基础上搞建设的；但在1956-1958，却说中国正在跑步进入共产主义，已经不落后了；1959-1962，穷的原因是中国正在遭受自然灾害,并且美帝封锁，苏修卡中国脖子；1963-1965，穷的原因是刚遭受完自然灾害，中国处于国民经济恢复阶段；而1966-1976，中国又不穷了，中国人在世界上是最幸福的人民，要支援亚非拉国家的人民的反帝独立运动，世界上有三分之二的受苦受难的人在等待中国人去解放；1977-1979，中国的国民经济处于崩溃的边缘，原因是“四人帮”造成的；1980-1989，穷的原因是人口太多了，得进行计划生育；1990-1993，穷的原因是“动乱”；1994-1997，穷的原因是蒋介石跑到台湾时带走了大批的黄金，所以台湾至今仍富，而大陆仍穷。1998-2003，和发达国家有差距，其原因是人家建国时间比中国长的多，比如美国建国200多年，而中国才几十年；2004-2006，中国进入小康了，又不穷了；而个别地区穷，是因为计生工作没搞好，当地人越生越穷,越穷越生。

按照上述逻辑，以后的展望应该是：2020-2030，中国仍穷，是因为以前的一胎化政策，导致目前劳动力太少，而社会上的老人所占比例太大,社会负担太重；2040-2050，中国仍穷，因为人口太少，导致社会需求严重不足，所以开工不足，国民经济滑坡。

关于中国贫穷的原因，大陆政治教科书归咎于蒋介石运往台湾的黄金太多，也促使不少大陆人对蒋介石愤恨。而且，也有不少人以为，台湾的经济腾飞，主要是依靠当年蒋介石从大陆抢运到台湾的黄金。

那么，蒋介石到底抢运了多少黄金去台湾？最近海外有文章介绍。资料来源于仇恨、敌视国民党和蒋介石的民进党。

民进党籍的陈师孟于2000年5月出任中央银行副总裁后，去过位于新店山洞的“金库”查看。陈师孟说，当年蒋介石带去的黄金，估计只有三百多万两，迄今仍有不少储放在架子上，它们形状不一，多为当年用金圆券从民间换来，且成色不足，很多只有92%，根本达不到99.99%的可用标准。陈师孟认为，如果说那些金条对台湾最初的经济稳定起到了作用，那也多半是心理上的，而并不是在实际经济活动中。他曾建议把那些黄金运到瑞士等地成色加工，但被高层否决，担心泛蓝炒作，演变成政治风暴。而陈师孟得发现，也与在大陆的相关资料相对应。据《中国通史》第十二卷近代后编（1919－1949）“第五章 国家垄断资本，第五节 官僚资本的崩溃”介绍：自1947年2月，国民政府实行紧急措施方案后，即出现资金逃流海外现象。随着军事上的惨败，逃资更加剧。据1949年3月25日联合社报道，国民政府的金银外汇储备2.75亿美元，在上海保管者不过1/3，约0.73亿美元的储备已运台湾，余均存国外。上海解放前夕，蒋介石两次下令用轮船从上海运走国库黄金2775358两、银元1520万枚、美元1537万元、珠宝以及大量外汇，总价值约5亿美元。

对比以上两种资料，民进党的说法为三百多万两，大陆《中国通史》的说法为277万两，差距并不大。而据广东省人民政府调查统计委员会1951年5月的《1950年广东综合统计》刊载，1950年3月物价趋于稳定以后，国家收兑的金银数量大增；广东省1950年一年共收兑黄金745.5万两，银元101.2万枚，纯银5323.6万两。从以上数据可知，仅1950年一年，在广东省收兑的黄金就有745.5万两，两倍于蒋介石从大陆带走的黄金。当时的广东并非最发达地区，而全国收兑黄金的时间也不止这一年。

蒋介石抢运去台湾总价值约为5亿美元的黄金白银，对于全中国来说，并不是一个天文数字。说少不少，说多也不多。提供两组数据作参考：（1）为了抗美援朝，中国大陆欠下苏联的外债为40亿美元；（2）截至1978年，中国大陆对越南的援助总额为200亿美元左右（按当时国际市场价格计算），其中，无偿援助占93.3%，无息贷款占6.7%。也就是说，蒋介石带到台湾去的金银，仅仅相当于抗美援朝中国大陆欠苏联外债的八分之一，是大陆支援越南的四十分之一。

如果不是有历史记录，中国大陆的政治，就能彻底颠覆历史，改写历史。

近年来，随着台海局势的缓和，不断珍贵的历史资料被披露，让人民得以知道历史真相。所以，1949以前的黑暗、腐朽、堕落、恐怖、民不聊生等等邪恶词汇堆砌而成的中华民国之印象，也逐渐被还其真面目，大陆的教育、教科书、媒体宣传等等灌输的意识，也逐渐被剥离开人们的脑海。

1920年11月，上海的“火柴大王”刘鸿生创办“鸿生火柴公司”。工厂技术人员经过半年多的试验研究，采用高强度的胶粘剂，解决了火柴头受潮脱落的难题；并购置磨磷机，提高了赤磷面的质量。此后，他们又对生产技术进行了大大小小的多次改进，火柴质量一再提高，鸿生成为众口一词的名牌产品，不但在国内成了抢手货，还打入了南洋市场。1935年7月，刘鸿生首先邀集国产火柴制造同业成立联合办事处，继而以此名义与美商火柴公司达成协定，成立了华中地区火柴产销管理委员会，并制定了相应的火柴生产、销售限制办法。最后，刘鸿生又以中华火柴同业联合会首席代表名义，与日商在华火柴同业会进行谈判。日商迫于华商联合会与华中管理委员会的一致行动，不得不加入中华全国火柴产销联营社。

留学海外的侯德榜，带来了在美国设计好的图纸，与工程技术人员一道，测试各种机器，经过调整改进，终于揭开了苏尔维制碱法的秘密，解决了大规模制碱的一系列技术难题。1926年，永利碱厂生产的红三角牌纯碱，质量已经超过了英国卜内门公司的洋碱。这年秋天在美国建国 150周年国际博览会上，红三角牌纯碱荣获金质奖，使中国人扬眉吐气。

1906年周学熙筹建“启新洋灰公司”；由于产品质量好，所以销路很畅。启新水泥很快被全国重大的建筑工程改采用，津浦铁路上的淮河铁路桥、黄河大桥，京汉铁路上的洛河铁桥，北宁铁路上的渭水铁桥，以及青岛、烟台、厦门、威海等地的海坝、码头，用的都是启新生产的马牌水泥；北京图书馆、辅仁大学、燕京大学、大陆银行、交通银行、河北体育馆、上海邮政总局等当时的有名建筑，也都是用马牌水泥建造的。经过几十年的风风雨雨，这些建筑大部分仍然完好无损，与现代化的高楼大厦并肩挺立。外国商人、特别是日本商人为了争夺中国水泥市场，与启新公司展开了一场殊死的竞争大战。日本商人为了挤垮启新公司，孤注一掷，拚命压低价格。他们的水泥在日本的销售价是每袋 2.97两白银，运来中国的运费合到每袋2.5两白银，但他们却以每袋3两白银的价格出售，也就是说每卖出一袋就要亏损白银2.47两。这是一场不见刀光血影、没有呐喊冲杀的战争。启新公司也及时采取了应付措施，将原来每桶的售价2.25两白银降到1.55两白银，袋装水泥从每包1两白银降到0.7两白银。启新公司的水泥生产在产量和质量上不断提高，成本不断降低，并且多次在国际赛会、博览会及国内展览会上获得奖章和奖状，所以日本商人那种自杀式的倾销，最终是搬起石头砸了自己的脚。启新公司垄断中国的水泥市场达14年之久，销量达到全国水泥总销量的92％以上，不仅为中国民族工业争了光，也为中国人在国际上赢得了宝贵的荣誉。

1929年开始，天津永明漆厂经过3年多的苦战、几百次的试验，研制出了物美价廉的油漆新配方，“永明漆”不但风行国内，而且美、英、日、荷、德等国的150多家厂商都和永明公司建立了业务联系。1945 年，醇酸树脂漆在永明漆厂投产成功，取名“三宝漆”成为中国油漆工业中又一个超越西方的名牌产品。

很多资料上说“解放后”中国才能制造万吨轮，可是上海江南造船厂在1918年至1919年接受美国订货，制造四艘同一类型的万吨货轮，都是全遮蔽甲板、蒸汽机型货船。分别命名为“官府号”、“天朝号”、“东方号”、“震旦号”。船长135米，宽16．7米，深11．6米，排水量14750吨。其中第一艘“官府号”于 1920年6月3日下水，四船经美国运输部验收，工程坚固、配置精良，美国政府对其建造质量十分满意。

现在，上海世博会正在召开，试问新中国成立60多年了，有多少在世界领先的科技能压倒欧美和日本？1910年代马牌水泥建造的上海邮政总局迄今不倒，可是上海新楼却倒了。

大陆政治教科书说鲁迅有骨气，其实民国时候，文人有骨气成为了风尚。比如蔡元培，就远比鲁迅有骨气。蔡元培一生辞职无数次，其中仅在北大校长任上就先后多次辞职。如1917年7月3日向总统提出辞职，抗议张勋复辟；1918年5月22日，为抗议“中日防敌军事协定”，又向总统提出辞呈；1919年五四运动爆发后，为抗议逮捕学生，于5月8日提交辞呈，9日悄然离京；1923年1月17日，蔡元培再度辞职，并在《晨报》刊发辞去北大校长职务的声明：为保持人格起见，不能与主张干涉司法独立、人权之教育当局再生关系，业已呈请总统辞去国立北京大学校长之职，自本日起，不再到校办事，特此声明。

蔡元培的几次辞职，诞生了两篇杰出的宣言：《关于不合作宣言》和《不愿再任北京大学校长的宣言》，前者为了正义，后者为了自由。1919年6月15日发布的《不愿再任北京大学校长的宣言》，掷地有声：我绝对不能再作不自由的大学校长：思想自由，是世界大学的通例。……鬼鬼祟祟，想藉着强权来干涉。于是教育部来干涉了，国务院来干涉了，甚而什么参议院也来干涉了，世界有这种不自由的大学么？还要我去充这种大学的校长么？

著名经济学家马寅初，抗战期间担任重庆大学商学院院长兼中央大学经济系主任，多次在公开演讲中指责孔祥熙大发国难财，“这种猪狗不如的‘上上等人’就是孔祥熙和宋子文之流……必须把孔祥熙、宋子文撤职，把他们不义的家财拿出来充作抗战经费”！

马寅初连续发表文章与演讲，揭露国民党的腐败，痛斥孔宋之流的无耻，使国民党政府大为头疼，也遭到很多权贵的忌恨。宋霭龄、宋美龄等人向蒋介石施加影响，要求对马寅初进行严厉处置。一天，蒋介石召见重庆大学校长叶元龙，训斥他，“你真糊涂，怎么可以请马寅初当院长？你知道他在外边骂行政院长孔祥熙吗？他骂的话全是无稽之谈！他骂孔祥熙就是骂我。”末了，蒋介石说：“下星期四你陪他到我这儿来，我要当面跟他谈谈。他是长辈，又是同乡，总要以大局为重！”校长怕碰钉子，让侄子去向马寅初转达蒋介石的意思。马寅初一听，火冒三丈地说：“叫我去见他，我不去！让宪兵来陪我去吧！”又说：“从前我给他讲过课，他是我的学生，学生应当来看老师，哪有老师去看学生的道理！他如果有话说，就叫他来看我！” 蒋介石知道后无计可施，只好对校长说：“我是想同他谈谈经济问题。你回去告诉他，以后有时间，随时都可以来找我。”但马寅初始终置之不理。孔祥熙为了拉拢马寅初，想请他出任财政部长，也遭到他了的严词拒绝。

1940年3月蔡元培病逝，中央研究院院长职位空缺，需要补选。胡适、翁文灏、朱家骅三人被学界目为主要候选人，其中又以胡适呼声最高。但胡适此时正担任驻美大使，力促美国对日作战，不少人想取而代之，权势炙人的孔祥熙更是觊觎已久；由于孔氏一家向为学界所鄙薄厌恶，所以，孔氏图谋一经披露，便引起学界公愤。不少人虽然希望胡适回国领导中研院，但又不愿让孔氏得逞，便不拟投胡适的票。此时蒋介石也想对选举施加影响，在选举前亲自下条子要“举顾孟余出来。” 此举触怒了学界，学者们就此对权贵进行了坚决的抵制。选举前夕，担任评议员的学者聚会，陈寅恪大谈学术自由主义，“我们总不能单举几个蒋先生的秘书。”学界的态度为蒋介石所知，却又无可奈何。最终，评议会正式选举的结果是：翁文灏、朱家骅各二十四票，胡适二十票，顾孟余只得一票。顾氏惨败，反映了学界对权势的漠视、对学术自由的珍视及维护这种自由的风骨与勇气。

今天，有几个文人敢说自己有骨气？甚至又有几个敢说自己能算“文人”？

从上述这些历史记述来看，主政大陆时期的中华民国政府，的确有不少建树，并非教科书描述的那么黑暗、腐朽、堕落、恐怖；当时的人物也都个个丰满有型，也不像如今这么平面与猥琐。

英国作家奥威尔在1948年写过一部小说《一九八四》，预言位于伦敦的英社（英国社会主义党）领导下大洋国的未来政治生活。“战争即和平，自由即奴役，无知即力量。”主角温斯顿的工作就是按照英社老大哥的指示修改历史上的旧报纸的错误。“不论哪一天的《泰晤士报》，凡是需要更正的材料收齐核对以后，那一天的报纸就要重印，原来的报纸就要销毁，把改正后的报纸存档。这种不断修改的工作不仅适用于报纸，也适用于书籍、期刊、小册子、招贴画、传单、电影、录音带、漫画、照片……凡是可能具有政治意义或思想意义的一切文献书籍都统统适用。每天，每时，每刻，都把过去作了修改，使之符合当前情况。这样，党的每一个预言都有文献证明是正确的。凡是与当前需要不符的任何新闻或任何意见，都不许保留在纪录上。全部历史都像一张不断刮干净重写的羊皮纸。这一工作完成以后，无论如何都无法证明曾经发生过伪造历史的事。”（《一九八四》，36页）

温斯顿还要改正过去报纸上的统计数字，“事实上这连伪造都谈不上。这不过是用一个谎话来代替另一个谎话，你所处理的大部分材料与实际世界里的任何东西都没有关系，甚至连赤裸裸的谎言中所具备的那种关系也没有。原来的统计数字固然荒诞不经，改正以后也同样荒诞不经。很多时候都是要你凭空瞎编出来的。每个季度在纸面上都生产了天文数字的鞋子，但是大洋国里却有近一半的人口打赤脚。每种事实的记录都是这样，不论大小。一切都消隐在一个影子世界里，最后甚至连今年是哪一年都弄不清了。”（《一九八四》，37页）

“不过说到底，记录司本身不过是真理部的一个部门，而真理部的主要任务不是改写过去的历史，而是为大洋国的公民提供报纸、电影、教科书、电视节目、戏剧、小说——凡是可以想象得到的一切情报、教育或娱乐，从一个塑像到一个口号，从一首抒情诗到一篇生物学论文，从一本学童拼字书到一本新话辞典。真理部不仅要满足党的五花八门的需要，而且也要全部另搞一套低级的东西供无产阶级享用，因此另设一系列不同的部门，负责无产阶级文学、戏剧、音乐和一般的娱乐，出版除了体育运动、凶杀犯罪、天文星象以外没有任何其他内容的无聊报纸，廉价的刺激小说，色情电影、靡靡之音，后者这种歌曲完全是用一种叫做谱曲器的特殊机器用机械的方法谱写出来的。甚至有一科——新话叫色科——专门负责生产最纸级的色情文学，密封发出，除了有关工作人员外，任何党员都不得偷看。”（ 《一九八四》38页）

《一九八四》虽然是文学杜撰，但却在敲着中国人的警钟。历史应该怎么写？历史应该怎么样读？对历史有什么样的记录和解读，决定着中华民族未来的道路，但愿我们民族的未来道路越来越通达顺畅，上面的行人也都丰满而矫健。

查证方法1：下载《中共禁书大搜集第3辑》，包含了《一九八四》

查证方法2：颜昌海博客


中共禁文大搜集

89岁抗战老兵低保不足700，曾入冤狱30年

1939年，日军突袭占领广西南宁，发动桂南会战，中日两国最精锐军队决战于昆仑关。白崇禧指挥国军消灭日本“钢军”，获得抗日首场攻坚战大捷，粉碎了日军妄想结束战争的亡华企图。

湖南永州市有一位参加过昆仑关战役的远征军老兵，今年89岁的蒋梅初老人，目前仅靠每月600-700元的低保生活，并在中共窃国后被入冤狱30年。

蒋梅初老人

冒雪从军抗日

《潇湘晨报》报道，现住湖南永州市东安县石期市镇的89岁老人蒋梅初，在1938年冬天，受生活所迫辍学，冒雪步行至郴州五里牌，进入第五军汽车兵团受训3个月，以第一名的成绩成为汽车兵团辎重排的汽车驾驶兵。

蒋中正中央军第五军是当时国军中装备最好的部队，也是国军的王牌军之一，军长杜聿明，属下有戴安澜200师，邱清泉新编22师（副师长廖耀湘），郑洞国荣誉第一师，他们都是国军抗日名将，因此被白崇禧指定承担从正面反攻昆仑关的重任。

日军大本营：“这是对华最后一战”

1939年11月，日军发动桂南会战，企图切断中国通往越南的国际补给线。日军大本营认为，此举必然使中国丧失抵抗能力，从而可以很快结束侵华战争，实现其亡华野心。日军大本营陆军部作战部长富永恭次更骄狂地宣布：“这是对华最后一战。”

此时的昆仑关，已成为保住中国海外补给线的关键要地。广西南宁至昆仑关的三塘、四塘、五塘、六塘、七塘、八塘、九塘各点，同为战略要地。一旦日军占领南宁和柳州，就可以建立空军前进基地，直接威胁蒋中正国民政府重庆大本营。

为何昆仑关战役至关重要？“如果没有这条（军需物资补给）线，这个仗就不能打了，没有汽油，没有子弹，没有武器，你光有人，只能徒手拿菜刀。” 第五军军部直属战车二团一营迫击炮连副连长许万寿说。

12月4日，日军趁国军准备冬季攻势，兵力空虚，突袭占领了南宁和昆仑关。委员长桂林行营主任、军委会副参谋总长白崇禧决心夺回南宁和昆仑关，蒋中正批准了白崇禧提出的反攻计划。

12月8日，桂南会战最高指挥官白崇禧向参战各部队下达蒋中正和军委会的反攻电令，目标是“攻略昆仑关而后收复南宁”。包括杜聿明第5军在内的中央军、桂军夏威集团军和第四战区司令长官张发奎所部粤军，总共25个师15万4千多国军，兵分三路，打响反攻昆仑关战役。

白崇禧和国军的对手是日本第21军司令官安藤利吉，下辖号称日本“钢军”的今村第五师团，连同日本海军陆战队(军舰70余艘)、空军(飞机100架)共计约3万人。

日军承认：“这是陆军最为暗淡的年代”

此役白崇禧指挥国军精锐，多次在紧要关头冒着日军炮火，亲临高峰隘、昆仑关等前线阵地动员将士，指挥督战。在国军英勇牺牲，仍然久攻不下的最后关头，白崇禧接获蒋中正电令后，立即赶赴杜聿明第5军前线指挥部，召开团长以上作战会议，重新调整作战方案和部署，集中优势兵力和火力打击顽抗日军。国军跟日军反覆争夺关隘，浴血奋战，终于消灭了日本“钢军”中村正雄旅团，取得了抗日首场攻坚战大捷——昆仑关大捷。此役遏止日军至五年后的1944年始由广西南上。

最先攻上昆仑关的英雄部队是从外围赶到昆仑关的邱清泉师一个团，紧接着戴安澜200师所部也攻上了昆仑关。日军盈尸遍野，山上遍地皆是千人缝、佛像、护身符、太阳旗和“武运长久”的白布条，有好几处日军自己焚毁战死官兵的尸体堆，有的还在燃烧中。

国军缴获的日军作战日记中这样记载：“数日以来，当面之敌对我猛烈攻击，其战斗力为对华作战以来从未遭遇者，因此伤亡极重，实足寒心。”日军战史承认：“通观中国事变以来全部时期，这是陆军最为暗淡的年代。”

八年抗战，日军承认仅有两次战役自己不如中国军队英勇：1939年昆仑关战役和1944年桂林保卫战。这两次战役的最高指挥官都是中华战神白崇禧。

在此战役中，蒋梅初和一名四川籍战友在陕西籍班长徐仁元的带领下，驾驶2吨半的福特军车，“往火线运送物资，带伤员返回后方”。“那刚上火线的时候，心跳得老高。两三天后，看惯了死人，心就安静了。别人死得我就死不得？！”

蒋梅初所驾驶的“只有拉杆式刹车”的福特军车，在昆仑关战役中，进出火线13次。“日本人的飞机轰炸得厉害，我们一般是白天修路，晚上行车。一车三个驾驶兵，一般是一人驾驶，两个人手拿竹竿、摸黑在前面敲树探路。

入缅作战

1942年春，蒋梅初被分配至中国远征军入缅抗日。“我是开车过的惠通桥。”之后，他随一提车小分队到达缅甸仰光。在返程途中，蒋梅初所在部队的车辆和人员的损失一直不断。后在腊戍附近，“已2天没吃饭”的提车小分队，刚埋锅造饭，饭吃到一半即引来日机的猛烈轰炸。

“等我醒来，发现炮弹掀起的浮土已经埋到了我的脖子。远处，班长任儒业被炸到一个水沟里。他的腿断了，是他爬过来用手把我从土里刨了出来。”

蒋梅初和任儒业是这轮轰炸后，40多人的提车小分队中留下的活口。在蒋从土中得救后，任儒业就用手枪逼着他赶快撤离。蒋梅初不从，两人一直僵持，恰在此时，他们遇到了“公义支前救护队”。“我们是被美国人抱上汽车的。”

遗憾的是，任儒业终因失血过多而牺牲。躺着通过惠通桥的蒋梅初，在昆明养伤月余。未等痊愈即返回汽车兵团（后改编为48师）。

1948年，蒋梅初考取“中央警察大学”，后因内战形势急转，未能入学，以“旧军警”身份返乡。

遭受30年冤狱

1950年，中共发动镇反运动，蒋梅初被控“包庇匪特”唐超（妻兄）和蒋琇（堂叔），被投入监狱30年。1980年代，有材料证实唐超、蒋琇皆为“起义投诚”（投共）人员。

2012年6月28日，蒋梅初起身见大陆媒体记者都倍感费力。原来是前一天在大门前摔了一跤。出狱时曾“妻离女嫁”的蒋梅初，现随原配及继子女靠低保（每月600~700元）过活。

查证方法1：Google搜索“昆仑关大捷”

查证方法2：《中共禁书大搜集》里有很多反映抗战真相的书籍

查证方法3：《中共禁片大搜集》里有《一寸河山一寸血》（42集全），这是反映国民党抗战的大型纪录片


中共禁文大搜集

为什么志愿军战俘大部分去了台湾？

1952年7月，朝鲜停战协定签字。交换战俘是停战后的大事。近3年的战争，联军及南韩被俘5万人，其中美军约9000多人。北朝鲜人民军13万人，志愿军战俘2万人，其中被俘最多的是第五次战役，有1.7万多志愿军官兵被俘，其中180师有5千多人被俘。

双方交换遣返战俘后，还有1.4万多志愿军战俘拒绝回祖国大陆，而要求去祖国台湾。这对大陆新政权来说，很掉面子！战俘没一个原籍台湾，却不愿回共*产*党建立的“新中国”，而要求去蒋介石盘踞的台湾！

中方指责战俘受美蒋的反动宣传，受胁迫才做出如此荒谬与错误的决定。事实表明：这种指责依据不足：首先美方希望志愿军战俘回中国大陆，以此作为条件换回押在志愿军战俘营的美军战俘；其次，指责台湾特务假冒志愿军战俘混入战俘营进行策反。这种可能是存在的，但是，志愿军谍报机构也派了几百宣传谍报人员混进联军的志愿军战俘营（战时或停战后假装临阵脱逃，向联军投降）。等于说双方的宣传谍报员都在较力，共军一向以擅长思想政治工作而著称，然而却不敌国军宣传！

战俘营的志愿军战俘

联军即根据联合国决议组建的维和部队，由美国、英国、加拿大、澳大利亚、新西兰、荷兰、法国、土耳其、泰国、菲律宾、希腊、比利时、哥伦比亚、埃塞俄比亚、南非、卢森堡等16国派军组建，其中以美军为首。南朝鲜军队也配合联军参战。

当然，志愿军管辖的联军战俘也有三百多不愿回国。中美最后就战俘去向达成了协议，志愿军战俘可以自由选择回大陆或去台湾；联军战俘可选择回国或去第三国。中国和美国代表都有90天的时间对战俘进行调查和解释工作。由于志愿军战俘拒绝回大陆者数量庞大，解释工作以此为中心。

1953年10月，在中立国印度军队管辖的中立区，支起几十个“解释”帐篷。每个帐篷里有印度、波兰、捷克、瑞士、瑞典五国代表组成“中立国遣返委员”主持“解释”。联合国军派一名观察员。志愿军方面则有数名经验老道的连级以上的政工干部对一名拒绝回大陆的战俘进行解释，最后由中立国代表确认战俘的自愿选择。解释工作本来很简单，通过高音喇叭反复播诵，战俘几乎能背下“金日成彭德怀告被俘人员书”，都知道其中的核心内容“保证回国后不受到迫害”。对战俘个别解释时只需当面念一遍，战俘有疑问，进行面对面解释。然后再确认该战俘的遣返意向，解释工作就结束了。

然而，志愿军“解释代表”偏离解释程序，不遗余力说服动员战俘回“新中国”。

选择去台湾的志愿军战俘在手臂剌青以示决心，不排斥有个别受胁迫

选择去台湾的志愿军战俘在手臂剌青以示决心，不排除有少数受到胁迫

下面是志愿军解释代表与一名战俘的“解释”纪录：

“你父母在等着你回家。”

“我要去台湾。”

“你全家人都在盼着你回家。”

“我回台湾。”

“父母养你容易吗？你应该回去向老人尽孝。”

中方解释代表与战俘面对面解释，一侧为中立国代表。双方都站起来，可见发生了激烈的争吵

……（沉默）

“你父母天天盼着你回家。”

”回台湾。”

“你老家不是台湾，你去台湾，你父母和全家人怎么向人民交代？”

……

“你是不是你父母养大的？”

……

“你父母在等着你回家。”（几个解释代表同声或轮渡说这句话）

“你父母在等着你回家。”

“你父母在等着你回家。”

……

据各方代表回忆，对一名战俘重复“父母等你回家”这个句型的最高纪录是三小时。不懂中文的中立国代表疲劳不堪，联合国军观察代表认为不符合解释的要求，大声抗议。然而仍不能阻止志愿军解释代表竭力挽救的顽强意志。

先进联军战俘营的志愿军战俘，配合联军写策反信，由美军飞机到志愿军阵地散发，说在战俘营三餐白米饭、有菜、有罐头，有香烟抽。说联军对他们不打也不骂

十分诡吊的是，原先政工干部反复宣传“部队是我家”，以熄灭战士的思乡之情。你想父母，党和领袖就是你父母，然后延伸到连长好比你爹，指导员好比你妈。现在反其道而行之，连“忠孝义”等过去批判为封建思想的儒家伦理都用上了。个别战俘思乡心切，选择回“新中国”，但绝大部分战俘仍一意孤行坚持去台湾。

“你父母在等着你回家。”和“我要回xx”类似的一问一答反复在“解释”帐篷上演，面对顽固不化一口咬定“回xx”的战俘，政工干部急了，吼道：“打台湾！”或“解放xx！”战俘回敬道：“守xx！”或“光复大陆！”

越到后期，接受解释的战俘越不配合：有的不管政工干部怎样说服，他只用“回台湾”回敬；有的装聋作哑；有的吐唾沫手指塞耳朵；有的大声唱歌，干扰政工干部解释；有的破口大骂解释代表是俄国的hanjian，是mgz，高呼打倒xx的口号。

中方代表解释的另一项内容是介绍“新中国”发生翻天覆地的变化——这也是解释规定所不允许的，不允许诱导战俘选择。解释代表说祖国日新月异，无比强盛；说人民翻身做主人，日子过得比蜜甜；说耕田不用牛，用上拖拉机；说土改农民分到田地，粮食多得吃不完。战俘当场就骂开来：什么祖国强盛，粮食多得吃不了！让我们来朝鲜打仗，大雪天连皮靴、厚棉袄都不配，背一袋炒面打仗，不被打死，也得冻死饿死！

志愿军战俘下跪，不知是求饶还是诉苦。类似的照片在西方媒体广为刊载，但国内读者是绝对看不到。对于志愿军战俘，我方是这样向人民解释的：志愿军指战员弹尽粮绝或者身负重伤被美军抓去，而不是投降！

现实明摆着，志愿军的装备和配给与以美军为首的联军相比，天壤之别。战俘在被俘前，政工干部还口口声声教导他们国家现在还很穷，粮食是祖国人民从口中省出来的，要求大家体谅，发扬艰苦朴素的精神。怎么短短时间，祖国人民就过上比蜜甜的幸福日子？

政工干部这才知道，强大的思想政治工作竟是如此脆弱，不堪一击。原来思想政治工作一抓就灵，是以严厉的惩治手段为后盾的，惩治手段一旦丧失，思想政治工作便土崩瓦解。

在不归志愿军管辖的中立区，惩治手段鞭长莫及——只能留到遣返回国后再收拾你！

拾到劝降传单的志愿军事先潜伏，脱离大部队后向联军主动投降

解释的效果很不尽人意。首批接受解释500人，只有10人愿意回国；第二次解释430人，9人愿意回国。19比930，愿回大陆者占2%。这个失败的纪录还要打折扣，19名愿意回国的战俘，竟然有12名可能是预先潜伏下来的中方宣传谍报人员——究竟是不是，中方没有证实。因为这些战俘不是同一批被俘，他们来到战俘营竭力鼓动其他战俘回归“祖国”，被怀疑是中方潜伏人员。不管是大陆还是台湾的潜伏人员，一旦被怀疑，处境十分凶险，辱骂事小，还有的被殴打致死。所以被怀疑的潜伏人员急不可待要求接受解释，然后隔离居住。

由于“解释”工作收效甚微，于是中方拿出杀手锏！

进入解释帐篷的战俘惊奇地发现，坐在解释代表席上还有年轻漂亮的女代表，含情脉脉地看着战俘。女代表是卫生兵或文艺兵，政治可靠，能说会道，当然还必须有魅力！

解释代表诚恳热情地向战俘解释：新中国颁布了新婚姻法，军人最受优待。凡是回国的志愿军战士，政府都帮助介绍称心如意的对象，组织幸福美满的家庭。女解释代表拿出归国志愿军战士受到姑娘献花的照片，以及女学生向“最可爱的人”写的求爱信给战俘看。女代表跟战俘眉目传情，甚至大胆示爱，说你如果愿意回国，我愿跟你组成家庭。报出自己的部队番号和姓名，说写信、直接再见面都可以之类的肉麻话。

中立区的朝鲜人民军战俘在等候个别“解释”，他们的情况与要求去台湾的中国战俘一样，拒绝回北朝鲜。人民军战俘被解释回北朝鲜的极少，绝大部分去了南朝鲜。韩国当局多次要求朝鲜当局许可离散亲属探亲。金日成、金正日父子不予考虑，害怕朝方亲属知道在韩的亲属生活得很美好。到韩国金大中总统时期，朝韩关系得到改善，才许可离散亲属在板门店团聚（集体团聚，在朝方的严密监控下），但仍不许到亲属的家乡探亲。

自然会有头脑简单的战俘信以为真，表示愿意回国。但绝大部分战俘不吃这一套，有的大骂她们是不要脸的贱货，是娼妓，昨天许了别人，今天来勾我，明天还要配给谁？有的则耍流氓，问你不是要嫁给老子吗？老子等不及了，现在就日你！边说边脱裤子侮辱女代表。

前志愿军战俘乘坐火车去海港转船赴台。几乎个个都露出开心的笑容，怎么看都不像被绑架劫持。当然，不排斥台湾记者刻意导演，若是这样，这些战俘太有表演天才了！能掩饰内心悲痛发出自然的笑容

在整个解释期间，有近百位战俘相信解释代表“回国不迫害”的承诺选择回国，连同潜伏的宣传谍报人员共有440人返回中国大陆。另外1万4千多战俘选择去台湾。解释效果微乎其微，难道这些战俘不思念家乡亲人？非也，他们仍担忧回国受到迫害，甚至枪毙。G军枪毙逃兵杀一儆百有传统，这些战俘都耳闻目睹，能不心有余悸？战俘就是逃兵，回国能有好果子吃？事实上，已经回国的6千多战俘正在接受中方的严厉惩处——这都是义无反顾选择回大陆的战俘，而后来的战俘即使选择回大陆，也有曾经选择去台湾的政治污点。他们太清楚军方会如何对待有污点的战俘！

关于督战队就地枪毙逃亡者。

2012年4月30日，鞍山养老院抗美援朝的老兵，现年89岁的李振举老人面对到访者，开口便是：“朝鲜两年我没杀过一个美国鬼子，自己的人却杀得记不清。”

他哭着讲述他是督战队的，负责枪杀临阵脱逃的志愿军，他不开枪自己就会被当叛徒枪决。

在鞍山养老院的韩战老兵李振举——督战队见逃跑或后撤的志愿军官兵，就用机枪横扫。所以志愿军不怕死，一拔一拔像蟥虫向美军阵地扑去，尸体堆积如山。美国大兵都吓呆了，怎么中国兵不要命？

另据1951年6月1日 彭德怀给毛泽东的电报中称：“三兵团损失很大，四处溃逃，企图回国现象严重，现正派人分途拦挡归队”。

“分途拦挡归队”是怎么回事？用话筒喊？用手臂“拦挡”？还是用轻生武器去“拦挡”？

2.1万多战俘，只有7千多选择回大陆，另有1.4万多选择去台湾。有没有被选择的现象，各方说法不一。应该说极个别被胁迫是有的，假设一个战俘帐篷，回大陆或去台湾的占绝对优势，个别人不随大流，会受到辱骂和暴力胁迫。但进入中立区就不同，个别解释结束后当即选择回国（大陆）和回台，当即走进不同去向的隔离战俘营，不会再发生胁迫。

最终的结果，进中立区的志愿军战俘，选择去台的占绝对多数！这该如何向祖国人民交待啊？“新中国”的脸面在哪里？凡是这种体制都十分注重维护脸面！好在艺术加工是该组织一贯的看家本领——“志愿军战俘被美蒋劫持押送台湾”的世纪童话赫然出炉了！

台湾美女捧着鲜花准备献给归正“义士”。看欢迎人群乱七八糟的队形，不像是有组织的，而是出于自发

这个世纪童话只有国内版，没有国际版，否则就会遭到其他各方的强烈抗议。解释期的战俘营在印度军队管辖的中立区，摆脱殖民统治的印度对西方绝无好感，与共产党中国建立了蜜月般的外交关系。中印关系破裂是缘于后来印度收容达*赖与边境冲突。联合国投票组织联军赴朝维和，印度投的是反对票。印度跟“新中国”心连心，怎么容许在自己军队镇守的地盘发生劫持一万多友国战俘的事件？倘若如此，中印关系破裂就会提前到1954年！

“美蒋劫持志愿军战俘”的世纪童话是专为国内人民量身定作的。“新中国”与世隔绝，官方垄断所有信息，加上不断地洗脑，国民对官方的信息深信不疑。80年代中期，部队作家靳大鹰采写出版《志愿军战俘纪事》，揭示了许多鲜为人知的秘密。不知是前志愿军解释干部守口如瓶，还是作者迎合官方宣传，仍然沿用世纪童话的老版本描述劫持：

“一九五四年一月二十日清晨，许多还在等待通过朝中代表解释（注：朝鲜代表未参与志愿军战俘的解释工作），以便返回祖国的志愿军战俘，在睡梦中被人五花大绑，然后一个个串成串，强行拉出了中立区战俘营。顿时哭号声、怒骂声响成一片。美军和国民党特务、败类里应外合，把一万四千多名志愿军战俘武装劫上驶往台湾基隆的军舰上。有的战俘挣开绳索，撞在卫兵的刺刀上。有的一头扎进茫茫的大海……”

然而到1987年末，台湾首批老兵回大陆探亲，这个世纪童话发生空前危机——因为老兵中就有接受过解释的前志愿军战俘！他们是按照程序，光明正大，在包括中方的各方代表的监督下，带着获得自由的轻松感走出中立区战俘营，然后辗转海港乘船去台湾。

世纪童话不好意思再说，就抛出一个新说法：选择去台的战俘，有革命意志薄弱的抗战和解放战争的官兵,但大多数是解放军俘虏的前国军战俘，收编进解放军再参加志愿军赴朝参战。意思是说，前国军战俘没教育改造好，所以选择赴台。现在问题来了：不是说我们的军队是人民子弟兵吗？国军士兵是抓壮丁被迫当兵的。人民军队是为人民为自己打仗，而国军是强迫替蒋匪军卖命？人民军队官兵一致是个温暖大家庭，国军是官尊兵贱的冷酷世界？

这些宣传真实性如何，我们姑且不论。打个比方，就像有2万名工人，先后在两个老板手中打工，现在要他们重新选择，结果三分之二的工人选择了第一个老板。哪个老板善待工人,在他手下能活得更好些？他们的选择就是答案。

事实亦是如此。台方对归来的志愿军战俘，没有追究他们为中共效力卖命的罪责，被编入台湾国军。他们和其他老兵一样享受待遇。80年代末回大陆探亲，更加证明他们的选择是明智的——曾经是战友的回归大陆的战俘重新相聚，二者的经历和精神面貌几乎云泥之别！听信“回国不迫害”庄重承诺的战俘，肠子都悔青了！

第一批选择回大陆的6670人；第二批440人，总计7110人。中方解释高级代表贺明将军所著的《忠诚——志愿军战俘归来人员的坎坷经历》一书，透露在辽宁昌图县志愿军归国人员管理处（归管处）正式处理结论的志愿军战俘总共只有6064人。其余1046人是怎么处理的？贺明未作说明，官方也没有任何交待。

尤其是第二批在中立区经过解释选择回大陆的440名战俘，根本就没有送往昌图“归管处”。他们去了哪？杳无音信。这些战俘最了解中立区解释的内幕，知道赴台的一万多战俘是自愿选择。留下这些归国战俘，对“美蒋劫持志愿军战俘”的世纪童话是一个潜在的威胁，彻底消除隐患的办法大概只有蒸发。还有，有的战俘选择回大陆，是想跟示爱的女解释代表恋爱结婚，这本来就“子虚乌有”，绝无可能兑现。但这些战俘被戏弄后恼羞成怒说出真相，影响该多么糟啊！最稳妥的办法，大概只有让他们锁口了。反正，以后没谁知道或肯透露他们的下落。90年代后，不断有作家记者采访归国志愿军战俘，没有遇到一个进过中立区接受解释的！而这440名战俘中，绝大部分还是中方遣派而潜伏的人员——是自己人！

撇开这1千多莫明其妙失踪的战俘，剩下的6千战俘是否有“不迫害”的保障呢？2009年4月《湘潮》采访前志愿军师政委、解释负责人贺明。贺明将军痛心疾首叙说战俘在昌图的情景，以及“归管处”在上级压力下加重给战俘的处分的经过：“党在历史上那一套‘左’的做法越演越烈。交待中，一个人一个人过关，大家大会小会‘帮助’。‘帮助’的人全凭想象，追查越严越‘革命’。谁按领导要求讲，丑化自己、歪曲自己，给自己上纲，就受表扬，反之就会受到批评。当年在苏区打‘AB团’、‘改组派’的做法，再次重演。”

大部分战俘被开除党籍军籍，安置回原籍劳动或遣送农场、煤矿劳动；极少部分受到宽大处理，他们或是出卖战友的检举揭发有功人员，或者就是潜伏到战俘营策动的特别人员。去台湾的战俘均猜测回国（大陆）会被枪毙。但是“归管处”的战俘处分档案，没有一例判死刑的！难道他们的猜测出错？也许应该从蒸发掉的1千多战俘寻找答案——他们究竟怎么了？也许会成为千古之谜，也许会有一天真相大白。

战俘中的级别最高干部是180师政委吴成德，他被开除党籍和军职，遣送安置到极为荒凉和艰苦的辽宁盘锦县大洼农场。据其他见到他的战俘回忆，老首长忽哭忽笑，精神失常！

三中全会以后，为历史冤案平反昭雪步入高潮。受到类似反革命待遇的志愿军战俘开始了上访和申诉；当年参与战俘回国工作的同志也深感不安（保证“不迫害”说服他们回来加以迫害），另外还有老首长为他们呼吁。从1980起，中共中央、中央军委下过4次文件为回国的志愿军战俘恢复名誉，恢复党籍承认军籍，给予每月10元的补助。这批人，最年轻也有50岁，大半辈子给毁了！

查证方法1：维基百科“韩战”

查证方法2：《中共禁书大搜集》里有很多反映朝鲜战争真相的书籍


中共禁文大搜集

真实的八国联军，百姓夹道欢迎

现今的中国人一提起八国联军，无不咬牙切齿血脉贲张，这不是爱国的表现，而是被洗脑的表现。真实的八国联军侵华，果真是历史书上那样吗？看完本文后你就知道，党的教育不是要把你教成聪明人，而是要把你洗成一个可被它们随意支配的蠢材。

1900年8月14日,八国联军攻打北京皇城，皇帝的子民们竞相扶逃命。当时的清兵和义和团兵不下20万,大清和八国联军比例约10:1。装备上清兵一样不缺，而八国联军的重武器还不如守城的清兵多。然而清兵逃了个精光！留下了穿布衣长衫的百姓，也留下了这张真实的民众竞相扶梯相助八国联军的照片。

八国联军进攻天津时，守卫天津的直隶提督聂士成请求周边义和团支援，谁知义和团却见死不救，眼睁睁的看着清军与洋人血肉相搏，清军寡不敌众后撤时，率先撒丫子逃跑的恰是天津义和团。更可恶的是，天津义和团还趁清军力战不支时，从背后攻击清军！原因仅仅是为了报聂士成的“私仇”，哀哉，可怜数千清军，一面要抵御八国联军的洋枪洋炮，一面要防着义和团的大刀长矛。当天津保卫战打到最激烈的阶段，又快马飞报聂士成，说义和团抄了他的家，把聂士成老母亲在内的全家老少杀得一个不留，聂士成听了顿了一下，只平静的说了一声“好。”然后肃穆的整好衣冠，向对面的八国联军阵地发动了最后一次决死的进攻。最后，聂士成战至全身破碎，德军将他的尸体用毛毯军旗包裹好恭敬地交还给清军。聂士成尽了一个军人的天职。而今天的历史教科书，写满了“义和团英勇保卫天津”的传奇。

聂士成始终认为义和团不可能“扶清灭洋”，救国于危。他曾亲自观看了义和团“刀枪不入”的表演，当场揭穿了农民们的把戏：先装枪弹，再装火药，发火之后，火药在前，只见烟火喷出，枪弹不是被火药推出的而是带出的，所以伤不了人。聂士成当场杀了那个搞骗术的农民。当清廷为了对抗洋人而宣布义和团为“义民”时，义和团向清廷提出的惟一条件是：杀聂士成。今天的人说起那段历史，仿佛中国人都痛不欲生，甚至匪夷所思，感觉突然从康乾盛世的神仙生活中掉到无比苦难的地狱了，中国人民也空前地爱国，空前地支持满清政府对外作战。事实并不是如此。别的不说，至少，在洋人与满清作战的时候，满清的老百姓，对于统治他们的满清，没有表现出什么热情。老百姓只是以一种局外人的身份，在看朝廷和外夷的战争。

说到鸦片战争，教科书中总是说中国人民奋起反抗，三元里人民投入反抗侵略的战争。事实上，中国老百姓并没有组织反抗。英军登陆后，大多数时间内中国民众主动向其出售出售蔬菜、牲畜、粮食，英军舰队在珠江中和清军作战时，当地民众有如端午看赛龙舟时兴高采烈在远处观战。只是在三元里，人们听说英军强奸当地女人之后，三元里的百姓才投入战斗，但这与保卫满清国家是没有什么关系的。在第二次鸦片战争中，英国舰队突破虎门要塞，沿珠江北上之时，江两岸聚集了数以万计的当地居民。他们以冷漠的、十分平静的神情观看自己的朝廷与外夷的战事，好似在观看一场表演，当挂青龙黄旗的官船被击沉清军纷纷跳水，两岸居民竟然发出象看马戏看到精彩处的嘘嘘声。

尤其当第二次鸦片战争后，英法联军火烧圆明园，百姓、旗人等乘火打劫，皇家珍宝被洋人和当地百姓抢劫一空。百姓并没有对于皇家的财产产生什么爱戴之心，手下留情。对于洋人放火烧毁圆明园，老百姓也不会表现出什么愤怒。在中国历史上，大大小小的争夺江山的战争，什么时候何曾是杀人放火的勾当呢？把被征服者的宫殿一把火烧掉就是胜利的最好证明，中国历史就是在不断劳民伤财大兴土木建宫殿，不断地在战火纷纷中烧宫殿的轮回中循环的。英国首席代表额尔金以清政府“不讲道义，不顾国际法”，将捕获的英法“侨民”十八人虐待致死为口实，照会清政府：“圆明园者，英法侨民所受痛心疾首惨刑而死之地也。（英国）誓必毁为平地!”野蛮地命英军于10月18、19两日，将北京西北郊的五园（即圆明园、畅春园、清漪园、静明园、静宜园）三山（万寿山、玉泉山、香山）等皇家园林焚为灰烬。

这是一张珍藏在美国国家博物馆（史密森尼博物院）的老照片，记载了八国联军1900年8月14日攻入北京城的历史瞬间。地点在广渠门一带，是北京外城城墙东侧的唯一一座城门，此地属于市郊。联军正在顺外城的下水道攻入城内，2个小时解决战斗——可以肯定，爬下水道绝对有人带路。让人惊讶的是，当他们爬上岸时，京城百姓居然齐齐站在河沿，作围观状。按照今天教科书上的解释，八国联军打进京城，应该杀人放火无恶不作才是，京城百姓起码应该和慈禧太后一样四散逃亡躲避战火。然而我们从照片中，却没有看到百姓表现出害怕的样子，而是袖着手，抻着脖，平静地围观，摆出一副与己无关的看热闹神态。

圆明园是皇家园林，为中国皇帝私有。额尔金想通过烧毁圆明园传递这样一个信息：应该为逮捕公使和虐待俘虏等暴行负责的是中国皇帝和他的走卒，而不是中国老百姓。报复行动的前几天，额尔金命令在北京全城张贴如下公告，宣示英法联军火烧圆明园的目的：“任何人--哪怕地位再高--犯下欺诈和暴行以后，都不能逃脱责任和惩罚；圆明园将于（1860年10月）18日被烧毁，作为对中国皇帝背信弃义的惩罚；只有清帝国政府应该对此负责，与暴行无关的百姓不必担心受到伤害。”以前我真不明白英法联军在圆明园烧杀抢掠，而围观的老百姓脸上面无表情，根本看不到恨意。看看现在，全明白了，英法联军烧的那是我们想烧不能烧的；抢的那本来也是我们被抢走的；杀的原本就是我们都想杀但杀不掉的。我们何恨之有？

1900年，八国联军攻占天津，独轮车队为联军把粮草送进城

老百姓的冷漠，今天的爱国者们或者会否认，或者会哀其不幸怒其不争，或者要痛斥他们是汉奸，觉悟不高。事实上，对于苦难深重的中国老百姓来说，他们在数千年中的宿命就是被一伙伙的强盗强行统治。任何一个朝代的统治者，对于百姓的关心程度并不会超过一个强盗对于自己保护对象的关心程度。地域辽阔的这个国家，是统治者的私产，人口众多的百姓，其也不过是给统治者生产财富的苦力，给统治者保卫江山的兵源。不管是哪个朝代，不管是哪些人当政，老百姓的这种宿命是无法改变的。作为蒙古征服者的元朝政府实行民族歧视政策，但是出身于同样是老百姓，而且是汉族人的朱元璋也没有给老百姓带来什么好处。至于后来的满清统治，是通过残酷屠杀和恐怖，强加在汉族人头上的外来统治者，异族征服者。执行“留头不留发，留发不留头”政策，血洗扬州嘉定，将猪尾巴作为征服和忠诚的标志强加在中国人头顶的耻辱，在洋人到来的时候，中国人或许并没有完全忘记。

与远方入侵的英人法人相比，高高在上进行高压统治的满清统治者又何偿有更大的合法性。所以，当鸦片战争打响的时候，老百姓冷漠地看满清和洋人开战，甚至怀着幸灾乐祸的心情看昔日不可一世的凶残的满清征服者压迫者被更为厉害的洋人打的人仰马翻。这或许是一件值得高兴的事情呢。对于苦难深重的老百姓来说，既然被奴役是一种无法改变的宿命，被洋人奴役，与被满人奴役，有什么不同呢？据说第二次鸦片战争时期，中国人看清军失败的笑话时，英军统帅巴夏里目击此景，十分疑惑不解，问其买办何以至此，买办曰：“国不知有民，民就不知有国。”国家不过是统治者的私产，是人家的国家，朝廷从来不把老百姓当人看待，这样的国家，朝廷，官府，与老百姓何干呢？爱国爱官僚，凭什么？

当地民船组成的运输船队 通过白河往北京为八国联军运送物资

1894年日军轻取东北重镇九连城，驻守此处的清军闻风而逃，九连城当地居民箪食壶浆迎迎接日本军队，纷纷拿鸡和猪献给日军，有人请求为日本军队效力。日本著名间谍学者、中国通宗方小太郎，拟制了一篇文采飞扬的告示《开诚忠告十八省之豪杰》说，「满清氏原塞外之一蛮族，既非受命之德，又无功於中国，乘朱明之衰运，暴力劫夺，伪定一时，机变百出，巧操天下。当时豪杰武力不敌，吞恨抱愤以至今日，盖所谓人众胜天者矣。今也天定胜人之时且至焉。」号召中国人「绝猜疑之念，察天人之向背，而循天下之大势，唱义中原，纠合壮徒、革命军，以逐满清氏於境外，起真豪杰於草莽而以托大业，然后革稗政，除民害，去虚文而从孔孟政教之旨，务核实而复三代帝王之治。」

日本人当然是包藏祸心，入侵中国并不是为中国人的解放。可是，这样的宣传非常有效，不少百姓真的是打着旗子欢迎日本人的。老百姓是受了别有用心的日本鬼子的欺骗蛊惑，可是这也说明当初的满清统治者是如何的不得人心。当统治者以国家为自家俬产，当统治者是强加在百姓头上的征服者压迫者的时候，作为被奴役对象的老百姓肯定不会热心替这样的国家或政丨府卖命。这个逻辑是最简单不过的。慈禧太后居然一口气向全世界十一个强国宣战，这摆明了是发神经，大臣们不反对慈禧太后发神经，但你发你的神经就算了，少把大家全都扯进来。遂有李鸿章密电各地督抚：

“千万秘密。廿三署文，勒限各使出京，至今无信，各国咸来问讯。以一敌众，理屈势穷。俄已据榆关，日本万余人已出广岛，英法德亦必发兵。瓦解即在目前，已无挽救之法。初十以后，朝政皆为拳匪把持，文告恐有非两宫所出者，将来必如咸丰十一年故事，乃能了事。今为疆臣计，各省集义团御侮，必同归于尽。欲全东南以保宗社，诸大帅须以权宜应之，以定各国之心，仍不背廿四旨，各督抚联络一气，以保疆土。乞裁示，速定办法。”

李鸿章的意思是，这大清国算是完蛋了，大家就甭指望了，现在大家只能靠自己，要小心别沾上义和团，让他们将你们这些督抚卖给洋人，大家齐心协力，保住东南，算是给这个民族留下一点希望吧……于是各地督抚纷纷在由李鸿章、刘坤一、张之洞等元老级别的重臣们搞出来的“东南互保”协议上签字，表明当地不介入这场乱子，由着慈禧太后一个人陪着洋人们玩去吧。

查证方法1：维基百科“八国联军侵华战争”

查证方法2：下载《中共禁书大搜集第2辑》，包含了著名史学家唐德刚《晚清七十年》，对八军联军有客观的分析和结论


中共禁文大搜集

真实历史：红军进藏区四处搜刮

——摘自《吴法宪回忆录》第三章十七节《进入藏民区》

翻过雪山以后，就进入了藏民地区。问题逐渐严重起来。主要是缺粮、饥饿和少数民族的敌对情绪。

部队翻过雪山以后继续前行，一直沿着大金川北进。河川里的水很深，水流也很急，是从山上下来的雪水，很凉，就像冰水一样。不久，部队就越过懋功，抵达卓克基、两河口。这一带已经全是藏族同胞的地区了，见不到一个汉人。藏人的房子一般都建筑在山坡上，至少距离山底两里路以上，山沟里见不到一个村子。我们往往在走了一天之后，还要爬上二至五里山路，才能到达山上寨子里的宿营地。第二天早晨出发，又要从山上下来，继续在山沟里行进。就这样上山下山的一直走到了两河口刷金寺。我们团部就住在一个山坡上的寨子里。刷金寺很大，从长征以来，我还从来没有见到过这样大的喇嘛庙宇，修得真是富丽堂皇。

吴法宪是中共高级将领，原解放军副总参谋长兼空军政委、司令员。1971年九一三事件后被开除党籍、撤销职务和判刑，2004年逝世。吴法宪生前所著《岁月艰难：吴法宪回忆录》，是了解中共革命的珍贵史料

由于藏民对我们不了解，附近的藏人都跑光了。但家里的东西却没有弄走，家里不仅有粮食，还有猪、有鸡、有牛、有羊。一开始，我们严格遵守”三大纪律、八项注意”，没有动庙里和藏民家的任何东西。可是走了几天以后，没有吃的了，困难来了，怎么办呢？老百姓都跑了，一个藏人也见不到。原先从芦山、天全带来的粮食都吃完了，眼看部队断了炊。那时大家矛盾得很，一方面要讲纪律，另一方面部队又确实没有吃的。红军也是人，也必须吃饭，不吃饭就不能生存，更不用说去行军打仗了。

一开始，说老百姓地里的豌豆苗可以弄点来吃。可光吃豌豆苗不能解决问题，于是就进一步发展到吃老百姓家里的粮食。有人说，那个时候吃了藏民百姓的东西，有的留了钱，有的留了借条。不过据我所知，绝大多数情况都不是这样的，因为即使想留钱，我们那时也没有钱。有的人留了条子，说是以后还，可谁都明白，这是”老虎借猪，一借不还”。以后，那是到什么时候啊！后来有的干脆连条子也不留了。哪里还还，不可能还了。所有的部队都一样，见到了就吃，找到了就拿，把藏民家里的东西吃光，既不给钱，也不留条子。

部队再向前进，困难就更大了。大概藏民知道了我们在前面的行为，就把家里的食物搬到外面山上埋藏了起来，还把锅碗瓢盆也都搬到山上藏了起来。没有吃的，怎么办？为了生存，只能公开地违犯纪律了。有就拿，没有就搜，搜不到就挖。有时候一挖，好家伙，能在地下挖出一窖一窖的青稞麦！凡是挖到这样的“大家伙”，一个部队拿不了，就赶紧通知另外一个部队来驮。有时，油、盐等物品也可以从地下挖到。挖了以后，没有留钱，也没有留什么条子，只要能弄到就行了，大家分了吃了。

藏民一向仇视汉人，国民党又从中挑拔煽动，使得藏民自然害怕并仇视红军。一方面军经过藏民区域时，看到的全都是一个个空荡荡的山寨和村落，沿途十室九空。我们来到一个人烟如此稀少的地方，无房可住，连个问路的人也找不到。见不到人，没有吃的，有时找到的，又是一点青稞，伙夫都不知道怎么做着吃。部队为了生存下去，不得不到处去抓他们的牛羊，不得不想方设法把他们埋在地下的粮食挖出来，藏民觉得红军拿走了他们的财产，也就更加仇视红军。

有一天，我们三团来到卓克基附近。渡过一条凉水河，准备到河那边山寨去宿营。那河水真凉，冻得要死。过河以后，就在一个山坡上，离下面大概有两里路的一个山寨里驻了下来。正好那天没有吃的了，团部没有，我们政治处也没有。于是，我带了政治处的几个同志去山上找吃的。山下面有地，是种粮食的，山上就是密密的树林了。我们几个人带着枪，在树林里找到了一萝筐腊肉，我想这下好了，有吃的了。再往前，又找到了一条牦牛。这一下，大家就更高兴了。这时已是下午四、五点钟了，几个干事向我建议说，我们从早晨吃了一点饭，到现在也还没有吃上饭，是不是先弄点树枝烧点腊肉吃。我同意说：“好，我们先吃饱了，再把东西弄回去。”

我不敢在山上多耽搁，怕有藏民躲在山里袭击我们，就叫大家先赶紧把腊肉和牦牛弄到山下，到离营房大约二百米远的地方再把肉烧熟了来吃。没想到就在这时，好家伙，一下子来了好多藏民！有的拿枪，有的拿大刀，有的拿棍子，把我们吓了回来。牦牛也丢了，只拿回来几块腊肉。

这是我第一次碰到少数民族撵我们、打我们。也难怪，我们吃了人家的东西，拿了人家的东西，他们也没有办法生活了，还能不打我们吗？看我们只有三、四个，他们不敢吗？他们把牦牛牵回去了，也就不追我们了。

回到宿营地，我把这个情况告诉了黄永胜和林龙发，说想弄点东西吃，没想被藏民们追过来，把我们给吓回来了，只弄回来两块腊肉。说完，我把其中一块肉给了他们，另一块留给了我们政治处。黄、林都说，是不是再派部队去弄点吃的。我说：“不要去了，他们有枪，伤亡了人划不来，现在的战士很宝贵，有一个就是一个，反正今天有点吃的了，能维持就维持吧。”黄、林就同意了我的意见。

第二天继续往前走，终于弄到了一点青稞。菜呢？摘点地里的豌豆苗、萝卜苗、大蒜苗，大家就吃这个，这算不错的了。

经过卓克基以后，还是沿着河走，这条河叫黑水河。这条河很长，是岷江上游的一条支流。一天在行进的途中，突然发现前面二师的队伍有一部分人往回走。我们就问，我们正在往前进，你们怎么回来了？是不是前面不能走了？他们说不是。然后告诉我们说，他们是二师四团和五团的，三师政委刘来楼命令他们给六团送猪、牛、羊肉和粮食去。

我们很奇怪为什么要专门给六团送东西去，他们说，红一军团政治部主任朱瑞同二师师长陈光带着六团，由左路北上，二师的四团、五团和师部则走右路。六团的团长叫朱水秋，政委是王集成。当六团部队快到阿坝时，被藏族的骑兵打得一塌胡涂。少数民族的骑兵很厉害，有枪又有刀，部队打不过他们。向前过不去，可后退又没有东西吃，什么也找不到，只能挖野菜吃。就这样忍饥挨饿地过了七天，全部东西都吃光了，连朱瑞、陈光、朱水秋、王集成都饿得不成样子，走不动路了。这个团原来有一千三百人，回来时只剩下五、六百人，死了一大半，不是被人家打死了，就是饿死了，枪也丢了不少。因此，刘亚楼才要四团、五团给他们送点吃的去，把朱瑞、陈光和六团的五、六百人救回来。那个时候真苦啊！

快到黑水附近时，我们转而向北，又接连翻越了三座雪山。第一座雪山是梦笔山，这座山比二郎山还高一些，山顶上有一米多深的积雪。接着，我们又翻过了打鼓山、长板山。这两座山虽然比梦笔山稍矮一点，但上山和下山的路却更陡，山顶上也都是雪，只是雪比较少一点而已。不过，有了翻越夹金山的经验，翻过这些雪山也就顺利多了。一天翻一个。早晨上山，午后下山，到山脚下宿营。宿营时有房子住房子，没有房子就露营。好在那时正是六、七月份，天气比较热，完全可以露营。

算起来，从夹金山起，我们前后一共翻越了四座大雪山。

查证方法1：维基百科“吴法宪”

查证方法2：下载《中共禁书大搜集第4辑》，包含了吴法宪所著《岁月艰难：吴法宪回忆录》


中共禁文大搜集

革命的生意经——南泥湾种鸦片历史

“花篮里花儿香，听我来唱一唱”。赞颂延安大生产运动的著名歌曲《南泥湾》，在上个世纪五六十年代风靡全国。词曲作者贺敬之、马可皆为革命圣地的红色艺人，花篮里什么花儿香，理应十分清楚。半个世纪后，不断有文章质疑八路军三五九旅在南泥湾垦荒，是种植鸦片进行经济自救。这让世人大惑不解，开始怀疑花篮里飘香的是艳丽的罂粟花。 瞭望东方报道，当下最骇人听闻的说法，源自中国艺术研究院研究员张耀杰的揭露：“南泥湾本来是延安地区唯一的原始森林，被王震的三五九旅用极其野蛮落后的方式砍伐烧荒后，种植了大片的鸦片，《为人民服务》中的张思德，就是在烧制烟土的过程中被活埋在窑洞里面的”。他批评毛泽东欺骗了中国人民半个多世纪，把南泥湾种鸦片说成是种庄稼养牛羊，而炼鸦片的张思德则被说成是烧木炭。

关于三五九旅种鸦片的“真相”，在海外已有不少报导，影响较大的是台湾学者陈永发教授的专题论文《红太阳下的罂粟花━━鸦片贸易与延安模式》。正是此文后来引发中共党史好事者一系列的探讨追问，支持者说有，反对者说无，这中间，未见过任何来自官方的史实澄清，甚至听不到依然健在的那些延安时期的老人发出一丝愤然之音。英国散文家黎里说：“没有火就不会有烟，没有重重疑惑，就不会有纷纷谣言”。烟火正在熏染曾经神圣的南泥湾精神，今天谁将站出来辟谣解惑呢？

对南泥湾种鸦片的种种风传，大多依据几本著名的日记。

抗战时期苏联塔斯社记者、莫斯科驻延安特派员彼得·弗拉基米若夫尤在他的《延安日记》里写道：“到处在做非法的鸦片交易。例如，在茶陵，远在后方的120师部，拨出一间房子来加工原料，制成鸦片后就从这里运往市场……”。“毛泽东同志说，在目前形势下，鸦片是要起打先锋的、革命的作用，忽视这点就错了，政治局一致支持中共中央主席的看法”。“中共政治局甚至批准，要加强发展公营的鸦片生产和贸易...要在一年内为中央政府所辖的各省的市场（叫作对外市场）至少提供一百二十万两的鸦片...”

当时负责边区政府事务的谢觉哉，则以自己的日记提供了佐证。谢觉哉在日记中把鸦片一律称为“特货”，说“就是特货一项得的法币占政府收入……尽够支用。”1944年4月9日又记，“据调查边区内存的法币不下二万万元，无疑是由特货补足普通物品入超而有余来的”。可见，经营“特货”的收入，不仅足够使用，减去开支，还有不下两亿元顺差。“特货”作为边区政府的大宗收入来源，显然成了共产党军队在八年抗战中赖以生存和发展的重要经济基础。

不仅延安，1945年中共冀鲁豫边区第六专区所辖淮太西县下发《烟土税征收与管理暂行办法》（见文后附件），为了加强对敌经济斗争，减轻人民负担，管制烟土出口，争取必需品的收入，明文征收鸦片烟土税，允许鸦片烟合法经营。

另据《李锐、范元甄1938年—1960年通讯、日记集》记载，从延安去东北，许多干部带了一些鸦片以代现金之用。1946年11月19日范元甄信中说，“这次干部带大烟的人多极了，夏淑贤等都是廿、三十两。仅在白城子就没收了一千多两，未查出的还更多”。李锐1946年12月27日回信：“代金听说热辽这边比东北价还高，如有移动，打听情况后再脱手”。延安的鸦片就是这样流通到东北解放区的，“这里家属队有不少太太，成百两的烟土，……真富的不像话”。（1947年4月30日范元甄信）。

延安地区早有生产鸦片的历史。张国焘在《我的回忆》中写道：“边区政府首先要做的工作，就是整理财政及增加收入。以前最主要的收入，是从鸦片烟而来，陕北北面的三边一带，盛产鸦片”。当年南泥湾种植大片的鸦片一点也不稀奇古怪，用不着张耀杰先生千里迢迢跑去实地考察。其实，八路军对鸦片本不陌生，索尔兹伯里在《长征前所未闻的故事》里讲过：“有的红军战士回忆说，他们曾用鸦片当作货币去购买生活必需品。”

一、一点疑问

首先有一个疑问是长久使我感到困惑的，即战争时期我军的后勤问题是如何解决的？如果说内战时期可以用打土豪、斗地主、分浮财的办法来解决，那么抗战时期呢？那时搞了统一战线，不好打地主土豪了，此其一；根据地大多都很贫瘠，难以想象能够负担得起这么多军队和工作人员，此其二；抗战进入相持以来，我军基本上都是遇鬼子就躲，躲不过去才勉强打几仗，唤为“反扫荡”，更谈不上去收复日军侵占的失地，获得可观的物资补充，此其三。而日常消耗还是很大的，据说八路军每个指战员每天要有5分钱的菜金、1斤半粮食，此外每月还有战士1元、干部2元的津贴。到相持阶段，我军在各处扩编已达几十万人，再加上干部、工作员、民兵等等，少说也得百来万吧。即使是最低消费，每个月总得开支人头费不下数百万元，粮食数千万斤吧。这些如何解决？有人说不是搞大生产吗？比如南泥湾... 打住打住，南泥湾的产量我去查过了，1939年陕北留守兵团全年开荒25136亩，收获粮食38.85万公斤；1940年全年开荒20679亩，收获粮食36万公斤。每年收获的这点粮食大概仅够留守兵团自己自给一个半月。难道我党人士真乃特殊材料制成，不吃不喝居然也使得革命不断壮大乃至最后胜利胜利？近来看到一些文章，似乎找到了一点答案，发现“土特产”——大烟对于革命实在是功莫大焉。

我党我军对大烟的使用早就不是什么秘密了。例如在土地革命时期，就经常将黄金、烟土这些体小易藏而价值大的东西作为地下活动的经费；红军在长征途中，一路上都是把大烟土当现金使 用，随时用烟土与所经之地的老百姓或国民党地方军队交换生活物资或枪炮弹药（索尔兹伯里在《长征-前所未闻的故事》里讲过：“有的红军战士回忆说，他 们曾用鸦片当作货币去购买生活必需品。” ），等等。不过，在抗战时期在边区种植和贩卖鸦片则知道的人较少。台湾陈永发教授在1990年发表的《红太阳下的罂粟花：鸦片贸易与延安模式》一文曾系统地阐述过这个问题，那篇文章俺没有看过，最近看了一些网络文章，又到超星上调出了《谢觉哉日记》和部分民国挡案文献等资料加以印证，略微查到一点蛛丝马迹而已。

二、老红军干部的回忆

有一位署名晓庄的曾在网络撰文提到采访一个陕北老红军的故事。该陕北老干部是当年刘志丹的部下，谈起改革开放后原“陕甘宁边区”的经济落伍，他便耿耿于怀。谈到陕西地区毒祸猖獗的问题，这位老干部更是气不打一处来。他用自己的亲身经历，说明了陕西地区的烟毒泛滥，正是当年抗战时期种下的祸根。

据这位老干部回忆， 国共抗日统一战线形成后，他被派到山西参与掌管一个抗日根据地的财政。一九四一年该根据地因为实在穷得揭不开锅了，不得不向延安方面告急。延安方面答应得非常痛快，没几天便派一支部队护送一批毛驴和骡子驮运物资到了山西。山西方面验货时才发现，除了几百件延安生产的土布军装外，还有几百斤大烟土。押运人员还带去了陈云的亲笔信，那信要求山西方面用这批烟土向当地国民党军队或日伪占领区换取必需的军事物资和生活物资。

这位老干部讲到此处，问晓庄是否会唱那首著名的《南泥湾》，然后又愤愤地说：“什么‘到处是庄稼，遍地是牛羊’，说到处是大烟还差不多！” 原来，这位老干部当时因为对贩卖大烟想不通，便被抽调回到延安抗日军政大学受训。根据边学习、边生产的原则，受训期间前往南泥湾，与王震领导的三五九旅一同开荒种地。粮食确实种了一些，但好一点的地都被用来种了鸦片（想想上面的数据，每亩平均产量不过二三十斤，也委实低了点，这说明开荒的土地的确不是全种了粮食）。而且，王震的三五九旅还专门雇来工匠，把收获的鸦片加工成烟土，然后交由陕甘宁边区财政厅集中保管，随时运往山西、河北等地，无论是国民党军守备区还是日伪占领区，谁给钱就卖给谁。事实上，因为日伪占领区很难进入，所以绝大部份边区烟土都被卖到国民党守备区，部份卖到民间，部份直接卖给国民党军队。

那位老干部说，他本人没有参加过长征。他在抗大受训时仍然表现出对我党作贩毒生意的无法理解，一些参加过长征的干部笑他“少见多怪”。那些长征干部还夸口说：“当年如果我们手里没有大烟土，早就饿死困死在长征路上了。”

贩卖大烟的行当实在不是什么体面光彩的事情，所以边区根据地统一将大烟称为“土特产”。这种“土特产”交给山西、河北的八路军经营时，则一律称之为“特品”或“特种物资”。在笔者看到《第120师陕甘宁晋绥联防军抗日战争史》中曾写到：“留守兵团驻各地的部队.....积极开展贸易工作，主要输出一些食盐和一些土产，输入棉花、布匹、药品和一些自己不能制造的日用品。”时，还一直纳闷那光秃秃的黄土高原有何值钱的“土产”可以换来这大批的物资。看了上文，自然茅塞顿开。

三、革命的生意经

一般认为，从一九四○年冬开始，皖南事变前后，国民党政府就停止给八路军发军饷，用老毛的话说：“蒋委员长不给我们开饭了。”实际上，笔者怀疑，即使国府按原额准时地付给八路军军饷，也是杯水车薪。因为那时八路军已经扩展到几十万人了，国府当然不会按这个数字给钱吧。那时整个陕甘宁边区穷到没有饭吃、没有衣穿的地步。老毛情急之下，将南汉宸委为陕甘宁边区财政厅长兼边区参议会秘书长。南氏掌印后，就“新官上任三把火”，立即扭转了边区的财政窘境：

第一把火是纠正“片面施行仁政” 的作法，组织征粮工作团下乡，让老百姓把手里的粮食“自愿”地交上来。例如有些地方志或文史资料中曾写道：“群众宁肯以野菜度日，也不让八路军子弟兵挨饿。”这真是绝妙极了。

第二把火是趁日伪军控制山西及苏北的池盐产地之际，集中收购陕甘宁地区池盐产地的民间产盐，同时组织部队打盐，然后将盐价提高一倍。山西方面的国民党部队不同意这一价格，南氏便下令不准外运，直到国民党部队的库存告罄，边区政府自然发了一笔盐财。笔者在《谢觉哉日记》中曾看到一些有关盐品买卖的有趣记录。

第三把火便是由边区政府统一进行所谓的“土特产经营”。 边区政府里一直有人反对经营土特产这种生意，有几位老同志还给老毛写了两封信，历数经营土特产的弊端。另外，西北局的一些领导，包括司令员高岗在内，都是这个意见：“宁可饿死，也不能做这个买卖。” 为此，老毛又召见南汉宸，嘱咐说：“我们要向人民说清楚，向全体干部说清楚，使大家都了解，我们不得不这样做，完全是为了抗日和革命。为了这个目的，我们必须牺牲一切。”

有了老毛的支持，南汉宸便依靠经营“土特产”筹措到钱财，用这些“土特产”从国民党地区交换过来革命所必不可少的军用和民用物资。一般认为，贩卖土特产的收入要占到边区财政收入的半数以上，个别时候要占到三分之二左右。南汉宸因扭转边区财政状况，“功”不可没，而得到老毛的特别器重。一次江青见到南汉宸夫人王友兰，曾拍著她的肩膀，竖起了大拇指说：“你的爱人真行，毛主席夸奖他，说他是这个！” 建国以后，南汉宸因有此救党大功，被任命为中国人民银行首任行长之职。

这是《中共中央西北局文件汇集》中的《南泥湾调查》一文。此处的烟明显是指大烟而不是烟草，因为收烟草是用采叶法，千亩“收烟数”仅300两，根本不可能是一亩能产数百斤的烟草

四、外人日记中的有关记载

塔斯社记者、莫斯科驻延安的特派员彼得.弗拉基米若夫尤在他的《延安日记》里对此有详细的描述。《延安日记》里曾写道：“到处在做非法的鸦片交易。例如，在茶陵，远在后方的一二零师部，拨出一间房子来加工原料，制成鸦片后就从这里运往市场...”，“政治局已经任命任弼时为鸦片问题专员...”

鸦片专员任弼时同志

当彼得问及毛泽东：“特区的农民往往由于非法买卖鸦片受到惩办，而现在甚至是共产 党领导的军队与机关也在公开地生产鸦片---这到底是怎么一回事？”时，老毛没有吭声，一旁的邓发代毛回答说：“从前特区只是把盐和碱运往国统区。我们一挂挂大车满载著盐出去，带回来的钱袋却是瘪的，而且还只有一个钱袋。现在我们送出去一袋鸦片，就能够带回满满的一车钱。我们就用这些钱向国民党买武器，回头再用这些武器来收拾他们！...”

下面的几段均摘自《延安日记》：

“中共政治局甚至批准，要加强发展公营的鸦片生产和贸易...要在一年内为中央政府所辖的各省的市场（叫作对外市场）至少提供一百二十万两的鸦片...”

“鸦片的事情，就是说罂粟的种植与加工，大部分将由部队来做管。贺龙的一二零师所在地是最主要的提供鸦片的地区（这个师已长期做这项生意）... ”

“毛泽东同志认为，种植、加工和出售鸦片不是件太好的事情。可是，毛泽东同志说，在目前形势下，鸦片是要起打先锋的、革命的作用，忽视这点就错了，政治局一致支持中共中央主席的看法。”

此外，彼得还写道：“解放区出现了一片怪现象。中共的部队同样也出现了这种怪现象。他们全都在尽可能地与沦陷区的日军做生意... 实际上晋西北各县都充斥著五花八门的日货，这些日货都是由沦陷区日军仓库所直接供应的...”

从彼得的日记来看，鸦片的种植地区除了陕北外，晋西北也是个很重要的产区，主要还是因为这些根据地比较偏僻，日本人也来打扰得少，便于进行秘密、成规模的生产。其它一些根据地由于情况比较复杂，相对少一些（也不能说没有，比如后面附件里的就是冀鲁豫边区的，国民党挡案中也曾提起浙西根据地也有此行径）。

五、国民政府挡案中的有关记载

鉴于鸦片的销售对象主要是国统区，不能不引起国府各有关官员的注意。下面是从国民政府挡案中摘录的一部分有关记载目录概要：

1940年10月29日，朱家骅、徐恩曾报告：山西共党合作社公然售卖鸦片等情况。

1941年7月16日，第42军军长杨德亮报告：中共迫商人贩卖烟土。

1942年7月12日，财政部公债司抄送中共于陇东摊派公债、贩运毒品等情报函。

1942年7月21日，傅作义（第8战区副司令长官）报告：中共以种鸦片筹饷为由，拒绝国军派队巡查。

1942年7月28日，中央文化驿站榆林分站主任王廷龄报告：共党在晋西北广种鸦片情形。

1942年9月18日，朱绍良（第8战区司令长官）报告，中共在陕甘擅征盐税及禁止法币流通与倾销鸦片。

1942年10月2日，42军军长杨德亮报告：中共关中分区以鸦片抵发薪饷，每人二两。

1942年10月4日，朱绍良报告：中共于陇东推销鸦片，以庆阳之驿马关及合水之西华池为中心，分设土膏店。

1942年12月4日，傅作义报告：中共与日军进行交易的情形。

1943年12月18日，朱绍良报告：中共当前运销鸦片及强迫人民种植情形。

1944年3月25日，傅作义报告：中共令积极推销烟土。

1944年4月4日，朱绍良报告：中共于合水西华池设烟土公司，大量倾销鸦片。

1944年4月4日，朱绍良报告：中共在绥德广种鸦片，并公开出售。

1944年10月18日，河南省主席兼警备总司令刘茂恩报告：中共在豫鄂皖边区强迫人民种植鸦片。

1945年5月30日，顾祝同（第3战区司令长官）报告：中共于浙西擅设出口税局并大量种植鸦片。

六、《谢觉哉日记》中的有关内容

如果有人不相信国民党方面的报道或者外国人的记载，那么在负责边区政府事务的谢觉哉老先生的日记里到可以提供一个佐证。谢老在日记中把鸦片一律称为“特货”。下面摘录几条关于“特货”的情况：

1）“就是特货一项得的法币占政府收入……尽够支用。”（1944年1月18日，从这里可以看出，仅“特货”一项的收入就足够边区政府的支出开销了）

2）“特货多边币少，将来不得了”(边币收回，特货跌价，买特贷的不得了)”（1944年3月12日，“特货”之多，都到了跌价的地步）

3）“领导机关发动一件事，必须十分考虑周到，常常一小步差错，在群众中可闹出大乱子。‘特货内销’即其一例。”（1944年3月14日，“特货内销”该不是指就地卖给当地群众吧？难怪会出大乱子）

4）“据调查边区内存的法币不下二万万元，无疑是由特货补足普通物品入超而有余来的。”（1944年4月9日，出售“特货”的收入减去购货开支，还有大量顺差，竟不下两亿元）

从谢老日记中的上述记载中不难看出，“特货”的经营几乎是边区唯一的大宗收入来源，且使得贫瘠的边区得以扭“亏”为“盈”，是我党我军在八年抗战中赖以生存和发展的重要经济基础。

谢老的日记里还记了这样一件事情：有一个退伍军人，用其积蓄买了几两“特货”，准备外出出售，结果在关卡被查扣没收，于是“变穷了”，一贫如洗，回来后向边区有关政府部门要求经济补助。从这一事例至少可以说明两点：1）“特货”交易的确是赚钱的买卖，当时从事这一行业的人并非个别；2）“特货”不允许私人交易，而是“公家”的专利，这点和彼得日记中的描述也是一致的。

当年边区种大烟的秘事也曾得到当地农民的证实，当人们询问一些上了年纪的陕北老农时，得到的回答是：“那是共产 党让种的咧。”

七、“为人民利益而死”的张思德同志

在国内，年龄稍长者都知道有个“老三篇”，一篇是赞扬神话人物的《愚公移山》，一篇是赞扬国际主义战士的《纪念白求恩》，还有一篇是赞扬一个士兵的《为人民服务》 。《为人民服务》提到中共(此处被屏蔽)团战士张思德，在陕北安塞山中烧炭时因为炭窑崩塌而牺牲，他“为人民利益而死”，其死“重于泰山”。

但近来网上有人撰文，揭出张思德原来并不像《毛选》中注释的那样，在烧炭塌窑而死，而是在被派到当地一处大烟加工厂参与烧制大烟时，因为烟窑崩塌而被活埋而死的。为什么这种事要让(此处被屏蔽)团的人去干？也不难理解，因为加工大烟的事情既要保密，又要保证参与这项工作的人不会中饱私囊，所以必须安排十分可靠、“党性强”、“纪律性强”的人去干。事实上，除了张思德， (此处被屏蔽)团很多干部、士兵都轮流参加过加工烟土的工作。 只可叹的是，烧烟英雄居然也被立作楷模，还让全国人民学习了数十年，也真是件让人哭笑不得的事情。

八、简评

这些东东过去在公开出版的书中当然是绝对禁止出现的，有关的记录均被删改无遗，几乎难寻其踪，恢复事实原来的面目难上加难。而且，长期以来的宣传，往往对为数不少的人造成一种“洗脑”效应，即不愿承认过去以来的某些客观存在，浮现在脑海里的总是教科书本上灌输的那些东西，这里面的是非曲直我们就不说了。但事情过去半个多世纪了，多少总要对过去有个客观的交待，不要再贻害子孙后代吧。就事论事，面对以上曾被尘封的历史事实，回想过去传统教科书里经常抨击某某地方军阀割据一方、种售大烟、残害人民、罪恶滔天云云，我们还能说什么呢？这也许就是政治的需要吧，非我等小民所能道哉。

附件：淮太西县烟土税征收与管理暂行办法

民国三十四年七月颁布

（按：“淮太西”县系河南之淮阳、太康、西华三县之一部划编而成，隶属于冀鲁豫边区第六专区，该专区又称水东专区，因地处新黄河以东。本办法第七条所称水东办事处，即指此而言。这个录自印发之油印原件。）

一、为了加强对敌经济斗争，减轻人民负担，管制烟土出口，争取必需品的收入，特根据冀鲁豫边区政府税收原则暨本县实际情况制定本办法。

二、于本县中心集市设立烟土总行，统一管理烟土行之经营与税收事宜。
１、进行烟土经营之行户（以下简称行户），须按期向烟土总行呈请登记交纳营业税，领取营业许可证，在烟土总行监督与管理下进行营业。
２、烟土总行将根据实际情形在其他集市设置分行或集市管理员，分别负责各集市烟土税收与营业管理事宜。
３、烟土总行得根据集市交易情形，规定一定行户额数，超过规定额数时，由县政府在呈请行户中指定之，其余可作为候补行户。
４、合法经营之烟土行户，可取得下列收入：
（一）介绍成交，可按买卖各给三分红利。
（二）可按代收烟土税总收入百分之十作为酬金。
５、总行得考核各行户营业收税及执行法令之情形，予以适当奖惩，必要时并可撤消其营业权限，由其他候补行户的补之。

三、买卖烟土之商民必须将税款向总行或合法营业之行户进行交纳，方准出口。
１、购买烟土人须首先向烟土总行或其代办机关举行登记，并取得许可证始得购买烟土。
２、购买烟土后，即由经手交货之行户收纳烟土税后始准出口。
３、不经买卖，而系直接出口之烟土，应先到纳税机关缴纳税款领取税单，始准出口。

四、税率
１、烟土税率暂定征收按售价百分之十五征收之。
２、购买烟土人如以银元黄金购烟土者，按百分之五征收，但只准在总行或其指定机关换兑。

五、罚则：
１、烟土行户买卖烟土后，低报烟土价格因而漏税者，查获后，除补税纳款外，处以应缴税款二倍之罚金。
２、购买烟土人，于购买后，实行走私漏税者，查获后除补税外，另处相当于纳税额二倍之罚金。不经买卖关系走私漏税者，其处罚适用于购货走私办法。
３、通过非法行户（即未领取营业许可证之行户）买卖烟土，查获后，卖主处相当于烟土售价十分之一的罚金，买主除照章纳税外，处相当于烟土购价十分之四的罚金，非法行户，依情节轻重，处五千元到两万元的罚金。
４、不经烟土行户，私人买卖烟土者，查获后卖主处相当于烟土售价十分之一的罚金，买主除照章补税外，处相当于烟土购价十分之五的罚金。

六、提成：
１、缉私人员及脱离生产之其他工作人员，查获漏税或私行买卖烟土者，应按所得罚金百分之十奖励查获人；但每人每次不超过一千元。
２、商民行户群众发现有漏税或私行买卖烟土事项者，有向烟土总行报告之权，因报告而查获者，以所得罚金百分之二十作为提奖。
３、处罚权限属于县政府或烟土总行，其他任何机关团体个人不得自行处罚。

七、本办法经水东办事处批准后公布施行。

查证方法1：Google搜索“南泥湾种鸦片”

查证方法2：维基百科“陕甘宁边区”

查证方法3：下载《中共禁书大搜集第5辑》，包含了陈永发所著《红太阳下的罂粟花：鸦片贸易与延安模式》

查证方法4：“为人民服务”的张思德死于炼鸦片


中共禁文大搜集

谁农奴化了西藏？

——作者：推倒柏林墙

自08年“拉萨事件”以来，我党向藏独分子们打响了一波又一波的宣传战，把旧西藏描绘成了“比欧洲中世纪还要黑暗”的农奴制，而达赖喇嘛则成了搞政教合一的万恶农奴头子，以此作为自己当年“和平解放”并统治西藏的合理依据之一。这话说得倒是煞有介事，但一个中国人只要对自己的祖国稍有了解，就会觉得这种宣传无比可笑，因为就在中国“解放”西藏后不久，我朝太祖毛爷爷就在中国的农村施行起了正儿八经的农奴制（而且正是此举导致了西藏50年代末的“叛乱”），虽然旧西藏以今天的眼光来看确实非常落后，但跟中国所谓的“人民公社”一比的话那简直就像是人间天堂了。

李连杰夫妇与达赖喇嘛合影。你吃惊了吗？无数历史证明，中共越使劲说谁是英雄谁是伟人谁是人民的好公仆，谁越是见不得人——薄西来王立军不都是这样吗？而它越使劲说谁是分裂份子谁危害国家安全破坏民族团结，谁就越有可能是被冤枉的被妖魔化的。达赖喇嘛是什么样的人，李连杰夫妇用这张照片投了一票

美国藏学家Goldstein在《喇嘛王国的覆灭》一书里对旧西藏的制度有大量细致的描述，和毛时代的农村做个对比，结果马上一目了然。根据此书所述，西藏的“差巴”（从领主手上分得“差地”的农奴）只要能够按时缴纳赋税，领主们对土地的使用方法并不过问，差巴们不仅可以雇人种地，甚至还可以把差地转租、典当，而这在毛时代几乎是不可想象的。毛时代的农村土地全部归集体所有，农民在土地使用问题上没有任何自主权，甚至于连种植什么作物都必须接受统一安排，至于出租、典当什么的在他们看来更是天方夜谭了。按照我党当时的革命观来看，像西藏农奴这种身为“奴隶”居然还敢雇人帮自己干活的，哪怕是打到“地主阶级”都不嫌过分。

但这点差距还只算是小意思。西藏的赋税类似土地税，交多少税由农奴能从领主手上分到多少生产资料（土地、耕畜）来决定，剩余的作物统统归自己所有，一些差地较多的农奴其实家庭条件相当不错，在日后甚至被共产党划到“中农、富农”之列。直到80年代我党才反应过来这种划分打了自己的脸，遂宣布“民主改革前的旧西藏是个封建农奴社会，不存在富农经济和富农阶级”，要求“全区纠正划分富农（牧）错误”【1】。至于毛时代的农村税负则在大跃进前后变态到了登峰造极的地步，一个农民除了可以保留一年三到四百斤左右的固定口粮外，剩下的粮食必须统统卖给国家，几乎相当于禁止农民拥有私人财产。有人可能要说了，既然是“卖粮”，那也不亏啊！这就完全搞错了，十块钱卖一斤大米和一毛钱卖一斤大米是有很大差别的，一般自发进行的交易才是双方主观上都认为“不亏”的，对方只肯出一毛钱的话你完全可以拒绝；相反，如果一桩交易必须依靠强制力才能执行，那么被强制的那方实际上是遭到了打劫。毛时代的时候政府是唯一合法的粮食收购主体，而且还是强买强卖，可以肆意压低粮食价格，这种“买粮”跟直接动手抢粮其实并没有什么本质差别，和今天的强制拆迁是同样的道理。

更傻逼的是，假设中国政府规定的固定口粮是300斤，某农民一年的实际收成为400斤，那么理论上他只要上缴100斤粮食即可。但实际上并不是这么操作的，中国政府往往会给各地政府定下所谓的“农业指标”，完不成的话就把当地的领导给撸掉，大领导只好再去逼小领导，最后一直逼到农村，本来明明是产400斤征购100斤，最后谎报自己亩产万斤，变成“产700斤”征购400斤，所有的粮食统统上缴，那农民一整年都只能去啃树皮了。像58年的粮食产量明明只有四千亿斤，到老毛嘴里就变成了：“今年如果搞到七千多亿斤粮食，明年如果又翻一番，就是一万五千亿斤。明年也许不能搞到这么多，搞太多了，除了人吃马喂之外，现在没有找到用途【2】。”一年就想让全国的粮食产量翻一番，这厮简直是把自己当成机器猫了。读过笔者《大跃进简史》或了解相关历史的人应该知道，60年代的大饥荒跟所谓的“三年自然灾害”完全无关，而是因中国政府从农民手里抢粮引起的，最终导致3000多万人的死亡，而这样的破事在旧西藏可从来都没有发生过。

除了税赋以外，旧西藏最让人诟病的应该算是“乌拉差”，即免费或低价替政府当苦力，运输人员或物资。这种乌拉差和上文所说的赋税不同，税每年交多少那是固定的，但具体要出多少差则视政府的需求而定，有时会对藏民造成极大负担。但说到滥施徭役的话，西藏的农奴主们在我们的毛主席面前只能算是小弟弟，浮夸风那一阵中国是“大炼钢铁、大修水利”，不把农民累死不痛快，当时就有人给彭德怀上书，称“谷撒地，薯叶枯，青壮炼钢去，收禾童与姑。来年日子怎么过？请为人民鼓咙胡【3】”，人民公社因为男人全部被拉去干活而被讥为“人民母社”，导致粮食产量严重下降。而河南省省委书记吴芝圃搞水利工程所挖出的土方量，“要是铺成一米厚、三十四米宽的大路，可以从地球直铺到月亮，或者相当于开挖四十八条巴拿马运河，一百一十条苏伊士运河【4】。”这个土方量的数据固然吹了牛逼，但也足见毛时代的农民负担之重。

在人口流动问题上，西藏的农奴可以向领主提出申请、离开庄园，从“差巴”变成所谓的“堆穷”。堆穷不再从领主处得到生产资料，卖艺也好打猎也好都随你便，而土地税也变成了人头税。至于批不批准则要看领主的心情，在土地面积固定的情况下，堆穷的人数越多，领主的额外收入就越多，但西藏地广人稀，堆穷跑了就是跑了，找都找不回来，为了确保能收到人头税，领主一般总要留几个亲属下来，不会让一家人全部外出打工，因此旧西藏民众的迁徙自由是相当有限的。但一说到迁徙自由，毛时代的农民又要哭了，我国是粮票制度加户籍制度双管齐下，你要是不带介绍信和粮票就往村外跑，那结果往往不是活活饿死就是被民兵活活打死，甚至于在大饥荒的时候我党依然在极力阻止农民逃荒，以免“国际形象受损”。

从Goldstein的描述可以看出，虽然西藏的农民没有土地，但在生产和生活上享有相当程度的自由，就连老毛自己都说：“我看，西藏的农奴制度，就像我们春秋战国时代那个庄园制度，说奴隶不是奴隶，说自由农民不是自由农民，是介乎这两者之间的一种农奴制度【5】。”而毛时代的农民则一切生产活动都要服从公社安排，你要是在工作之余自己跑去河里捞了两条鱼，那就是“自私自利、单干歪风”，很快生产队长就会让你见识到劳动人民的愤怒，工作组就会来割资本主义的尾巴。这种集体生产模式的效率极其低下，如果一个公社有一百个人，即使国家不来剥削你，你每创造一块钱的财富也只能让自己享受到一分钱的好处，与其努力干活，还不如寄望于别人。问题是，效率低为什么还要搞呢？除了我国领导人普遍没什么文化之外，另一个重要原因是不搞集体生产就难以准确的掌控粮食产量，难保农民不私藏粮食。换句话说，搞人民公社的重要目的之一，就是为了确保能把农民的财富压榨到极致。

一个毛时代农民的一生，就是生而为农、一世为农，一辈子拴在自己的土地上无法离开，被强迫加入公社替国家创造财富，自己得到的报酬则微乎其微、只够维持温饱（有的时候连温饱都维持不了），稍有懈怠便被克扣口粮关进牛棚。别人搞农奴制好歹是胡萝卜加大棒，我党那是大棒加大棒，除了人口贩卖以外，奴隶制的一切要素在中国都齐活了——但中国委实没有贩卖人口的必要，因为对我党来说，这只不过是从左口袋换到右口袋里罢了。有学者指出中国历史上其实从来没有出现过奴隶社会，不能按马克思主义史观进行划分，古代有没有我是没研究过，反正到共产党当政之后肯定是有了，而且无论是西藏的农奴制也好，黑暗的欧洲中世纪也好，跟我党这套奴隶制一比那都是望尘莫及。只不过我党深谙语言的艺术，给奴隶制换了个名字叫“人民公社”，听上去也立刻牛逼了起来。

又有人要说了，光看经济制度还不够，要知道旧西藏的农奴地位极低，命贱如纸，可以被农奴主随意施加肉刑，断手断脚挖眼……这话还真不假，请看以下几段描述：

“除了拳打、脚踢、冻、饿以外，还采取了冷水浇头、拔头发、割耳朵、竹签子穿手心、松针刷牙、点天灯、火炭塞嘴、火烙奶头、拔阴毛、通阴道、活埋等数十种极为残忍的酷刑。”

“然后是无反抗能力的老人，最后是不懂事的小孩儿。婴儿往往是被劈成两半……”

“印象最深的是两组连成一串的尸体，一串是用粗铁丝从五个死者的两耳中穿过，两女三男，一位老年妇女，一位小孩，三个成年人。另一串是一位三十多岁的女子与一个十来岁的小男孩，估计是母子俩。两位死者的手指均用粗铁丝穿过，连在一起，女死者浑身赤裸，乳房被割去一只，阴户也被用刀挖去一块。当这两串尸体被捞上河岸时，不少围观者都为之掉泪……最残忍的是将煮饭用的铁锅烧红后罩到被害者头上，受害者往往只来得及发出一声惨叫就人事不省，等铁锅取下时，头皮与脸部肉已烧成半熟，严重者头脸部肌肉成块状脱落。”

看起来是不是极其残忍？不好意思骗你的，以上文字第一段出自杨继绳的《墓碑》，第二段出自遇罗文（遇罗克的弟弟，遇罗克、张志新、严凤英这些人怎么死的我想也没必要介绍了）的《大兴屠杀调查》，第三段出自何清涟的《被遗忘的数千冤魂——记1968年湖南邵阳县大屠杀》，写的都是毛时代中国的故事，而类似的记录简直随手可得。当然绝大多数中国人都知道，以上这些事件都有其特定的时代背景，不是说国人真的就极其野蛮、没事儿就变着花样随便虐杀别人了。但是如果你很有“技巧”的把这些材料拿给一个老外看，而且又不允许中国人辩解的话，那他会产生什么样的印象可就很难说了。

我党在旧西藏制度上的宣传便展示出了极高的“技巧”。比如我党素来喜欢展示西藏的人骨法器，一些网民再一传，标题前面加两个字“恐怖”，后面添一堆感叹号，看上去确实颇有感染力。其实人骨法器是为了让真正发心修行的人常常忆记生死无常，努力于佛法上之修持。佛教的僧人，有些会发愿终生住在冢林中，这也是为了常常忆记生死无常而培养出离心及精进的缘故。在传统的寺院中，在僧案浴室内也会涂绘骷髅图像，其目的也是令人常念生死无常。在藏传佛教及印度的密法传承中，有一种称为“断”（chod）的施身法门。这种法门要用人骨法器，如骨笛等，也要在冢间修持，是一种能迅速地切断我执的法门。一般的藏传佛教徒并不需要用到人骨法器。大修行者所用的人骨法器，也并非随便买来或以残忍的方式得来的，必须是以其他修行人生前发愿在死后把骨头送赠作修行用途的才可采用。我党当然不会告诉大家，这些人骨实际上是由西藏的得道高僧生前自愿捐献出来的【6】，没一定的修为人家还不要，对捐献者本人来说是极大的荣耀，其它所谓“湿肠一付、头颅两个、人皮一整张”等也是同理。这和西藏的天葬习俗（死后让鸟兽虫蚁把死者的尸体吃掉，象征着“最后的布施”）其实有几分相似，在藏人的文化里只不过是件再正常不过的事情，而共产党则利用汉人对藏人文化的陌生来进行泼污，搞得好像器官骨头什么的都是在黑监狱里摘下来的一样。比如一个党卫军飞行员的回忆录里就写道：

藏传佛教的人骨法器

“但是，当你走进这座庙宇，又是另一番景象了，我们不时被它的阴森而战粟，只见那头骨，腿骨，手骨，人皮，布满着几个大厅。经解说员介绍才知道，这就是农奴的处境……给人总的感觉就是贫穷，愚昧，惨忍。我们亲眼目睹了农奴制度是世界上最反动、最没落、最惨忍的制度，大家纷纷表示一定要坚决、彻底、干净地将农奴制度消灭掉【7】！”

还有一个流传甚广的说法就更搞笑了，即西藏一直沿用到“民主改革”为止的《十六法典》和《十三法典》把人分为三六九等，命价各不相同，命贱之人（下下等人）只值区区一根草绳，说得仿佛农奴主们对农奴是想剐就剐想杀就杀还不用负法律责任一样。诚然，西藏的古法典确实有其落后的一面，两部法典都将藏人从上上等到下下等一共分成九等，法律对不同等级的人约束力也不同。其中有所谓“杀人命价律”，即杀人凶手应对受害者家属进行物质赔偿，上中等人的命价为三百到四百两黄金，而下下等人的命价仅为黄金十两，中间相差四十倍，并不平等（妇女的命价还要折半）。但说成“一根草绳”则纯粹是瞎扯淡，十两黄金放到今天大概值十五到二十万人民币，放到十七世纪初的西藏则相当于20多吨青稞或80头牦牛【8】，假如十两金只能买一根草绳，那所谓的上中等人的命也不过就值四十根草绳而已。实际上“杀人命价律”的主要作用是平息受害者家属的愤怒，以免冤冤相报何时了，法典中所规定的命价仅仅是个参考，实际原则是既要让凶手能够负担，又能让受害者家属感到满意，就连今天的藏民还在沿用这些规矩。86年一藏民失手杀人之后被法院判处12年有期徒刑，事后双方经过调解，凶手共赔偿受害人家属各类牲畜117头外加价值万元以上的经卷，而受害人家属则联名上书司法机关，要求对凶手从轻处罚【9】。

至于这个“一根草绳”的说法是怎么来的呢，《十六法典》中的原文如下：“下下是如旧法典所述的‘流浪汉、铁匠、屠夫等三种人，彼等命价值草绳一根’，流浪未有固定居住的铁匠、屠夫和乞丐，彼等命价值十两金至十五两，也有慈悲者赔偿二十余两之习俗【10】。”换言之所谓“一根草绳”至少也是十七世纪前某个“旧法典”里的老黄历。而此后订立的《十三法典》则是在《十六法典》等众多法典的基础上改造而来的，原文为：“昔之旧律谓：杀铁匠及屠夫等，偿命价为草绳一根【11】。”除此以外对下上、下中和下下三等人的命价都没做出具体规定。我党不知道是看不懂“旧法典”、“昔之旧律”这几个字还是怎么着，连国新办发布的《西藏民主改革50年》白皮书里都在公然造假，如果说《十三法典》的意思还有那么点模糊的话，那么把语义非常明确的《十六法典》也算进去则毫无疑问是在故意撒谎了。

对我党稍有了解的人对这种做法绝不会感到意外，共产党泼污阶级敌人那是历史悠久，足以让吴法天之流辟谣辟上一辈子。比如影响了几代人的反面教材大地主刘文彩，据说其家里有一座可怕的水牢，“究竟水牢里害死了多少人，很难估计。那时，这个人间地狱里灌满了水，尸骨堆积，冰冷刺骨。腥臭难当。牢里还有一个囚人的铁笼，上下四周密布铁刺和三角钉，被关进去站不能站，坐不能坐，真休想活命”，连修水牢的工人都被刘文彩杀人灭口；而我党兴办的地主庄园陈列馆里则布满了刘文彩是如何吊打农民、强奸妇女、残杀幼童和割人耳朵等等的罪证，等到文革后却查出全他妈是假的，当年地委宣传部的一份批示直接开宗明义的指出：“真人真事没必要。”【12】现实中的刘文彩其实还曾投资兴办教育，学校的建筑质量说不定比现在的要好多了。另外一个耳熟能详的大地主“周扒皮”的事迹同样也是虚构的，据说作者曾声称“这是文学创作的艺术性问题”，“咱们这儿没有，不代表全国其它地方就没有”，而现实中的周扒皮其实在土改时被活活整死了【13】。至于罗广斌那本《红岩》在我看来根本就不是革命小说，而是科幻小说，里面的美国鬼子居然都已经发明哈利波特里的吐真剂了；而且中美合作所实际上是个抗日组织，美国人跟迫害共产党人根本毫无关系【14】。罗广斌同志后来在文革中因不堪红卫兵折磨，高呼一声毛主席万岁之后自杀了，这娃连渣滓洞都混过来了，咋愣是没挺过幸福的新社会呢？

在这种人造阶级仇恨的灌输下，毛时代那会儿打死个把阶级敌人倒还真就跟过家家差不多，这在上文所引的三段文字中已有体现，无需赘言。做个总结的话，西藏和中国虽然都是农奴制，但农奴制和农奴制之间也是有差别的，西藏那叫普通农奴制，中国这叫二逼农奴制。正如本文开头所说，所谓的59年西藏“叛乱”，实际上就是普通农奴制和二逼农奴制之间进行的一场碰撞。

虽然我党吹牛逼说西藏的“叛乱”只不过是一场农奴主们为维护自己的既得利益而发起的垂死挣扎、是广大翻身农奴配合党卫军对一小撮反动势力进行的围剿，但实际情况却并不是那么一回事。像青海的“循化反革命叛乱”中，一个叛区甚至有68.4%的党员、69.5%的团员都参与了“叛乱”【15】；而总人口16572人的兴海县，“叛乱”人数竟高达10840人，简直就是男女老少齐上阵，因此被划为“全叛区”，最后饿死和被“歼灭”的藏民多达7217人，相当于全县人死了40%以上【16】，说是种族灭绝都不为过。按我党自己的话来说，当地的“叛乱”是“群众思想混乱，敌我不分……群众有意将垮牛赶在前面，将660头奶牛留在后面，被匪全部劫去……甚至有的群众与匪同睡同住，也不报告匪踪【17】”。到最后就连身为汉人的青海省委常务书记张国声都忍不了了，称共产党是“给农民三刀子”、“官逼民反，民不得不反”【18】，结果被第一书记批为“张国声的张，就是张牙舞爪的张，国就是国民党的国，声就是国民党在大陆的声音”，“必须批倒批臭”【19】，划为右倾机会主义分子，撤销一切职务。大饥荒期间其秘书王志敏在农村考察，看到“一个个个在桌子下面爬着捡饭粒的乞讨者”，“因饥饿而浮肿的病人几乎村村都有”，不禁感慨“农村竟变成这种光景”【20】。当时“平叛指挥部”的报告则指出：“该乡（温泉乡）去年11月至今已病死319人，占全乡总人口的24.7%，群众反映是饿死的【21】。”一个乡活活饿死四分之一的人，这在过去的藏族自治区可是千年未有之景象，这就是我党在藏区搞得轰轰烈烈的所谓“民主改革”。

这藏人的“叛乱”严重到什么程度呢，从1958年3月到8月期间，“甘、青省内一部分反动的宗教上层分子和部落头人、为了维护其封建统治和本阶级的利益，在帝国主义和西藏反动集团的唆使下，掀起了反革命武装叛乱。先后参加叛乱的有13万余人,叛乱地区达42万平方公里……共歼灭叛匪11.6万人【22】。”这意味着甘肃和青海两省的藏人中有接近20%都参与了叛乱【23】。青海省委将局势汇报给老毛之后，老毛这个傻逼批复道：“青海反动派叛乱，极好，劳动人民解放的机会就到来了【24】。”但很明显，青海的“叛乱者”本身就是他口中的“劳动人民”。实际上不光是藏族人在“叛乱”，这个二逼改革大家都有份，已经搞完了土改揍死了地主的汉族人理论上已经统统都是“劳动人民”，但当时也一样在造反。根据安徽省公安厅副厅长尹曙生所述，从55年到57年期间，安徽共发生农民暗杀基层干部事件100多起，被害人数114人，暴乱更是接连不断，“暴乱者”提出了“要饭吃，要土地”、“现在的政府不是人民政府”等等口号，而参与者99%都是农民。单是57年1月2月，安徽就发生群体性事件89起，参与人数达到4.5万【25】。就连西藏驻军里都有个土生土长的山东人姜华亭叛变到了藏军的队伍里，据其口述回忆录称，当时某营参谋长徐金陵也曾在反右会议上公开向我党叫板：“我请假两个月，到家乡河北省去结婚，我一回家，八十多岁的老母亲饿病床上，待见面第一句就说，每月只购粮十八斤杂粮，饿的真难受……可惜我手上没有兵权，有兵权早拉到山上打游击去了！”在这方面汉族人跟藏族人其实是同病相怜，只不过藏族人的骨头更硬一点罢了。

除了经济上胡搞之外，我党当时还有两套戏码，一是宗教灭绝，二是阶级斗争。比如青海省仅仅三个月内就将全省859座寺庙关掉了731座，近一半喇嘛被强制还俗，甘肃的196座寺庙只保留了四座，四川的320座寺庙仅余7座【26】。至于为什么要保留那么一点呢，中央统战部副部长汪锋同志有过精辟的论述：“为了照顾群众的宗教信仰，堵塞国内外反革命分子的造谣、挑拨，便于集中管理没有还俗的喇嘛，保留一些寺庙是必要的【27】。”“为什么要提保护宗教信仰自由呢？这一条是不能丢的，这一条是我国宪法规定了的，有了这一条，就使反革命分子不能说我们消灭宗教，我们就主动【28】。”我党是一边毁灭宗教，一边还要给自己立个贞节牌坊：“对外没有公开提宗教制度改革，而提出彻底肃清宗教寺院中的反革命分子，废除宗教寺院的封建剥削和特权，这样作，既策略，又达到宗教制度改革的目的，加速了社会主义革命【29】。”青海省委统战部副部长冀春光说得就更直接了：“我们一再强调全面贯彻宗教信仰自由政策，强调加强宗教工作只是为了争取信教群众和逐步限制以至最后消灭宗教【30】。”

至于搞阶级划分的方式则完全可以用“无厘头”来形容。比如国新办发布的《西藏民主改革50年》白皮书中宣称：“占西藏总人口不足5%的农奴主占有着西藏绝大部分生产资料，垄断着西藏的物质精神财富，而占人口95%以上的农奴和奴隶没有生产资料和人身自由。”“下等人是占西藏总人口95%的农奴和奴隶。”但就在前几行他们还宣称人口120万的西藏有“僧众114925人”，这就已经占到总人口的快10%了，那么请问这些在毛泽东口中“既不生产物资，也不生产人口”【31】的僧众到底是农奴主还是农奴？实际上这个“5%的农奴主”的比例是这么搞出来的：“农奴主和代理人的比例在人口和户数上仍以掌握在百分之五左右为宜，个别县区较多一点是有可能的，但也拟不要超过百分之五点五为宜，以达壮大自己、孤立敌人之目的【32】。”95年“内部发行，禁止引用”的《西藏的民主改革》一书中的文章《西藏民主改革综述》里还有一段自抽耳光的文字：“不划富农是西藏划阶级中的一大特色……这样就扩大了团结面，缩小了打击面，有利于改革运动的进行【33】。”换句话说这些比例都是共产党自己为了“革命需要”随口乱掐出来的。对我党的辉煌历史稍微有点了解的人对这种行为绝不会感到陌生，当年中共肃反的时候就提前认定反革命分子的比例为“大约百分之五”【34】，反右的时候则规定知识分子中的右派有10%【35】，都是自己在家拍脑袋拍出来的比例，而下面的人还不得不跟着这个指标走，像玉溪专署反右工作组小组长褚时健就因为无法完成指标，结果被批为“反右不力”，自己成了右派【36】，还有些地方为了凑指标，有自愿当右派、投票选右派、把外地人打成右派等各种千奇百怪的做法。

被共产党扶持起来的十世班禅11岁的时候就给共产党发电报表示拥护中央政府，后来被我党评为“最好的爱国者（小平同志语）”、“共产党的忠实朋友”，但62年时就连他都看不下去了，给毛泽东写了一封七万言书：“……掀起了消灭佛像、佛经、佛塔等的滔天浪潮，把无数佛像、佛经、佛塔烧毁、抛入水中、扔在地上、拆毁和熔化，对寺庙、佛堂、玛尼墙、佛塔恣意进行了疯象闯入（南蛮入侵啊！）般的破坏。”“公然无忌地污辱宗教，把‘大藏经’用于沤肥的原料，专门把许多画的佛像和经书用于制鞋原料等，毫无任何道理。”“由于口粮极少使最低限度的生活也不得勉强一饱，人们的饥饿痛苦之火燃烧起来，所以使我们藏区以前作为马驴、牛、黄牛饲料的油渣、麦糠等，也成为人的难得的有养分的香的食物了。”虽然班禅同志已经深谙中国的官场文化，开篇先用大段大段的废话好好夸耀了一番共产党的英明神武，但最后还是被撤销一切职务，到文革时期更是被关押了整整十年。

上文所引用的绝大多数还是我国公开发行的史料，至于流亡藏人眼中的共产党那就更是不堪了，什么禁止藏民点佛灯、转玛尼筒、煨桑、念经、佩戴民族装饰，搞阶级斗争的时候逼迫亲属相互揭批、往喇嘛头上泼尿、上竹签刑【37】，甚至于改革开放后我公安干警还在用电棍捅反动尼姑的阴道【38】，完全可以用罄竹难书来形容，本文所摘录的不过是冰山一角。“民主改革”之后没几年，我党又来个“文化大革命”，篇幅所限我也不多说什么了，大家自己领会精神。还是那句话，虽然以今天的眼光来看，旧西藏也算不上是什么好地方，但共产党的所作所为相比之下更是比昔日的农奴主坏出百倍，对西藏社会造成了千年未有的严重破坏。奇妙的是我党的自我感觉还极其良好（就跟老毛58年时觉得中国两年就可以超过英国一样），79年时我党曾尝试与达赖喇嘛进行和解，让达赖喇嘛派代表团来参观“西藏解放后日新月异的建设成果”——最搞笑的是我党还教育藏人要“讲礼貌”，千万不要攻击达赖喇嘛的代表。结果代表团在西藏溜达了一圈，不仅没有遭到攻击，反而受到了热烈欢迎，“不管他们到那里都被泪水盈眶的西藏人包围，他们也看到充足的证据显示中共当局以残忍而有系统的方式企图摧毁西藏的古老文化。此外他们也见证到无以计数的饥荒岁月，许许多多人饿死、遭到公开处决，诸如此类对人权形成显著而可怕的侵犯【39】”，已经出狱的班禅喇嘛还向代表团展示了自己在牢里留下的伤疤。这类交流又进行了两回之后我党自己都快被吓崩溃了，只好恢复了原先“汉贼不两立”的方针。

截止今天为止，我党仍然没有为自己所犯下的罪行道过一次歉，甚至不断的制造出新的谎言去妖魔化西藏过去的文化传统和今天的流亡藏人。如今我党声称达赖喇嘛要在西藏“恢复政教合一的黑暗农奴制”，但实际上达赖喇嘛早在1952年就已经成立了一个改革委员会，打算由政府出钱购买庄园主的土地分发给农民【40】，这个良性的土地改革后来被共产党所谓的“民主改革”硬生生的给打断了。59年达赖喇嘛刚逃到印度便开始推动正儿八经的民主化改革，60年藏人的历史上出现了第一个民选议会，63年的《西藏民主宪章》即规定议会有权罢免达赖喇嘛，到2001年达赖喇嘛又指出由他本人指定内阁候选人、议会批准就职的方式已经无法适应民主的发展，推动了西藏流亡政府的第一次首相全民直选【41】。今年3月10日达赖喇嘛则正式宣布退出政坛：“由精神领袖领导藏人的方式已经过时……我不想做穆巴拉克。”除此以外他还多次提出：“如果多数西藏人民觉得达赖转世制度已经过时，那这个制度就该消失。我没有问题。”。倒是中共对此反应激烈，摇身一变成了“宗教的守护神”：“活佛转世是藏传佛教特有的传承方式，中国实行宗教信仰自由政策，当然也包括尊重和保护藏传佛教这一传承方式【42】。”2007年我国甚至推出了一部让人哭笑不得的《藏传佛教活佛转世管理办法》，究竟是谁在试图用宗教操纵政治可谓一目了然。就我党这操性，西藏人要是不想独立才叫活见鬼了。

说来也好笑，我党用来妖魔化西藏的手法其实也不比当年斗地主、反右倾时更为高明，但中国人民好像总要过个几十年后才会意识到自己又他妈的上当了。行文至此，鄙人的脑海中又浮现出了08年时的热闹场景：四月巨婴对CNN的无情揭批，海外华人声势浩大的反藏独游行，爱国网民对莎朗斯通的愤怒声讨，以及家乐福前躺着中枪的荷兰国旗。耳边则反复回荡着CNN主持人Cafferty的那句话——“一群五十年不变的暴徒和呆子。”

注：

【1】《西藏发出通知纠正划分富农（牧）错误》，新华社1980年6月20日

【2】1958年9月8日最高国务会议上的讲话纪要，《毛泽东思想万岁》

【3】《彭德怀全传》第七篇《庐山海瑞》

【4】丁抒《人祸》第四章《吹牛皮乱放“卫星”》

【5】1959年4月15日在第十六次最高国务会议上的讲话纪要，《毛泽东思想万岁》

【6】《狮吼棒喝》——大藏寺祈竹仁宝哲问答选录

【7】江达三《西藏平叛》

【8】周润年《西藏古代法典选编》，P92

【9】隆英强《浅谈五世达赖喇嘛时期的十三法典》，《西北民族大学学报》2005年第1期

【10】周润年《西藏古代法典选编》 ，P39

【11】周润年《西藏古代法典选编》，P96

【12】笑蜀《大地主刘文彩》

【13】杜兴《真实的周扒皮是个厚道人：土改时被打死》，《先锋国家历史》2008年第16期

【14】《中美合作所和红岩屠杀毫无关系》，《“红岩”史事补正：江姐遭受“钉手指”酷刑为虚构》，均载于《北京日报》

【15】关于循化匪乱情况和今后意见的报告，《民族宗教工作文件汇集1949-1959》P1037-P1039。本文中凡引自《民族宗教工作文件汇集1949-1959》的内容，全部转引自李江琳著《1959拉萨》

【16】《兴海县志》，转引自李江琳《1959拉萨》

【17】《民族宗教工作文件汇集1949-1959》，P1003

【18】彻底肃清右倾机会主义分子张国声同志在统战工作上右倾投降主义的思想影响，坚决贯彻党的统一战线工作为社会主义服务的方针！，《民族宗教工作文件汇集1949-1959》，P428

【19】王志敏《我的右倾罪：青海农村调查》，《炎黄春秋》2008年第10期

【20】同上

【21】《民族宗教工作文件汇集1949-1959》，P1006

【22】《新中国国防大事记》

【23】藏族人口资料参照《中国藏族人口与社会吗》

【24】1958年6月24日转发青海省委关于镇压叛乱问题的报告的批语，《建国以来毛泽东文稿》

【25】尹曙生《大跃进前后的社会控制》，《炎黄春秋》2011年第4期

【26】李江琳《1959拉萨》，P69-P70

【27】汪锋同志一九五八年十月七日在喇嘛教问题座谈会上的讲话，《民族宗教工作文件汇集1949-1959》，P784

【28】《民族宗教工作文件汇集1949-1959》，P730

【29】为彻底完成青海省牧业区社会主义革命而斗争，《民族宗教工作文件汇集1949-1959》，P1070

【30】彻底肃清右倾机会主义分子张国声同志在统战工作上右倾投降主义的思想影响，坚决贯彻党的统一战线工作为社会主义服务的方针，《民族宗教工作文件汇集1949-1959》，P432

【31】1959年4月15日在第十六次最高国务会议上的讲话纪要，《毛泽东思想万岁》

【32】《西藏的民主改革》，P199

【33】《西藏的民主改革》，P32

【34】《中共中央关于彻底肃清暗藏的反革命分子的指示》

【35】1957年5月15日《事情正在起变化》，《建国以来毛泽东文稿》

【36】《褚时健的德与能：“不整人”和“让别人也好”》，凤凰网

【37】阿妈阿德《记忆的声音》，转引自余杰《推倒西藏的“柏林墙”——读阿妈阿德<记忆的声音>》

【38】纪录片《雪山狮子的哭泣》

【39】达赖喇嘛《流亡中的自在》第十三章

【40】达赖喇嘛《我的土地，我的人民》，P25

【41】安乐业《初谈西藏流亡民主》

【42】2011年9月26日外交部例行记者会

查证方法1：维基百科词条-“人骨法器”（需要开了翻墙软件才能打开）

查证方法2：《中共禁片大搜集》－ 大陆被禁影视，这里有电影《达赖的一生》，讲述达赖成为活佛、流亡海外的风云故事

查证方法3：下载《中共禁书大搜集》，里面有《雪山狮子的呻吟》（包括达赖喇嘛自传《流亡中的自在》）、十世班禅《给周恩来的七万言书》、王力雄《王力雄作品选》、袁红冰《金色的圣山》、笑蜀《大地主刘文彩》、丁抒《人祸》、《炎黄春秋》等禁书

查证方法4：作者博客：推倒柏林墙（需要开了翻墙软件才能打开）


中共禁文大搜集

四大地主比窦娥还要冤

1949年之后出生的人，都不曾见识过生活中真正的地主的横行霸道和凶狠残暴。但几十年来，大家却都感觉地主们就象宣传所说的那样坏。之所以如此，一个最重要的原因，是我们从小到大长期所受一面倒的政治宣传所致。只要一提到“地主”，我们就会不由自主、不约而同的想到至今仍在我们记忆中栩栩如生的刘文彩、黄世仁、南霸天和周扒皮。他们是“地主阶级”的四个活教材，是我们心目中“地主”的化身。不过，从现今已经披露出来 的有限资料来看，这四个人物，无一不是假典型。

斗地主

【1】大地主恶霸刘文彩

四大地主中，唯一的真实人物是四川的刘文彩。1965年初，在大邑县刘文彩地主庄园陈列馆，四川美术学院的师生们用泥巴塑造了一组解放前农民向地主交租的群像，这组以刘文彩为原型名为《收租院》的泥塑大大小小共114个，一个个栩栩如生，无言地诉说着刘文彩当年所干的种种坏事与罪恶--从小斗放贷、大斗收租、私设地牢、草菅人命，到喝人血、吃人奶……然而令人没有想到的是，历史上的刘文彩与作品中塑造出来的刘文彩不是一回事。

1999年 11月，西师范大学出版社推出了笑蜀先生所著的《刘文彩真相》一书，该书澄清了加在刘文彩身上的众多不实之词，为我们还原了一个真实的刘文彩。作者在书中说：他无意替刘文彩做翻案文章，因为无论是从当时的标准，还是以现在的尺度来看，刘文彩都算不上什麽“好人”，也绝不是后来被妖魔化的那样坏。水牢、收租院、老虎凳、灌辣椒水……完全都是按着“阶级斗争”的需要创作出的。同样揭露真相的作品还有香港凤凰台前一阵子热播的专题片《大地主刘文彩》。据此片披露，刘文彩不但不是恶霸，还是对当地教育做出贡献。当年宣传说刘在他的水牢内虐待长工，而事实上他家里根本没有水牢等等……

慈眉善目的刘文彩，怎么看都不像个恶霸

当年，在刘文彩地主庄园陈列馆中，知名度最高的莫过于其中的“水牢”。据水牢解说词称：刘文彩在佛堂侧秘密修建水牢，工人在完工后全部被杀害了。劳动模范冷月英是惟一侥幸从水牢里活着出来的人。但据《刘文彩真相》披露，从1981年开始，陈列馆派出专人采访了70多名知情者，翻阅了大量文史档案。经过一年多的奔波，水牢人证一个也没找到，物证同样不见踪影。庄园陈列馆向主管部门送呈的《关于“水牢”的报告》称：综合我们掌握的材料，可以初步肯定“水牢”是缺乏根据的。

冷月英最早提出水牢之说，据称是在1951年的一次会议上。冷月英说：“1943年，我因欠了地主刘伯华五斗租谷，刚生孩子3天，就被蒙上眼睛抛进了刘家水牢关了7天7夜。”1954年元月，大邑县举办“农业合作化”展览，以实物模型为主，配以图片解说，他们根据刘伯华是刘文彩的亲侄儿，提出“冷月英坐刘文彩家水牢”的设计方案，得到了主管部门认可后，筹办人员就按设想“布景”。1958年庄园陈列馆建馆，主管部门全盘照搬1954年制作的刘文彩水牢模型，并给本来空空如也的刘文彩老公馆西侧的那间原本是存放鸦片烟的地下室灌上水，仿制了铁囚 笼、三角钉等刑具，以及血水、血手印，然后向社会开放。冷月英也开始到处声讨刘文彩的滔天罪行。后来有记者找到冷月英，她拒绝正面回答，情急之下脱口而 出：“你们追着我问什麽？又不是我要那样讲的，是县委要我那样讲的。”

1988年，四川有关部门终于下达了“水牢恢复为鸦片烟库原状”的复函。于是，地下室的水抽干了，铁笼搬走了，地下室门口挂上一块“鸦片烟室”的木牌。

那麽，历史上真实的刘文彩究竟是什麽样的人呢？根据《刘文彩真相》一书和专题片《大地主刘文彩》提供的诸多史实，刘文彩并非当年《收租院》所塑造的面目狰狞的大恶霸地主。真实的他既搜刮民脂民膏、助长烟毒，又慷慨兴学、济困扶危。

一位网民在看过专题片《大地主刘文彩》后写了篇值得一荐的帖子，里面介绍了专题片《大地主刘文彩》中的大量事实。帖子说，“昨天偶尔收看到凤凰卫视正在热播的《大地主刘文彩》的其中一集,在这集里主要是介绍刘兴办教育的事迹,看了以后,对刘问彩有了一个全新的认识,令人难忘。刘文彩为了家乡的教育,修建了学校——文彩中学。文彩中学占地两千多亩,当时征地为使老百姓利益不受到损失,刘采取的是用两亩地换一亩地的办法,学校建成后,广招教育人才,其教育规模当时在四川地区乃至在全国私立学校中都是最大最好的学校。

学校建成后,刘从不干预教育和教学,他只在春秋开学典礼会上简单说几句,大概意思也就是要学生们发奋学习,将来报效中华民族.再一个就是他对子女及其亲属要求极其严格,在文彩中学的教训中刘明确规定,校産是学校的校産,刘家子孙不得占有,刘家子孙仅有的权力就是每年对学校的财务进行一次清理,仅此而已。

刘文彩每遇逢年过节都要对贫困人家走访和接济,乡临之间纠纷也都要请刘进行调解,因为他办事公道正派。他还投资修建街道,现在未撤除的两条街道仍不失当年之繁华。

为什麽说对刘文彩的评价是真实可信的呢？因为采访的对象中即有健在的老人,也有所谓苦大仇深的贫下中农,更有大岜地区的政府官员。

如果说当年塑造的“大恶霸地主刘文彩”与真实的刘文彩完全是两回事，那麽作为文学形象的黄世仁、南霸天和周扒皮就更是创作出来的虚假典型了。

【2】为富不仁的黄世仁

黄世仁是《白毛女》中的恶霸地主，他一心想霸占佃户杨白劳的女儿喜儿。除夕之夜，黄世仁强迫杨白劳卖女顶债，杨白劳被迫喝卤水自杀。此后，喜儿被抢进黄家，遭黄世仁奸污。喜儿与同村青年农民大春相爱，大春救喜儿未成，投奔红军。喜儿逃入深山，过着非人的生活，头发全白。两年后大春随部队回乡，找到喜儿，伸冤报仇。两人结婚，过着翻身幸福的生活。

如今三十岁以上的人大都看过《白毛女》，而且多半都是一把鼻涕、一把泪，咬牙切齿看完的，从此种下了阶级仇恨的种子。据说当年在“解放区”，有战士被戏中的故事激怒得差点开枪打中了演黄世仁的演员，足见其感染力之大。可以毫不夸张的说，《白毛女》激发了几代人对“旧社会”地主阶级的仇恨。一部戏能如此深入普及如此脍炙人口，并对人民的思想産生如此大的影响，在中国现代戏剧史上堪称首屈一指。

作为在《白毛女》影响下成长起来的中国人，尽管谁都没有见识过“黄世仁”和“喜儿”，但多年来大家几乎从来都没有怀疑过这个故事的真实性，在我们的印象中，象《白毛女》这样的悲剧在“万恶的旧社会”一定多如牛毛。直到看到世界周刊和《中华读书报》等媒体上的有关揭密文章，我才知道多年来我们深信不疑的 《白毛女》，原来完全是创作出来的。

据《中华读书报》2002年4月3日发表的“白毛女的故事”一文介绍，《白毛女》的题材来源于晋察冀民间一个关于“白毛仙姑 ”的传说。大意是讲在一个山洞里，住着一个浑身长满白毛的仙姑。仙姑法力无边，能惩恶扬善，扶正祛邪，主宰人间的一切祸福。抗战时，有些“根据地”的“斗争大会”常常开不起来，其原因就是村民们晚上都去给“仙姑”进贡，使得斗争会场冷冷清清。西北战地服务团的作家邵子南首先注意到了这个题材，为配合“斗争 ”需要，把村民们从奶奶庙里拉回来，他编了一个戏曲剧本，主题是“破除迷信，发动群衆”，此为《白毛女》的雏形。

不久，延安"鲁迅艺术学院”院长周扬看到了这个剧本，尽管他对原剧本主题局限于“破除迷信”感到不满，但却从中看到了一种新的东西，尽管他一下子还说不准确这新的东西到底是什麽。

很快，周扬决定由"鲁艺”创作并演出一部大型舞台剧，就以"白毛仙姑”为题材。创作班子很快搭了起来，由"鲁艺”戏剧系主任张庚总负责，编剧仍为邵子南。 邵子南在他原先的戏曲剧本的基础上，很快就写出了剧本的演出本，主题当然已经不是民间传说中的行侠仗义，而是反映阶级剥削给劳动人民造成的沉重灾难。但试排几场之后，周扬很不满意。他认为无论从立意还是从艺术形式和表演格调上讲，《白毛仙姑》都没有走出旧剧的窠臼，缺乏新意。为此，他明确提出："鲁艺”要在党的七大召开之前，创作演出一部大型的新歌剧《白毛女》；要赋予新歌剧以新的主题，体现劳动人民的反抗意识，以鼓舞人民的斗志，去争取抗战的最后胜利。

张庚根据周扬的意见，果断地调整了创作班子。编剧换成了从"鲁艺”文学系调来的贺敬之、丁毅。接受《白毛女》的创作任务后，贺敬之很快就以诗人的情怀和戏剧家的表述力，完成了新的剧本。新剧本确立了"旧社会把人变成鬼、新社会把鬼变成人”这样一个新的主题。可别小瞧这十六个字，它通俗、形像、琅琅上口，老幼皆宜，其极度的夸张不但没有导致对其可信度的怀疑，反而极其切合改朝换代之际，民间那种含混而非理性的对“旧”的憎恨和对“新”德期盼，称得上是文艺为政治服务的杰作。

1945年4月28日，也就是中共七大召开的前一天，《白毛女》在延安中央党校礼堂举行了首场演出。来自全国的527名正式代表、908名列席代表以及延安各机关的头头，几乎倾巢而出，观看了首场演出。演出获得了极大的成功。第二天一早，中央办公厅就派专人来向"鲁艺”传达领导的观感。第一，主题好，是一个好戏，而且非常合时宜。第二，艺术上成功，情节真实，音乐有民族风格。第三，黄世仁罪大恶极应该枪毙。

中央办公厅的人还就第三点意见做了专门的解释："中国革命的首要问题是农民问题，也就是反抗地主阶级剥削的问题。这个戏已经很好地反映了这个问题。抗战胜利后民族矛盾将退为次要矛盾，阶级矛盾必然尖锐起来上升为主要矛盾。黄世仁如此作恶多端还不枪毙了他？说明作者还不敢发动群衆。同志们，我们这样做，是会犯右倾机会主义错误的呀！”中央办公厅当时没有明确这是哪位领导同志的意见，直到很久之后演员们才知道，这实际上是刘少奇的观点。在以后的演出中，黄世仁、穆仁智就被当场枪毙了。

就这样，带着对地主阶级的满腔仇恨，一股《白毛女》旋风迅速席卷了延安，席卷了陕北，席卷了解放区，最终席卷了全国。到了文革时，几乎每年除夕，当人们排着长队去领取严格按人头配给的一点年货时，都会从无处不在的喇叭里听到《白毛女》的旋律---那是在提醒人们不要忘了“ 万恶的旧会”。

【3】怙恶不悛的南霸天

《红色娘子军》南霸天是另一个“怙恶不悛”的大地主。他利用万贯家财，组织和支援反动武装，与海南岛的游击队为敌，后被“红色娘子军连”连长吴琼花（曾在南霸天的家中当过丫鬟）击毙，落得了个可耻的下场。

据海南视窗报道，南霸天的原型是海南陵水县当地一个叫张鸿猷的地主。张鸿猷的亲孙子张国梅说，《红色娘子军》很多内容是虚构的。在他爷爷死后4年，红色娘子军才组建。当时，拍电影的人说他家房子气派，又是大地主，选在这里拍电影真实。于是，就在他们家拍了几个镜头，又让老百姓到几里外的南门岭当演员，说是从南霸天家里的地道走到南门岭的。张鸿猷堂兄张鸿德的孙子张国强曾告诉记者，他是目前唯一健在见过张鸿猷的人，不仅熟悉张鸿猷，还见过张鸿猷的母亲。张鸿猷是个善人，他没有欺压百姓，家里也没家丁、枪支、碉堡，只有几个请来帮他四姨太带小孩的小姑娘。这些说法也与中国文联出版社2001年1月出版 的《寻找英雄》一书相通。红色娘子军的第一任指导员王时香老人在此书中这麽述说：“我们连长庞琼花，就是电影里的吴琼花。她是我们邻村的人，参军前我俩就 是好姐妹，平时我们到镇上赶集就能碰到。她是贫农出身，并不是南霸天家的丫环，也没有南霸天这个人。这是和电影里不一样的。”陵水县史志办的一位工作人员 说，张鸿猷没有血债，他家只是教师世家。

【4】凶狠贪婪的周扒皮

再说周扒皮。都记得《半夜鸡叫》中的这个恶霸地主。他为了催促长工们早起去干活，半夜三更偷偷摸摸趴到鸡笼子里学雄鸡打鸣，引起雄鸡纷纷啼叫。鸡一 叫，长工们便不得不提早起床。周扒皮凶狠贪婪地残酷剥削雇工的故事让年少的读者们无不义愤填膺，在新中国诞生后的几代人的脑海中刻下了深深的烙印。不过， 周扒皮的原型系今大连瓦房店市阎店乡一个姓邹的地主。据当地的老人说，他虽然有小地主刻薄、吝啬的通病，但没有听说过半夜鸡叫的事情。

“课文里还描写姓周的地主打开鸡笼子，划火柴去照……这些愚蠢行动惊动了鸡，它也不会开口打鸣了。只要稍微想一想，就知道这些细节是虚假的、捏造的：学鸡叫不必趴到鸡笼子旁边，也不用打开鸡笼子去看，熟门熟路要划什麽火柴？

“就事论事，即使你把长工们早早驱赶到地里，自己不跟着起早去监督，长工们躺在田头怠工，你有什麽办法？

“那时候的地主，需要雇佣几个长工的，一般先雇佣一个比较能干的‘长工头’。总体任务交下去后，每天由长工头分配其他长工干活，根本不用东家操心。当然，长 工头的工价比一般长工高。笔者务过农，做过工，深深知道‘活在手里’这句话的分量，如果‘对着干’的话，工人和农民自有千百种方法可以消极怠工。因此，用 欺骗、压榨的方法，东家和长工是不能长期相处的，最终吃亏的必定是东家（田里没收成）。小气、吝啬的地主是有，但一定得适可而止，如果太厉害，吝啬的臭名 远扬，就没有人上你家来打工了。

“那时候的地主，一般采用‘笼络’的方法稳定长工，例如，初一十五‘打牙祭’（吃肉），逢年过节送粮食、衣物，有急事允许请假，年终结算时另外暗中给红包……用这些手段来挽留那些老实本分、肯干活的长工。

“那时候，许多地方闹土匪，地主们都吓得‘鸡崽子’一样，小心谨慎，生怕惹祸。他们夹紧尾巴做人，‘树叶子掉下来都怕砸破了脑袋’，哪里还敢欺压农民？他们 大多以慈悲为怀，乐善好施。叫花子来讨米，总是一碗碗米打发，绝对不让他们空手而去。不要小覰了叫花子，其中就可能有某股土匪的眼线，如果轻慢了，说不定 哪天晚上来一帮手执刀枪的蒙面大盗，把家里抢得精光……地主们连叫花子都不敢轻慢，哪里敢得罪长工？

其实，只要翻开历史的卷帙查一查，只要找到上了年纪的老人问一问，你就会明白， 1949年之前，大多数农村尊称土地和财富较多的人为“财主”、“老爷”。佃户（租种土地的农民）和长工，则尊称土地的主人为“东家”。那时候，虽然也有 “地主”这个辞汇，但除了酒宴上“略尽地主（本地的主人）之谊”的客套话之外，寓含的是尊敬、崇拜与羡慕，绝对不含贬义。

总的来说，地主中有好人，也有坏人，但绝大多数都是心地善良。当然，象任何一个社会阶层一样，许多地主也都是集优缺点于一身，比较复杂的人物。他们的个 性、作风、处事方法，无一不与当时的时代背景、人文环境、风俗习惯息息相关。每一位地主身上，既有着许多儒家道德的传统优点，同时也沾染了不少社会流行的 恶习。拿刘文彩来说，他既有着慷慨兴学的美名，不少济困扶危的义举，但也有吸鸦片烟、玩女人、讨几房小老婆等当时有钱人的通病。

从地主的土地和财富的来源来看，大体有以下三种：一是祖上传下来的家业。二是在外地做官、经商发了财，回乡兴家置业，购买大量土地，成为地主。三是勤劳俭 朴，聪明好学，善于经营，在本地被称为“田秀才” 的能干人，一辈子省吃俭用，有点积蓄便买田，土地渐渐增多，慢慢上升为中农、富农……积攒土地最多的，达到中、小“地主”水平。当然，也有靠欺行霸市、高 利盘剥而上升为地主的，但这种人只是极少数。另外地主土地、山林、房屋等不动産，在交易、过户的过程中，都是签署了契约，按章缴纳了税负，并由当时的政府 主管部门颁发了权证，既是公认的，又是合理合法的。

再来看地主阶级当年在农村中的作用。地主们青少年时期大都受过严格的教育，是农村中文化素质较高的群体。经过十年寒窗进入（官场）上层社会的，大多数是地主家的子弟。因此，当年的地主阶层，集政治精英、经济精英和文化精英于一体，理所当然地成为社会的主流。

许多科场失利、无意于仕途的读书人，回乡后，因其品德高尚、学问丰富、办事公平，往往被推举为地方领袖，掌握着村、乡、区的地方事务的管理权。大量地方事务落在本乡本土有声望的富绅（地主）的肩头上。

兴办公益事业和慈善事业需要大量资金，光凭空口叫叫喊喊，是没人信服你的，关键时刻要带头拿出白花花的银子来。有声望的富绅带头捐了钜资，人人跟进，形成 “ 衆人拾柴火焰高”的局面，才能募集到大量资金，才能办好地方事业。那时候，差不多所有的乡村，都有德高望重、公益事业心强的地主，带头捐资。

当年地主将土地出租，解决了贫苦农民的就业问题，与资本家办工厂给城市贫民提供就业机会，与当今外资进入中国解决城乡富余劳动力的就业问题，是一码事。地主收租是土地投资的回报，工商企业利润提成是资本的回报，同样是一码事。

“地主”这一阶层当年在农村占有的土地和财富较多，是多种社会力量长期碰撞取得的均势与平衡，是两千多年来皇权专制社会优胜劣汰、自然选择的结果，是一种符合当时社会需求、合理合法的重要的政治经济结构要素。

两千多年前，孟子说：有恒産者，始有恒心。这话的意思是：只有财産较多的人，做事才有责任心。因为他要对自己的财産负责，对自己的家庭负责，对自己的声誉 负责……绝对不会乱来。当年，地主阶层以其财富、道德、学识和声望，责无旁贷地担负了政府职能缺失部分的职责，在农村中起着稳定社会的中流砥柱作用。

地主文化属于农业文明，它必然要随着社会的发展而被工业文明所替代！而与工业文明相适应的只能是民主自由主义文化。不选择民主自由的道路反而选择一条新型 的封建专制主义的邪路，进而摧毁了地主阶层，同时就摧毁了千年传承的文明……于是野蛮代替了文明，狼性代替了人性……掠夺、屠杀、打、砸、抢、烧、坑、 蒙、拐、骗——就随着毛泽东思想一起蔓延开来！五、六十年代屠杀几百万，饿死几千万；六、七十年代整了1亿人，整死了2000万（叶剑英语）……时至今日，贪污腐败、道德沦丧、毒奶粉、毒猪肉、毒大米等等，无不都是粗暴摧毁地主阶层和他们所传承的中华传统观念与道德的直接恶果！

查证方法1：刘文彩后人为祖先正名

查证方法2：下载《中共禁书大搜集第1辑》，包含了笑蜀穆正新施维鉴所著的《看红朝风流人物》，这里面有《刘文彩真相》一书

查证方法3：黄世仁是大善人，杨白劳吃喝嫖赌

查证方法4：周扒皮洗冤录


中共禁文大搜集

黄世仁是大善人，杨白劳吃喝嫖赌

对于白毛女、杨白劳和黄世仁这三个人物形象，许多大陆人乃至海外华人都并不陌生，甚至当今一些工作压力大的白领还会戏称自己的老板是“黄世仁”，潜台词就是自己被其“压榨”。而正是这一出演了几十年的《白毛女》，将“旧社会把人变成鬼，新社会把鬼变成人”的思想植入人心，欺骗了一代又一代中国人。从中共的角度看，这可以称得上是文艺为政治服务的杰作。然而，很多人并不知晓的是：白毛女并没有受过什么压迫，而真实的黄世仁更是勤劳本分、喜欢行善的地主。但经过对黄世仁的家乡河北省平山县进行详细调查，从群众那里得知了历史上黄世仁和杨白劳以及喜儿的真实面目。

黄世仁的爷爷叫黄运全，本是一个老实贫农，经过一辈子的省吃俭用艰苦创业在四十岁的时候买下了十五亩薄田，然后辛勤劳动惨淡经营最终将105亩地传给了他的独生子黄起龙。

黄起龙念过私塾知书达理，聆听祖训秉承父业，低调做人，几十年来，将黄运全留下的105亩地扩大成千亩良田，并且有了仁，义，礼，智，信五个儿子。

黄世仁是长子，自然接了父亲的班儿。黄世仁自幼好学，学历至相当于现在的高中。黄家五兄弟在当地名声颇好。黄家仁人善心，经常救济邻里，行善积德，在当地是有名的黄大善人。黄世仁有一妻七妾，儿女成群，家庭和睦。（当时的法律允许有一夫多妻，黄世仁虽有一妻七妾，但不存在强枪民女。）

杨白劳，黄世仁的发小儿(结拜），杨白劳的父亲杨洪业是当地有名的豆腐大王人称杨豆腐。杨家豆腐以质好价廉著称。杨洪业将他的豆腐事业传给他的独生子杨白劳之后，于41岁去世。杨白劳承接父业之后，才发现当家的辛劳成度超出了他当公子时候的想象，不幸又染上了赌瘾毒瘾，豆腐事业从此一路向南。当地百姓都很看不起他。

大春，贫农，一个小痞子，无赖，流氓无产者。

喜儿，杨白劳的独生女儿，一个喜欢吃豆腐的胖懒妞。

在《白毛女》中，把黄世仁描述成为富不仁横祸乡里的恶霸，强抢民女，强奸喜儿，最后在人民群众的吼声中被镇压了。杨白劳因欠黄家巨款无力偿还喝卤水自尽，喜儿据说在大山里呆了若干年须发皆白最后被大春救出。大春参加革命。

事实：黄世仁在杨白劳欠下巨额赌债无力偿还又遭债主追讨的时候，立字据借给杨白劳大洋1000元（相当于现在的10万人民币）然后又收留未成年的喜儿。杨白劳欠钱躲债吃喝嫖赌无脸见人，最终误喝卤水不治身亡。黄世仁念在同杨白劳多年的情份上厚葬杨白劳并且收养喜儿。

看看《白毛女》创造者杨润身自己的回忆：根据自己的亲身经历，在情节上提出了不少有见地的再创作建议。如，歌剧中的杨白劳是腊月外出躲账，但杨润身清楚的记的，当年他父亲是拚死拚活挣够欠地主的利息，主动向地主还息。按照过去的社会道德理念，穷人在除夕到来之前，还清债息，才可以安度新年。剧中杨白劳、喜儿、大春三个劳力，完全可以还清黄世仁的债息，躲账有欠当时的社会真实。杨润身就与两位编导商讨，由杨白劳躲账改为主动还息，但黄世仁为霸占喜儿，强词夺理，要求本利全还，逼杨白劳走上绝路。这样一改，更加增加了观众对黄世仁的仇恨。

于是，根据制造仇恨的需要，编剧们颠倒了杨白劳欠债不还的基本事实，又把为富不仁的帽子扣到黄世仁头上，再给黄世仁编加了强奸喜儿这么一段苦大仇深的剧情，将黄世仁在名声上颠覆至万截不复的地方。

人家都说窦娥冤，我看黄世仁比窦娥还要冤！

查证方法：四大地主比窦娥还要冤


中共禁文大搜集

刘文彩后人为祖先正名

当年的地主小少爷刘小飞如今已为花甲老人，仍不知疲倦地为他的爷爷——“中国四大地主”之首刘文彩正名。

中间演讲者为刘小飞

如果胸前再用挂绳系上一个牌子，他就更像一个导游了。小挎包，皮凉鞋，黝黑的皮肤和一副眼镜。当然，滔滔不绝的口水和不时冒出的两句脏话，着实让他看起来不像一个65岁的老人。

“他们说，刘文彩在这间屋子里玩女人，玩了七八百个，我听了很自豪。要是那样，我的基因可相当优秀了，不是伟哥，也是猛男……”

按照家谱，他的名字应该是“刘世飞”。只是恰逢山河变色、兵荒马乱，家族文化上的这一点延续遂被斩断，起了个很现代的“刘小飞”。若非如此，以爷爷最喜欢的“幺娃娃”身份，他得到的将绝不只是一个名字而已。

他的爷爷（也就是他口中的刘文彩）生前积聚的财富，包括13所公馆和一万两千多亩田产。其中一所公馆便占地28亩，拥有富丽堂皇的房屋一百多间。家族宗亲包括两个省主席，3个军长，8个师长，15个旅长。

刘氏庄园的义工

甫一开口，“我是刘文彩的孙子”，刘小飞身边很快就拢起一批游客。“平时看不到这个效果，他们互相对一下眼神，跟上他。

“‘西式客厅’和‘中式客厅’，这两个客厅都是骗人的，假货！”他指着公馆入口处最近的两个房间说。

“西式客厅，其实是我们家账房先生薛副官的寝室。中式客厅，其实是四太太梁惠玲的寝室。这个房间更不是这样……这是我的房间！当年，我是我爷爷最喜欢的幺娃娃，谁敢跟我争？”

他不断地走，不断地否定，语调激烈而愤懑。“这对红沙雅石缸，解说词说这是刘文彩当年从宜宾公园偷运回来的。刘文彩的两个儿子对我说过，这缸根本就不是我们家的。这张龙床也不是我爷爷的，其实是60年代找人打的，全是假的！”

“原先入口这里摆着一辆福特车，说是我爷爷的。其实根本不是。他们把车摆在这里，是为了掩盖我爷爷修公路的功绩。1992年，大邑县搞过一次民意调查，谁是对大邑贡献最大的人？结果是刘文彩。”

讲完，他领着游客往下一处走，途中经过一口井。“这回他不能说是假的了，怎么都是口井。”背后有人讪笑，他没听见。

刘小飞与爷爷刘文彩共处的时间，其实只有3个月。1949年刘文彩病危，时年3岁的他被父母从成都带回安仁这所公馆。刘文彩捏了捏他的脸，问：这是哪个的娃子？旁人回答：是老二元华的娃娃。

3个月后，刘文彩病逝，山河变色，兵荒马乱，一家人四处离散，安仁的公馆被政府接手。他父亲，刘文彩的次子刘元华是随刘文辉起义的一名川军少校营长，后来做了铁路工人；母亲建国后被内江隆昌县的川庆钻井公司录用为职工。一家人都搬到了隆昌。初中毕业，刘小飞也做了川庆钻井公司的一名工人，直到退休。

在刘文彩被千夫所指的年代，这次背井离乡无疑是全家的一种幸运。

他的堂兄刘晓伟一家无法忍受乡人的歧视逃亡新疆，结果包括两个孩子在内，一家四口一夜间全部被人杀死。此案至今未破。刘小飞年轻时曾在几百人的批斗大会上，跟骂他的人当场厮打起来，几乎被人打死。回忆起当年的血气之勇，他很后怕。

从上世纪90年代起，刘小飞开始自费调查刘文彩的生前身后事，造访一个个当年的佃户、长工和邻居。他的“义务解说”，从这一时期开始。他频繁地造访这所博物馆，从来没有买过门票。

而今天的他，正在这所公馆——今天的全国重点文物保护单位、四川省大邑县安仁镇刘氏庄园博物馆，做义工。每天向游客讲解，情绪激烈，乐此不疲。

水牢变身记

刘文彩这个名字，已经离21世纪的中国很遥远了。

只有上点岁数的人，才知道他是川西赫赫有名的“教父”，大官僚、大商人和大地主。胞弟刘文辉是拥兵自重的军阀、四川省主席，1949年起义，后担任新中国的林业部部长；堂侄刘湘也是大军阀兼抗日将领，国民陆军一级上将。

更多上岁数的人则熟谙刘文彩的另一个身份——新中国建国后塑造的“四大地主”（刘文彩、周扒皮、南霸天、黄世仁）之首。

上世纪60年代，刘文彩的名字和两个政治符号——“水牢”和“收租院”连在一起，不但闻名全国，而且走向世界。一位名叫冷月英的妇女借“水牢”之名，成为一颗冉冉升起的政治明星。

成都出租车司机老舒已经是第10次以上来刘氏庄园纪念馆，最早一次是1964年。那一年，他刚满12岁，在四川省林业厅子弟小学读书，随全校师生来接受“阶级斗争再教育”，正碰上冷月英的诉苦演说。

“冷月英那讲的，惨哪！一把鼻涕一把眼泪的，说着说着就哭。”当年的小舒反应是义愤填膺。“说她当年交不起租子，刚生过孩子就被刘文彩关进这个水牢，一连关了7天……”

他思想上的转变源于上世纪90年代初。一次开车经过大邑，他又来参观了。“我一看，哟，水牢的解说词儿不一样了，就知道不对劲。”

“水牢”的解说词是：“由于特定的历史原因，1959年在室内安装了囚人的铁笼并放水，对外宣传为‘水牢’。1988年恢复原状（鸦片烟库）。”

如今，这位曾经当过省劳动模范、县政协副主席的妇女仍然歉歉地笑着，在墙上。博物馆对她的介绍是：“在强调阶级斗争的年代，冷月英的‘水牢经历’曾产生过广泛的社会影响。”

刘小飞的回应是：“不要脸！”

同时，他也不明确承认这里是鸦片库。“可能吧……”

曾经在新疆的油田待过7年，他的普通话很标准，各种充满动感的词语不断脱口而出。“当年造出一个‘水牢’，又造了一个‘地牢’，就跟要给女人找个男人一样……”

杜撰的收租院

与刘文彩的名字相连的另一个政治符号，也是刘氏庄园博物馆展览的重头，无疑是四川美术学院几位教师奉命创作于1965年的现代大型群体泥塑《收租院》。

它共分“交租、验租、风谷、过斗、算账、逼租、怒火”7个部分，形象夸张且泾渭分明。正面角色——那些交租的农民表情或凄苦或义愤，反派角色则个个神色狰狞，如同美国恐怖片中受核污染的变异人类。这组泥塑诞生后，以其夸张的艺术表现力在世界范围内引起轰动，多次出国展览。

在《收租院》问世近半个世纪后的今天，刘家的人缘并不坏。从安仁镇到刘氏庄园博物馆的路上，一位姓王的“摩的”司机便对记者说，刘文彩这人给安仁镇盖了一所学校，也就是今天的安仁中学，还修了水坝，“挺不错的”。并不像《收租院》中描述的那般凶残可怕。

请一个朋友帮自己建了博客之后，刘小飞把近二十年来对刘家历史的考证写成两篇文章，放到博客上：《收租院是怎样编造出来的》、《这样血腥的收租院能称为艺术品吗？》。他的考证无疑得不到官方支持。档案文字一概看不到，他只能去访问那些当事人，做口述历史。

他想要的，是给爷爷乃至整个刘氏家族恢复名誉。但他知道，这不是一次两次上访便能解决。因此，他从来不去上访，而是选择了这种个人宣讲的方式。

“我这么多年来一直在搞调查，拜访了多少当年我爷爷家的长工、佃户，他们都讲：当年去你家交公粮，桌子上摆着两碗肥肥的肉，8个人到了就吃饭，吃得一嘴都是油。”刘小飞边讲，边鼓动游客们去看他的博客，那上面有他和长工们合影的照片。“结果最后编他妈个X啥子《收租院》哟！”

说到最后一句粗话，他拔高了声调，瞪大眼睛，面色也因愤怒而涨红。游客们面面相觑，显然被吓着了。

他的思想被禁锢在宣传定势里

他年轻时也曾经交过女朋友，待谈婚论嫁时，对方家庭一听是“刘文彩的孙子”，无不避之如洪水猛兽。如今，他把自己的全部精力投入到为祖先“正名”之中。这已经是他下半生的精神寄托。

为祖先正名的事业，刘氏的其他后人并不像刘小飞一样感兴趣，皆不参与。他多年来往返于隆昌县和安仁镇自费调查，靠的是自己一个月两千多元的退休金。安仁镇一位刘氏家族的后裔允许他住在自己家饭店的二层，免收费用。

同为刘氏家族之后，刘文辉的孙子，《人民中国》首席摄影记者刘世昭有不同看法。“我爷爷当年的确是军阀，也贩鸦片。这都是历史，该承认咱就承认。”

他认为，“正名”这件事急不得。“咱们只能根据历史进程，一步一步地走。”一位中国顶级大学的中文系主任说，自己幼时也看过《收租院》，并因刘氏后人的身份受过排挤。但他很客气地请求记者不要把他的名字写出来。

关于刘文彩的生前身后事，方家早有考证。作家胡平在其著作《战争状态》中的论断为：

“……他（刘文彩）在西康发动种烟，又长期武装贩运鸦片，大量聚敛钱财，以至于川南一带‘十室之中，必有烟馆；三人行，必有瘾客’；还有，他在川南税捐总办任上，税捐项目达150多种，大肆搜刮民脂民膏……这哪一条，给百姓造成的巨痛和祸害，不比一个除了冷月英外再没有找到第二个人关进去的‘水牢’要严重得多呢？”

杂文家鄢烈山则写道：“刘文彩聚敛财富主要靠的是枪杆子和印把子。我看给他定性‘大地主’，是只见果不见因，不仅肤浅，还美化了刘文彩。”

“听他（刘小飞）这样演说，我非常难受。”川庆井下公司的工程师刘涛（化名）说。

刘涛是刘小飞的同事，曾经来过大邑县，亲眼见过刘小飞情绪激动的义务讲解。他回忆：早些年，常有刚毕业的同事打牌输光了生活费，朝刘小飞借钱，无有不允。直到有一次，刘小飞被人借走了一万五千块钱，事后其人不认账。“他这个人比较善良，也很可交。”

“作为朋友，我不反对他的事业（指为刘文彩正名），但我更希望他能把晚年生活过好……你知道，他最后肯定是孤独地死去。”刘涛说，多年来不断有人给刘小飞介绍婚姻，刘小飞都拒绝了。他知道的至少有三四次。

他的朋友们不希望他这样激烈的缘故是，替他的身体担心。他有糖尿病，身体不佳，又是孤单单一个人。

博物馆的名字换过多次。最初是上世纪50年代的“大邑地主庄园陈列馆”，到“文革”时期是“大邑阶级教育展览馆”，“文革”后改回“地主庄园陈列馆”。1996年，改成今天的“刘氏庄园博物馆”。

刘小飞多年来的义务讲解，或许也有其实地效用。福特轿车由庄园的参观入口挪到了最后，标牌也不再标明是刘文彩所有。

重庆师范大学副教授谭松，是被“刘文彩的孙子”之名引来的又一个外人。从2008年起，他每年都来安仁镇做民间调查，先后访问了约三十名刘文彩当年的长工、佃户和邻居，得出的结论与胡平和鄢烈山等人基本一致。但他也不赞成刘小飞“义务宣讲”的做法。“这样很容易跟博物馆关系搞僵。”

刘小飞点评历史的激烈态度和不时冒出的脏话，让谭松更反感。作为一名文史研究者，他持这样的观点：历史最忌讳感性。

“他的思想被禁锢在过去那种宣传定势里了，非好即坏，非黑即白。”谭松说。“你不能用‘文革’的语言去批判‘文革’，用红卫兵的方法去对待红卫兵。”

永不会使用的棺材

如今，刘氏家族的3位名人一起坐在庄园博物馆的入口大厅里，外貌光鲜，嘴角上扬。

博物馆对3尊蜡像的身份注解很简洁：刘湘是“抗日将领”，刘文辉是“共和国部长”，刘文彩是“庄园主人”。门口，小贩们在卖着凤凰卫视录制的纪录片《大地主刘文彩真相》，对刘小飞的采访也在其中。

1966年4月22日，郭沫若参观《收租院》之后，即兴填了一首《水调歌头》：“一入收租院，难忘阶级仇。大邑土豪恶霸，暴发一家刘。水牢地牢连比，长枪短枪无数，随意断人头。苦海穷人血，粮仓地主楼……”字幅被装裱起来，挂在雕塑即将结束之处。

如今，这首词只剩下最开始的两句，“一入收租院，难忘阶级仇”，后面的都不见了。但他的夫人于立群同时题的字还在：“高举毛泽东思想伟大红旗，牢记阶级仇，把阶级斗争进行到底。”

雕塑展的最末端，挂着当年主持创作这组雕塑的温江地委宣传部长马力的照片，但丝毫未提及他在“文革”中被打成走资派的经历。

在馆外，更完全嗅不到充满政治斗争味道的语句了。博物馆巨大的招贴画上印的广告词是：“铸就中国传统地主庄园巅峰。穿越历史馨香，百年神韵，风华如故。”还树着一家楼盘的广告：“续写刘氏庄园百年传奇。传承人文精华，撷采光阴。”

展览的最后一个部分是刘氏家族的棺材室。十几口涂漆描花的棺材躺在一间屋子里，标明这是刘文彩为自己及家人准备后事之用。其中还有一口属于刘小飞的父亲刘元华。作为刘文彩的儿子，这位88岁的老人熬过了“文革”中那段被批斗、被殴打的日子，几度自杀而未死，今天仍然健在。无疑，他将永远不会享有这口棺材的使用权。

“有我的吗？这个我真不知道。”刘小飞问。

附：《刘文彩胞弟刘文辉重视教育的一句话》

说起四川省大邑县恶霸地主刘文彩几乎没有人不知到，然而他的胞弟刘文辉，现在的年轻人却鲜有人知。

刘文辉，字自乾，法号玉猷。曾主政西康省（今四川省西部和西藏自治区东部）十年之久，人称“西南王”。1935年，四十岁的刘文辉被侄子刘湘逐出成都，落草雅安，出任西康建省委员会主任。1939年1月1日，国民政府正式任命刘文辉为西康省主席。主政西康期间，他十分重视教育。1939年，在一次演讲中，他语重心长地对国立康定师范专科学校的学生们说：“你们这些学生，很有希望，很有前途， 我们国家很需要你们，你们是我们国家的后起之秀。特别是我们这个康定、康巴地区文化素质比较差，希望你们，好好地学习，把你们的文化程度提高，把你们的知识提高，将来为这个康巴做点贡献。”

民国四川军阀刘文辉：如果县政府的房子比学校好，县长就地正法！图为义敦县长和县政府办公“楼”

据文史记载：1930年代，摄影师孙明经在西康省考察时发现，当地的学校校舍大都宽敞明亮，学生衣着整齐，令人耳目一新。而一些县政府却破烂不堪。好奇的孙明经就问一位县长：“为什么县政府的房子总是不如学校？”县长回答：“刘主席说了，如果县政府的房子比学校好，县长就地正法！”刘文辉的话是有些不中听，但话粗理不糙：教育不兴，焉何能把西康“变边地为腹地”？为了表示对刘文辉的响应，当时的巴安县县长赵国泰就曾放下繁忙的公务，亲自到当地小学代课教书，当起了国语老师。他的行动起到了很好的示范作用。刘文辉治下的西康省，重视教育早已成为自上而下、实实在在的行动。勤俭为政、倾囊兴教，开化民智、建设桑梓，是刘文辉一以贯之的思想。他的执政理念，浸润着中国传统文化的精髓，透射着面向未来的宽广视野，展示了那个时代地方实力派兼容并包、继往开来的特质，是民国发展进程中“黄金十年”的一个缩影。

查证方法1：四大地主比窦娥还要冤

查证方法2：下载《中共禁书大搜集第1辑》，包含了笑蜀穆正新施维鉴所著的《看红朝风流人物》，这里面有《刘文彩真相》一书


中共禁文大搜集

周扒皮洗冤录

——摘自《书屋》2010年第8期，作者王宏任

一、1978年以前关于地主的书写

其实，从鲁迅、茅盾开始的新文学就自觉不自觉地肩负反帝反封建的任务，而地主则作为封建社会的丑恶形象被当作社会阻力来书写。鲁迅塑造的赵太爷、假洋鬼子、鲁四老爷都是地主，他们或者腐朽或者残忍或者反动；后来巴金的《家》也是以地主腐朽封闭的社会形象来控诉地主的。但是，这些批判与控诉都是发自感性的认知，都是源于生活的感受，属于道德谴责的意义，没有上升到阶级与阶级斗争的自觉的政治层面。而上世纪三十年代左翼文学兴起的对地主与资本家的描写，就有了充分的阶级意识，他们对地主与资本家的描写就与开展阶级斗争夺取政权的政治目标紧密联系在一起了，左翼作家叶紫的作品就有了阶级斗争的诉求，他是有着极大的政治使命感的。这样的文学应当属于无产阶级斗争文学。

到1942年，毛泽东发表《在延安文艺座谈会上的讲话》，把文学当作“团结人民、教育人民、打击敌人、消灭敌人”的武器，于是写地主的作品就有了极强的阶级斗争的政治性质，它对推动与掀起无产阶级革命，尤其是发动农民进行土地革命起到政策所难以达到的效果，之后，几乎所有革命作家都参与了对地主的鞭挞与抨击。这时，《白毛女》应运而生。如果请中国大陆四十岁以上的年轻人谈谈对“地主”的印象和认识，不少人会说出这样一番套话：地主依靠出租土地剥削农民为生，是封建社会的典型代表，是罪恶的剥削阶级；他们品德败坏，横行乡里，欺男霸女，无恶不作……其典型代表是黄世仁、周扒皮、南霸天和刘文彩……

黄世仁，延安时代歌剧《白毛女》中的老牌地主。这个歌剧，后来一而再、再而三地改编为电影、芭蕾舞剧等，因而名扬天下。剧中的黄世仁逼债，逼死了贫雇农杨白劳，强暴了杨白劳的独生女喜儿。喜儿出逃后躲在山洞里，以偷吃山神庙的供果为生。由于长年累月不见天日，营养不良，变成了“白毛女”。某次在延安演出，当剧情发展到高潮时，一位连级军官激愤过度，怒不可遏地拔枪向扮演黄世仁的演员开了一枪……幸亏没有击中，可见剧情感人之深。多少年来，连绵不断地演出，“教育”了亿万青少年观众，使黄世仁成为家喻户晓、人人恨之入骨的恶霸地主。

二十世纪五十年代中期，小学语文课本中有一篇《半夜鸡叫》的课文，节选自战士作家高玉宝的长篇自传体小说。课文里的地主名叫周扒皮，这个可恶的家伙为了催促长工们早起去干活，半夜三更偷偷摸摸趴到鸡笼子里学雄鸡打鸣，引起雄鸡纷纷啼叫，鸡一叫，长工们便不得不提早起床。后来，长工们设计，故意将周扒皮当作“偷鸡贼”痛打了一顿……这个戏剧性的故事，在嬉笑声中使农民的仇恨得以发泄。从此，“地主是农民不共戴天的仇敌”这一概念，深深植入了孩子们的心灵。最早读过这篇课文的孩子，现在都已进入“知天命”之年了。

《红色娘子军》里的南霸天，是另一个“怙恶不悛”的大地主。他利用万贯家财，组织和支持反动武装，与海南岛共产党领导的游击队为敌。最后，被“琼崖支队”“红色娘子军连”的连长吴琼花（曾在南霸天的家中当过丫环）击毙……

刘文彩是四川省大邑县的大地主，也是个“无恶不作”的坏家伙。他家设有“水牢”，把才生产七天的贫农妇女冷月英关在“水牢”里……四川省美术学院的师生根据刘文彩的背景故事，集体创作了“泥塑收租院”，把地主压榨农民血汗的场景形象化，“文革”期间全国巡回展出，轰动一时（改革开放后还到国外展出），还将刘文彩的庄园改建成“阶级斗争教育展览馆”，让成千上万的人参观……

经过几十年的宣传、渲染和灌输，一提起“地主”，人们便联想到上述四大地主的丑恶形象，他们成了“地主”的典型代表，“人人横眉冷对，个个切齿痛恨”。此外，建国前后，为了配合土地改革创作的《太阳照在桑干河上》和《暴风骤雨》，更是把地主当成了魔鬼一样的东西来塑造，它对配合土地改革起到现实教材的作用，双双获了“斯大林文学奖”。其后，五十年代的长篇小说绝大多数都是把地主当成了魔鬼来塑造的，《红旗谱》中的冯老兰和其子冯贵堂、《苦菜花》中的王柬之都是罪恶滔天的坏蛋。其后，为了配合阶级斗争的扩大与深化，著名作家柳青在《创业史》中也有对地主、富农品德丑化的篇章；浩然的《艳阳天》写合作化运动中的马小辫和其他地主、富农及上中农，都依财富多少表现自己的丑恶、残酷，那时的观念是越穷越革命、越纯洁，越富越反动、越污秽。这种为了突出阶级斗争的扩大与深化而对于地主的刻意的妖魔化的抒写，实在对几代人的意识进行了极强的塑造。我小时就认为财富就是罪恶，越有钱就越坏，看到地主像看到恶魔一样。使我改变看法的是毛泽东掀起的“文革”，我当时只是因为写点文艺作品，还都是歌颂毛泽东和社会主义的，就被打成“三家村反党小黑帮”（想成名成家出人头地就是罪恶），天天挨游挨斗，那时，村里的红卫兵把在城市从事工商业的地主从城市揪了回来，我与这些被妖魔化的“魔鬼”一块劳改，开始认为自己受了侮辱。可是，经过十几天的劳动，我就改变对这些地主的认识：他们识文断字，知书达礼，文质彬彬，绝不是我从电影和书上看到地主，他们不像恶魔，聪明豁达机智，竟比对我们专政的地痞流氓一样的“革命造反派”好多了。其中一个地主在我们闲话《白毛女》时，文雅地笑了，说：这真正是糟蹋地主，真正地主哪能去强奸呀，这么穷苦的丫头送上门来能要吗？他谈到《艳阳天》中的马小辩，说：他在自己有权势时没有杀死肖长春，没有权势了为什么要杀死小石头？胡编乱造而已！而许多他过去的长工对他们恭敬有加，证明他们不是吃人血的吸血鬼，我对他们的话相信了。这是发动“文革”的人没有想到的吧！前几年，我与左岸版主李云雷的一次争论，我认为《艳阳天》中写马小辫杀小石头没有事实根据，他说是事实。恰巧我碰到三河市文联主席刘树资，他曾经陪同浩然到山东某村（《艳阳天》的模特村）住过十几天，访问了所有他写的人物模特中的家庭，也去了“马小辫”的家。我问他“马小辫”有没有杀害小石头？他说马小辫绝没有杀害小石头，那是为了附和阶级斗争形势夸大的。而在当年，就加剧了阶级斗争的激烈程度，使上面知道地主如此凶残丑恶，非狠抓阶级斗争不可，在“狠抓”中又制造了许多新敌人，给国家和人民造成极大灾难。正像李泽厚先生所说：“政权像铁桶一样，还是心惊胆战，老觉得敌人很强大。意识非常脆弱，老是神经兮兮的，以为江山立即要变颜色，结果人为地制造那么多阶级斗争，对那么多不该实行专政的人实行专政。而作家也神经兮兮的，人为地膨胀阶级斗争，把文学作为阶级斗争教科书和土地改革的小册子。”“这是非常古怪的现象。作家竟然呼唤人们进行无穷尽的互相残杀，这当然是为当时的革命、斗争服务。于是非常复杂的社会现象和人性现象，被简化为两种阶级符号式的人物决一死战。思想简单，艺术粗糙。《暴风骤雨》尽管粗糙，还有片断的真实感，而《太阳照在桑干河上》却连片断的真实感也没有。但在当时也许可以起革命的作用。不过毛泽东本人却从不读这些作品，他也看不起他们。作家真有点上当了，很可笑。”〔1〕由文学形象的塑造，到对现实生活真人的变本加厉，肆意夸大歪曲，诬蔑成假想敌而给予残酷镇压打击，地主就成了人间最坏的东西。

二、1978年以后对于地主的书写

写于1988年、完成于1992年的《白鹿原》以真实客观的笔触抒写了地主白嘉轩的一生，他就是那么自为的生活，智慧、坚韧、贪婪、义气、亲情、果敢集于一身，他只是一个想发财过好日子的人，他有自己的好恶观、人生观；他不是政治家，也不是腐朽政权的盲目拥护者，他的儿女成了共产党他也不是不知道，知道了也不是坚决反对；他对长工鹿三有亲如手足的关系，不像我们以前书上写的是压迫与残害的关系，尤其真实的是村里两个地主的儿女都是共产党的领导干部，而贫农长工的儿子却是土匪被共产党镇压，读过书的富人子弟是革命的组织者与冲锋陷阵者。现实生活就是如此。《白鹿原》是对极左观念的极大挑战，它评奖颇受周折，最后终于获奖。接着，两个“鲁迅文学奖”得主以自己家族的真实呑呑吐吐地说出了对地主同情的话。“鲁迅文学奖”得主周同宾在《土地梦》中说：“我们村里有几家地主，都是东家领着长工干活儿，锄地、收麦，都是东家干在前头；大忙时候，东家吃高粱面花卷，给长工蒸白馍，东家吃辣椒、豆豉，长工的菜里总有腥荤。……那几家的地，都是三亩五亩买来的，历经几代才置下那份家业。……永不是我后来从小说中、电影里、图画上看到的地主的可恶形象。”〔2〕另一个“鲁迅文学奖”得主史铁生在《记忆与印象》中写道：“太姥爷，一个典型的中国地主，……他有几千亩地的时候，出门赶集，见到路旁的一脬牛粪他也要兜在衣襟里捡回来，抖搂到自家地里。他只看重一种东西：地。‘周扒皮’那样的地主一定会让他笑话，你把长工都得罪了就不怕人家糟蹋你的地？……太姥爷比‘周扒皮’有远见，对长工从不怠慢。……长工吃什么他也跟长工一起吃什么，甚至长工们剩下的东西他也要再利用一遍，以自家肠胃将其酿制成自家地里的肥。他守望自家的地，盼望收获很多粮食，卖很多钱，买很多地。他不想这些为什么，他自己最风光的时候，也不过是一个坐在自己土地中央的邋里邋遢的瘦老头。……但是再往上数，到老老老太爷，到老老老老……太爷，总归有一站曾经是穷人，穷得叮当响，从什么地方逃荒到了此地，然后如何克勤克俭，慢慢富足起来——这也就是中国地主所常有的、牢记于心的家史。”〔3〕这应当是中国绝大多数地主的实际情况，他们克勤克俭，省吃俭用，经过几代甚至十几代的积累，才有了这些财富，绝不如今天某些依仗贿赂贪官、搂呑国有资产一夜暴富者那么容易。两位获奖作家为地主翻案的话没有引起主流批评界的批判，而莫言的《生死疲劳》就公开地近于“猖狂”地为地主翻案了。故事从被枪毙了的地主西门闹到地狱向阎王告状开始，被阎王轮回为驴、为猪、为狗、为猴，终于不忘申冤、报仇的宿愿，而他每轮回一次，总是在他的乡亲、朋友、亲人间活动，他以申冤、报仇的动物的眼光参与了人世间五十年的风云变幻，场景更迭，莫言就此展开了从1950年至2000年中国农村的叙事，应当说他是比较准确、客观地描述了中国农村半个世纪波谲云诡的历史。紧接着，严歌苓的《第九个寡妇》，则写了一个做了很多善事包括给革命贡献物资的孙姓地主，被贫农法庭枪毙，可是没有打死，晚上被他出身贫农的童养媳给背回来藏在地窖里藏了二十年，这二十年，被藏在地窖里的老地主帮助群众生活、生产、救灾，显示他的才华与善良，这是公开地给某个地主翻案，这些在文坛上有很大影响的作家在为地主“翻案”，对被镇压（枪毙）的地主表同情，我们的主流舆论没有对他们进行批判，没有对他们处理，据说莫言的《生死疲劳》还曾作为评选茅盾文学奖的候选作品。而现为中国作协主席铁凝2006年出版的长篇小说《笨花》，写了一个向姓的官员退休的地主，写他平和忠勉的一生，也是对他的歌颂，而本书中成了汉奸、坏蛋的是一个收、卖鸡鸭的穷人与一个底层穷人妓女。这是文学的还原现实的抒写，是对极左的虚假编造“文学”的批判。

与此同时，专家学者开始了对那些虚假妖魔化的文字的揭露。早在1999年11月陕西师范大学出版社就出版了署名笑蜀的《刘文彩真相》一书，书中以严谨的材料否定了冷月英对刘文彩设置水牢、残害贫下中农的控诉。这个因为诉苦当到大邑县政协副主席的“冷妈妈”最后不得不说：关于刘文彩的水牢及刑讯室“都是别人让她说的”，这两样最有力证明地主罪恶的证据都是不存在的。刘文彩投资三亿法币建的“文彩中学”到现在仍然是四川县级最好的中学，刘文彩是四川个人投资办学第一人，其侄刘湘、其弟刘文辉都是对于革命有巨大功劳的人员，解放后是革命政府的高官，而收租院中许多雕塑都是出于对地主斗争需要的“艺术创造”。笑蜀最近又对原书进行考证与修订，于2008年由广东人民出版社出版了严肃的史学著作《大地主刘文彩》，读过此书的人说是“对极左的集体意识的重新解构与重建”，其颠覆作用是巨大的。看来，虚假不得人心。

最近，人们又对高玉宝被选入课本几十年的《半夜鸡叫》进行了寻根求源的质疑，靠学鸡叫来欺骗长工去早起上工是多么愚蠢的小儿科？半夜把长工赶到地里去干什么？去摸黑儿到地里去锄苗还是锄草？那纯粹是靠红色恐怖维护的愚民言论，竟在小学生课本中存在那么多年，实在是对制造者的极大讽刺。今天摆脱极左压制的青年一眼就看出那些无聊可笑的欺骗，当记者们找到作者高玉宝时，他只能支吾其词。最近，《先锋国家历史》一书记述了“周扒皮”的原型——瓦房店市黄店村周春富的遭遇：周春富祖上也是闯关东过来的穷人，到了周春富这一代，他勤俭到了苛刻的程度：“周春富这人无论吃穿都很寒碜，裤腰带都不舍得买，是用破布条搓的。他把吃剩的粉条用筷子捞出，晒干了以后再吃。他夏天从来不穿衣服，后背晒得黑紫。他五个儿子各有分工，都非常能干。对几个儿媳也非常苛刻，所有孩子都穿打补丁衣服。他省吃俭用去买地，见任何人都问：你卖地不？这样，他到1947年有二百四十亩地，家里人均十亩地（这在东北人少地多的地区很平常），家里有粉坊、染坊、油坊、磨房，看来他是走多种经营的农产品深加工的道路，他对长工很厚道，给长工吃得很好，他这样的人在今天不是应当受到层层表彰的致富模范吗？他这种品质不正是中华民族吃苦耐劳的典型代表吗？中国的强大与富裕实在有赖于这样的人。可是在土地改革的大潮中，他的土地、财产被分，他被枪毙了。”〔4〕

而《白毛女》故事的原型只是自三十年代就在晋察冀流传的故事，其事属于民间对惩恶扬善的渴望与宣扬，“白毛仙姑”有惩恶扬善的威力，受到百姓祭拜。开始作家李满天把其当作反迷信的故事去写，被“杰出的文艺领导者”周扬看中，他把这个故事赋予强烈的阶级意识，经过贺敬之等人的演化，有了“旧社会把人变成鬼，新社会把鬼变成人”的伟大意义，于是作为革命文学的第一经典而家喻户晓。改革开放后，许多人对这个故事提出多种质疑，学者孟悦在《〈白毛女〉演变的启示》一文中，以科学、客观的方法考证了《白毛女》的诸多演变因素，已经指出它的“非政治的民间传统被政治化”的过程。而有不少人从事实上批驳了故事的虚假性，电影把黄世仁越写成大地主，他强奸喜儿越不可能，作家张蔓菱说：那个强奸喜儿的绝不是真正的地主，而是地痞流氓，真正的地主不会去强奸那么一个贫穷的丫头，因为地主不会性饥渴到在大年三十去祠堂里强奸穷人女儿的程度。如苏童《妻妾成群》和莫言《神嫖》所揭示的富人的性爱关系，他们在性上的满足方法与程度是有别于穷人的，他们大抵性上极端满足，为了好奇可能有独特追求，但是，他们要玩派头，讲排场，逞阔气。以今比古，现在的千万富翁会在春节之夜去自己祠堂去强奸那么一个贫穷的丫头吗？用现实生活的逻辑去考察，那拔高与伪造就不攻自破了。这是一个不能成立的伪造的故事，根本不是什么经典，可是对煽动人民仇恨地主的作用很大。

《红色娘子军》是一个妇女反对性别压迫和生活无着而从事革命的政治斗争的故事。1931年，在中国共产党琼崖特委的领导下，工农红军第二独立师第三团女子特务连（即红色娘子军连）成立，王时香任指导员，庞琼花任连长。红色娘子军在沙帽岭阻击战、拔除文市炮楼、占据分界岭据点以及掩护领导机关撤往母瑞山等战斗中英勇顽强，威震琼岛。1933年，国民党反动派调集大量军队对琼崖红军进行“大围剿”，红色娘子连干部王时香、冯增敏、庞学连、黄墩英、庞琼花等五人先后被捕，在海南琼山监狱关了两年后，国民党害怕共产党劫狱，将他们与林尤新、蒙汉强、庞学葵三位红军女干部一起押送到广州国民党监狱。当时，国民党为了宣传其剿共成果，拍下监狱中的八位姐妹的照片。在狱中，八姐妹坚贞不屈，患难与共，互相照顾、互相鼓励，共同度过三年艰难的铁窗生活。1938年，蒋介石被迫抗日，释放被关押的共产党人及爱国人士，她们才恢复了自由。出狱后，由于娘子军连已经解散，她们找不到自己的队伍，便垂泪告别，各自回家。此后，她们走上不同的生活道路，经受了不同的人生遭遇。

这是个反面文章正面作的故事，把一个上世纪三十年代的政治斗争变成对地主的阶级斗争，塑造了恶霸地主南霸天的形象。娘子军的刚烈与顽强固然可歌可泣，可是，那时与地主的关系却不像电影中写的那样。在阶级斗争的时代写的一切都是为阶级斗争服务，免不了夸大与扭曲。

三、地主与革命

共产党曾经对开明绅士是非常尊重的，这缘于这些开明绅士对革命的巨大贡献。其实，我们无产阶级革命就是有正义感的富人子女发起的，而日益发展的无产阶级革命成功也是有富人帮助的。山西省兴县刘太白是开明绅士，帮助革命政府和革命军队做了许多好事，他拿出一半家产办起兴县农民银行，给共产党解决经费，他本人由王若飞、安子文介绍加入共产党，他的子侄九人中有七人参加革命（他的革命意识绝对强于不少普通贫下中农），他和另一个开明绅士牛友兰先生办起两所高级小学，还筹办了一所高中学校，为革命培养人才。牛友兰先生给贺龙的一个团供应服装、粮食，他本人任二高校长（在县城）。有开明绅士这一事实证明：不是所有富人都是反革命，那么革命对象指向富人就是错误的。当然，不是所有富人都是赞成革命的，正像不是所有穷人都同情革命一样。

1947年，中共开始土地改革，极左的潮流在全国流传起来。江浙各地土改迅速开始出现乱捕、乱斗、乱打倾向。据中央政策研究室报告：从12月初华东局宣布放手后，运动马上蓬勃展开，但仅仅半个多月，不少地方就“出现了乱抓乱打的过左现象，如苏南奉贤、浙江嘉兴等地都有一些被吊打罚跪的情形，或者把大批地主不必要的看管起来”。无锡一县遭跪、冻、打的有八百七十二人，青浦县龙固区几天里就打死了十七人。奉贤县五个区被斗的二百四十五人中，被打的二百一十八人，被迫下跪的七十五人，被棒打的三十五人，被吊打的十三人，被捆绑的十八人，被剥光衣服的八十人，每人大都受多种体罚。宜兴县强迫斗争对象跪碗底，把猫放入斗争对象衣服里面，剪掉妇女的头发和眉毛，常熟县还发生了割掉被斗妇女乳头的事情。苏南各县（市）土改期间召开村或联合村斗争会一万六千八百四十一次，乡以上斗争会一万三千六百零九次，斗争人数达二万八千二百三十四人。一个苏南区土改期间仅斗争会上就打死了数十人，并造成了二百九十三人自杀。

中原各地陆续开始土改之际，四川省尚处在退押反霸斗争中，双流县1951年初两个月就枪毙了四百九十七人，一百四十一人（七十三男、六十八女）因恐惧被斗被逼而自杀。郫县头两个多月枪毙了五百六十二人，也造成二百二十二人以自杀相抗，不少地主甚至“舍命不舍财”，宁愿全家自杀也决不肯拱手交出财产。据双流县报告，该县自杀的一百四十一人当中，“舍命不舍财”的地主就有六十三人之多。随着土改开始，一些干部更习惯性地把上级号召的“政治上打垮”理解为一个“打”字，“因而在斗争中产生放任暗示和组织打人的情况”。据报，“有的还带上打手，以捆、吊、打人代替政治上的打倒地主，阳奉阴违，报喜不报忧，在赔罚、镇反、划成分等各个环节上交代政策，分别对待。有的地方经领导上具体指出来的问题，亦未实际的去做，因而在各个环节上死了一些人，结果大多报为畏罪自杀”。营山县百分之三十的村子发生了吊打和肉刑的情况，全县被划地主多达三千七百六十户，其中自杀了二百六十一人。荣昌县七区四个乡五十四个村，共划地主六百六十三户，三千三百七十六人，区领导自土改开始，便放手组织乱打、乱吊。十四村共划中小地主十五户，就打死了十五人，平均每家一个。土改干部林成云在斗争大会上甚至用刀割断了被斗地主的脖子，众目睽睽下当场将地主杀死。由于地主成为受辱和死亡的代名词，一些农户得知被划为地主后，竟绝望自尽。有地主生恐被斗，硬被拉到斗争会场后，即用头当场撞柱而死。仅这几个乡地主富农就自杀了九十六人（男三十九、女五十七），当场斗死十六人（男九、女七）；斗争后几天里又病死、饿死了六十六人（男四十二、女二十四），加上关押致死的十二人（男八、女四），总共死了一百九十人（男九十八、女九十二）。

广东东江惠阳县潼湖区欣乐乡土改伊始就乱打乱吊地主，不但打吊，而且乱挖底财，该区发明了二十种吊打人的方法来逼底财，5月30日至6月5日六天中，就打死六人，逼死十三人。增城斗争地主中实行吊、打、绑、埋（埋至颈）、关五种办法，还动用火刑，强迫农民签名参加吊打，否则不分果实，惠阳县因此自杀了一百九十九人。仅5至8月间，北江地区就造成了六百一十四人自杀；潮汕专区则造成了七百五十五人自杀，兴梅专区仅5月20日至6月7日，就逼死了二百零二人。全省5至8月连打死带自杀，共死亡四千人左右。而全省1至8月份非正常残废的数字更加惊人。仅一个东江地区在1951年上半年土改开始的几个月时间里就斗争了五千六百九十八人，其中地主成分者二千五百六十七人，富农成分者一千零四十七人。镇压了其中的三千六百四十二人，另有二千六百九十人因绝望和恐惧自行了断了生命。〔5〕

我们上面说到的对革命作过贡献的人，也难逃劫难。在土地改革中，曾对革命作过巨大贡献的刘太白的亲弟弟被残酷打死，参加革命的侄子被清洗，他自己也被斗争，还挨了打；牛友兰则受到残酷斗争和拷打后死亡。尤其野蛮的是把他们认为有剥削的人家划为地主、富农后，打死男人分掉他的妻子给贫农做老婆，刘少白的亲弟弟被活活打死后，他的弟媳分给贫农做老婆，当时还有许多地主的女儿、儿媳分给贫农做老婆的事，甚至富裕中农冯万礼的女儿也分给贫下中农当媳妇〔6〕。这是土地改革中的酷虐，假如只此为止，也算结束了历史的“革命”。

可是，革命胜利后的掌权者总觉得地主会心存报复之心。于是，在“文革”中，借打击“走资派之机，更想把地主斩尽杀绝”，掀起新的打击的酷虐更加令人发指：“1966年8月26日，大兴县公安局传达了谢富治的讲话。从此，斗打、乱杀事件日益严重……由开始打杀‘四类分子’本人，到乱杀家属子女和有一般问题的人，最后发展到全家被杀绝。自8月27日至9月1日，该县十三个公社、四十八个大队，先后杀死‘四类分子’及其家属共三百二十五人，最大的八十岁，最小的三十八天，有二十二户被杀绝。在‘文革’中，广西许多地方流行在光天化日之下脔割肢解‘牛鬼蛇神’等活人，然后煮熟分食的最野蛮暴行。仅在广西武宣县，被吃的就达一百多人，其中被吃后砍头的一人，挖心肝的五十六人，割生殖器的十三人，全部吃光（连脚底板肉都被吃光）的十八人，生割活剖的七人。”〔7〕还有湖南的道县和其他的县，都发生了这种比法西斯更加野蛮残暴地对“阶级敌人”的残杀，著名作家韩少功写过这类残酷场面，这就是中国富人在无产阶级“革命”中的命运，他们所遭受的“专政”比当年他们无意识地对贫下中农的“经济剥削”要惨痛多了。这可能是中国富人被指斥为“不道不仁”的根本原因，极左统治时代对富人的酷虐极大地伤害了中国许多靠勤俭持家、发家致富的小地主和富农的心，这种三十年的严重伤害不是一朝一夕就能消除的，况且我们从来没有认真承认过是对他们的“伤害”。

其实，地主在那个社会不是完全阻碍社会发展的力量，他本身有许多积极因素。绝大多数地主们青少年时期都受过严格的教育，是农村中文化素质较高的群体，他们读的是四书、五经，“孔孟之道”、“己所不欲，勿施于人”、“老吾老以及人之老，幼吾幼以及人之幼”，新一代或者上新式大学，或者到外国留学，有的儒家思想深入骨髓，有的民主自由思想铸造人格，成为新的绅士，百分之九十五以上的具有怜贫恤老、救济鳏寡孤独、助教兴学、救灾赈灾、修桥补路、兴修水利、调解纠纷、倡导文化活动（舞龙灯、赛龙舟、唱大戏等）的善举，举凡农村中一切需要钱、物的公益事业、慈善事业，他们带头发起、热情赞助并充当捐资、献物、出力的主角。经过较好教育进入官场、文坛、教育界、商场、工厂等上层社会的，大多数是地主家的子弟。因此，当年的地主阶层，集政治精英、经济精英和文化精英于一体，理所当然地成为社会的主流。那些读书不多无意于仕途的读书人，回到乡梓后，因其品德、学问，主持正义，办事公平，往往被推举为地方领袖，掌握着村、乡、区的地方事务的管理权。而当年的政府（县级以上）是那样软弱，既没有“社会救济”概念，又没有过问地方事务的经济实力。因此，大量地方事务便责无旁贷地落在本乡本土有声望的富绅（地主）的肩头上。当年地主将土地出租，解决了贫苦农民的就业问题，与资本家办工厂给城市贫民提供就业机会，与当今外资进入中国解决城乡富余劳动力的就业问题是一码事。地主收租是土地投资的回报，工商企业利润提成是资本的回报，同样是一码事。

“地主”这一阶层当年在农村占有的土地和财富较多，是多种社会力量长期碰撞取得的均势与平衡，是两千多年来皇权专制社会优胜劣汰、自然选择的结果，是一种符合当时社会需求、合理合法的重要的政治、经济结构要素。两千多年前，孟子说：“有恒产者，始有恒心。”这话的意思是只有财产较多的人，做事才有责任心，因为他要对自己的财产负责，对自己的家庭负责，对自己的声誉负责……绝对不会乱来。当年，地主阶层以其财富、道德、学识和声望，责无旁贷地担负了政府职能缺失部分的职责，在农村中起着稳定社会的砥柱作用。

四、历史性地评价土地改革

二十世纪四十年代末，全中国大大小小的地主有好几百万。1950年的“土地改革”运动，杀了两百多万地主。那么，人们要问：每一位被杀的地主，都是坏人吗？都是“罪大恶极，不杀不足以平民愤”的吗？对于“土地改革”和“阶级斗争”国内外早有看法，美国学者弗里曼、毕克伟、赛尔登合著的《中国乡村，社会主义国家》中说：“土改中的残酷行为破坏了农村的团结，在这种恐慌的背景下，报复心极强的人在地方政治中当上了领导。传统文化中的丑陋部分强化了教条主义不合理政策中的残酷性。”〔8〕菲力普·肖特在其所著《毛泽东传》中写道：“毛泽东逐步推行的土地改革，‘土豪劣绅’们被拖拽到群众大会上公审并处决。农村的阶级关系被人为地激化了，其目的是把农民中最贫苦的阶层赶上架，逼他们与共产主义事业共存亡。”〔9〕学者胡适指出阶级斗争和无产阶级专政的恶果时说：“无形之中养成一种阶级的仇恨心，不但使劳动者认定资本家为不能并立的仇敌，并且使许多资本家也觉劳动者真是一种敌人。这种仇恨心的结果，使社会上本来应该互助而且可以互助的两种大势力，成为两座对垒的敌营，使许多建设的救济方法成为不可能，使历史上演出许多本不需有的惨剧。”〔10〕中国共产党的创始人陈独秀在《革命与作乱》一文中说：“政治革命是要出于有知识有职业的市民，社会革命是要出于有组织的生产劳动者，然后才有效果。若用金钱煽动社会上最不良的分子（无职业不生产的流氓、地痞、盗贼）来革命，这种无目的之革命，不能算革命，只能算作乱。……革命是神圣事业，是不应该允许社会上恶劣分子冒牌的呀！”邓小平同志在西南局搞土地改革时，就指示参加土地改革的人要警惕那些为掠夺财产、报私仇的“勇敢分子”投机谋利（在“四人帮”批邓反击“右倾翻案风”中，此指示作为罪状提出）。正是流氓、地痞、盗贼这些在“土改”中跻身“干部”队伍，使农村基层领导彻底恶质化。

有论者说：乡村地方领袖第一次恶质化，是从晚清1906年废除科举制度后开始的。由于大家都没了功名，谁可以当地方领袖。三教九流之辈见有机可乘，便凭借土地、资本、祠堂、武力、公产、宗教和个人关系……纷纷钻了进来，这些人鱼龙混杂，良莠不齐，形成派系小集团，忙于争权夺利，置贫苦农民于不顾，这些人不受儒家道德公益心的约束，不受政府控制，贪赃枉法，为所欲为。加上人口暴增，人多田少的矛盾突显出来，从此，农村社会开始动荡不安了。

第二次恶质化是“土改”利用“流氓无产者”（扒手、小偷、地痞、恶棍、无业流民……）打冲锋，斗垮地主、富农后，这批“苦大仇深”的“土改根子”纷纷入党做官，趾高气扬地成为“书记”、“委员”、“主任”、“乡长”、“村长”……使农村基层领导彻底恶质化。这些人大多一字不识，居然洋洋得意上台作报告，开口第一句便是：“我是个大老粗，只晓得三担牛屎六箢箕……”不因没有文化感到羞耻，反以为荣！这些人自私自利，吹牛拍马，伪装积极，拉帮结派，任人唯亲，欺下瞒上，惟命是从……他们能力低下，不懂生产，却指手画脚瞎指挥，常常造成重大经济损失。农村领导权落在这样一帮没有文化、素质低劣、目光短浅的人手里，农业生产怎么能搞得好？再加上领袖头脑发昏，“土改”后不久，一意孤行地加速合作化、人民公社化、大跃进……到1960年前后，农业生产全面崩溃。

假如当时我们只是平分了地主的土地和多余的财产，不以“阶级斗争”为纲对地主又打又骂地施以残酷的斗争，让他们在新的条件下和贫下中农一块劳动致富，不搞过左的阶级斗争和残酷的专政，那么，中国早已进入发达国家之列，而我们的民族也不会有这么多仇恨、矛盾和创伤，我们的道德与文化不会遭到毁弃与破坏，那是多么好呀。可悲的是我们的“革命作家”写的“土地改革”却是一片赞扬之声，充当了阶级斗争的吹鼓手和应声虫，由于他们的“努力工作”，许多《半夜鸡叫》那样的作品深入人心，使他们还认为“斗争就是幸福”、“阶级斗争一抓就灵”、“天下乌鸦一般黑”，许多穷人还在以穷为荣，还把致富希望放在平分富人财产上。1978年以前，我们的主流教育就是：“谁穷谁光荣，穷人就是革命。谁富谁罪恶，天下乌鸦一般黑，富人就是反革命。”“阶级斗争一抓就灵。”“宁要社会主义草不要资本主义苗。”“哪管寸草不生，也要狠抓革命！”就是这样非常错误的言论，以“革命”的名义强烈地向国人灌输近三十年。我在1978年前也认为所有富人都是坏蛋；所有穷人都是革命英雄，他们对财产视如粪土，对权势藐视如清风。等到推荐大学生的时候来了，他们自己的儿女也争先恐后地去念书，有个脱离农村的机会，争得你死我活，对财产的贪婪胜过中农与富农，于是，我才对那种宣传彻底失望。在没有改革开放前，我在农村就知道穷人中的坏人比例绝不比富人中坏人比例低，“文革”中的打、砸、抢、烧、抓、杀，就显示了某些穷人的残忍和专横，贪婪与无耻，他们就是陈独秀所指出的“流氓、地痞、盗贼”，在我们无产阶级各种运动中，不少这类渣滓充当了“革命者”，给国家与人民造成很大灾难。

注释：

〔1〕李泽厚：《世纪新梦》，安徽文艺出版社1998年版，第367页。

〔2〕见《北京文学》1999年第七期。

〔3〕见《小说选刊》2001年第七期。

〔4〕《周扒皮的1947》，转引自《文摘周报》，2008年8月8日5版。

〔5〕杨奎松：《新中国土改背景下的地主富农问题》，2009年9月《南方都市报》专栏文章。

〔6〕《“左倾”风暴下的黑峪口》，见《山西文学》2005年十期。

〔7〕见《北京文学》1998年第九期。

〔8〕（美）弗里曼、毕克伟、赛尔登合著：《中国乡村，社会主义国家》，社会科学文献出版社出版2003年版，第14页。

〔9〕（英）菲力普·肖特：《毛泽东传》，中国青年出版社2004年版，第333页。

〔10〕见《书屋》2005年第五期。

查证方法1：四大地主比窦娥还要冤

查证方法2：下载《中共禁书大搜集第1辑》，包含了笑蜀穆正新施维鉴所著的《看红朝风流人物》，这里面有《刘文彩真相》一书


中共禁文大搜集

苏修逼债真相

常有人提出"苏修逼债说"，指苏修逼债是大饥荒饿肚子的原因。许多网友因此呼吁对"苏修逼债"之真相作些考证。出于好奇心，本人作了些初步查证，现将结果简述如下：

一、中国欠多少债？据周恩来1964年在三届人大一次会议上的《政府工作报告》以及李先念在二届人大四次会议上的国家预决算报告透露，中国欠苏联的各项借款和应付利息，共计十四亿零六百万新卢布，折合人民币约为五十二亿九千余元，其中相当大的部分是使用和消耗在朝鲜战争中的军事物资的贷款和利息，按照协议应于1965年全部还清。照此说法，直到朝鲜停战十年之后，中国人民还在节衣缩食地归还这场战争中拉下的一屁股债务。

二、中苏决裂在何时？苏联单方面中止对华经援协议，撤走专家，发生在1960年7月，当时大饥荒早已酿成，大规模非正常死亡已经发生。此前虽然中苏分歧扩大，苏联中止了几项军事援助，但苏联对中国的经济和技术援助一直在继续。1959年10月，中苏还签订了一项关于科学和技术合作的协定。李富春在1960年3月的报告中，还称苏联在1959年继续给了我国巨大的援助，对国民经济的继续大跃进起了重大作用。可见，把苏联决裂说成是大饥荒饿肚子的原因，是行不通的。网上有位鼓吹"饿死三千万是美帝苏修滔天罪行"的先生，大概也是意识到了此点，于是在文章中偷偷将苏联决裂的时间往前挪到1959年，倒是很费了一番苦心。

三、谁提出提前还债？据周恩来透露，当时并不是苏联要求提前还清债务，而是中国主动向苏联提出，用对苏贸易的顺差额中的一部分来提前全部还清债务。这很符合毛泽东的性格。俗话说，拿人家的气短。毛泽东心高气傲，既然跟苏联翻脸吵将起来，就不能欠人家一屁股债，否则他会觉得很没面子。因此上，哪怕再困难，就算饿肚子当裤子也要将债还清。虽然苏方并不要求提前还债，毛泽东却是一定要争这口气的。

四、援外知多少？毛泽东要挣面子，不止于提前还债，而且让人民节衣缩食拿出大把银子无偿地援助小兄弟。本来，1958和1959年，出于大跃进的需要，国内财政紧张，对外援助已经大幅度缩减了。中苏翻脸后，中国随即大幅度扩大了对外援助的规模。大饥荒中的1961年，援外支出即已接近偿还外债的支出。自1962年起，援外更是大幅超过了偿债。大把大把的银子流水般散给朝鲜、越南、阿尔巴尼亚、古巴等等。据说，他们的建设工作做好了，反对帝国主义的力量增强了，就是对中国人民的大力支持。

附录：

一、1950-64年中国偿还外债和对外援助支出(亿元)

==================================
年份偿还外债对外援助
----------------------------------
1950～55　6.8012.60
1956　5.97 4.04
1957　6.08 4.67
1958　7.23 2.76
1959　7.11 3.50
1960　6.73 3.63
1961　6.58 5.19
1962　6.42 8.54
1963　2.86 9.61
1964　0.9612.16
==================================
资料来源：偿还外债数摘自《中国财政统计:1950-1991》(财政部综合计划司编.--北京：科学出版社，1992)，第135-136页。对外援助支出摘自历年国家预算决算报告。

二、周恩来1964年《政府工作报告》节录

我们在经济困难期间，不但没有借一文钱的外债，而且把过去的外债几乎全部还清了。我们欠苏联的各项借款和应付利息共计十四亿零六百万新卢布(其中相当大的部分是使用和消耗在抗美援朝战争中的军事物资的贷款和利息)，已经按期偿还了十三亿八千九百万新卢布，剩下的尾数一千七百万新卢市，我们已经向苏方提出，用今年对苏贸易的顺差额中的一部分来提前全部还清。过去向苏联借的五十万吨食糖，今年已经还了二十万吨，其余的二十万吨，准备提前在一九六五年全部还清。前几年我们对苏联和东欧社会主义国家的贸易欠帐，现在已经全部提前还清。

不仅如此，这一期间我们还节衣缩食，拿出了相当大的一部分资金和物资支持社会主义兄弟国家和民族主义国家。预计到一九六四年年底，我国的对外援助共计支出人民币六十六亿七千万元，其中一九六一年到一九六四年支出的为三十五亿五千万元，占百分之五十三。

三、李先念《关于1961年和1962年国家决算的报告》节录

在1961年和1962年财政困难的情况下，我们既没有举借新的外债，也没有发行国内公债，并且还偿还了到期的债务。我国的建设资金，向来是自力更生、依靠自己增产节约来积累的。在国民经济恢复时期和第一个五年计划时期，即从1950年到1957年，我国财政收入中的外债收入，折合人民币计算，共为529,400万元，只占同一时期财政收入总数1,736亿元的3.05％。这就是说，96.95％的资金，是靠我们自己解决的。第二个五年期间，我国的财政，已经没有新的外债收入，而只有偿还外债的支出。自1950年以来，我国向苏联所借的外债和应付利息，折合人民币计算，共为574,300万元。到1962年底，我们已经偿还了528,900万元，只剩下45,400万元，将按照协定在1965年年底以前全部还完。内债方面，从1950年到1958年，国家发行的国内公债和应付利息共为482,000万元，到1962年底，已经偿还了270,200万元，还有211,800万元，将按照原来的规定，到1968年分年还完。

这两年．尽管我们自己有很大的困难，我们还是根据可能的条件和量力而行的原则，积极地援助了某些社会主义兄弟国家和亚洲、非洲民族主义国家。我们认为，这是我们应尽的国际主义义务。1961年和1962年，对外援助支出合计为137,300万元。连同前三年的对外援助支出，五年总计236,200万元。其中：援助阿尔巴尼亚、朝鲜、越南、古巴、蒙古等社会文义国家的部分，为186,600万；援助亚洲、非洲民族主义国家的部分，为49,600万元。我们的援助是真诚的，不附带任何政治条件的，是真诚帮助他们在经济上实现自力更生的方针的。这种国际援助又是相互的；一方面，我们在资金、物资和技术上支持了他们；另一方面，他们的建设工作做好了，反对帝国主义的力量增强了，也是对我们的大力支持。

查证方法：下载《中共禁书大搜集》，包含了杨继绳《墓碑——中国六十年代大饥荒纪实》、彭尼·凯恩《中国的大饥荒（1959-1961）》、丁抒《人祸》有等关大饥荒的书籍


中共禁文大搜集

《为了六十一个阶级弟兄》内幕揭秘

语文课本上的《为了六十一个阶级弟兄》作为“一方有难，八方支援”的典型，曾经感染、激励数代中国人。但是他们中大多数人并不知晓1960年发生在山西省平陆县的中毒事件的内幕、传播过程以及当事人的命运。

1960年2月3日深夜，一箱来自北京新特药商店的二硫基丙醇，被及时空投到山西省平陆县，当地六十一个中毒民工因此脱离了生命危险。《中国青年报》记者据此采写的新闻特写《为了六十一个阶级弟兄》，入选多个版本的语文教材，成为近半个世纪几代中国人的集体记忆。然而，在这“千里急救”的背后，还隐藏着一些鲜为人知的故事。

饭锅里的砒霜

“2月2日，在山西省平陆县一座新落成的红色大楼里，灯火辉煌。中共平陆县委扩大会议，照常进行着。与会者心神振奋，讨论的是1960年跃进规划。

七点钟时，县人民委员会燕局长匆匆奔进会议室，找到县人民医院王院长说：

一小时前，风南公路张沟段有六十一名民工，发生食物中毒，请立刻组织医务人员抢救！……”

在《为了六十一个阶级弟兄》中，这次“千里救急”的起点正是从这次被打断的县委扩大会议开始的。这段描写透露出中毒事件的两个背景：一个是大跃进，一个是修路。

1957 年，不顾黄万里等专家的反对，三门峡水利枢纽工程开工。黄河两岸，近30万居民告别故土。为了方便移民的生产生活，1959年10月，西起芮城风陵渡、东至平陆县南沟的风南公路开建，三百多个农民被临时抽调，组成张店公路营，负责修筑风南公路张沟段。在大跃进的口号声中，该营和其它工程队一样，在1960 年的春节没有休息，要“打个开门红的大胜仗”。

就在此时，发生了中毒事件。但在《为了六十一个阶级弟兄》这篇特写中，并没有提及民工们为什么会突然中毒。

据时任张店公路营三连三排排长的李中年回忆，1960年2月2日(农历正月初六)下午6时左右，同往常一样，收工后，他和几个干部先去检验当天挖掘的土方。回到三连驻地时，其他人大都吃完饭了，锅里的高粱面汤所剩无几，李中年顺着锅底盛了一碗。“喝着喝着，咦，碗里有一小块石头，小手指头大，红色的。”李中年感觉很奇怪，但也没有太在意。喝完面汤，他又走进灶房，看见灶台上也放着一块红石头，只是块头更大一点。炊事员说，是从锅里捞起来的。

而就在此时，先吃完饭的民工，一个个捂着肚子，纷纷嚷嚷胃里难受，有人开始呕吐。突然，李中年的头开始发晕，一股面汤从嘴里涌出来。“大伙不要吐了，现在粮食这么紧，吐了大伙要受饥啊，挺一挺，难受就过去了。”50多岁的民工刘振江劝道。

是不是吃的东西不干净呢？混乱中，有民工拿起秤砣，把灶台上的红石头砸开，舔了一下，跑出来喊：“红信！咱们连中毒了！”红信又叫砒霜，是一种由砷矿烧炼而成的毒药。

当晚9时左右，县医院的医护人员赶到现场。诊断结果显示，的确是砷中毒。然而，没有一个医生有治疗砷中毒的经验。

《为了六十一个阶级弟兄》这样描写当地医生抢救中毒者的场景：

“他们使用了各种办法：给患者喝下了绿豆甘草水解毒，无效!给患者又注射了吗啡，仍然无效!……无效!无效!

紧张，无比的紧张!空气窒人，医生、护士挥汗如雨。县人民医院负责医生解克勤等同志，经过紧张详细的会诊后，断定：“非用特效药‘二巯基丙醇'不可!必须在四日黎明前给病人注射这种药，否则无救!赶快派人去找!”

正是在本地医生救治无效，不得不去寻找特效药的情况下，才引发了平陆县委书记向北京求救的行动：

“郝书记斩钉截铁地说：‘为了六十一位同志的生命，现在我们只好麻烦中央，向首都求援。向中央卫生部挂特急电话!向特药商店挂特急电话!’

于是，这场紧张的抢救战，在二千里外的首都，接续着开始了……”

而《为了六十一个阶级弟兄》就此将描写的重点转向了北京方面如何找药，送药。实际上，就在各方力量“千里救急”之时，在平陆，一场针对投毒的侦破工作也同时展开。

通过平陆县档案馆所存的相关材料，可以复原出这次案件的侦破过程：

2 月2日晚上，在医生抢救民工的同时，平陆县公安局局长燕英杰带领十多个公安人员赶到现场。据炊事员反映，当天下午做饭时，民工张德才以舀热水洗脸为由，端着盆子接近过灶房。经过走访调查发现，张德才确实表现反常。以往每次盛饭，他都抢着从锅底捞稠的，可那天只在锅沿盛了一碗稀汤，并推说自己有口疮，让给别人吃。饭后，张德才虽然也趴在地上呕吐，却没有吐出任何东西。

燕英杰亲任主审，就地突审嫌疑人张德才。张德才很快交待了作案经过：当天下午3点多，他借口进伙房打开水，将两块红信偷偷丢进饭锅。二十分钟后，他被拘留。侦破非常迅速。平陆县委呈交上级的报告里称，从开始勘察到最终破案，仅用了8个小时。

在档案材料中，张德才被一致定性为“暗藏在革命队伍里的反革命分子”，他的“罪恶历史”包括：曾供职于日伪保安队，阎锡山爱乡团、反共复仇队和保警队情报组，淹死过农会主席，1953年强奸妇女未遂，被判刑6个月。

档案里至今还保留有许多张德才的照片，这都是他被捕后拍摄的。在照片中，张德才尽管个头很高，但体型消瘦。

投毒者

张德才，平陆县张店公社前滩村村民，1929年出生。按照档案中记载的经历推算，张德才应该在16岁之前就参加了“日伪保安队”，在20岁之前就参加了“阎锡山爱乡团”、“反共复仇队”、“保警队情报组”等组织，并且一贯对社会主义社会充满仇恨。而这也正是他要破坏大跃进，对“阶级弟兄们”下毒手的思想根源。

但与张德才同村的小时候玩伴刘克武却否认这样“贴标签”的说法。他说，张德才不到10岁就没了双亲，缺乏家庭教育，有点调皮。“是参加过警备队什么的，但当时他就是一个十六七岁的小孩，什么都不懂，人家让他送个信跑个腿啊，叫他干啥他就干啥。其他孩子吧，家里有老人管着，不敢跟警备队混，他家里没人管啊。”

同村人张明亮也回忆说，“说他为日伪服务，多么多么坏，我说不清。他当时年龄很小啊。日本投降以后，我们这里拉锯。这边是国民党二战区，那边是八路军游击队。国民党来了，需要找人维持，共产党来了，也需要找人维持。”

既然并不是一贯怀有“阶级仇恨”，那么张德才为什么要投毒呢？

在平陆县纪委工作的李敬斋曾长期关注过此次中毒事件，并写有纪实文学《穿越时空的真情》。据他介绍，张德才在1949年后的经历比较波折。1958年他被太原钢铁厂招聘为工人。可惜好景不长，在随后的肃反运动中，他因“历史问题”被清退，押回原籍管制改造，1959年10月来到风南公路工地。刚到工地的张德才，工作勤恳，深受大家喜欢和尊敬，很快被营里安排为三排排长，可是，一场风雨终结了他短暂的辉煌。

当年12月的一个雨雪天，北风肆虐，民工们又冷又饿，但连长坚持“突击”。吃过午饭后，张德才倒下就睡，没听见下午开工的哨子，一直睡到天黑。这一次酣睡成了张德才命运的转折点。

当天晚上，他被揪到公路营的辩论会，站在会场中间，所有的干部轮番上阵批判。有人说他干活偷懒，有人说他吃的馒头总是比别人多。此时，副连长仝仁明站了出来，揭发他曾扣压过某个民工两块钱。

张德才的排长职务被当场免掉。随后，张德才捂着肚子，声称自己生病，没打招呼就回到了前滩村。1960年1月19日，村干部通知，如果不马上回到工地，食堂将停供伙食。次日，张德才忐忑不安地回到张沟，晚饭后，他被指定站在空地中央，又一场批判会开始了。

批判会上，张德才的所作所为，已经不是简简单单怠工偷懒，多拿多占，而是“对社会主义制度不满，企图破坏，蓄谋已久，参加修路一贯消极怠工。利用春节时间，说什么：过年在外吃不习惯，吃白面少，肉少，煽动民工要求放假，制造混乱，瓦解军心，企图破坏公路的修筑。”

民工赵铁成至今还记得，这一次的辩论会持续了很长时间，“从晚饭后开始，一直辩论到鸡叫”。而后来平陆县交给上级的调查材料中则称，当时“有高度觉悟的群众，绝不受骗，对他的言行进行了严厉地批判。”

中毒事件发生之后，各地涌现了无数宣传画。其中一幅漫画反映的正是辩论会的场景：民工们围坐，一个领导模样的人站在桌子前，严肃地举起右手，坐在场地中央的张德才缩着脖子，脸色发绿。远处的山峰上，太阳射出耀眼的光芒。

我们已经无法知晓，辩论结束后张德才的心理。而据档案材料记载，张德才事后交代，正是这次辩论使他产生了报复的想法，报复对象是批他最凶的三连副连长仝仁明。

张德才承认，他设想过三种报复方法。其一，是悄悄把毒药丢进仝的碗里，效果虽好却很难实施；其二，把毒药拌到玉米面里蒸成馍，但“副连长从来瞧不起自己”，不会吃他的东西；其三是用利器暗算，可“一下子解决不了，就会暴露自己”。

李敬斋说，十多年前，他认真查阅过当地公安局保存的投毒案卷宗，在张德才的供词里，录下这样一个细节：张德才产生报复想法后，也犹豫过，但有一天上午，他突然想起了女儿。他决定为女儿买一双小花鞋，可口袋里没有钱。他只好向民工们借钱，但此时的他，已经是被批臭了的人，没有一个人肯借给他。“这一切，都是该死的仝仁明造成的，我一定要碎了你！”后来他决定，“干脆把红信放进大锅里”。

刘克武还提供了另外一个说法。刘克武的父亲刘振江，当年与张德才同在三连，住在一个窑里。“事情过去之后，听我父亲说，张德才其实也没想要毒死这么多人。春节嘛，他想偷懒，不想干活，其实大家都不想干活。他就想着丢一点红信，致使全连的人都拉肚子，这样就不用上工了。”一个佐证是，中毒当天张德才还拿着碗说，“振江哥，把我的也喝了。”刘克武相信，如果张德才知道红信会把人毒死，他绝对不会劝平素跟自己关系很好的邻居多喝。

张德才的红信来自一个叫回申娃的人。“有一次，张德才发现雪地上有狐狸的脚印，他跟民工回申娃和议，毒死个把狐狸弄张皮子，回申娃回家拿了半斤红信交给他。”刘克武说。红信有杀虫效果的，被当地农民用来拌种子，并不难找到。事发后，回申娃被张德才供出，也被公安机关逮捕。有关档案这样给回申娃定性：地主成份，土改中被批斗，家产被分，从此对党和新社会产生不满与抵触，时时图谋对党和人民进行报复。

但在刘克武的印象中，这个回申娃憨厚老实，是地主家的养子，耳朵有点背，他被判刑是因为“倒霉”。

新闻热潮

中毒事件在平陆县引发了轩然大波。时任平陆县县长，今年82岁的郭逢恒对当时的紧张气氛记忆犹新，“有人投毒，你那个地方到底有什么问题？领导要追问啊！”正因为如此，县委立即打招呼：严格保密。

实际上，就在中毒事件发生的第二天，已经有记者赶到了出事地点。这就是《平陆小报》头版编辑常建华。当天，他正在另外一个公社采访，突然接到报社领导的电话：张沟工地发生了集体食物中毒，快去看看。第二天一早，常建华就赶到现场。

“写了大概一千多字的稿子，下午就带回报社了。”常建华回忆，报社领导立即向县委请示，但得到答复却是：目前不宜宣传报道。

但事情却在2月6日发生了逆转。当天晚上，常建华俯在收音机前收听和记录中央人民广播电台的新闻。这是当时各地媒体获取中央消息的最佳途径。突然，音箱传出一则消息：首都军民抢救六十一个中毒民工。他猛地站起来，扭大音量，大声喊道：“快来听！中央台报道中毒事件了！”编辑部里正在工作的几个人全都围了过来。

“我们一下子醒了。”常建华说，当时大家七嘴八舌：“还是大报有水平，选择救人的角度，真巧妙！”“这不就坏事变成好事了嘛！”“我们也上报！”

2月8日，《平陆小报》一版头条刊发了题为“毛主席派飞机送来救命药”的“好消息”。一版下角，配发了《敌人的任何破坏挡不住我们前进的道路》的评论。

而中央人民广播电台播发的消息，来源于《北京晚报》2月6日刊发的“千里救急”，作者是北京卫生系统的一个通讯员。没想到的是，这篇一千多字的通讯员来稿，引发了一场全国范围内旷日持久的新闻热潮。《人民日报》、《光明日报》、《山西日报》等报纸也迅速转载或刊发了这一消息，“崇高的阶级友爱精神”和“伟大的共产主义风格”，成为这场新闻热潮的主调。

2月28日，中国青年报刊发了长篇特写《为了六十一个阶级弟兄》及长篇社论《又一曲共产主义的凯歌》。次日，《人民日报》、《解放军报》转载，并配发了社论和编者按语。各省、地、县各类报刊及各个电台、广播站的广播紧跟其后。这篇特写引起了巨大轰动。

一个名叫张胜学的读者，给《中国青年报社》写信，“深夜十二点了，我们仍围着文书的办公桌，听他读《为了六十一个阶级弟兄》……”长春师专速成中文一班的全体学生围坐在火炉旁，一边讨论，一边由一名同学代笔写到：“《中国青年报》的长篇特写把我们的心都揉碎了……当读到六十一个阶级弟兄因缺乏特效药生民垂危时，我们的心都要急出血，恨不得马上变成巨鸟，展翅飞到平陆……当降落伞带着药物顺利落到地面时，我们的一颗心‘腾’地放下。这时，大家不知为什么一个个变得‘傻呵呵’的样子，表情那么的认真和严肃。不知谁喊了声‘社会主义好！’大家都跟着叫起来。”

全国各地报刊，纷纷派出骨干记者，奔向平陆这个地处偏僻的山区小县。

“为了满足采访要求，县委决定，分成两个班子，一个抓生产，另一个主要是搞接待。”郭逢恒回忆，一下子涌来这么多人，平陆“有点吃不消”。新县城刚刚建好，县招待所只有几间接待室，十几个床位。面对大批记者、演员和上级领导接踵而至，县委只好紧急动员，加紧收拾新建的政府大楼，当作临时招待所。

“我去三门峡，跟他们的市委秘书联系”，时任县委秘书的张明亮边比划，边笑着说，“那天搞了一辆车，把三门峡市百货大楼里所有的毛毯和被子全拉过来了。”县委还专门找了一个烹调技术高的炊事员，增设小灶，张明亮按单点名，不能按时回来地等着，随回随热，保证吃好。

当时，身为县长的郭逢恒，一年只能签批一万元资金，可中毒事件发生后，短短两个多月，流水式的接待，耗资巨大。“粮食当时很紧张，但没办法，挤一些出来，肉啊蛋啊，还多少要找一点。”郭逢恒不得不冒着挨上级处分的危险，批了近三万元招待费。

新闻热潮一直持续到四月上旬。仅仅根据平陆县档案馆的资料统计，这时期发表在各级各类报刊上的通讯、报道、评论和读者来信，达六百多篇。与此同时，大量慰问信寄到平陆，仅长春师专，就写了248封。

这些慰问信至今还保存在平陆县档案馆。翻开这些慰问信，时代气息扑面而来，抬头大多直接写着“敬爱的毛主席”。的接下来是摘抄几段《人民日报》的社论，然后是表达自己要“努力工作”、“勤奋学习”的决心。

惩治“反革命分子”

3月12日，平陆县人民法院在县礼堂公开审理投毒案。山西新闻电影制片厂现场录影。礼堂舞台上高悬一条横幅，上书“平陆县人民法院公开审理反革命投毒案”17个大字。

公诉词体现了鲜明的时代特征：“张、回二犯确系一贯反动，仇视人民和社会主义事业，民愤极大，罪恶昭彰。为了保卫人民生命安全，保卫党的总路线，大跃进，人民公社和社会主义建设事业飞跃发展，特依据《中华人民共和国惩治反革命条例》第九条第二款规定精神，建议法庭对反革命投毒犯张德才、回申娃处以极刑，以清民愤。”

次日，合议庭办公室收到工人、农民、学生、商业职工送来的300多封控诉书。控诉书中，人们对张、回二人设计了22种执行死刑的方式，有枪毙、杀头、割丸、解剖、放天灯、油锅炸、活剥皮、碎尸万段、千刀万剐、抓舌、挖眼、钉在城墙、挂十字路、乱棍打死、吃五脏六腑、鼻子扎钻、两肩吊罐等等。不少人甚至要求政府将张、回二犯交给自己处理。

“我看这个材料的时候也想，大部分死刑方式，他们也都只是听过而已啊。”李敬斋说。这些残酷的刑罚，很多出自历史故事和民间传奇，关键时刻，当地人们的记忆力和想象力着实让人惊叹。或许，当时的他们认为，这些控诉是理所当然的，因为罪犯是想毒害我“阶级弟兄”、破坏社会主义建设的“阶级敌人”。

仅有三封控诉书建议回申娃判处无期徒刑，但最终的判决结果是，两个人都执行枪决。

4月2日，平陆县一万多个群众代表参加了行刑大会。中央新闻电影制片厂到现场拍摄。中毒民工，一个接一个冲向主席台，控诉张、回二人的罪行。

群情激愤的受害者家属也在怒吼声中冲上台控诉，“你是一个本质不变的地主反革命分子……就是挖了你的心，也难解我的恨，要求政府枪毙反革命分子，为六十一个民工报仇。”

枪声刚落，《人民日报》、《山西日报》等报刊便先后在头版重要位置刊发了“平陆事件的教训”、“时刻保持高度的警惕”等长篇社论。《人民日报》的社论开门见山地说：“这个反革命暗害事件说明了什么呢？……平陆民工受暗害的事件清楚地说明，肃清残余的反革命分子，以及诈骗、盗窃、流氓等反革命分子，仍然是一个长期的斗争。”而《中国青年报》的社论“提高警惕，肃清残敌”则强调：“认为在肃反、反右斗争取得胜利后就没有什么阶级斗争了，社会主义建设可以风平浪静了，这种想法是幼稚的，也是有害的。”

一时间，作为社会主义时期阶级斗争的典型案例，“平陆事件”被众多的文章引用，从理论界到党政部门，从企业单位到人民公社，阶级斗争的呼声骤然高涨，各地纷纷召开座谈会讨论学习。某种意义上说，它是认为政治斗争是国内主要矛盾的理论家和官员的武器，以及阶级斗争升温的催化剂。“平陆事件”本身结束了，但引起的“阶级斗争”热潮刚刚开始。

各级党政部门籍此清除了很多“五类分子”(地富反坏右)。在山西太原，从4月3日起，不到半个月，就从省直及太原市的所有机关，事业单位，各大厂矿剔除了一千多名“五类分子”和政治上不可靠的人。平陆县则从炊事员中清除“五类分子”64人，调整富余中农44人，增添贫下中农373人，实现炊事员、管理员中没有五类分子，贫下中农占管理员和炊事员总数的80%。

“平陆事件”之后，全国各地到底清除了多少“五类分子”，很难统计。更难计算的是隐性的影响。据刘克武和张明亮回忆，张德才和回申娃二人被枪毙后不久，前滩村又发生一起牲口中毒事件。后来经过证实，是因为一个饲养员误将六六粉当成水泥，抹牲口槽而致。但当时阶级斗争情绪异常高涨，尽管这个人是贫农、老党员，还是被枪毙了。而另外一个叫回运虎的饲养员，出身地主家庭，恐惧不安，听说有人被枪毙，便跳井自杀了。

波澜过后

1960 年6月26日，风南公路全线贯通。锣鼓欢腾，民工们的使命就要结束了。过去的4个月中，这些普通农民经历了一生中最大的波折，先是突然中毒，随后竟然被新闻媒体炒得火热，按李敬斋的统计，四分之一的人上过各类报刊，百分之九十的人被摄入各种镜头，五分之一的人在各类集会做过报告。

但随着新闻热潮的跌落，他们身上的光环也慢慢隐没。在民工解散大会上，公社领导曾宣布过一个让他们欣喜若狂的消息：县里准备给他们安置工作。可是，当年8月，中央做出了加强农村工作提高粮食生产的决定，平陆县陆续下放了几百名干部到农村。安置工作的事情不了了之。他们依然按照原来的轨迹生活着。六十一个农民里，只有四个年轻人后来走出大山，其他人终生与土地相伴。

在这批“阶级弟兄”里，有几名本是地主、富农家属成份，在中毒期间，他们短暂地享受到了“阶级弟兄”的待遇。但“平陆事件”过后，他们依然没有逃脱厄运。

西牛村的赵铁成，回村后参加了“突击队”，表现积极，但因为是地主成份，一直被冷遇。文革中，他和父亲被造反派拉上大街，戴高帽，挂纸牌，游村串巷。他的子女，也因为成份问题影响了升学和婚姻。地主子弟景五福，当年中毒发生的时候，就生怕自己被公安机关怀疑。文革开始后，他负责看管的柴油被偷，于是他被揪出来批斗。在批斗会的前夜，他把一双鞋端端正正地摆在井边，随后跳下去了。

与前两者相比，贫农出身的李中年则要幸运的多，中毒事发后，他作为民工代表，被到处邀请接受慰问。回村后，当过10多年的生产队长，之后一直在做护林员。已经80岁的他，至今还认为“平陆事件”是自己人生中最“热闹”的时刻，“经常与有全国各地的慰问群众通话。”

截至到2008年年初，如他一样健在的“阶级弟兄”，尚有十个左右。

时任平陆县长的郭逢恒如今回头再去回想自己在“平陆事件”中的种种经历，感慨说，“很多事儿像是闹笑话，但当时就是那样一个时代”。

而48年后，刘克武在回忆到“平陆事件”时，会常常提到那个被枪毙的儿时伙伴回申娃，“他很老实的，人不坏，比我小几岁，当年一块割草放羊，如果不死的话……”。


中共禁文大搜集

中共树立的典型之真真假假

——作者：信力建

时势造就英雄，也造就典范。时代的典型往往是应运而生的，榜样的力量是无穷的，但有时也是可怕的。德国纳粹党宣传部长戈培尔有一句臭名昭著的名言：“谎言重复千遍就是真理。”他因此而成为“创造希特勒的人”，让无数德国人相信他们的侵略是正义的。看雷锋精神的历久弥新，不得不承认戈氏的谬论似还有几分道理。建国后一批批典型因时代的需要被挖掘和树立，好典型被高高树起，完美无瑕，坏典型被踩在脚下，一无是处。但其人其事究竟怎样，或许我们都被蒙在鼓里，其中真真假假实在值得商榷。仅以几个代表性人物为例：

毛主席的好战士雷锋

毫不夸张地说，现在的50、60后、70后至00后们几乎都是听着他的故事长大的，这样一个纵横中华大地50年的道德偶像，真算是超额实现了其做一颗螺丝钉的宏愿，紧紧地镶嵌在中国的政治红壤中。

雷锋的故事我们耳熟能详，而雷锋故事之“背后的故事”却有点让人大跌眼镜。话说雷锋原本是一个对生活充满热情的文艺青年，乐于助人对党一片赤诚，对美和时尚亦有着天生的热爱，有点脾气偶尔也有点虚荣，作为典范他的形象一天天被塑造得高大全，而当他倒下那一刻，作为一个“神”他却彻彻底底站起来了，没有缺点不谈风月，只有满腔忠诚和说不完的好人好事。

大白天打手电读毛选的雷锋同志

无须讳言，一个公开的秘密是：雷锋的许多照片是摆拍、补拍的，雷锋的日记是写作班子集体补写的，那句非常有名的“对待朋友要像出春天般的温暖、对待敌人要像修秋风扫落叶一样残酷无情”亦是出自他人之手。当然雷锋的“创举”还不止于此，雷锋大手笔的捐款远超出一个普通战士的津贴（他忙着做好事，应该没机会赚外快的吧）；雷锋连着三天，捡粪日均达300多斤的奇迹击破了力学、生理学等诸多设想；雷锋做好事不留名，全都记在日记本里或影在照片中；雷锋学毛选，竟然还创造了“神迹”，如：他学理发，开始时学不会，学过毛选后，就会了。他扔手榴弹，不及格，学毛选后，就及格了。诸如此类，事例繁多。

50年来，雷锋就这样占据着中国人的道德高地，伴随着雷锋精神崛起的还有如王杰、欧阳海等一批“无限忠于毛主席”的“道德偶像”。俯视着这片急需道德拯救的大地。

草原英雄小姐妹龙梅和玉荣

发生在四十多年前的草原英雄小姐妹的故事曾经感动无数人，以动画、儿歌等形式流传至今。然而这个故事还有一个更可信的版本从知情者口中传出。中国问题研究学者陈弘莘博士曾公开表示，当年事件发生不久，她曾亲自采访龙梅、玉荣和其他当事人，事情的经过大概是：1964年腊月26日，11岁的龙梅和9岁的玉荣两姐妹的父亲跑去喝酒，把羊群交由姐妹俩照看。两姐妹在在放羊时遭遇暴风雪，只能盲目地跟着羊群走。右派分子哈斯朝禄正好看见了羊群，并且发现了龙梅。他把龙梅救到白云鄂博火车站的扳道房，然后呼叫其他铁路工人一起到山里救出了玉荣。救人救羊的哈斯朝禄因为右派身份，不仅没有得到表扬，反被诬陷成偷羊贼，龙梅甚至在万人批斗大会上指控过他。1966年他被打成“现行反革命”关进了监狱，直到1972年因为他的小女儿在兵团大火中牺牲，才被提前获释。到了1985年，他救人的事情被自治区高层搞清楚之后，才回到原单位内蒙古人民出版社继续工作。

“铁人”王进喜

“铁人”王进喜是如何出炉的”呢？教材里称，1960年3月，王进喜率队从玉门到大庆参加石油大会战，组织全队职工用“人拉肩扛”的方法搬运和安装钻机，用“盆端桶提”的办法运水保开钻，不顾腿伤跳进泥浆池，用身体搅拌泥浆压井喷，被誉为“铁人”。此外，王进喜也跟雷锋一样是苦大仇深的无产阶级，有着高度的政治思想境界，如有王进喜经常带领石头工人们在井下点起篝火学习马列为证。

电影中的王进喜跳进油井后，两只胳膊只在表面划拉，很明显是在做戏

但根据当年石油工人回忆，王进喜被调到大庆油田时，大庆油田已经打出了20口油井。泥浆固井也只是开采油井的一道工序，并不是发生井喷时采取的紧急措施。当年用身体搅拌泥浆压井喷的人是两位技术员，是他们不顾一切跳进泥浆池用身体搅拌泥浆，才有了大庆第一口油井。当年石油部长康世恩了解情况后，想树立典型，但不能是“臭老九”，一位老工程师领会了领导的意思后，推荐了自己的手下王进喜。而点起篝火学习马列是因为当年工人工作辛苦，但是油田却只给他们菜窝窝团吃。因为吃不饱而怨气很大，因此，领导强制他们学习马列。

最著名县委书记焦裕禄

1966年2月7日，《人民日报》头版头条刊发了新华社供稿，署名作者为穆青、冯健、周原的长篇通讯《县委书记的榜样——焦裕禄》，中央人民广播电台同时通过电波向全国诵播。电台节目录制过程中，播音员齐越几次泣不成声。节目一经播出，整个中国都被感动。而此时焦裕禄逝世已经近两年了。他的事迹主要是通过当时兰考县委副书记张钦礼口述的。这位被称为“焦裕禄亲密战友”的副书记，主抓治三害，他向记者介绍焦裕禄如何治风沙，如何探水流，如何治盐碱其实就是在介绍自己的工作，焦裕禄在兰考任上只有475天，抓三害的具体工作都是张钦化具体落实的。而焦裕禄的主要精力则是搞阶级斗争。而焦裕禄事迹的宣传都一手操办在张钦礼手中。

但对于张钦礼来说，他的半生成也“焦裕禄”败也“焦裕禄”，文革后这位副书记被开除党籍，判刑13年，罪名之一是“‘文革’中在兰考炮制了以‘树’还是‘砍’焦裕禄这面红旗为斗争焦点的‘两点一线’反革命谬论”。此后他的名字在重印出版的焦裕禄通讯报道中便彻底消失了。

英雄战士刘学保

刘学保的故事，发生在1967年。他的事迹，曾编入了小学语文课本，出版了连环画，是进行英雄主义和阶级斗争教育的典范。据说，刘学保是甘肃永登一个部队的战士，当他发现一个叫李世白的阶级敌人情况异常后，就尾随他。原来阶级敌人要去炸毁一座桥梁。炸药包已经点燃，千钧一发，刘学保奋不顾身与阶级敌人展开搏斗，并杀死了他。然后，抱起炸药包扔出去，但炸药包已经爆炸，刘学保为此失去了一条胳膊。

刘学保没有其他典型的运气，可惜了这么好的一个英雄造型

“英雄”的事迹传到了北京后，1968年4月24日《解放军报》刊登报道：《保卫无产阶级文化大革命的英雄战士刘学保》，长篇通讯：《心中唯有红太阳，一切献给毛主席》，评论员文章：《千万不要忘记阶级斗争！》，随后《人民日报》、《甘肃日报》等报刊，纷纷在头版头条的显赫位置全文转载，一时风光无两。“文革”结束拨乱反正的时候，经过深入的调查了解，真相终于大白：刘学保为了争当英雄，竟然不惜杀死李世白，自残手臂，制造虚假爆炸案件。18年之后的1985年7月，中共甘肃省永登县委才作出决定，为李世白彻底平反昭雪，恢复名誉。同时，兰州市中级人民法院以故意杀人罪判处刘学保无期徒刑。

当然啦，这样一个失败的典型，肯定是要从小学课本上删掉的，所以现在知道刘学保的人少之又少了。

政治恐龙“刘文彩”

把“不光彩”的刘文彩放在这里，并不是一时疏忽。确切地说，他也是一个典型，只不过是个反面典型。在树典型方面，有被过度拔高的好人，自然也有被狠狠踩在脚下的坏蛋。坏典型刘文彩就是代表性人物。

刘文彩的故事是一个旧时代官僚地主被妖魔化的故事。刘文彩出身农民，后经商发家又靠着弟弟四川军阀刘文辉的势力走出市井，在“解放”前夕大厦将倾时“幸运”地撒手西去。

刘文彩的发迹被称为“近代畸形中国所催生出的一头强大的官僚地方恐龙，而官僚地主，并不是构成近代地方阶层的主体”，但是为了阶级斗争宣传的需要，刘文彩在死去十余年后“重生”了，并被迅速塑造成十恶不赦的典型，遭毁墓掘尸，尸首被抛出后，在风雨中腐烂得只剩几根白骨，被人悄悄掩埋在至今未披露的神秘之所。文革前和文革期间，四川大邑地主庄园陈列馆里的《百罪图》、《收租院》泥塑群雕以及水牢等深恶痛绝地向人们展示这个恶霸地主的罪大恶极，其妻妾、后人遭到打压。但后来水牢之类展示已被证明是子虚乌有。（详情可参见笑蜀《刘文彩真相》一书》）

笑蜀用实际调查证明，所谓刘文彩许多罪名都是加油添醋的宣传或是无中生有的捏造。1964年四清前后，当时大邑县委和地委为了配合“千万不要忘记阶级斗争”宣传需要，将刘文彩庄园陈列馆进行了彻底改造。县委宣传部长批示：“必须旗帜鲜明，对地主阶级的揭露，没有保留的必要。一事一物都要服从这一点。”地委宣传部长的批示更直接：“现设计想法对，真人真事不必要。”(《刘文彩真相》)

国际友人白求恩

在《纪念白求恩》我们读到“只要有这点精神，就是一个高尚的人，一个纯粹的人，一个有道德的人，一个脱离了低级趣味的人，一个有益于人民的人。”那么白求恩究竟是一个怎样的人呢？

加拿大研究白求恩问题专家、历史学家罗德里克·斯图尔特及其夫人莎朗合作编撰的《凤凰传奇：诺尔曼·白求恩的一生》为确保该书真实、完整地再现白求恩的一生，斯图亚特夫妇访问了世界各地所有白求恩生活和工作过的地方，采访超过300人。

白求恩曾在马德里建立了历史上第一个流动输血站，但他自身的弱点是沉溺女色、酗酒、坏脾气，无法与人合作等，最终导致他被西班牙政府赶回了加拿大。而加拿大当时视共产党为非法组织。他既回不了西班牙战场，以加拿大又无所可为，恰巧受斯诺《西行漫记》的影响，对中国产生了浓厚兴趣，于是到中国寻找他的出路。

英雄少年赖宁

1988年3月13日，川西石棉县海子山突然发生山林火灾，官方报道称14岁少年赖宁为了扑灭山火，手拿松枝灭火，被大火吞噬，赖宁被授予“英雄少年”称号，全国掀起了向赖宁学习的热潮。

时至今日，赖宁已逝去24年，关于其献身救火的事迹却不断受到质疑。在课本的事件描述中，赖宁手持一棵松树枝救火，甚至在消防队员劝阻大家不要硬闯的情况下，仍然不顾一切地冲向大火，最后竟然扑灭了大火，而自己却牺牲了。有人指出，赖宁本来是一个近视眼，当时森林发生大火，赖宁的眼镜掉了导致迷路而被烧死在森林中。赖宁的父亲是当时的水电局局长赖正纲，而当时的水电局副局长的丈夫恰好是县委常委兼宣传部长陈兆全。所以赖宁的死通过“中国特色”的途径被渲染成了英雄事迹。

当代保尔张海迪

这个英雄人物刚刚在两会上获得国家主席“你很不容易啊”的褒奖。按官方资料，张海迪5岁因患脊髓血管瘤导致高位截瘫，但她身残志坚，不但学完了小学、中学的全部课程，自学了大学英语、日语和德语以及世界语，并攻读了大学和硕士研究生的课程，并翻译和自写了多本著作。被誉为“八十年代新雷锋”“当代保尔”。但近年来，高位截瘫的张海迪不断创造医学界的“奇迹”，翘起了二郎腿，还开起了车，同时也在击碎其完美无瑕的偶像形象。其多张翘起二郎腿的照片让人不得不心生质疑。网友还举例称小学课文中称她重病活不过三年，现在已经活过三十年有余。还有人称：最重要的，腿部丰满，没有正常患者必定有的萎缩症状。怀疑其“瘫痪”是宣传的需要。网友“红色芦荟”称：据说已于2010年03月31日报名学车，有望成为国内首批拿到驾照的双下肢残疾人，一年过去了,驾照也拿到了吧,胸以下不但早已有了知觉，既可翘优雅的二郎腿，也可狠狠的刹车，不得不说,什么人间奇迹都可以发生。

高位截瘫的张海迪不断创造医学奇迹——需要坐轮椅需要人推，但能翘二郎腿还能开车

虽然有图未必有真相，但面对这些质疑，张海迪并未给出有力而让人信服的解释。这位姐们如此卖力“奉献”成为“神人”，还真是“很不容易啊”。

相关链接：

“铁人”王进喜是怎样炼成的？

“英雄战士”刘学保的骗局

草原小姐妹遇险和被救的真相

焦裕禄光环的背后

“坐过刘文彩水牢”的冷月英真相

刘文彩后人为祖先正名

四大地主比窦娥还要冤

赖宁的真正死因

胡锦涛树立“当代保尔”张海迪的闹剧

数学帝分析雷锋同志捡粪

拆穿西点军校学雷锋的谎言

新华网自曝雷锋照片大多为补拍


中共禁文大搜集

“铁人”王进喜是怎样炼成的？

上个世纪60年代，中国大陆有句口号是：工业学大庆，农业学大寨。而作为大庆油田“先进人物”代表的“铁人王进喜”更是在中共造假的宣传中，走入了千家万户。电影《创业》中描绘道：王进喜是大庆油田第一口油井的采油队队长，带领着石油工人战天斗地，艰苦创业，篝火下学马列，泥浆池里堵井喷等等，一个无比“光辉、高大”的形象呈现在人们面前。但历史果真如此吗？

据当年的石油工人回忆，当王进喜被调到大庆油田时，大庆油田已经打出了20口油井。泥浆固井也只是当时开采油井的一道工序，并不是发生井喷时才采取的紧急措施。由于当时的技术设备十分落后，没有大型的混凝土泥浆搅拌设备，用泥浆固井的效果很不好。而且当时的石油工人普遍没有文化，也不懂用泥浆固井的基本常识，是大庆油田第一口油井采油队的两位技术人员（其中一位姓刘），出于对工作认真负责的态度，不顾一切的跳进泥浆池，用身体搅拌泥浆，才有了大庆第一口油井。显而易见，这一切与王进喜根本没有任何关系。

此外，电影中的王进喜跳进油井后，两只胳膊只在表面划拉，很明显是在做戏。因为泥浆是下沉的，人工搅拌泥浆必须下到泥浆底层掏挖，非常难。

电影中的王进喜跳进油井后，两只胳膊只在表面划拉，很明显是在做戏

“篝火下学马列”的事情虽然有，但并不是工人们的“思想觉悟”有多高，而是因为工人们太苦了，早上顶着星星出工，晚上伴着月亮回到窝棚，却只给菜窝窝团子吃，工人们吃不饱，怨气很大。于是领导强迫大家学马列。

当年的石油部长康世恩，在听取大庆油田建设汇报时，时任大庆油田第一口油井技术工作的老工程师向他如实地汇报了这一过程。康世恩对人工搅拌泥浆的事很感兴趣，说：“不错，应该树个典型。”但是他并不想把奋不顾身跳进泥浆池的技术人员——“知识份子臭老九”树为典型，而是转身对一同前来汇报工作的大庆油田负责人说：找个人选树个典型。

这位领导马上领会，推荐了他的手下王进喜。这个毫无作为，无功受禄的王进喜，由此成为了家喻户晓的“模范人物”。

当历史走过这一页后，当年的老石油人很想还原这段历史真相，但中共出于维护政权的考虑，最终将这些人的声音尘封起来。

相关链接：

中共建政后树立的典型之真真假假


中共禁文大搜集

“英雄战士”刘学保的骗局

刘学保的故事，发生在1967年。而今40以上的不少人可能知道。他当年的事迹，编入小学语文课本，出版了连环画，对小学生和全体人民进行英雄主义和阶级斗争的教育。故事说，刘学保是甘肃永登一个部队的战士，当他发现一个叫李世白的阶级敌人情况异常后，就尾随他，原来阶级敌人要去炸毁一座桥梁。炸药包已经点燃，千钧一发，刘学保顾不得许多，就与阶级敌人奋力搏斗，杀死了他。然后，抱起炸药包扔出去，但是炸药包已经爆炸，刘学保倒在血泊之中。等他醒来的时候，他问的第一句话就是问大桥保住没有。而他失去了一条胳膊。

刘学保成为英雄，“这是个难得的保卫无产阶级文化大革命的大典型，一定要打响！”在一位将军的带领下，记者、编辑纷至沓来。从1968年2月到5月，见诸报端的新闻报道，竟达到200多篇。很快，“英雄”的“事迹”传到了北京。1968年4月24日《解放军报》刊登报道：《保卫无产阶级文化大革命的英雄战士刘学保》，长篇通讯：《心中唯有红太阳，一切献给毛主席》，评论员文章：《千万不要忘记阶级斗争！》，随后《人民日报》、《甘肃日报》等报刊，纷纷在头版头条的显赫位置全文转载，在全国引起强烈反响。

刘学保没有其他典型的运气，可惜了这么好的一个英雄造型

报道说：刘学保原是兰州部队才当兵一年的新任副班长，正在甘肃一个山区林场参加“支左”。革命委员会光荣诞生后，他认为阶级敌人一定要作垂死挣扎，他便高度警惕和严密监视着林场内一切他认为或感到可疑的人，结果认定了其中一个为企图破坏“文革”和社会主义建设事业的反革命分子。1967年底的一天，刘学保发现这个反革命分子正要爆炸一座新建的大桥时，他就一边祷念着“下定决心，不怕牺牲......”的“最高指示”，一边以大无畏的英雄气概，向那个反革命分子猛扑过去，经过一场激烈搏斗，他终于用自己带来的短刀和斧头，将那家伙连砍带扎砸烂了他的狗头!这时他又见到大桥下的炸药包正在嗤嗤地冒着烟火，随时都会发生爆炸，就又背诵着毛主席诗词：“要扫除一切害人虫，全无敌!”喊着“毛主席万岁”的口号，冲向大桥，取下炸药包，只听“轰的一声巨响，激荡着山谷的夜空，火光映红了大地，刘学保被震倒在河滩上......”，当人们得讯赶来时，刘学保微笑着要大家“不要管我”等等，“社会主义”大桥完好无损，被刘学保砍死的阶级敌人罪有应得，刘学保立即成了体现了毛泽东思想的“巍巍高山”式的“革命英雄”。《解放军报》通讯还引用了刘学保的这样一段日记：“失去一只手算什么，还有一只手，照样可以同阶级敌人作斗争，照样可以向敌人开枪，投手榴弹！保卫毛主席，保卫毛主席的无产阶级革命路线，保卫社会主义江山！”当年5月25日出版的《解放军文艺》1968年10期中，还发表了由八一一0部队供稿、与《解放军报》那篇通讯标题相同的连环画。连环画中对刘学保负伤后还作了这样具有时代特色的描写：“手术的第二天，刘学保醒来后的第一句话是：‘祝毛主席万寿无疆！’第一个要求是：‘把《毛泽东著作选读》拿来。’第一个行动是：和医护人员一起学习毛主席语录。”

刘学保因为舍身保大桥，记一等功，平步青云，几个月后被选为兰州军区党委委员，常和将军们在一起研究军政大事；又过了几个月他成了“九大”代表，有机会在人民大会堂的国宴上喝起了“茅台”；又过了几个月，他在天安门城楼上受到了毛主席和林副主席接见。

而那个所谓的阶级敌人李世白，是场部的一名普通干部，解放前曾当过宪兵连副连长，1949年在酒泉起义，“文革”初期却成了林场唯一的“群管”对象。事实上，刘学保用斧头砍、石头砸李世白的头颅，致颅顶头皮裂开、颅骨开放骨折，但李尚未断气，在与刘学保一起被送往医院途中，因刘学保诬其是“反革命炸桥罪犯”，因而得不到医护人员及时救治，还不断受到“革命群众”枪托捅捣，很快痛苦辞世。事件发生后，李少白一家成了“反革命家属”，被赶出林场，李的妻子被红卫兵遣送到我的家乡甘肃定西的农村，后四处流浪与一疯老头结婚；李的长子被诬陷放火烧刘学保事迹展览馆而投进监牢，李的长女不堪批斗而过着黑人黑户的生活。

刘学保的英雄事迹本来一直受到人们的质疑，但是竖立英雄模范愚弄人民的政治需要使得质疑这个案子的人也受到打击迫害。只有文革结束拨乱反正的时候，问题才被真正提出来。经过深入的调查了解，真相终于大白：刘学保为了争当英雄，竟然不惜杀死李少白，自残手臂，制造虚假爆炸案件，欺骗社会，捞取荣誉。整整18年之后，1985年7月，中共甘肃省永登县委作出决定，为李世白彻底平反昭雪，恢复名誉。同时，兰州市中级人民法院以故意杀人罪判处刘学保无期徒刑。

刘学保为什么丧心病狂至此？解放军报社老记者，曾担任过《炎黄春秋》主编的卢弘在《“文革”中的“英雄”是怎样塑造出来的？》一文中说，“刘学保实际上是在包括军报在内的舆论工具的宣传蛊惑和煽动教唆下，从一个二十来岁的普通战士，变成了杀人凶犯和政治骗子的”，卢弘所举的文革英雄如王杰、刘英俊、蔡永祥、吕祥璧、李文忠、门合无不是为政治宣传的需要制造的虚假典型，而这些虚假典型对于年轻人的蛊惑毒害十分严重，终于让刘学保这样的英雄崇拜者走上前台，以杀人和自残来实现心中的英雄梦。卢弘在文章中说：“不知后来刘学保本人有所悔悟没有，我只知道对刘学保等人起过煽动教唆作用的军报的那些‘笔杆子’们，对于自己做过的事写过的文章，至今几乎从无悔意。不仅如此，他们还照常升至高位，如今有的已经离退休，正在安度晚年。而受过他们‘教育’的刘学保之类的人物，也许正在‘安度’着无期徒刑。”

查证方法1：百度搜索“刘学保”

查证方法2：中共建政后树立的典型之真真假假


中共禁文大搜集

经不起推敲的邱少云

邱少云的英雄事迹，是我们小学时代接受的教育内容。遗憾的是，这个故事的诸多细节都经不起推敲。

记录说“火势迅速蔓延到他身上，燃着了棉衣。为了不暴露目标，确保全体潜伏人员的安全和攻击任务的完成，他放弃自救，咬紧牙关，任凭烈火烧焦头发和皮肉，坚持30多分钟，直至壮烈牺牲。”从这一段文字我们理解，邱少云就是为了不暴露目标，一动不动地趴在原来地位置上，被大火活活烧死了。正是邱少云以极大的毅力，忍受这烈火的灼烧，才没有被敌人发现志愿军的攻击计划。

就是这段文字，表面看来没有什么问题，但实质上暴露了太多最起码的逻辑错误。

邱少云干什么去了？打仗去了。作为军人打仗时带武器吗？肯定带，据说当时志愿军使用的武器不但有中国制造的，还有苏联制造的。那么邱少云带武器时带不带弹药？肯定带，起码要带一定数量的子弹，否则手里的枪和烧火棍就没有区别了。按照文章的描述，当时邱少云只要动一动就有可能被美军发现，叫一声或者是本能地喊一声也就极有可能被发现。所以，他是不可能将武器和弹药移动到火区以外的地方，否则也会被发现。也就是说，邱少云直到被烧死，他的武器弹药一直在身边，或者说就是在他的身上携带着。如此一来，武器弹药必然在大火中灼烧了。稍有思维能力的人都明白，弹药在火里灼烧时会发生什么现象。毫无疑问，弹药必然要爆炸。而爆炸声是非常巨大的，近在咫尺的美国人肯定不是聋子，为什么没有听到呢？这就是我要对英雄牺牲细节的质疑。

所以，我觉得关于邱少云在战场上的细节描写是虚构的。我不怀疑邱少云死在了朝鲜战场的事实，只是想明白邱少云究竟是怎么死的，为什么有人虚构出一个有逻辑错误的故事来欺骗读者？此事到了今天几乎没有人证，没人能回答我的问题了，写这段文字的人为什么不顾起码的逻辑而虚构呢？或许作者就是为了突出英雄的顾全大局的英雄主义，或许就是为了迎合宣传的需要吧。总之，邱少云即使真的被烧死了，也绝对不可能没有被美军发现。另外此事至少还有以下四个疑点：

1、大火烧身这么长时间，能不喊不动的，真神人也。听说国外某研究机构把疼痛划分了十级，灼烧是排位很靠前的。正常人根本无法忍受，叫喊和移动是自然反应，那时候已经不是大脑说了算的了。然而，邱老大不但不喊，连动也不动……后经推敲，如确有此事，应当是邱老大打瞌睡睡着了，后在睡梦中被烟熏晕过去了，才会被烧死，完全是个意外……对这个推理不以为然的，大可以做个实验试试。很简单，拿打火机烤自己的手指吧，不准喊不准动，看能支持多久……

一个活人不喊不动活活烧死，至于你信不信，我反正信了

2、当时是草丛，美军又扔燃烧弹，可以想象，场面是多么的“壮观”。这种情况下，谁能在大火肆虐浓烟弥漫的火场里，看清楚东西？何况还是晚上！邱老大愣是 “为了不暴露目标一动不动，一声不吭”，就这么烧死了……别说他打几个滚灭火了，就是站起来一路小跑，也不会暴露目标。

3、“坚持半小时”之说也值得推敲，冬季的朝鲜，蒿草丛……一根火柴点着了，几分钟就能烧光一大片了，何况燃烧弹。可咱们邱老大，一动不动在草丛里烧了半个小时，我们可以想象当时的情景……邱老大四周围的草都被烧光了，就他自己一个人趴在光秃秃的灰土地里烧了半个小时……把咱们英雄当蜡烛吗？

4、美军“盲目”扔燃烧弹，往离自己60米的距离扔……先不说美军不怕烧到自己，就说燃烧弹的威力……爆炸半径再小也要三四米吧……加上干柴烈火……再想想往500人的人堆里扔……为什么从头到尾只烧到邱老大一个人……(难道是人品问题-_-!)不知道别人到底离邱老大有多远……我看安全距离没有30米是不行的……60米外的敌人啥也没看见，30米外的趴在草丛里的自己人连邱少云纹丝不动都看清楚了……这明显是拍电视剧嘛……

时代需要英雄，但不需要假英雄。我们需要真实故事，不需要宣传欺骗。

类似邱少云的事情还有不少，比如雷锋日记，他是汽车司机，但他的日记从头到尾看不到一点关于汽车的描述，尽是一些无比正确的政治说教和好人好事。而且雷锋充其量不过是个小学没有毕业的文化程度，而他的日记水平简直可以和大学教授的文笔论高下了。“人的生命是有限的，可是，为人民服务是无限的，我要把有限的生命，投入到无限的为人民服务之中去。”“对待同志要象春天般的温暖，对待工作要象夏天一样火热，对待个人主义要象秋风扫落叶一样，对待敌人要象严冬一样残酷无情”“一个人的作用，对于革命事业来说，就如一架机器上的一颗螺丝钉。机器由于有许许多多的螺丝钉的联接和固定，才成了一个坚实的整体，才能够运转自如，发挥它巨大的工作能。螺丝钉虽小，其作用是不可估计的。我愿永远做一个螺丝钉。螺丝钉要经常保养和清洗，才不会生锈。人的思想也是这样，要经常检查，才不会出毛病。我要不断地加强学习提高自己的思想觉悟，坚决听党和毛主席的话，经常开展批评与自我批评，随时清除思想上的毛病，在伟大的革命事业中做一个永不生锈的螺丝钉。”……看了雷锋的日记我简直认为他是一个地地道道的大学中文系教授。我不禁怀疑，是不是也有人在雷锋日记里造假？

我真的不知道，那么多的英雄究竟有几个没有被包装过，没有按照特定需要而造了假。难道孔夫子的“民可使由之，不可使知之”就真的成了铁定的愚民教义了？

相关链接：

中共建政后树立的典型之真真假假


中共禁文大搜集

1949年前中国一穷二白？飞机大炮都能造！

1949年前所谓的“旧中国”真的是一穷二白吗？近日，有媒体发文指出，事实上“旧中国”飞机大炮都能造，中共教科书中一再宣称“旧中国一穷二白”原来是毛泽东因政治需要而定调，并一直灌输至今。文章质疑，高考制度使教科书成了中国孩子们的“圣经”，但如果有一天，当他们发现“圣经”正让事实埋藏在白纸黑字之外，会有怎样的困惑？

谎言：“一穷二白的旧中国”

中国大陆教育，无论是小学、初中还是高中的教科书，在论及“新中国”工业起步时，总是不忘提及“一穷二白”、“洋火洋钉”。

“在旧中国，火柴铁钉都要从外国进口”

例一，学生们从小学政治教材中就会学到：“旧中国”的工业相当落后，很多东西都不能自己制造，只能用外国人制造的产品，甚至连火柴、铁钉都要从外国进口，因此在这些物品的名称前面都加了一个“洋”字。（《品德与社会》6年级上册第68页，人民教育出版社出版）

“日用品都要从外国进口，因此许多东西都带一个‘洋’字”

例二，初中历史教材再度强调了“洋火洋钉”问题：在近代中国，民族工业总的来说是很薄弱的，甚至连老百姓的日用品都要从外国进口，因此许多东西都带一个 “洋”字。“洋火”其实就是我们日常所用的火柴；而“洋钉”就是钉木板用的小小的钉子。（《中国历史》8年级上册第103页，人民教育出版社2001年出版）

“新中国成立之初是一个落后的农业国”

例三，高中历史教材又对当时的经济情况进行了总结：“新中国”成立之初，我国是一个落后的农业国。在国内既不能制造汽车、飞机，也没有冶金设备、矿山设备和大型发电设备等制造业。（《必修2》第50页，人民教育出版社出版）

真相：“旧中国”飞机大炮都能造

“中国火柴大王”刘鸿生

1879年，广东佛山就出现了第一家中国人自己开办的巧明火柴厂。1920年11月，刘鸿生创办“鸿生火柴公司”，1930年时年产销量已占全国的22%。1934年，他又兼并了长江沿岸7家火柴厂，成立了大中华火柴公司，年产火柴15万箱，成为当时中国最大的火柴公司，刘鸿生也被称为“中国火柴大王”，并涉足水泥行业。

国产水泥长期垄断中国市场

1906年，周学熙筹建中国第一家水泥厂“启新洋灰公司”。由于产品质量优异，中山陵、上海外滩、上海邮政总局等民国知名建筑都选用启新公司的“马”牌水泥建造，就连人民大会堂、历史博物馆等“新中国”“十大建筑”也同样使用启新“马牌”水泥建造。

“启新洋灰公司 ”商标

启新公司的“马”牌水泥与刘鸿生名下的“像”牌水泥、以及南京中国水泥公司的“泰山”牌水泥一起，长期垄断了民国时期的中国水泥市场。

晚清与民国：可造枪支大炮军舰飞机 清末，洋务派集中国家力量发展军事工业，在短时间内开办了江南制造局、福州船政局、安庆内军械所等近代军工厂，以及汉阳铁厂等配套工业，让中国获得了枪支、大炮、轮船等装备的制造能力。在甲午战争前后，江南制造局就成功量产了120mm、150mm口径舰炮，福建船政局也造出了全钢甲战舰“平远”号。辛亥革命后，福州船政局又于1919年8月造出了中国第一架双翼水上飞机“甲型一号”，此后又造出了双座教练机、海岸巡逻机、鱼雷轰炸机等17架飞机。

抗战时国民党武器自给

抗战军兴后，国民政府的兵器生产能力更是得到长足发展，兵工署直辖兵工厂（不含修械所）为二十四个，在陆军常用的武器弹药中，仅凭国产就能完全满足消耗的有三大类（迫击炮、重机枪、各种榴弹），能够基本满足消耗的有四大类（步枪、轻机枪、枪弹、迫击炮弹）。从1939年到1944年，国民政府生产步枪 3,640,111枝、轻重机枪42,189挺、迫击炮8,441门、掷弹筒91,098具、枪炮弹上亿颗，还造出半自动步枪、战斗机、轰炸机、运输机等装备。

毛泽东定调“一穷二白”

为何中国历史教科书除了极个别例子以外，对以上史实总是按下不表呢？不无巧合的是，毛泽东在建国后曾对“一穷二白”问题多次定调。

毛泽东文集第七卷《论十大关系》提到“我们一为‘穷’，二为‘白’”；毛泽东文集第六卷《在资本主义工商业社会主义改造问题座谈会上的讲话》、第八卷《把我国建设成为社会主义的现代化强国》等都提到“一穷二白”“飞机也不能造，大炮也不能造，坦克也不能造，汽车也不能造”，“许多东西我们都不能造”、工业是“是苏联替我们设计的”等。

工业成就由政治需要决定

工业成就原来竟由政治需要决定，中国“第一艘万吨级远洋货轮”的历史就很好地折射出了这一无奈。

中国第一艘万吨轮建于1958年？

1958年11月27日，由前苏联专家帮助设计，大连造船厂建造的“跃进”号货轮建成，排水量22,100吨，载货量13,400吨。当时各大媒体载文欢呼“我国第一艘万吨远洋货轮下水”，竞相称赞“新中国”社会主义建设的这一伟大成就。

中国第一艘万吨轮建于1960年？

但仅过了两年，在1960年4月15日，又一个中国“第一艘万吨级远洋货轮”“东风”号在江南造船厂的船台下水了。如果读者仔细阅读当天各大报纸的头版头条，不难发现这一个“第一艘万吨级远洋货轮”前边多了一个定语——“自行设计”。回顾历史，1960年正处于中国与苏联交恶时期，“苏联替我们设计的”第一艘万吨轮当时自然是不好意思提了，由于“跃进”号在首航中便触礁沉没，以后更不好意思再提了。

中国第一艘万吨轮建于1920年！

事实上，早在1920年，建造“东风”号的江南造船厂的前身——江南造船所，就造出了中国第一艘万吨轮，而且还不只是一艘，而是美国政府订造的四艘：“官府”号（Mandarin）于1920年6月3日下水；“天朝”号（Celestial）于1920 年8月3日下水；“东方”号（Oriental）于1921年2月23日下水；“震旦”号（Cathay）于1921年5月26日下水，四艘船的规格均为 载重量10,000吨、排水量14,750吨。这四艘船完工后均开赴美国交付，直至二战时仍在美欧航线上使用。

1921年6月3日，为美国建造的第一艘运输舰“官府”号下水

1920年美国驻上海总领事克银汉（E.S.Cunningham）在“官府”号下水典礼上的演说称：“江南造船所今既能造成美国所定四大船之一，则前所云中国不能造大船之说实无根据，因一国之成功全在其出产力之大。”

“旧中国”的第一：

中国第一台重型柴油机：1924年，5种规格的低速重型柴油机，上海新样机器厂。

中国第一辆汽车：1929年，65马力，载重为1.8吨，沈阳辽宁迫击炮厂。

中国第一台万能铣床：1918年，上海王岳记机器厂。

中国第一架投入使用的飞机：1919年，甲型一号水上飞机，马尾船政局飞机工程处。至1930年，马尾船政局飞机工程处已生产出教练机、侦察机、海岸巡逻机、鱼雷轰炸机等7种飞机。

中国第一艘万吨轮：1920年，排水量14,750吨，时速10.5-，远洋运输轮，美国订单，此后又生产了另外3艘。

中国第一架飞机：1912年，广州燕塘广东飞行器公司（第一次升空后坠机，试飞未成功）。

中国第一台柴油机：1913年，烧球式40马力柴油机，广州协同和机器厂。

中国第一台为万吨轮配套的蒸汽机：1918年，3430和3668马力蒸汽机，江南制造局。

中国第一台轧花机：1887年，上海张万祥福记铁工厂。

中国第一台对开平板印刷机：1900年，上海曹兴昌机器厂。

中国第一台缫丝机：1900年，上海永昌机器厂。

中国第一条轧油联合设备：1905年，汉阳周恒顺机器厂。

中国第一艘大型军舰：1906年，宁绍号，排水量3074吨，3000马力，福州船政局。

中国第一台抽水机：1907年，15马力，汉阳周恒顺机器厂。

中国第一台卷扬机：1907年，60马力，汉阳周恒顺机器厂。

中国第一台汽锤：1868年，江南制造局。

中国第一台刨床：1868年，江南制造局。

中国第一台铣齿机：1870年，江南制造局。

中国第一艘大马力军舰：1872年，海安号，排水量2800吨，1800马力，江南制造局。

中国第一辆简易蒸汽机车：1881年，用蒸汽锅炉改制，开平矿务局工程处。

中国第一辆标准蒸汽机车：1882年，中国火箭号，开平矿务局工程处。

中国第一台蒸汽机：1862年，安庆军械所。

中国第一艘轮船：1865年，黄鹄号，安庆军械所。

中国第一台车床：1867年，江南制造局。

中国第一艘近代军舰：1868年，恬吉号，排水量600吨，江南制造局。

查证方法：中共建政后树立的典型之真真假假


中共禁文大搜集

胡锦涛树立“当代保尔”张海迪的闹剧

——本文摘自文思咏&任知初所著《胡锦涛传》第53节及第54节

53：踏破铁鞋寻觅四有新人

时过二十年，胡耀邦经历过残酷的“文化大革命”，有了很多深刻的反思，但是对于树立典型这样的问题，思想却似乎没有多少变化。当时党中央让韩英下台，说得出来的一个很重要的原因，正是他任内没有树立起一个在全国青年中叫得响的青年典型。其实，韩英何尝不想如此？非不为也，是不能也。典型毕竟不是想树就能随心所欲树得起来的。

王兆国、胡锦涛上任后，一方面紧锣密鼓地安排班底，另一方面就加紧在全国范围内耙过来篦过去地寻找典型。

从寻找什么样的典型，倒是可以看出他们当时的境界和思路。在他们心目中，这个典型，得是邓小平前一年所说过的“有理想，有道德，有文化，有纪律”的“四有新人”。有理想，当然是共产主义理想；有道德，即公而忘私，助人为乐；这两条，与文革前并无二致；第四条是有纪律，即要顾全大局，听从指挥——这是针对当时某些青年对现实不满、时有越轨的现状而来的；值得注意的是第三条：有文化，这或许可以说是六十年代与八十年代的最大区别：中共当权者醒悟到不能再搞毛泽东的愚民政策，知识在一定程度上是搞现代化建设所必须的。当然，这一条得有其他三条管著。

问题是，这样的典型，踏破铁鞋无觅处！

有个笑话说：“党员”“聪明”和“正直”，三个词只能选两个。聪明的党员，肯定不正直；正直的党员，肯定不聪明；正直又聪明，肯定不是党员。用在这里则是，团中央排列权衡和比较了当时从各条线索摸上来的模范人物，发现理想、道德、文化和守纪律，往往“极难”并存：相信共产主义那一套，又先人后己，舍己为公的，文化却不高；文化水平高又声称愿意为共产主义奋斗的，为人不怎样，难以在青年中服人；在青年中享有威信，急公好义，在业务上又很有成就的，却往往又遇事有自己的主见，不是那么听话，对于共产主义教条爱问个为什么……

幸好，得来全不费工夫。

最后山东团省委推荐的残疾女青年张海迪被团中央选中了。她是少见的“四有”全占上的青年典型，只有一条不足：她是一位高位截瘫患者。小时候患了不治之症被永远锁在轮椅上的张海迪，后来自学了好几门外语和针灸，不仅在农村为农民治病，而且还自己翻译和写作了好几本书。团中央选中她，很重要一个因素是听说她在山东大学作报告时，上千大学生完全被她征服，佩服得五体投地。那几年的大学生，可是让中南海的领导人伤透了脑筋，他们居然还有能为之折服的人！

54：抓出了一个轰动全国的大典型

●邓小平、叶剑英、陈云等八位元老都应团中央请求为张海迪题词，中共中央还专门发了红头文件，要求全党学习张海迪。本来胡耀邦也跃跃欲试要题词，授意团中央也去请示赵紫阳，没想到赵不肯题。

一九八三年三月份，团中央命名张海迪为“优秀共青团员”，举行表彰大会，把张海迪兴师动众请到北京开大会作报告；五月份，邓小平、叶剑英、陈云、邓颖超等八位元老都应团中央请求为张海迪题词，中共中央还专门发了红头正式文件，要求全党学习张海迪。本来胡耀邦也跃跃欲试拟为张海迪题词，授意团中央也去请示赵紫阳，好一起题词，但没想到赵紫阳提议只请老一辈无产阶级革命家题词，胡耀邦也就不好单独题了。

发现和树立这样一个轰动全团和全国的典型，王兆国、胡锦涛可以说在中央领导眼里大大地得了一分：韩英任职团中央好几年，没有抓出让青年们听了讲演之后热泪盈眶、热血沸腾的模范人物，而新班子上任才两个月，居然就抓出了这么一个堪与雷锋双峰并峙的特大典型！

王兆国、胡锦涛乃至团中央，本来与军队都没有多少关系。这对于他们未来从政，当然是不利因素。虽然陈昊苏和何光炜都是从军队来的干部，但是他们与王、胡的关系并不是十分融洽，王兆国与胡锦涛很难利用他们这条线与军队搭上关系。而前述王兆国对待从军队来的宋德福那种态度，更是相当失策。不过，团中央抓住了一个很好的机会与军队搭上线，那就是一九八三年春天开始掀起的这个宣传学习张海迪热潮。

当时部队也宣传了一个模范，他是空军某部“几十年如一日学雷锋做好事”的油库主任朱伯儒。团中央邀请朱伯儒与各省市模范一起参加纪念学雷贰颉蝾动二十周年的座谈会，将之从军内推到了社会上；而团中央所树立的典型张海迪，也恰好适合部队向青年士兵进行宣传教育的需要，多次被请到部队作报告搞活动。

宋德福当时两边兼职，是具体组织张海迪到部队作报告、联欢的负责人之一。团中央与总政治部互相配合，团的报刊用了大量篇幅宣传朱伯儒，部队也对宣传张海迪不遗余力，在团中央负责此事的胡锦涛与军队开始建立联系。后来，张海迪这条命也是军队救的，她住在北京一所军队的宾馆，突然发病，呼吸骤停，解放军医护人员闻讯赶来，抢救及时，才幸免一死。

抓出这个典型之后，王兆国与胡锦涛就将自己的命运与这个典型紧紧捆在一起了。

张海迪其人本来并没有那么强的政治色彩。她自己作为一个重度残疾青年，见过父亲在政治斗争中所经的风雨，由于随父亲下乡和后来进城之后与待业青年来往，在生活底层挣扎，因此了解一般老百性对时下政治口号的反感。后来她曾经对记者说过，不希望多提如何争取入党。这说明她对于一个典型如何让老百姓能接受不致遭到反感和排斥，还是有一种直觉把握的。

●先颁发荣誉，再核实事迹

张海迪被命运播弄，后来越来越骑虎难下、身不由己了。领导人反反复复对她灌输“当好典型、配合宣传对于引导青年有何等重要意义”的一套说辞，对她也发生一定作用，随著地位的提高，她不得不越来越“识相”，自觉不自觉地配合当局——首先是团中央和山东省委——对她的宣传塑造。

高位截瘫的张海迪不断创造医学奇迹——需要坐轮椅需要人推，但能翘二郎腿还能开车

上文提到过新华社记者对张海迪个别事迹产生过怀疑。团中央也曾收到过好几封从山东寄来的匿名信件，揭发张海迪的演讲有多处与事实不相吻合。团中央尽管不信，但是总是心里一块放不下的石头、一团挥不去的阴云：虽查无实据，却事出有因；万一真有点影子呢？他们还担心：如果写信人寄到别的党政部门，如山东省委、中纪委、妇联……甚至捅到党中央，上面追问下来，怎么说？于是，团中央就向党中央书记处胡启立和郝建秀作了汇报，后来又向胡耀邦作了专门请示。

当时已是宣传张海迪热火朝天的阶段，但下一步究竟向何处深入，党中央和团中央均举棋未定。胡耀邦指示团中央，与山东省委联合组成调查组，再次仔细深入地核实张海迪的关键先进事迹，在全部落实、拿到过硬材料的基础上，就如何宣传升级，向党中央提出请示建议。

胡耀邦说：“张海迪宣传要经得起现实的检验，还要经得起历史的检验。要像六十年代初期团中央和总政调查雷锋事迹一样，板上钉钉，四脚落地！”

团中央遵旨组织了九人调查组，但名称定为“学习宣传张海迪调查组”。之所以前面冠以“学习宣传”字样，是避免由于重新调查，会引起基层的议论，以为张海迪这个典型出了什么“问题”。这个组由王兆国亲自挂帅担任组长，他当时正患腹膜炎住院治疗，无法前往，于是由团中央宣传部刚提拔的副部长江洪和《中国青年报》记者部主任丁钢两位副组长领军；山东省委也相应组成七人“学习宣传张海迪调查组”，两组一起到达山东省会济南、张海迪原来生活工作过的聊城地区和莘县，进行联合调查。

这次调查，遇到了完全出乎预料的情况。尽管多数先进事迹得到核实，但也有的事例查无根据，有的关于身世的说法无法最后证实。例如，她的高考分数确实未曾达到那么高，张海迪一九七四年夏天的自杀经过多人有多种说法，甚至对于张海迪童年时究竟是否“没有上过一天学”，也无法找到确凿的人证、物证、旁证。

这都罢了。对调查组宛如晴天霹雳的却是，查到中共莘县县委事先派人调查的几份材料，证明被团中央命名为“优秀共青团员”的张海迪，竟然没有加入共青团的原始记录！

●疑点处处　疑云重重

从中共莘县县委事先派人调查的几份材料中，团中央和山东省委调查组成员读到：

张海迪在农村期间大队的团支部书记和委员，除了一两人嫁到外村之外，仍在村里的，分别写证明说未曾在他们担任团的职务期间发展张海迪入团；

张海迪自己提供的两名入团介绍人，一人迁往外地，另一人写证明材料称并没有介绍张海迪入团。

张海迪档案袋中，没有每个团员入团时都应该填写并经介绍人签字、团支部书记签字、上级团委批准的正式入团志愿书，只有一份当张海迪随父母由十八里铺公社转到莘县县城三年之后，才办理的转移团组织关系的证明，而蹊跷的是，转移团组织关系的证明应该有两联，一联盖上章给团员本人拿去交给新单位的团组织，另一联存底，但是原十八里铺公社团委存底的档案中，恰恰又找不到这次转组织关系的那一联原始存根。

两个调查组感到极为棘手，连夜召开紧急会议商讨。谁都能在心里掂量出来这一消息传出去的后果：全国青年学习张海迪活动已达白热化的高潮，团中央命名她为“优秀共青团员”，此刻却发现她到底是不是“团员”，大有疑问！

一旦披露出去，这不啻一个重磅炸弹，王兆国和胡锦涛等团中央新班子将脸上无光，威信扫地，很有可能被党中央和元老痛责为“工作粗枝大叶，树立虚假典型，造成极其重大的不良社会影响”，他们两位的政治前程说不定都得画上句号。

该怎么办？调查组分成了两派意见，一派主张隐匿不报：此事只限于调查组成员知道，对外严格保密；第二派则认为：纸难包住火，应该向两个调查组的主管机构团中央和山东省委汇报。如果不报，这一情况被党中央知道了，团中央和山东省委将更被动，那时再怪罪下来，这个责任直接落到调查组领导人头上，重若万钧；汇报了，责任就交给上级了，由上级去抉择是否向党中央汇报，决定下一步宣传活动是刹车、是转向、还是加速前进。

山东省委调查组持前一种意见。大概他们久经官场，见多了欺上瞒下的勾当，而且山东省委作为雄踞一方的当地衙门，工农商学兵各个行业都要抓，青年典型宣传在他们的全局中占不了多大分量，时任山东省委第一书记苏毅然和省长梁步庭又都资格不浅，此事真要“穿帮”，担不了多大责任，最多也就是调查组长做个检讨而已。

而团中央调查组中，后一种意见更占上风：这么大规模、这么高规格地宣传一个青年典型，在团中央来讲就是押上了全部信用，一招不慎，满盘皆输。从王兆国、胡锦涛到调查组副组长江洪等都是刚刚提拔、指望著前程似锦的第三梯队，经不起这种差池。

●从下到上层层大事化小小事化了

在这过程中，莘县县委的反常举动也让调查组觉得疑窦丛生：早不取证、晚不取证，爲什麽接到聊城地委通知之后，抢在团中央和山东省委联合调查组到达莘县县城的前四、五个小时，星夜派人到张海迪原来生活的大队找当年的有关知情人取证？取了证又对联合调查组秘而不宣，最后没办法了才交出来。他们这麽做的意图是什麽？他们还知道多少秘密没有讲出来？这后面是不是有令人想像不到的阴谋？阴谋又针对谁？

联合调查人员反复争论，最后山东调查组拗不过团中央调查组，勉强同意了向上汇报。身在山东偏僻穷困县，通讯和交通不便，他们派代表连夜坐吉普回京向团中央书记处汇报。两个调查组的负责人要求回京的代表，在汇报中一定要“全面、慎重”——换句话，对这一爆炸性情况的冲击，要设法减弱、消解。

当时王兆国仍在住院，但是对这么非同小可的事情，胡锦涛绝对不敢自己作主。他主持了团中央书记处会议听取调查组代表汇报，并立即与王兆国通气。王与胡都感到这一情况事关重大，权衡利害，还是得硬著头皮告诉党中央，否则责任没法负；但向党中央汇报得精心推敲说法――正如胡锦涛那位出名的同乡、近代学术大师胡适所说，历史是一位百依百顺的小姑娘，只看你如何装扮她了！

经再三推敲口径后，他们向胡启立和郝建秀做了汇报，口气更加轻描淡写，也免不了要检讨几句自己政治上还不大成熟，工作中有了疏忽。对这件事的性质，则认定为：由于张海迪入团时尚在“文革”期间，团组织在恢复之中，管理较为混乱，又因时间较久，有关知情人迁居难寻，因此未能找到张海迪入团的原始材料；但根据转入的莘县城关公社和转出的十八里铺公社这两个公社团委的记载，应认定张海迪为团员。

稍有头脑的人都会明白，他们的说法经不起推敲：说是“文革期间管理混乱”，但其他团员的档案资料都在，井井有条呀！说是“知情人难寻”，可他们又没有离开中国，真要想找怎么会找不到？但是这一认定，被胡启立和郝建秀等中央领导人认可——因为他们也深知如果真要查下去，要搭进党中央的信用，可真是吃不了兜著走了！

这件事，就在从下到上的层层汇报中“大事化小，小事化了”。团中央指派书记处书记何光炜和宣传部长魏久明带著中央的尚方宝剑赶到了山东。莘县县委书记当著两级调查组负责人的面，不仅撕掉，更烧掉了那几份称未曾介绍或发展张海迪入团的证词，并由县委安排官员重新向当事人取证，弄来新的证词——那当然是能够证明张海迪确实入了团的，至少，是不那么强烈的反证。

查证方法1：下载《中共禁书大搜集第1辑》，包含了文思咏&任知初所著《胡锦涛传》

查证方法2：中共建政后树立的典型之真真假假


中共禁文大搜集

钟芳琼案，15名律师为11位法轮功学员辩护

——综合《大纪元时报》、《自由亚洲电台》2009年1月15日的报道

中国四川成都钟芳琼等9位法轮功学员及其2名亲属被司法部门无罪判刑一案，近期将要进入二审审理。目前已有15名律师介入此案。由于一审判决牵涉到“事实不清，证据不足”，严重程序违法等多项司法违法事实，及法院企图草草了结此案，律师们一致要求成都中级人民法院二审公开开庭审理。

北京正义律师唐吉田

北京正义律师谢燕益

江天勇：所有的辩护人都要求开庭审理

在采访中，每个律师从不同的角度阐述了自己的观点，共同的一点：他们都认为这个判决因为司法不公正，二审一定要开庭审理！

辩护律师之一的江天勇表示，目前已知几乎所有的辩护人都要求开庭审理，江天勇与法轮功学员祝任彬在看守所中会见时得知，其他的被告人也同样要求开庭审理。

北京正义律师江天勇

江天勇说：【录音】“其实十月份他们都提起上诉了，但是中间律师反覆问，二审法院说没有收到这个案子的案卷，直到今年零九年的元月份上班以后才得到法院的消息。显然法院他们想在最短的时间内走完二审程序，给人的种种感觉就是，（有关当局）希

望这个案子越早地越尽快地草草了事最好。现在他们是要嘛以法官不在为由，种种，拒绝律师复印案卷材料，这显然不利于司法公正。”

成都市这九名法轮功学和和两名家属是在2007年8月到9月期间被当地国安绑架投入洗脑班，据了解，成都当地另有二十多名法轮功学员也在这一波抓捕计划中被绑架，其中周慧敏已经被迫害致死，钟芳琼遭受了吊刑、连续毒打、被抹药物等折磨，曾昏死过去五次，并被迫害致面部严重毁容。

牟继源律师：侦查预审存在刑讯逼供导致事实不真实

牟继源律师介绍说：（1）这个案子二审应该开庭审理。主要理由是：此案事实不清，证据不足。而“事实不清，证据不足”集中体现在侦查预审阶段存在刑讯逼供的事情，由此而产生对证词证言和相关事实不真实的结果。不真实的结果必然导致判决，使用法律等综合事情的认定出现偏差。为此我们几个律师已经联名向地方检察院提出了举报，让他们能够立案追查这一事情。（2）让家属、犯罪嫌疑人也能写一些书面意见，我们帮他们递交，提出开庭的要求。（3）律师结合情况，认为在二审并不属于事实清楚这样一个法定的条件。事实不清的情况下就应该开庭审理。因为这对公证的判决是有障碍的。我们也在写书面材料递交要求他们开庭审理。

刘巍律师：我们坚决要求开庭

法院原来准备不开庭，只要我们的辩护词，走一个形式，然后维持原判。刚开始是法官不给我们约见。现在态度有暧昧，说是给约见。今天（1月15号）说是约见我们。我们去了，又说法官没有时间。然后又推到明天下午4：30约见。如果你去了，也许又给你拖，不知道拖到哪一天，那会有很多很多的明天。今天我们在人大上访要求人大监督。我们来成都已经一个星期了。

按我们的感觉他们是不开庭。但是我们坚决要求开庭。事实完全不清楚。他们给安的罪名是: 利用邪教组织破坏法律实施罪。什么组织，他们没有说明，没有举证。破坏法律，破坏哪个法律了？没有说。他们拿了一些莫须有的证据凑在一起就加个罪名。

刘辉律师：涉案人数众多应该开庭

我们十几个律师见了被告人，并向中级法院提交了代理手续，要求他们正式开庭，所以律师都先不寄辩护意见。因为此案涉及到法轮功很多人，他们应该开庭。

金光鸿律师：中国法律没有明文规定法轮功是X教 法轮功学员不应该受到刑罚

毛绮的律师金光鸿说：毛绮本身不炼法轮功，她姐姐看他没有工作为了挣点钱，帮助法轮功复印资料，结果也给判了3年。他是为了挣钱，没有触犯刑律。

他还介绍说：我做过法轮功的案子，所以对法轮功的案子是熟悉的。我对法轮功的辩护主要有三点： 1，炼法轮功的人主观没有“利用邪教破坏法律事实”。他们炼功只是为了强身健体，不是为了破坏法律。法轮功是不是X教也不能够由司法机关简单的认定。

2，法轮功学员印制散发资料的行为是公民言论自由的延伸。国民有言论自由。新闻出版署也没有说法轮功的书是禁书。国民有言论自由，出版自由，聚会结社的自由。国民信仰法轮功是公民自由信仰的一个表现。就不应该打压。客观上没有破坏法律实施的行为。炼法轮功的都是一些很和平，很善良的人。他们的行为都是在宪法允许之内行驶公民的合法权利。

3，炼法轮功的人心地都非常善良，是与人为善的，他们不仅没有危害社会反而对维护社会的和谐稳定还有贡献。所以我们不应该对他们处以刑罚。

他们判处法轮功主要是根据司法的一个解释：根据刑法300条：利用邪教组织破坏法律实施。这个司法解释只是讲了如何利用邪教组织，没有解释如何破坏法律实施。所以造成了下面这么一大堆冤假错案。这个罪名的主要要点是“破坏法律实施”。如果没有“破坏法律实施的话，怎么能够构成本罪呢？所有的判决书上都应有讲到底破坏了哪一条法律，但我没看到任何判决书上有这样写的。

周鹏律师：我要争取上庭发言的机会

本案牵扯到“证据不足，事实不清”的问题。既然委托到我了，我就会尽心尽责的去为他辩护。我绝对要等到他们开庭之后，我把辩护词上交的话，就失去了在庭上发言的机会。或者他们就藉此让我们失去这个机会。所以我们决定要把辩护词放到以后再交。力争开庭。

王雅军律师：成都中院不让我们复印案件材料

蒋宗林的辩护律师王雅军星期四告诉自由亚洲电台记者，他们到了成都已有几天的时间，向成都中院要求复印案件材料却遭对方一再拖延，中院法官又要求律师在1月19日以前提交书面的辩护意见。王雅军律师表示：“我们都没能够看到案件，特别是一审开庭的庭审笔录，我们就没办法对整个案件提出一个很好的辩护意见，所以他们这种要求显然是不对的。他们有个主审法官叫林乔的，在电话里亲口对我们说我们没有权利复印案件。一个中院法官竟然说出这样的话，这显然是要笑掉大牙的。”

自由亚洲电台记者：为何对方不肯让你们复印这些材料呢？

王雅军：因为这案件由侦察到审查起诉都有一些大量违法之事。当局证据的取得，包括证人，都是在洗脑班，那其实是非法拘禁阶段取得的证据，我们在一审时都提出来了，但一审判决却将这些证据全部予以认定，一审的庭审笔录就会反映这情况。因而我估计他们就不愿意让我们再仔细地研究笔录，提出辩护意见。

中国政法大学法学院讲师、北京正义律师滕彪

滕彪律师：学校不让我参与此案

北京政法大学法学博士滕彪日前打算由北京到成都参与此案时，却被有关方面要求退出此案。滕彪告诉记者：“这是学校不让我参与这案子，没有说理由，只说是校方不允许。我猜想学校方面也受到了公安部门的压力吧！”

另外关于本案的一些详情如下：

该案二审合议庭成员：

成都市中级人民法院 审判员 林乔 助理审判员 仇静 助理审判员 黄文 刑一庭内勤电话：028-82915164 82915173

该案被告人及相应辩护律师：

被告人：钟芳琼 辩护律师：唐吉田 韩志广

被告人：刘嘉 辩护律师：李春富 谢燕益

被告人：毛坤 辩护律师：江天勇 刘巍

被告人：蒋宗林 辩护律师：王雅军

被告人：刘邦成 辩护律师：牟继源

被告人：姜洪媛 辩护律师：林小建

被告人：祝任彬 辩护律师：李静林 刘辉

被告人：丁泽杨 辩护律师：周鹏

被告人：陈世坤

被告人：毛绮 辩护律师：金光鸿

被告人：秦敏 辩护律师：李顺章

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

梁波案辩护词：信仰和传播法轮功无罪

——北京悟天律师事务所律师：程海

办案人员30多人涉嫌徇私枉法罪、非法拘禁罪、虐待被监管人员罪，陈允锋、林海萍涉嫌诬告陷害罪，四罪应予追究。——程海律师

北京正义律师程海

北京市第一中级法院梁波案审判长和审判员、审判委员会成员 ：

被告人梁波不服北京市海淀区法院 [（2010）海刑初字第3112号] 刑事判决，向贵院上诉。梁波丈夫委托北京悟天律师事务所并经梁波再次确认，指派本人（程海律师）担任其二审辩护人。从本案承办法官李忠勇那里口头了解，合议庭成员还有审判长白军，审判员翟长玺。

为查清本案主要事实，促进公正审判，2010年11月23日我向李忠勇法官递交4份书面请求：（1）要求依法开庭对原审审判长游涛等拒绝组织质证的判罪主要证据即梁波对陈允锋散发的光盘原件质证，（2）通知辩方新证人出庭，（3）通知控方关键证人陈允锋、林海萍出庭接受质询，（4）申请法院调取证据，他均无正当理由不予理睬，却通知我说合议庭合议认为事实清楚决定不开庭审理。为最大限度维护被告人梁波合法权益和行使辩护权，在投诉二审法官李忠勇等滥用职权、拒绝查清本案事实、限制辩护权违法行为的同时，本人依法发表以下辩护意见。如开庭再做补充辩护。

一审判决认定梁波犯罪的事实是她向陈允锋散发法轮功光盘1张，因她以前"因制作、传播邪教宣传品受过刑事处罚，现仍然传播邪教宣传品，破坏法律实施，其行为已构成利用邪教组织破坏法律实施罪"，故按照刑法第三百条第一款、《最高人民法院、最高人民检察院关于办理组织和利用邪教组织破坏法律实施犯罪案件具体应用法律若干问题的解释（二）第一条第一款第五项之规定》判处有期徒刑三年六个月。

本辩护人认为，原审判决认定的事实和适用法律均错误。

中央民族大学讲师梁波和她的孩子

一、认定梁波传播邪教宣传品的事实全面虚假，梁波无犯罪事实。

一审法院认定梁波有罪的主要事实是梁波"传播邪教宣传品"，是指2009年3月9日她向陈允峰散发法轮功光盘一张，主要有6组8份证据：陈允锋的询问笔录和辨认笔录、林海萍的两份询问笔录、范泽公和张征的《办案说明》、勘查报告、检验报告、散发的1张光盘。

（一）案发一年后陈允锋的询问笔录和辨认笔录的内容虚假。

陈允锋在万寿寺派出所警察范泽公、刘广2010年4月6日所作询问笔录中称，2009年3月9日上午11时许，一位陌生女士在中央民族大学文华楼文学与传播学院教学楼1336室与其搭讪，"刚聊了几句她就从包里拿出一张光盘放在了我的办公桌上，还说让我看一看，说完后她就离开了，我一看她放在我桌上的光盘，就觉得是法轮功内容，当时就通报了保卫处，并把光盘交给了保卫处。之后听保卫处说那张光盘的确是宣传法轮功的。问：当时她散发光盘时你办公室还有其它人吗？答：没有"。2010年4月13日陈允锋的辨认笔录记载："辨认人陈允锋虽然叫不出该女子的名字，但其可以认出该人的模样……陈允锋将全部照片认真仔细看了一遍，然后指出，1号照片中的女子（本案嫌疑人）就是在于2009年3月9日在中央民族大学文华楼文传学院办公室向其散发法轮功光盘的人"――指的是梁波。以上陈允锋的陈述虚假：

（1）陈允峰和梁波先后于1997、1998年调至中央民族大学文学系（后改为文传学院）工作，当时系里仅有20多个员工，到2009年3月9日双方已经同事十多年，彼此非常熟悉。他说陌生女士给他散发光盘，还要辨认散发人是梁波，违反常识，是虚假陈述。如果真有人向他散发光盘，应当不是梁波而另有其人。

（2）2009年3月9日当天上午梁波先后找民族大学保卫部负责人、校办副主任韩国鹏和副校长严玉明等人交涉，根本没有去过文传学院，更没有见过陈允锋，说梁波当天上午向他散发1张光盘应当是捏造事实。

（3）开庭前我和另一辩护人李苏滨找陈允锋核实有人散发他光盘的情况，他说3月9日上午他把陌生女子向他散发1张光盘交学校保卫部，中午时分警察、保卫部的人拉他一起看了文传学院所在的文华楼全楼监控录像，拟找出向他散发光盘的女士，没有看到当天梁波有进出文传学院的录像画面。这充分证明梁波当天上午没见过陈允锋，不可能向他散发光盘。

（4）陈允锋是唯一的"直接"证人，没有看过该光盘内容，不能证明那张光盘内容涉及法轮功，不能证明该光盘的真实存在。仅他一人的证词也没有陈述该光盘的尺寸、外观特征（如颜色、字样、图案）、格式等，也没有说将光盘交给保卫处的谁人之手和没有办理交接手续，只是"觉得是法轮功的内容"，等等，明显空泛虚假。

(5) 民族大学林海萍和李娴霞等证人2009年5月18日警察都做了笔录，既然已经在当日立案，应该也有最重要的证人陈允锋的询问笔录。陈允锋2009年3月9日和（或）5月18日的询问笔录控方未提举。有理由认为，控方未提交的3月9日陈允锋等人询问笔录等证据，属于证明梁波无罪的证据。

（二）林海萍的两份询问笔录内容造假升级。

2009年5月18日王宝林、王春祥所作询问林海萍笔录，"问：2009年3月9日梁波散发的光盘特征？答：一张普通的VCD光盘，现已被我保卫处起获，里面的内容是宣传法轮功的"。她在2010年5月25日北京市公安局预审处王宗恒、李利所作询问笔录中称，"2009年3月9日上午11时许，梁波到我校文华楼文传学院陈允锋副院长办公室向陈允锋副院长散发了一张法轮功光盘，梁波散发完光盘就离开了，陈允锋副院长将这一情况上报了我们保卫部，并将梁波向其散发的光盘上交我们保卫部……光盘的内容我看过是法轮功晚会方面的内容……我当时确定没留意光盘是什么格式，可能警察当时问我时，我以为那是VCD格式，就说成是VCD3，这光盘的格式还是应该以实物为准"。以上内容虚假升级：

林海萍根本没有看到梁波向陈允锋散发法轮功光盘一张，也没有其他证明，她却十分肯定地说是梁波向陈允锋散发，纯属道听途说。离2009年3月9日的日期较近的2009年5月18日询问笔录中，她对光盘特征和内容的描述非常模糊，仅"普通VCD光盘"、"法轮功内容"；事隔一年后的2010年5月25日的笔录她却更详细地描绘，说她一个人单独看陈允锋送来的光盘、说光盘内容是法轮功的晚会、原笔录把光盘格式说成是VCD3，时间隔得越长反而记得更清楚了，违反常识。尽管这样，她仍然无法具体说出该光盘的外观尺寸、图案及颜色、字体字样等特征，说明该光盘不是真实存在的，造假的细节难以编造。梁波向陈允锋散发法轮功光盘1张的事实，现在变成完全由局外人林海萍一个人说了算，说成什么就是什么了。2009年3月9日中午警察来了，对陈允锋和林海萍应当是做了笔录的，该笔录控方应当作为证据提举而没有提供，有隐瞒案件真相之嫌。

之所以会出现这样的情况，按照梁波的说法，是因为她信仰法轮功被民族大学大学非法开除她一直在和学校交涉、学校还想收回分她的房屋不能，就编造他散发陈允锋法轮功光盘的事实来陷害她，意欲追究她的刑事责任企图了却纠纷。

（三）警察起获梁波散发给陈允锋1张光盘的时间矛盾，范泽公、张征的《办案说明》内容虚假。

2010年4月13日范泽公、张征《办案说明》称，约一年前的2009年5月18日，他俩从林海萍手中起获2009年3月9日梁波散发给陈允锋的法轮功光盘一张。《办案说明》的内容虚假：

一方面，林海萍在2010年5月25日讯问笔录中称，2009年3月9日该光盘当天就交给前来的警察，所以"印象中光盘没有外包装，其他的没有什么印象了"，"我当时确定没留意光盘是什么格式，可能警察当时问我时，我以为那是VCD格式，就说成是VCD3，这光盘的格式还是应该以实物为准"，说明当天保卫部人员就把光盘交警察了，从语气中推断当时警察是做了讯问笔录的，笔录中记载的是VCD3；另一方面，210年4月13日万寿寺派出所范泽公、张征的《办案说明》称："警察于2009年5月18日从中央民族大学保卫处林海萍手中起获了梁波于2009年3月9日在中央民族大学文华楼13曾散发一张宣传法轮功内容的光盘"。因为2009年3月9日警察到过保卫部、文传学院并和陈允锋及保卫部人一起看了文华楼的录像几小时，如果有散发，应该当时就起获并做笔录。

（四）勘查报告和检验报告称勘查和检验对象是2009年3月9日梁波散发的1张光盘，但勘查和检验出的光盘内容却根本不同，明显虚假。

1、2009年6月2日海淀公安分局《电子证据勘查报告》[海公网监勘（2009）第011号]称，梁波"其散发的光盘中：（十四）其中1张光盘内含有'新唐人全球华人新年晚会'相关内容"。

2009年6月8日北京市公安局刑事科学技术研究所《电子物证检验报告》[京公刑技鉴（电）字（2009）第52号]称，从"检材内置硬盘中检出含有法轮功内容的光盘镜像文件一个，检出内容以镜像刻录方式刻录成DVD 光盘，卷标为'2009ShenYun'大小为4.19GB ，内容为'2009新唐人电视台全球新年晚会'。本光盘作为检验报告附件二"。

2、对梁波散发1张光盘的题目和内容的描述，勘查报告称是"新唐人全球华人新年晚会"、检验报告说是"2009新唐人电视台全球华人新年晚会"，二者根本不同，所指应当不是同1张光盘。只所以有这样矛盾，应当是没有这张光盘，送勘查和检验的光盘另有其物但没有"衔接好"。

3、勘查属于现场侦查手段之一，应该是对梁波散发给陈允峰光盘的现场勘查，最多再对该光盘外部特征进行勘查，应当在2009年3月9日陈允锋将光盘交民族大学保卫部、林海萍把光盘交警察的当时进行。海淀分局对光盘内容的所谓勘查实际是鉴定，因为该局科技信息处和伍伟和张某并无鉴定机构和鉴定人的资质，所以假借勘查报告的形式来冒名顶替违法进行鉴定。

（五）梁波散发给陈允锋的法轮功光盘实物。未在法庭出示和质证。

小结如下：所谓梁波散发给陈允锋、陈允锋交给保卫处（何人？）、保卫处林海萍交光盘给警察的光盘，期间流转了若干次，其中除了警察以外的经手人有梁波、陈允锋、林海萍，三个人无一人对该光盘的尺寸、外观特征、VCD或VCD3等格式进行确认，只有间接经手人林海萍一人称看过光盘内容是法轮功晚会，根本不能证明控方提交法院的光盘与以上三人有关、与本案有关。如果真有这张光盘，办案的范泽公和张征等人应该知道怎样及时固定该光盘的来源、尺寸、外观特征、格式、内容，这些均是侦查工作的基础常识，一直没做，显然是因为没有这张光盘。

因为没有其他可靠证据佐证，不能充分证明梁波向陈允锋散发过一张光盘，不能证明这张光盘的真实存在；不能证明陈允锋把这张光盘给保卫处；即使有这张光盘，陈允锋本人没有看过该光盘内容，不能证明所谓上交保卫部的光盘内容涉及法轮功；不能充分证明控方起诉时拟提交法庭的光盘就是陈允锋交保卫部的那张光盘、不能证明该光盘就是林海萍交警察的光盘；林海萍证词、勘查报告、检验报告关于光盘内容矛盾。以上证据关于光盘的散发人、外部特征、流转过程、内容等证明漏洞百出、相互矛盾，证据链完全断裂，虚假不可采信。

（六）至于指控和一审判决认定2009年5月18日梁波在中央民族大学被搜查出的、以及从其家中被搜查出属于她个人的法轮功信仰书籍、光盘等，无论多少，都是"携带"和"持有"行为，这是每个法轮功信仰者都会有的学习材料，是合法行为，不构成犯罪。这是控方和一审法官都明知的。罗列这一大堆明知与本案无关的、合法信仰行为的证据，意在混淆视听，营造一种梁波大规模传播法轮功宣传品的假象。

二、判决梁波犯罪没有法律依据。

刑法第三条明确规定："法律明文规定为犯罪的，依照法律定罪处罚；法律没有明文规定为犯罪的、行为的，不得定罪处罚"。

刑法第三百条规定本罪是，"组织和利用会道门、邪教组织或者利用迷信破坏国家法律、行政法规实施的"。经查原审判决适用的两高司法解释条文为："第一条 制作、传播邪教宣传品，宣传邪教，破坏法律、行政法规实施，具有下列情形之一的，依照刑法第三百条第一款的规定，以组织、利用邪教组织破坏法律实施罪定罪处罚……（五）因制作、传播邪教宣传品受过刑事处罚或者行政处罚又制作、传播的"。按照以上规定：

1、我国没有法律包括司法解释明文规定法轮功是邪教、信仰法轮功是犯罪、传播法轮功宣传品是犯罪，所以指控和判决认定梁波散发法轮功光盘是传播邪教宣传品的事实，无论有无都不构成犯罪。

2、指控一审判决认定的事实纯属梁波的个人行为，并没有梁波组织、利用某邪教组织的任何事实存在，也没有她破坏何法律和行政法法规的任何事实，一审判决适用刑法第三百条第一款错误。

3、按照刑法和立法法等规定，最高法院和最高检察院都没有创法权、没有制定新罪名的立法权。上述两高司法解释实际是创造了两个新的罪名：制作邪教宣传品罪和传播邪教宣传品罪，所创罪名与上位法刑法和立法法的规定相抵触，不应当被适用。一审法院适用该司法解释错误。

4、一审判决所列罪名错误，刑法第三百条和两高司法解释明确规定此罪罪名是"组织、利用邪教组织破坏法律实施罪"，而一审判决所列罪名是"利用邪教组织破坏法律实施罪"。

三、公检法办案程序持续性、大范围违法。

（一）公安机关和人员的系列违法行为。

1、非法抓捕梁波。2009年5月18日上午，梁波因被开除和房子等问题正在与民族大学文传学院原党总支书记李娴霞进行正常民事交谈，并无任何涉嫌犯罪行为，万寿寺派出所接到该校保卫部"报警" 电话后就去抓捕她，所谓搜出其随身携带的法轮功宣传品，当天立案并拘留。刑诉法第八十三条规定，"公安机关或者人民检察院发现犯罪事实或者犯罪嫌疑人，应当按照管辖范围，立案侦查"，立案后、或者虽未立案但正在实施犯罪行为，才可以采取拘留等强制措施。抓捕梁波时并没有掌握她的所谓犯罪事实也没有刑事立案，程序违法，属于非法限制梁波的人身自由。

2、非法立案、侦查、搜查、采取强制措施。明知梁波无犯罪事实，强行立案、侦查、搜查其人身和家庭，限制其人身自由。办案人员范泽公、张征、祖崴等24人涉嫌徇私枉法罪已被受害人控告。

3、非法鉴定。海淀分局和人员没有鉴定机构和人员的资质，假借对光盘进行勘查实际从事的是非法鉴定工作。

4、张征和祖崴既是侦查员又当证人，违反刑诉法第二十八条关于侦查人员做证人回避的禁止性规定。

5、案件的级别管辖混乱。2009年5月18日海淀公安分局立案，不知何时又改为北京市公安局管辖，2010年4月19日该局向北京市检察院第一分院提请逮捕、2010年6月1日向该院移送审查起诉。但在没有任何指 令海淀区公安分局管辖文件的情况下，6月28日，本案又移送至海淀区检察院审查起诉。

6、阻挠律师会见梁波。海淀区看守所多次借口梁波身体不好等原因，拒绝安排律师会见梁波，违反律师法和刑诉法的规定。

（二）检察机关和人员的系列违法行为。

1、检察官陈雷阻挠、刁难本辩护人阅卷，经投诉至该院纪检部门才勉强同意阅卷，违反律师法、刑诉法和检察官法的规定。

2、级别管辖混乱。2010年4月27日北京市检察院第一分院批准逮捕梁波，说明本案由该院管辖，在没有看到该院任何指令海淀区检察院管辖的文件情况下，却又由海淀区检察院起诉。

（三）海淀区法院和人员的系列违法行为。

1、2010年9月8日开庭传票没有送达梁波，也没有将出庭通知送达两辩护人，违反刑诉法的规定。

2、剥夺亲属的旁听权。2010年9月8日开庭时，审判长游涛强制要求法警把梁波的亲属大部分赶出法庭，把旁听席的8个座位全空着，剥夺公民的旁听权。已被投诉。

3、9月8日庭审，游涛非法剥夺两辩护人向被告人梁波发问的权利。

4、游涛拒绝组织对主要证据原件质证。9月8日庭审，游涛置两辩护人强烈要求不顾，拒绝组织主要的证据即所谓梁波散发陈允锋的法轮功光盘以及其他被搜查扣押的法轮功宣传品原物出示、辨认和质证，一审判决居然依据控辩审三方均没有见到的主要犯罪证据予以认定，违反刑诉法等证据应当是原件原物、未经法庭调查程序不得作为定案依据的规定。

5、9月8日庭审本辩护人递交《调取证据申请书》、《通知新的证人出庭作证申请书》。之后游涛等没做任何回复也没有通知辩护人递交辩护词，当辩护人等着他通知时，他突然于9月21日短信通知9月22日宣判。公然藐视刑诉法、法官法和律师法的规定，剥夺辩护人的依法充分辩护权。

6、9月8日游涛违法向梁波进行诱导性发问，辩护人异议不予理睬。

7、粗暴打断梁波的自我辩护（只让她发言约半分钟），非法剥夺被告人的自我辩护权。

8、两次休庭非法要求律师不得对本案发表指控梁波犯罪无法律依据的辩护意见，非法剥夺辩护人的依法辩护权。

9、多次故意把法槌敲得巨响，像小鞭炮声，估计200分贝以上，辩护人多次抗议不予理睬，意欲恫吓被告人和辩护人，干扰辩护心态和思路。

10、9月8日开庭后辩护人要求核对庭审笔录，游涛拒绝。二审阅卷时发现临时书记员赵亮竟然把辩护人发表指控梁波犯罪没有法律依据的辩护意见歪曲地记录为"（辩护人继续宣传法轮功）"（9月8日庭审笔录第9页）。

11、因本辩护人9月19日从北京周世锋律师事务所调至北京悟天律师事务所执业，10月22日宣判开庭时我递交新的悟天律师事务所函，开始游涛拒绝接收说判决书已打好了不好动，我说本人已转律所依律师法必须递交新律所函，他勉强收下，但以轻蔑的眼光审核辩护人的新律师执业证书，我说你这样轻蔑地看不礼貌，他说我就蔑视你！非常不懂礼貌，不尊重律师，违反法官职业道德，可能是因为我已投诉他滥用职权意报复。

12、本人二审阅卷时发现游涛没有把我新执业的北京悟天律师事务所函附卷，一审判决中本辩护人执业律师所也没更改为北京悟天律师事务所，违反刑诉法、律师法和法官法等规定。

13、9月8日开庭时辩护人质证时已经严肃指出，张征和祖崴既当侦查员又当证人违法，游涛不予理睬，仍然在判决中非法采信二人的证言。

14、刑诉法第一百八十四条规定，被告人上诉的，原审法院应当在3日内将上诉状连同案卷和证据移送上级法院。一审10月22日宣判后，梁波当庭明确表示上诉，海淀区法院应当在3日内即10月25日将材料移送北京市第一中级法院，但直到11月15日才移送，超期21天。

游涛等胆大妄为，简直就把刑诉法的规定完全不当回事。

（四）北京市第一中级法院的违法行为。

1、鉴于一审法院和法官的系列违法行为，本案主要证据未经法定法庭调查程序就违法作为定案依据，为查清本案主要事实，2010年11月23日我向二审承办法官李忠勇递交4份请求：《二审通知新的证人出庭作证申请书》、《梁波案二审调取证据申请书》、《申请对指控梁波向陈允锋散发的一张法轮功光盘原件实物依法进行法庭调查（出示、辨认和质证）》、《申请控方关键证人陈允锋、林海萍二审出庭依法接受质证申请书》，要求二审开庭审理本案，纠正一审错误。11月26日李忠勇催要我的辩护意见，说自己已经阅完卷，合议庭已合议，认为依法可以不开庭审理。我说刑诉法和司法解释规定二审可以不开庭的情形是事实清楚，本案最主要证据光盘和宣传品都未经法庭调查，怎能说事实清楚？我向他要审判长、刑一庭庭长、纪检监察负责人的姓名和电话，要向其上级反映交涉和投诉，他拒绝提供，隐瞒本院的司法公务信息。以上李忠勇和合议庭决定二审不开庭，违反刑诉法关于事实不清楚，二审应当开庭审理的规定，明知违法而为之。

2、李忠勇收取我提交的4分申请，拒绝给我开收条，说一中院从来不开收据。其行为违反最高法院刑诉法司法解释第五十六条关于法院收到证据等应当出具收据，由书记员或审判员签名的规定。

四、公检法30多人涉嫌对梁波非法拘禁罪、徇私枉法罪、虐待被监管人员罪等多项犯罪，陈允锋和林海萍又涉嫌诬告陷害罪。

（一）范泽公、祖威、张征、陈雷、游涛等30多人涉嫌徇私枉法罪。

1、刑法第399条规定："司法工作人员徇私枉法、徇情枉法，对明知是无罪的人而使他受追诉……或者在刑事审判活动中故意违背事实和法律作枉法裁判的"，构成徇私枉法罪。《最高人民检察院关于渎职侵权犯罪案件立案标准的规定》也规定了本罪的立案标准，"涉嫌下列情形之一的，应予立案：1、对明知是没有犯罪事实或者其他依法不应当追究刑事责任的人，采取伪造、隐匿、毁灭证据或者其他隐瞒事实、违反法律的手段，以追究刑事责任为目的立案、侦查、起诉、审判的……5、在刑事审判活动中故意违背事实和法律，作出枉法判决、裁定，即有罪判无罪、无罪判有罪，或者重罪轻判、轻罪重判的"。

根据上述事实和法律规定，办案的公安、检察、审判人员，明知陈允锋向梁波散发邪教宣传品的事实不存在，采取伪造或其他隐瞒事实、违反法律的手段，以追究她刑事责任为目的立案、侦查、起诉、审判，故办理本案的涉嫌犯罪的以下被控告人均涉嫌构成徇私枉法罪，因为是共同实施的，故涉嫌共同犯罪。

1、明知梁波无犯罪事实，对她实施违法立案和侦查的行为和人员：海淀区万寿寺派出所范泽公、刘广、祖崴、张征、孙凤鸣、王宝林、王春祥、王宝林? 付舒宇? 梁宇,该所批准立案人孙涛、张春海？该派出所长期专职聘用见证人侯长海；海淀分局勘查警察张德宇? 伍伟；北京市公安局鉴定警察朱秀云、姚波、韩杰；北京市公安局预审警察滕静、李利、张璐、王宇，提请批捕经办人王迪、审批人董俊杰。

2、明知梁波无犯罪事实，违法起诉的海淀区检察院人员：陈雷、以及该院决定对梁波决定逮逋和决定起诉的负责人（如检察委员会成员等）。

3、明知梁波无罪，批准逮捕她的北京市检察院第一分院的责任人员。

4、明知梁波无罪，枉法裁判她有罪的海淀区法院梁波案审判长游涛、陪审员刘凤美、董惠玲，以及该院决定对梁波判罪的该院审判委员会成员（如该院院长、刑庭庭长等）。

5、其他编造梁波犯罪事实的共同犯罪嫌疑人：中央民族大学的陈允锋、林海萍。

（二）陈雷和游涛分别涉嫌非法拘禁罪。

1、按照刑诉法第一百三十八条的规定，检察院审查起诉羁押期间最长为一个半月，如有补充侦查重新计算期间。本案2010年6月28日由北京市公安局移送该院审查起诉，因没有补充侦查，应该在一个半月即8月12日期满，但该院8月20日才向海淀区法院起诉，超期8天没变更强制措施，非法超期羁押梁波8天。按照最高检察院非法拘禁罪的立案标准，国家机关工作人员非法拘禁他人超过24小时的构成此罪，故陈雷等对梁波涉嫌非法拘禁罪。

2、刑诉法第一百六十八条规定一审羁押审限最长一个半月。本案2010年8月20日海淀区检察院向海淀区法院起诉立案，我二审阅卷未见延期审理、重新计算审限等情形，应当在10月5日前宣判，至10月22日才宣判，超审限17天没变更强制措施，非法羁押梁波17天。另外一审宣判梁波上诉后3日内的10月25日，应当移送上诉状和案卷材料至北京市第一中级法院，但拖到11月15日才移送，超期21天也没变更强制措施，又对梁波非法超期羁21天。两次总的非法超期羁押38天。按照最高检察院非法拘禁罪的立案标准，国家机关工作人员非法拘禁他人超过24小时的构成此罪，故游涛等对梁波涉嫌非法拘禁罪。

（三）海淀区看守所女警察董永萍等涉嫌虐待被监管人员罪。

董永萍等人在海淀看守所多次殴打、虐待梁波，已被梁波控告涉嫌虐待被监管人员罪。

（四）证人陈允锋、林海萍涉嫌诬告陷害罪。

中央民族大学的陈允锋、林海萍和其他有关人员，捏造梁波散发给陈允锋法轮功光盘1张的事实，意欲追究她刑事责任，涉嫌诬告陷害罪，已被梁波丈夫薛孟春代为向海淀区法院提起刑事自诉。

一个案件，牵涉这么多国家机关工作人员这么多涉嫌犯罪行为，令人万分震惊！

综上，一审法院认定梁波犯罪的事实虚假，判决梁波有罪没有事实依据和法律依据。为维护被告人合法权益，维护国家法律的尊严，维护法律

正确实施，请求贵院依法查清事实，改判梁波无罪，或撤销原判发回重审。

我国正在建设法治社会，法官、律师和每个公民对此都负有法律责任和历史责任，任何破坏法律正确实施、破坏法治的人，最终会被法律追究。如果二审法官仍然按照虚假的犯罪事实和错误适用的法律维持梁波有罪的判决，应当承担枉法责任。按照公务员法和法官法的规定，法官也是公务员，应当"模范遵守宪法和法律"，应当执行上级的决定和命令，但"执行明显违法的决定或者命令的，应当依法承担相应的责任"。昔日执行上级的"四人帮"、陈良宇明显违法命令的、赵作海冤案执行上级明显违法命令的官员被追究法律责任，就是明证。

附件：

1、2010年10月23日我递交李忠勇法官的对指控的光盘等证据原件质证、通知新证人出庭的4份请求；2010年12月7日递交他的《请求法院要求原审和控方移送梁波无罪和罪轻证据（已递交，此略）；

2、2010年9月8日我递交一审审判长游涛的《调取证据申请书》、《通知新的证人出庭作证申请书》（已附一审卷，此略）；

3、2010年9曰15日寄海淀区法院、人大、纪检、党委负责人的《请求查处海淀

区法院法官游涛审理梁波案玩忽职守、滥用职权、非法限制辩护人权利一系列严重违法行为》和附件：（3）被游涛驱逐出法庭旁听席的包括梁波母亲在内的8位梁波亲友对游涛的投诉信《投诉游涛法官剥夺我们旁听权和不文明行为》；（4）参与旁听的梁波亲友曹育红的《9月8日游涛在梁波案庭审中滥用职权行为的说明》。证明游涛在主持2010年9月8日庭审过程中的一系列违法行为。

4、受害人薛孟春给检察院的《刑事控告状: 徇私枉法罪、共同犯罪嫌疑人 海淀区公安范泽公张征祖崴等,检察员陈雷等,法官游涛等30人》。

5、薛孟春递海淀区法院的《刑事自诉状：陈允锋诬告陷害罪》。

6、薛孟春向检察、公安机关寄出的控告董永萍虐待被监管人员罪的《关于北京市公安局警员董永萍等人执法犯法的控告检举信》。

辩护人：北京悟天律师事务所律师 程海

2010年12月7日

梁波丈夫薛孟春博客

http://xliangbo.blogspot.com/2010/12/blog-post_281.html

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

张鉴康律师：为法轮功辩护风险很大

——大纪元记者辛菲采访报导

【明见网3月10日讯】(大纪元记者辛菲采访报导) 受理多宗异议人士和法轮功学员案子的中国维权律师高智晟、郭国汀等接连受到当局打压和恐吓，引起海内外人士和国际舆论的强烈关注，在律师界也引起一定的反响。大纪元记者辛菲近日采访了现居西安的著名人权律师张鉴康先生。

西安正义律师张鉴康

*声援高、郭律师及孙文广教授

张鉴康律师表示，他完全赞同和支持高智晟律师为法轮功上书、辩护，郭国汀律师为法轮功学员辩护，以及山东大学孙文广教授为法轮功学员给人大、政协上书的行为，他表示应该对他们的行为给予大大地肯定，他愿意在他们的签名网站上都签上他的名字。

*愿意继续为法轮功学员辩护

张鉴康律师表示，法轮功学员应该有信仰的自由，他曾为当地的法轮功学员代理案件，他说，如果还有法轮功学员找他，他还愿意继续为法轮功学员辩护。他表示他本人虽然不炼法轮功，但周围接触过不少法轮功学员，觉得他们都是好人，炼功身心健康，挺好的。

张鉴康律师表示，法轮功到底是什么，应该让大家去做判断，而不应该用所谓的某一个政治领袖，就那么一点浅薄的学识，从他那么一点自私狭隘的观念出发，给法轮功下个定义，他无权那么做，虽然他有政治权力，但在历史的层面上，他是无权的，是小丑一个。

*中国律师界需要国际声援和发挥整体力量

张鉴康律师指出，现在中国律师界整体上还是萎靡不振，绝大部份都没有想到自己的使命和责任，在中国律师职业环境非常恶劣的情况下，在共产党的政治暴力、司法强权高压下，中国律师的道德在溃败。他希望国际社会能够提供更多的帮助。

他认为，在中国的律师里面，有象高智晟、郭国汀这样的人物，能够挺身而出，发出良心的呼唤，是很好的事情，可惜，还缺少横向联合的效应。如果中国律师这种良心的呼唤能够走向共鸣、整体的力量，那就很好了。他希望通过法轮功学员，能够形成这种合力，不管是对于中国大陆来说，还是对于世界人权国家来说，都是很有益的。

*人权事业艰难 但正义必胜

张鉴康律师表示，从事人权事业的人在中国现在很艰难，在法律界也是如此。他认为法制败坏的最终原因、最根本的原因是政治腐败，法律臣服于政治之下，共产党有一切资源。就法律领域来说，案子首先都很难立，共产党会找各种理由不予立案。

张鉴康律师指出，共产党做坏事时自己也是很恐惧的，他们一面在黑暗中制造黑暗，在罪恶中制造罪恶的时候，他们的手在发抖。张鉴康律师认为国际、国内的声援非常重要，大家声援的义举对于本身就在发抖的施暴者打击很大。共产党不怕孤胆勇士，但如果一个人一旦遇事，别人能为之呼吁，共产党就害怕。张鉴康律师认为正义必胜，要坚定这一点。

下面是大纪元记者辛菲与张鉴康律师的访谈实录。

记者：最近高智晟律师为法轮功上书、辩护，郭国汀律师也为法轮功学员辩护，山东大学孙文广教授为法轮功学员给人大、政协上书，不知您怎么看近期这些公开为法轮功声援的行为？

张鉴康律师：这是好事。我是完全赞同，也完全支持。我愿意在高智晟和孙文广教授的两个签名网站上都签上我的名字。

我设法跟高律师联系，一直还没联系上。最近听说为了林牧老先生的事，高律师要来西安，我本来想正好碰碰面，就有关问题交换一下意见，可是听说他被滞留在北京了。很令人遗憾。

记者：您和高智晟、郭国汀律师以前有过接触吗？

张鉴康律师：没有，我现在没有他们的电话。如果有他们的电话，我会给他们打电话，表示问候和敬意。

记者：您对孙文广教授上书的事怎么看呢？

张鉴康律师：我是完全赞同，也完全支持的。我也乐意联署我的名字。

原来每一年在两会期间我们都搞过上书，连续有好多年了，89年以后，尤其是从93年开始，几乎每年都有。但是后来我们上书以后，人大的信访部门从来没有跟我们接受过，没有任何答复，就是公安部门来过问一下，就是过问一下，但是他也不说你上书的事儿，只是来扰动一下，说跟你谈谈话，问问情况，问我最近干啥了。

应该很明确地指出，这种情况绝对是非法的。按照共产党自己的信访制度，这都是不对的。人民群众的来信、来访，不能用公安警察的力量来对待。所以，现在就我个人来讲，我确实对向人大上书有一种疲惫的感觉。

虽然我刚才说到疲惫，觉得上书是绝望的表现，对共产党完全绝望了，但是我永远不气馁。我只是在考虑是不是有其它的更好的行动、手段，更有效一点。

记者：以前好象还没有人为法轮功公开上书？

张鉴康律师：对，为法轮功向人大上书这还是首次，应该给予大大地肯定。如果他们允许我联署名字的话，我会很乐意的。

民间社会有这样的呼声是很重要的。这样非常有助于共产党内部的开明派或者民主派为中国人权民主事业做一些贡献，能够促进朝野互动。

记者：那好，我就帮您在他们的签名网站上签上您的名字。

张鉴康律师：可以，可以加上，完全可以。因为我跟高律师没有办法联系上，我也想通过您转达我对他们的敬意。

记者：法轮功的话题在国内还是很敏感。最近有这些正义的人士勇敢地站出来为法轮功说话，不知您有何感想？

张鉴康律师：我想这是个好事。很久以来，我也和高智晟律师一样，有一种很孤独的感觉，在律师界里面。

我本人虽然不炼法轮功，但周围接触过不少法轮功学员，我觉得他们都是好人，炼功身心健康，挺好的。最近我为其中的一位法轮功学员做代理。这位法轮功学员，霍女士，曾经是解放军系统的干部，后来转业到西安体育学院图书馆。2004年上半年，她被送到洗脑班关了3个月，没有任何手续、证件，被剥夺了人身自由3个月。

她出来后，就请我为她代理此案。2004年11月25日前后，我们要求西安市公安局确认把霍女士强行送进洗脑班是非法的，但是石沉大海。我还帮她向西安市公安局外事处申请“因私护照”，他们在电脑中搜索，发现她炼法轮功，就不给办，不予理睬。

后来，我帮霍女士写了一份诉状，起诉西安市公安局行政违法的行为，寄到西安市中院以后，西安市中院立案厅借故不予立案，借口说被告是属于另外一个区的，应该在那个区的法院去立案，结果霍女士跑到区里，区法院说，你没有证据啊，你怎么能证明西安市公安局办学习班，把你关了三个月呢？

按照国内行政诉讼法的规定，被告是负有举证责任的，也就是说西安市公安局在这个案子中是有举证责任的。原告说，你办学习班，侵犯了我的人身权利，被告如果认为自己没有侵犯，应该拿出证据来，证明自己没有侵犯他人的权利。规定应该是这样的。但是区县法院认为原告没有证据，就把霍女士的案子退回去了，不予立案。其实这和我当初的预计也是一样的。

记者：在国内，为良心犯、法轮功学员等辩护是不是很艰难？

张鉴康律师：很艰难、很艰难。法律臣服于政治之下，共产党有一切资源。案子首先都很难立，他们给你找各种理由不予立案。象有些法轮功学员，没有任何手续，人身自由被剥夺了、被侵犯了，可是监察机关硬是说你没证据。按道理，这种行政违法案件，被告人应该有举证责任的。要举证，他没有任何手续，就把人关起来了，秘密的，或者诱骗去的。在这种情况下，你让人怎么举证？

人身深受其辱是真实发生的，家人去探望开介绍信，都是这样的，没有其它的文字上的材料，如：“拘留决定”、“劳教决定书”之类的，如果有的话，那这个证据当然很充份了。如果有的话，告他行政违法，那就是另外一回事了，那就是从实例上告了。原告告你首先就是程序违法。

现在中国的律师里面，有象高智晟、郭国汀这样的人物，能够挺身而出，发出良心的呼唤，是很好的事情，可惜，我们还是缺少横向联合的效应。如果中国律师这种良心的呼唤能够走向共鸣、整体的力量，那就很好了。但愿通过法轮功学员，能够形成这种合力。不管是对于中国大陆来说，还是对于世界人权国家来说，都是很有益的。

中国律师界这块太弱了，完全是偏离了世界律师在人权事业上的那种突进的力度和方向，完全偏离了，都是在所谓的务实。好多人不接政治案件，连刑事案件都不接，因为共产党会去刑法里的有关条文，说律师代理人伪证罪之类的，第306条，过去我们写过文章，也探讨过这个问题，强烈要求修改。但是在立法层次上，中国律师是一个弱势群体，即使可能个别人挣了不少钱，但是他基本上不发出什么作用，基本上都是用在挥霍上了，用在优化自己的生活方面了。中国律师在立法环节里面和薄弱，象在全国人大里面，律师很少，法律草案都是有关部门弄出来的。

我记得前几年，99年的时候，我曾经为中国的律师界人权屡屡为司法当局侵犯，写过一篇文章，在中国律师杂志上刊登了，当时律师在合法的执行律师公务的过程中，经常被无端地拘禁、甚至殴打，曾经有一个法院在审判案件的过程中，律师的意见和法官相左，结果法官就恼羞成怒，命令法警把律师扣在藤条椅上，殴打了40多分钟，非常严重的。后来那个案件不了了之，我们就没有再看到下文。

在我们西安也曾经发生过类似事情，当一位律师提出案件在审判过程中程序有违法的现象时，一位姓赵的女法官就在律师的脸上打了好几个耳光。后来那位女法官从西安市法院系统调到外地去了，仍然做她的法官。

另外还有我们所的一位律师，他们母子俩都是律师，正好前几天我还见到过那位女律师，快70岁了。她和她的儿子都在我们西安的碑林区法院工作，为一个案件中的不同的当事人做代理的时候，因为座位的问题，当时也不是在正儿八经的审判庭开庭，而是在法官的办公室里面，为座位问题，为律师带没带律师证的问题，发生口角冲突，撕打起来。当一些法警打儿子的时候，那位女律师就高喊着“打人了，打人了！”，结果有人过来朝着这位不到80斤重的女律师身上、腰上乱踹，踹得她大小便失禁。

这类事情非常多，特别多。

后来，很有讽刺意味的是，西安市的司法局、碑林局的政法委员会，还有碑林法院几家组成了一个联合调查组，得出的结论是：法官是为了维护法庭秩序，但是言语方面不文明，可是不承认有殴打的行为，说查无实据。

后来，那位女律师的住院费用说是让司法局承担，当时我们所在的陕西第一律师事务所，是一个独立核算、自输自支的律师事务所，最后这个医疗费用由我们所自己承担了。我们的人被打，医疗费还由我们自己承担。

曾经有一次那位老律师很生气，在人大开会的时候，她说：我很想到北京去，我去伸冤去。我说：我跟你一块去。这位老律师的丈夫本身还是一个检察院的检查官。

所以我想在中国律师这个职业环境非常恶劣的情况下，在党文化的高压下，党的政治暴力、司法强权高压下，律师这种道德素质，有时不得不这样，为了生存，委曲求全，为了当事人的利益，因为如果老打败官司，就没人请你了。有时法官就是在弄权，有时律师不好驳法官的面子，就越来越助长了法官的威势，法官就不可一世了。

长期以来，就慢慢形成了奴化的现象。在奴化的过程中，中国律师的道德就全线溃败了。很多比我年轻很多的人经常跟我说“你太幼稚了”，说我很幼稚。我只能苦笑。

记者：象法轮功这个问题，涉及全国性的范围，而且对法轮功学员的关押行为基本上都是非法操作。中国律师界对此的反应如何呢？

张鉴康律师：很麻木。我不说现在。根据我的观察，西安市这地方法轮功学员应该说很多的，但是有很多律师就是随风倒，反正上面批判，我就跟着批判吧。曾经有一个人跟我聊。我说，我认识好几个法轮功学员。他就说，那你赶快挽救他们一下。竟然说这种很可笑的话语。

记者：听起来好象跟中共官方的腔调一样。

张鉴康律师：一模一样的。那是一个共产党员律师。还有一位在律师界颇负盛名的律师，一个副会长，私下里跟我聊起来，很神秘地问我：你说政府打击法轮功，你说到底是法轮功错了，还是政府错了？他问我的意见，我给他表明我的意见，我从一开始就表明我的意见，我说，法轮功学员应该有信仰自由。

记者：他们通常是对法轮功真相还不太了解，还是即使了解了，也畏于压力不敢做辩护呢？

张鉴康律师：应该说，大部份是不了解，都没看过法轮功的书。我想。既然没有看过，就不应该批判人家。批判总得有前提条件啊。

记者：其实中共就是怕人看法轮功的书，所以就禁书、烧书，因为他知道人们一看法轮功的书，就知道好，共产党自己的谎言就不攻自破了。

张鉴康律师：是的。文革时，好象还做摘录什么的。共产党要是觉得法轮功有问题，可以把法轮功的书摘录摘录嘛。摘录都做不到，还别说是印刷了。法轮功到底是什么，应该让人民去做判断嘛，而不应该用所谓的某一个政治领袖，就那么一点浅薄的学识，从他那么一点自私狭隘的观念出发，给法轮功下个定义，他无权那么做。虽然他有政治权力，但在历史的层面上，他是无权的，是小丑一个。我在任何地方，都敢下这个结论：小丑一个。

我的一些朋友，尤其在北京的朋友，都在说：某人下这么一个指令，打压法轮功，是最愚蠢的。

还有一次，我在北京参加一个聚餐会，一位老人，74、75岁的老人，他联想到焦国标先生写的文章《讨伐中宣部》，他说，这样的好文字能出来，是因为焦国标先生是做新闻媒体工作的，教新闻学的，他对这种党文化施加在新闻上的暴虐感同身受，所以他能写出这样的文字来。

说到那儿，老先生话锋一转，说：那么现在谁给法轮功说话呢？法轮功是中国当今最大的弱势群体之一。谁为他们说话呢？

记者：您说的那位老先生是谁呢？

张鉴康律师：这是我亲耳听见的，但现在还不便公开他的姓名，出于对他安危的考虑吧。对不起啊。

记者：没关系，我能理解。是不是有些人觉得法轮功学员搞政治，在这上面有障碍。

张鉴康律师：在共产党看来，说真话就是搞政治，一切集权政权都是这么看的。就是修条马路之类的公益性活动，也算是政治，他认为你跟我交往就是搞政治。

记者：对于法轮功学员的上访请愿等活动，全都扣上“搞政治”的帽子。要是按共产党的概念，吃饭、生活、生存，都是搞政治。

张鉴康律师：法轮功学员的这些行为都是正常的，人民嘛，是一个群体嘛。想这样去表达自己的诉求，这种和平的请愿，何罪之有啊？！共产党已经被吓得寝不安寐了。

最可气的是，他认为你搞政治不行，我可以搞政治。政治是我们家的，任何其他人不能进来。

记者：您觉得现在对于高智晟、郭国汀律师正义的行为，国内律师界的反响如何呢？

张鉴康律师：因为好多人可能没有看到，反正在我的周围，前两天，我在网上点了高智晟律师的名字，看到了高智晟律师写的东西，还有袁红冰先生写的《侠之大者》的文章，也很有感触。律师的评论文章，好象还没有看到，我是指在论坛上的帖子。

记者：也有可能，有人写了，但很快就被删掉了。

张鉴康律师：也有可能。我还特别注意看律师界怎么评论。我只是从高律师写的那篇文章里看到，很多和他相熟的人劝他：说那样做不好，自讨苦吃。

那么从这里可以看出，中国律师现在的精神状态，应该说整体上还是萎靡不振的，绝大部份都没有想到自己的使命和责任。

都是在为吃饭而发愁。实际上，很多律师吃饭问题是不存在的，是借口。还是一个怕。象高律师，还有我，应该说经济条件比其他律师更差一些。

中国许多律师和法官，你搞司法腐败，我搞律师腐败，叫“腐败合流”。整体上道德的自觉要走的路还是很长的。

记者：其实跟整个中共对各个领域的高压控制有关。

张鉴康律师：是的，跟整个高压控制有关。为了自己的饭碗，正象哈维尔所讲的，这些无权者，生怕自己职业有问题，孩子就学有问题，方方面面的就是为了这些东西。所以我们的中国律师和我们中国的普通公民一样，慢慢地都弱化了、奴化了、卑微化了。

记者：象您如果有这样的机会，是否还会为法轮功学员辩护呢？

张鉴康律师：只要他们愿意请我，那我就愿意为他们辩护。

记者：您不怕受到威胁吗？

张鉴康律师：我好象已经习惯了。我记得93年的时候，我曾经怕过，这个我老老实实承认。当时，我刚拿上正式的律师职业证，我就签名了。当时是为了一个集体拆迁案件，就发个倡议书，希望公民们团结起来，保卫人权。

当时考虑在1989年大镇压之后，我们中国公民的活动空间很小，人们都把自己封锁起来，不敢跟别人交换意见，不敢跟别人谈话，不敢流露自己的心声，不敢哭泣。在那个时候，我拿到律师证，我没有想到先用这个谋求财富，别人认为我有种英雄冲动，想当英雄了。

但是我当时就这样想的，用我的律师身份来签名。结果这一签，就不可收拾，公安局的人来了，查我家，搜了我好多材料。强迫我交待“团结保卫人权”这么个倡议书，是不是要倡导搞成一个组织。我还给别人辩护呢，我们是倡导保卫人权，是倡导团结保卫人权这么一种行为，并没有说我们要成立一个组织。我说我们成立一个组织，那不就是反革命集团了吗？因为93年的时候，中国的刑法里面还有“反革命罪”。97年才修改的。

那是12年以前的事儿，那次仅仅是因为一个倡议书，当时那种紧张我现在还觉得好象是昨天发生的一样。那警车呼啸而去，好家伙，就好象出现了大搜捕一样。当时我也犹豫，我是走，还是不走。后来还是决定不走，看他怎么办。

从那以后，就习惯了。

记者：后来您就经常做这种正义的为人权呼吁的事情，是吗？

是的。一直在做，但就是长期以来没什么进展。总觉得，有一种疲惫的感觉。包括给全国人大上书，给政协的呼吁，以前是主动地用用这种方式，现在觉得这种方式一直在用，很单调，好象也没有太大的效应。

记者：但其实这种正义的声音是很有意义的，不一定能够及时或者在短期内达到预期的效果，但是这种声音在传播，在唤醒更多的人觉醒，尤其是当大多数人还在麻木的时候，这为数不多的先行者，也是需要极大的道德勇气和正义感的。

张鉴康律师：对，对，对，是这样的。有一段时间，我没有联署名字，是因为我在一家律师事务所也是合伙人之一，我觉得可能不太方便，但如果有这种辩护的需要，我一定会乐意接受的。可惜一直没有，没有法轮功学员来找我。

记者：这次您说出来了，可能大家就知道了。可能是因为互相之间没有桥梁，没有沟通的渠道。几年前，据说中共下指令说律师不能给法轮功学员做辩护。不知您听说此事了吗？

张鉴康律师：我听到过，但没见到文字。他们如果这样做的话，那就贻笑天下了。因为即使是杀人犯，都要辩护，甚至还指定辩护。如果这样做的话，那就实在是难以理喻了。

记者：因为中共知道对法轮功的所有行为都是非法的，都未经过合法的审判程序，而且是全国性的大规模的违法行为，他们自己应该也是非常恐惧和心虚的。

张鉴康律师：是的，他们很恐惧，很恐惧。他们一面在黑暗中制造黑暗，在罪恶中制造罪恶的时候，他们的手在发抖。我想，他们如果还有一点良知的话，晚上也会寝不安寐的。

记者：您觉得中国律师界的希望在哪里呢？

张鉴康律师：我看，什么时候有希望呢？中国人确实很务实。如果他们看到这些人做这些事既有了名了，利益还没有受到什么损害，那跟进来的人就很多了。我是这样判断的。如果高智晟、郭国汀律师那样做了，他们的处境哪怕是短期内，越来越恶化，经济利益更少了，这时候，好多人不看你的名声，他们不会跟进，甚至还会笑这些人真傻。我们生存中的这种大众文化确实很可怕的。

记者：现在高智晟、郭国汀也受到恐吓，您怎么看呢？

张鉴康律师：我觉得共产党这些恐吓行为很符合他一贯的逻辑。如果恐吓以后你还不听，他可能不会赤裸裸地做一些事情，但是会找一个理由，他很注意的发现你的某些小的错误，并且把这些错误给你放大，比如说，你有个异性朋友，他可能会给你整出一个让你说不清、道不明的桃色事件，过去有些人权人士被定罪为有流氓活动什么的，就是共产党为了丑化而编造的。这是共产党一贯的逻辑。

如果恐吓你听了，他就认为得逞了，心想，看来你还怕我，你服从了我这种淫威了，看你还敢不敢再轻举妄动。

如果不听的话，就接着弄个小鞋，或者其它的莫须有的东西，把律师的名誉败坏。这是极有可能的。通过律师协会、司法局、司法厅等给施加压力，是常见的作法。

记者：中国律师的处境真是不容易。

张鉴康律师：确实不容易。我有一个朋友，去年给西安的一位人权人士赵长青先生辩护的时候，司法厅一个处级领导，把他叫去了，给他敲了警钟，说你不能怎么说，不能怎么说，小心怎么样，怎么样。这个辩护人跟我关系比较好，他跟我都说了。

顺便说一下，赵长青的案件也是说涉及国家机密，不公开审理。当时我们要去听，都被挡在门外，不让进去。你想，我还是个律师呢，我们的单位和他们还是对门，都不让进。实际上有啥关系？他就是一个普通公民嘛，就是在网上发表了一些消息，发表了抨击一党专政的东西，就说他的案件涉及到国家机密，从而不公开审理，这样似乎就逃开了国际媒体的追踪，这是共产党的一厢情愿吧。

记者：中国的法制真是很败坏啊。

张鉴康律师：是的，很败坏。法制败坏的最终原因、最根本的原因，我觉得是政治败坏、政治腐败，政治腐败导致了司法腐败，因为法官啊、检查官啊、公安干警啊，这都是共产党的官僚系统中的分子，所以他政治腐败，司法不得不腐败，大气候就是这样嘛。

也可能在共产党系统中，有些干部可能是一心为民的，有些可能是道德高尚的，但是这些人，清官难做，不是激浊扬清啊，是污浊得把清流完全吞并了，完全都是妥协了，就象原来有位姓董的共产党的清官，在一个镇上反腐败，每天就吃面条，破除了一种送往迎来、收贿受贿的陋习，结果呢，好多人告他的状，说他不称职，不适合当领导。

记者：其实在共产党系统中真正的好人是很难立足的，都得被迫同流合污，沾上刽子手的血。连赵紫阳这样的最高领导人都身不由己，无法遏制共产党的邪恶本性。

张鉴康律师：是的。在我自己的思想中，如果一个人不能正直、正义的挺立在大地上，我觉得这个人无论积累多少财富，他都是失败的，这是我自己的想法。也许有的人觉得，我只要吃好、喝好，我哪怕趴在地上呢，他可能认为自己成功了。每个人对于成功和失败的标准都不一样。我给一个成功的人是这样定义的：首先，必须有良知，还要有良心，我想这两个做到了，就算是个成功的人。

记者：您觉得在中国有良知的律师多吗？

张鉴康律师：可以说，寥若晨星。

记者：您觉得怎么样才能更好地支持这些少数的正义律师的正义的人权事业，使其发挥更大的作用呢？

张鉴康律师：我现在特别渴盼的是让这些律师能够有一种成功感。当这些律师可能面临职业困难，或者被吊销执照时，我们国际社会能不能做得更多点，尤其是国际律师的人权组织，能不能给这些因为为法轮功、为少数族裔、为其他的人权事业做出牺牲的人，给以补偿，这是最重要的。

就象我刚才说的，中国人很务实，中国的律师界当然也务实，如果说这些人，他就是因为在网上发了篇文章，成名了，结果这个名给他带来的是无穷无尽的痛苦，饭碗丢掉了，什么都丢掉了，而且连后方都不安全了，妻子孩子都埋怨他了，长达十年、几十年都在埋怨他，那么这样对周围的律师的影响就是：我不能这么做，我如果这样做，也会怎么样怎么样。我现在就感到国际社会不光是对律师，对于整个中国人权事业的一种帮助做得很不到位。

首先这些人得生存，其次生存要没有什么忧虑，对其他人还是一个鼓舞吧。我现在想急需要解决这样的问题。就比如说，我今天接受你的采访，因为我早就名声在外了，共产党也都很清楚。他可能以后想怎么对付我，现在好象还没找出什么辄来。那么其他的人，完全一个新的律师，那可能压力就很大，尤其是要见报的话，对于新人，压力很大。

国际社会一定要想到，如果因为接受一个采访而受到不公待遇，国际社会一定要呼吁，不仅要呼吁，而且如果严重的话，把饭碗都丢掉了的话，是不是应该为他们想想办法。

记者：由于中共的网络、新闻封锁，国际、国内的互动目前还是不足。最近，我采访了一位海外的律师，她是“全球公审江泽民律师团”的成员之一。她提到到目前为止，全球各地有29个国家的35位律师，加入了“全球公审江泽民律师团”，已经在14个国家，包括美、亚、欧、澳洲，提出了15个诉江案，对于江泽民和与他一起主谋实施非法镇压的22个中共官员，提出了47个以上的诉讼案。她提到这些诉讼案可以说是第二次世界大战以后最大的国际人权诉讼案，在国际上已成为非常受到瞩目的国际人权大案。

她提到法轮功学员之所以在那么多国家提起诉讼，也是希望借由这个二战后最大的人权诉讼案来唤起国际社会对于上亿中国人，百分之七的中国人口，被剥夺人身自由，信仰自由的正视，希望国际社会拿出具体行动制止中共这场迫害。这是国际法律界的一个很大的联合行动。也许这是个契机，使得国际、国内律师界更好地互动。

我当时也跟那位律师提到：有的中国律师勇敢地站出来了，如何通过国际社会给予帮助，减轻国内律师的压力，她当时就告诉我他们的网站和联络方式，并且欢迎中国的律师与他们联系。这也是一种渠道，加入国际洪流，可以获得更大的帮助，取得更大的效果。

张鉴康律师：是的，是这样的。对于国内来说，境遇不同，直接承受高压，受到很大的威胁，要是国际、国内能够互动就比较好，比如说，就这个问题，可以发表评论，说这是良行、这是善举。我身边的有些人在互联网上发表一点东西，很快就被关起来了，象我刚才提到的赵长青先生就是这样的。

中共在非常危急的时候，可能不惜一切手段，包括用车撞、扭送等。我记得98年6月克林顿到西安来的时候，许多不明身份的人就把我这位普通的中国律师挤到大街上，后来硬是挤挤挤，把我挤到一辆小汽车上，把我送到公安局去了。我质问他们，他们说，那不是我们干的，是人民群众把你扭送来的。

当时7、8位海外记者要采访我，我都上了美国ABC记者的车，结果被叫下来了。当时那一幕ABC的记者都已经摄像了，包括我被扭着骼膊硬塞到汽车里面，他们都照到了。

磬竹难书，太多了。

记者：您从93年开始到现在也是走过了一个很艰难的历程吧？

张鉴康律师：应该说，从90年给89年“六．四”的学生辩护开始的，为两位西北大学的学生领袖做辩护。如果追踪我的思想，那就更早了，80年代初了。我现在翻我81年写的日记，当时跟我的朋友谈中国的政治形势，如何发展，我们就提到，只有多党制，能解决中国的问题。当时我在日记里就写了一句话：这个观点绝对不能给任何第三者说，只有我们两个人知道。自己告诫自己一下，如果当时那个东西被发现的话，肯定要被定反革命的。

记者：您现在基本上是想说什么就敢于说什么了，是吗？

张鉴康律师：我现在觉得不说白不说，说了我感到挺幸福的。我感到我现在在说这话而且还没有为说这话付出坐牢危险的时候，我觉得很幸福，此时此刻我感到很幸福。

记者：如果面临坐牢的危险，您怕吗？

张鉴康律师：我觉得如果因为我说这些话让我坐牢的话，我的理据太充份了。共产党可能对我恨得牙痒痒的，但一时之间还做不了什么，可能他们觉得做了也是得不偿失，政治上不划算。

记者：其实越是不怕的人，他越不敢怎么样。

张鉴康律师：是的，是的，是这样的。

记者：就象您刚才提到的新律师可能心理压力更大，象您这样的经历过很多的可能就不怕了。

张鉴康律师：我关键是心理上已经习惯了。也可能他们找我问一下，但心理感觉很不一样。他们问我时，我甚至还笑他们，我说：你从事这种行为，不要觉得很荣耀，要觉得很羞辱、耻辱。我跟他们说过这种话。

记者：其实就是已经克服了恐惧。共产党就是靠高压吓唬人，如果人们克服了恐惧，也就不受制于他了。

张鉴康律师：是的。共产党就是靠暴力吓唬人，你要是服了，他就觉得奏效了。不过他的暴力不是随时都可以用的。上次，那位公安局的干警求我：你最近不要到北京去，行不行？你到哪儿去能不能跟我说一声啊？要不然，我做得不好我可能会下岗，他们这样求我。我对他很同情，我说：不行，我不能做到，你只有继续担心着了。

记者：其实这些人也挺可怜的，都是被中共利用的工具。

张鉴康律师：是的，很可怜、很可怜。用美国前总统罗斯福说的一句话：这些人，也是很轻易地就可以用一根香蕉萷瘦脊梁骨的。没办法啊。他的脊梁骨上承受的力量太多了，主要是政治的重量，其次就是生活的重量。

记者：确实是。正气是横向传播的，对于一个个体来说，你越是不怕，堂堂正正的，越是没事儿。

张鉴康律师：是的，对。对。你刚才说这话，我就联想起来，前几年，大概7、8年以前，他们经常传唤我，我跟他们说：你们呢传唤我，给我个传唤证，别老是拿电话，电话我拒绝，叫我去我不去，你要拿传唤证来。

他们说：那影响多不好？

我说，别害怕，你拿传唤证，穿上警服，到我们单位来，到我们律师事务所来。

他说：那政治影响不好。咱们兄弟，说这话？

他就是不愿穿制服，也不愿随便用暴力，有时候暴力的后果可能不好，他就想用软的。

我跟他说：我要一个公民的合法待遇，你要传唤我，你要给我发传唤证。后来他就给我开了传唤证，过来了。

好多年以前就是这样的。

记者：要是象您们这样的律师多一点形势就不一样了。不过也跟整个政治气候有关系。

张鉴康律师：是的，非常有关系。共产党不怕孤胆勇士，你身边有很多朋友，一旦遇事，别人能为你呼吁，他就害怕。象前几年，我有个朋友，在“六．四”期间，被剥夺自由，不知道被关到哪儿去了。当时我和好几个朋友就去西安市公安局要人，说：几天没回来，已经超过法定传唤时间了。公安局的人问我：你是他的律师吗？接受委讬了没有？我说我是他的义务律师，他委讬了，我没收费。很快人就被放回来了。

公安局那边那压力很大，觉得就这么个事件把人关起来了，结果底下这么多人去要人，几乎跟自请入狱差不多，这个压力太大了。再加上，后面还有林牧先生为我们呼吁，当时西安做得特别好。

记者：您觉得大家的互相声援非常有意义，是吗？

张鉴康律师：非常重要！国际、国内的。我们可以把这种声援看作是义举、英勇的举动嘛，这种举动对于本身就在发抖的施暴者，打击很大的。

记者：而且对于象您还有其他律师这样的先行者，也是一个很大的鼓舞。唤醒更多的人，使正义传播。

张鉴康律师：是的，我想说的是正义必胜，我们要坚定这一点。在一个民族来看，手上几个亿万富翁没什么大不了，但是如果没有一点良心的呼唤，就是最悲哀的，是最可怕的，整个这个世代就是空白，没有任何意义了。

记者：非常感谢您接受大纪元的采访。

张鉴康律师：也谢谢你们。

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

大跃进简史

大跃进可谓中国历史上史无前例的惨剧，短短三年时间便造成了三千万以上国人的非正常死亡【1】，占全国人口的二十分之一。但由于我党为人一贯低调，从不宣扬自己的功绩，多数中国人对此事知之不详。今人在谈到毛时代“亩产万斤”、“文革”之类的荒谬事件时，总是一笑置之，觉得前人太过愚蠢。其实等你了解了“愚蠢”的细节，可能会发现今人并没有你想象得那么聪明。

在说大跃进以前，有必要先谈谈始作俑者毛泽东。老毛这个人其实从来就不安分于只做中国的国王，而是打算冲出亚洲走向世界，中国在他眼里最多只能算是迈向下一步成功的垫脚石。各位可以回忆一下毛时代流行的雷人口号，什么“解放全人类”、“全世界三分之二的人生活在水深火热之中”、新华社“要把地球管起来”、“地球管理委员会”、“地球统一计划”，很多人以为毛泽东只是在开玩笑，实在是低估了这个狂人的野心。正所谓理想是美好的，现实是残酷的，1950年斯毛金三人联手策划了朝鲜战争，不料遭到了美帝纸老虎的强力阻击，折腾了两三年也没能把人家赶下太平洋，共产主义阵营的扩张计划也因此宣告流产。毛泽东痛感中国还没有跟美帝叫板的实力，决心掀起一场社会主义建设风暴，在极短时间内把中国改造成一个超级强国，“大跃进”正是由来于此。

在毛泽东的眼里，一个国家的强弱是由军事力量体现出来的。当时中国的军工主要靠苏联支援，这个援助当然不是白给的，要用真金白银去换，而中国能拿得出手的东西无非就是农产品了。为了把全国的农产品控制在自己手中用于出口换取工业，53年我国开始推行“粮食统购统销制”【2】，农民不管种出多少粮食，自己只能保留三四百斤左右，刚够解决温饱，剩下的要统统卖给国家，用于保障工业需要和对外出口。这成了日后大饥荒的重要伏笔——当你宣称自己亩产万斤时，吹这个牛逼是要上税的。

光有粮食统购统销制还不够，我国的部分农民觉悟低不爱国，私藏粮食瞒报产量，跟国家大打游击战，中国有三四亿农民，政府自然应付不来。为了解决收不到粮的问题，同一时期毛泽东又开始推行“农业合作化”，说通俗点，就是把若干农民集合为一个“公社”，共享生产资料，平摊劳动成果，每天按时上田，定点回家，还不准自己搞副业，你要是自己在家里养一只鸡，那就是搞资本主义，属于严重的政治错误。对毛泽东而言，合作化有两大好处。首先毛泽东信奉“集中力量办大事”，合作化代表了更加先进的生产力，是共产主义的象征。更重要的是，合作化建立了一套严格的管理体系，将统治者的权力延伸到了农村的每个角落，把农民、生产资料和农产品都牢牢的控制在了自己手里。毛泽东在山东视察时曾一语道破天机，说人民公社好，“便于领导”【3】，甚至放言要“把六亿人口的饭管起来”【4】。合作社不仅让征粮问题迎刃而解，也为耗费大量人力物力的大跃进打下了基础。

要说这生产力有所提高吧，实际上又不是那么一回事。稍微有点常识的人都知道三个和尚没水喝的道理，更不要说是打了水还得献给方丈了。失去了竞争和奖励机制，农民的劳作积极性大大下降，到最后形成了某些合作社“船漂出三十多里没人管，耕牛出去三十多里没人找，社内耕牛死亡占百分之六十”的奇观【5】，农副产品产量一落千丈，例如福建省56年生猪数量减少20%，砖瓦数量减少27%，蛋类下降一半，茶叶产量仅有30年代的50%【6】。入社需要上缴所有的生产资料，农民也不傻，知道自己的财产是肉包子打狗有去无回，一些人干脆砍掉自己的果树杀掉自己的牲畜，反正今朝有酒今朝醉，全国掀起了一阵生产资料破坏大潮，按刘少奇的话来讲：“我们一搞社会主义，反而什么都没有了【7】。”而且加入公社之后劳动时间大大提高（这也是毛泽东提高生产力的方式之一），农民怨声载道，说入社不如去劳改，劳改还有星期天。一方面每天遵从公社的安排按时下地，一方面又没有劳动积极性，结果就像现在的大学生一样，每天都在田里混日子。

既然农民这么讨厌合作化，那不入社行不行？毛泽东很清楚这之间的矛盾，曾有言：“农民是要自由的，我们要社会主义【8】。”他一方面表示入社全凭自愿，一方面却又给合作化下了指标，要求在57年底至少要有一半以上的农民入社【9】，并且将完成程度和官员的乌纱帽直接挂钩。如此一来下面的官员别无选择，只能逼迫农民入社，各个地区奇招百出，威胁说“加入公社就是跟毛主席走，不加入公社就是跟蒋介石走”，再一指旁边正惨遭批斗的富农，稍微明白一点和谐社会真谛的人都会乖乖屈服。万一遇到刺头怎么办？好说，出动民兵把人抓回来喝茶，先进分子轮番上阵，促膝长谈三天三夜，看你丫挺不挺得住。说实话，这还算是文明的了，那个年代法院这种东西比现在更可有可无，只要手上有权，个个都是土皇帝，区区几个农民想跟政府斗，那你还不是自寻死路？到58年初，某些地区的合作化程度已经远远超过毛泽东的要求，达到了85%，到58年底全国农村基本都实现了合作化，远比毛泽东预想的要快，这让毛泽东精神抖擞，也充分体现出了专制体制相对于民主的优点：办坏事效率高。

我国有些专家学者认为“合作化”也有自己的优势，可以实现资源的优化配置，这属于没抓到问题的重点。合作化是好是坏并不重要，重要的是农民有没有自主选择的权利，自愿的叫合作化，非自愿的只能叫集中营。有人甚至说毛泽东的公社化运动就是农奴制，这话其实一点也不夸张。当时中国农民的生产资料几乎全部被控制在政府的手里，尤其是我党当年靠打土豪分田地收买人心，这才没过几年就把地全部收回去了，可谓空手套白狼的经典案例。农民在公社的强制要求下进行劳作，多余的粮食被强制收购，58年后更是连迁徙的自由都没有，而且一般的农奴制还没说是一下饿死全国百分之五的人口这么有才的。联想59年在西藏搞得轰轰烈烈的消灭农奴运动，就会发现共产党与西藏之间的冲突，本质上是变态农奴制与传统农奴制之间的冲突。

不光农民反对合作化，党内也有一小撮官员向毛泽东开了炮。1955年全国各地乱象浮现，副总理邓子恢紧急叫停，把浙江省的合作社砍掉了1.5万个，引得老毛大怒，说邓子恢的做法“引起群众和干部很大不满”，“为什么老是喜欢挫折社会主义因素，而老是不喜欢去挫折资本主义因素？你们没有回答这个问题。回答应是：你们脑子里藏着相当严重的资本主义思想【10】。”将邓子恢一脚踩翻。为了对付这类反动分子，这段时期老毛可没闲着，各种政治运动搞得风生水起。这其中最为经典的莫过于57年的“引蛇出洞”，充分展现出了伟大领袖的政治智慧。57年上半年的时候，毛泽东屡次摆出姿态，说斯大林“杀错了很多人”，要知识分子“百花齐放”、“言者无罪”【11】。要不怎么说书生天真呢，马上迫不及待的出来针砭时弊，还以为自己碰上了当世明君，一个个感激涕零。不过这老毛狡猾狡猾的，大鸣大放的场所只限定于部分大字报和座谈会，从中选出一些比较和谐的言论登在报纸上，让众人来了个内部交流、自娱自乐。到了6月12号，情势急转直下，毛泽东发文《事情正在起变化》，说右派“最猖狂”，要“诱敌深入聚而歼之”，“大量的反动的乌烟瘴气的言论，为什么允许登在报纸上？这是为了让人民见识这些毒草、毒气，以便除掉它，灭掉它”。这反右斗争就像搞合作化一样是带指标的，毛泽东说知识分子中有1%到10%的右派，既然伟大领袖说了10%，下面的人绝对不敢只抓9%，不够的凑也要凑出来，最后500万知识分子中有55万遭了殃。这些人中有97%以上在二十多年后被平反，可惜很多人不是死就是精神失常。

55年的肃反运动也是如此，毛泽东指示说暗藏的反革命分子“大约百分之五”左右【12】，你少抓一个都不行。毛泽东不光把矛头指向知识分子，周恩来和刘少奇等人也受到过他的特别关照。周恩来认为毛泽东在工业上的投入过大，忽略了民生和基础建设，在56年时写了一篇《要反对保守主义，也要反对急躁情绪》。这个标题是很给老毛面子的，但老毛只在后面批了三个字：不看了。“骂我的我为什么看【13】？”直到58年全国实现公社化，毛泽东欣喜之余仍对周怀恨在心，心说要不是这孙子捣乱，现在社会主义建设早就跨上新台阶了，于是旧事重提，向周发难：“到和右派差不多的边缘，只剩了五十米了【14】。”57年刚反完右，这个“右派”的帽子谁也戴不起，周不得不一次次的作自我检讨，而且将这次教训铭记在心，日后成了打酱油专业户。这一波接一波的运动为中国带来了足够的政治恐慌，从此领导人不敢忤逆毛泽东，知识分子不敢指出问题，老百姓不敢表达不满，只能任人摆布，否则随便一句牢骚都有可能被当成罪证，毕竟老毛的指标不是那么好凑的，老百姓不小心翼翼，官员们就会小题大作。这既为强制推行合作化创造了条件，更为日后的大跃进铺平了道路。

这么一来前期准备都已做好，只等毛泽东一声令下，千万螺丝钉组成的社会主义战车就可以发动起来了。1957年底，毛泽东前去苏联出席莫斯科会议，到场的有几十个国家的共产主义政党代表，在这次会议上毛泽东有一个重要的目标：取代赫鲁晓夫。毛泽东要想管理地球，除了得消灭美帝以外，也不能让苏联人永远骑在自己头上。斯大林挂点之后，这新上任的赫鲁晓夫又是跟美帝修好，又是裁军，又是削核武器，又是搞修正主义，又是破除个人崇拜，以老毛的观点来看，此人就是一个共产主义的叛徒，不得人心的软蛋，早就有意取而代之，成为共产主义阵营的龙头老大。为了争取各国的支持，毛泽东在会上显露出了赫鲁晓夫所没有的霸气，大谈核战争：“全世界二十七亿人口，可能损失三分之一；再多一点，可能损失一半……我说，极而言之，死掉一半人，还有一半人，帝国主义打平了，全世界社会主义化了，再过多少年，又会有二十七亿，一定还要多。”全场哗然。毛泽东在会上一边拐弯抹角的削弱赫鲁晓夫的威信，一边在众小国们面前装出副老大哥的样子，极尽傲慢之能事，无怪乎赫鲁晓夫日后评价说：“毛认为他是上帝的特使。他很可能认为上帝是他的特使。”【15】

毛泽东本以为自己振臂一呼，可以成为新的武林盟主，但是他没有意识到一个问题：诸小国既不想要苏联老大哥，也不想要中国老大哥，更不想要核大战，“解放全人类”只是他的一厢情愿而已，而且很容易被人当成神经病。毛泽东只觉得是自己的影响力还不够，倍感挫折，前思后想，问题还是出在中国国力太弱上。57年初时老毛曾说：“（苏联）无非是五千万吨钢，四亿吨煤，八千万吨石油。这算什么？这叫不算数。你无非是在地球上挖了那么一点东西，变成钢材，做成汽车飞机之类，这有什么了不起【16】！”60年时亦有言：“手中没有一把米，叫鸡都不来。我们处于被轻视的地位，就是钢铁不够【17】。”57年末时赫鲁晓夫说要在15年内让苏联的水泥、钢铁和粮食产量赶上美国，毛泽东一听，小伙子有创意，立刻跟进，宣布中国要在15年内赶上英国，仅仅一周后，《日人民报》便正式推出了“大跃进”这个口号【18】。不过，赫鲁晓夫的意思是在15年后要让苏联赶上57年的美国，毛泽东的意思却是要赶上72年的英国，两者的牛逼程度不可同日而语。

毛泽东如此深爱军工，大跃进的主要任务当然是炼钢。57年中国的钢铁产量只有535万吨，大约是苏联的十分之一，毛泽东要多快好省的建设社会主义，自然是高标准严要求，在57年底提出要在五年内让中国的钢铁产量翻到1000万吨【19】。这个年增长率14%的指标已经很不切实际了，要知道我们现在的GDP才保八争十，但毛泽东还不满足，58年初他又放话：明年1000万吨，后年1700万吨，“世界就会震动”【20】。到了58年6月，毛再次提高指标：今年年底，钢铁产量就要达到1070万吨，比上年翻一倍！很不幸，毛泽东这个人中专学历，常年以自己数学挂科为傲，他的苏联在华经济顾问阿尔希波夫曾说，毛对经济“一窍不通”【21】（由此也可理解他为何如此痛恨知识分子），他对炼钢的认知，确实只有“挖了那么一点东西，变成钢材”这么简单。55年时邓子恢说合作社数量只能翻半番，毛泽东一口咬定要翻一番，最后的结果是翻了一番还不止。既然合作社可以做到，钢铁又有何不可？“思想上有钢就有钢”。

毛泽东一个中专生不懂炼钢就算了，他手下的冶金部长王鹤寿做得更绝，提出59年就要3000万吨、60年就要8000万吨的宏伟计划【22】，毛泽东听“专家”都那么说，自然欣喜若狂。刘少奇当时有句话道破了我国官员一贯的虚弱本质：“王鹤寿当冶金部长，他也不是专家，但搞两年就会了，要是一个炼钢专家当冶金部长就不行。经济学家马寅初当财政部长，一定当不了，他当大家都没饭吃【23】。”经过历次运动，毛泽东身边的人早就不敢替他泼冷水了，剩下的都是一些“搞两年就会”的马屁精，毛泽东在这些人的撺掇下，胃口越来越大。56年的时候毛泽东曾说：“你有那么多人，你有那么一块大地方，资源那么丰富，又听说搞了社会主义，据说是有优越性，结果你搞了五六十年还不能超过美国，你像个什么样呢？那就要从地球上开除你球籍【24】！”才过不到两年，毛泽东便改口道：“超过英国，不是十五年，也不是七年，只需要两到三年【25】。”

这边毛泽东定了指标，你谁敢不完成？58年中国正式进入疯狂的全民炼钢时代，1/6以上的人口参加了这场闹剧，就连外交部的院子里都搭起了炼钢炉。但这炼钢还要考虑很多问题，不是光靠人海战术就能搞定的。首先是原料，铁矿从哪里来？鉴于当时农民普遍已经入社，“便于领导”，干部们一声令下，浩浩荡荡的队伍就上山找矿去了。业余矿工到底效率有限，不能满足需要，干部们灵机一动，又想出一个天才的主意：钢铁回收。把什么公园的铁栏杆铁链子，居民家里的缝纫机水管锅碗瓢盆之类的，凡是能看得见的铁制品，统统扔到炉子里重炼一遍。你说什么，这是胡闹？只要能保住乌纱帽，谁他妈管这么多！煤炭产量跟不上，燃料不足怎么办？还是老规矩，先发动人上山砍树，大肆破坏生态环境。树砍得七七八八了还是跟不上社会主义建设日新月异的步伐，于是又把目光落到了居民家里，一切木制品甚至房子，都可以用来作为炼钢的燃料，一把荒唐火，把农民的财产烧了个精光。你说什么，农民有不满？“交一把镂头就是消灭一个帝国主义，藏一根铁钉就是藏一个反革命”！

炼钢还需要炼钢炉，造山寨炼钢炉需要大量砖头，除了拆居民房，干部们又想出一个主意：拆古城墙。问题是，这种土砖窑搭配劣质燃料，根本就满足不了炼钢的条件，一个个缝纫机扔进去，出来的全是铁疙瘩，导致了巨大的浪费。就这么拼了命的造假，还是满足不了毛泽东的要求，这样只剩下最后一招——放卫星了。这“放卫星”如今是吹牛逼的意思，在毛时代却是个褒义词。那年苏联发射人造卫星，毛泽东立刻就对这个能体现国力的东西着了迷，放话说我们也要抛卫星，要抛就抛个大的，抛个一两万公斤的【26】。后来可能觉得这样太不低调了，于是改口说可以先从一两千斤的开始——苏联的卫星重83.6公斤。当年这牛逼吹的，真是让人叹为观止。新华社58年10月29日报导说，河南600万人齐上阵，日产133万吨铁，10.3万吨钢。按照这个速度，河南人民努力小半年便可完成全国的炼钢任务了。广西一个小县日产钢铁20万吨，另一个县出动7万多人，19小时采煤60万吨，接近57年全国的日产煤量。58年还没结束，1070万吨的指标便顺利完成，毛泽东一时兴起，索性又改成了1200万吨。

钢铁产量都大跃进了，那农业产量也得跟上啊，不然毛泽东拿什么东西出口换设备？三千万国人用他们的生命，吹出了一个人类历史上成本最高的牛皮：亩产万斤。这亩产万斤还不是随口胡诌的，而是有着深厚的“理论基础”。当时全国各地发明了各种奇特的种植方法，例如“密植”法，过去一亩地里撒一两斤种子，大跃进时却要撒一两百斤，结果一斤粮食也收不到，种子统统烂在了地里。还有的地方在肥料上作文章，说粪便经高温熬煮更能发挥效力，于是架起一排排的锅来煮大粪。看过金坷垃广告的人都知道，“三米以上两米以下，藏着让庄稼一百年都用不完的氮磷钾”，当年我国也讲“土地深翻”，以便让根系长到地下数米“吸收养分”，安徽提出一般田挖三尺，高产田挖六尺，卫星田要深翻一丈，男女老幼什么活都不干，就光在那里挖地，挖出来的土拌上肥料再埋回去，“产量至少翻一番”。万一上级领导来检查怎么办？那就把几亩地的粮食移到一亩地里，摆个造型蒙混过关。这么粗糙的手法不可能没有人看破，但是谁又敢说出真相呢？

“放卫星”对世界上的绝大多数国家来说或许都只是一出不可能发生的闹剧，但放在毛泽东领导的中国却有它的必然性。大跃进那个年代不仅“插红旗”，还要“拔白旗”，批评、撤换那些产量不达标地区的官员，光是丢掉乌纱帽都算走运的，要是一不小心给你整个反革命出来，那你以后的地位就连普通老百姓都不如了，而且老婆孩子都要跟着遭殃，所以头可断血可流，党票万万不能丢。毛泽东定个100的指标，你最低限度也得吹个105吧，问题是万一某个“人有多大胆地有多大产”的官员吹到了150，老毛立刻又会抬高指标，你之前就属于吹牛不合格，必须重吹一次，这谎言就像雪球一样越滚越大，越是吹牛要上税的场合，人们反而吹得越起劲。俗话说树多生杂木人多出怪物，要求所有官员都不吹牛就跟要求他们不贪污或者是要求老百姓入了社还拼着老命种地一样不现实，问题并不出在这些人的身上，而是毛泽东统治之下的中国，其他人不仅没有说真话的权利，甚至连保持沉默的权利都没有。57年时《日人民报》的总编邓拓仅仅是没有及时发出老毛的最新指示，就被逼得辞职，河南省书记潘复生曾要求毛泽东降低河南的粮食征购量，结果被下放到了西华农场，换上来的吴芝圃则是一号科幻大王。在这种环境里，越是忠臣越被发配，越是渣滓越能上位，敢于为民请命的人早就劳改去了，毛泽东身边剩下的不是软蛋就是阴人，他自己又是个自作聪明的傻逼，简直是无敌了。

亩产万斤看似荒诞，其实真把现代人放到那个环境里，还真由不得你不信形势一片大好：《日人民报》登满各种喜讯，个个有图有真相；中央新闻纪录电影制片厂拍摄的《丰收曲》里，河南某公社当场从一亩地里称出萝卜28万斤，更有毛刘周邓四人在农村指导工作的画面；当时的人民英雄钱学森则写了一篇《粮食亩产量会有多少》，说只要能充分转换光能，亩产就不止现在的“两三千斤”，而是再增长“二三十倍”。从媒体到领导到专家全都这么说了，整个社会都沉浸在胜利的喜悦之中，你还有什么可怀疑的？各地照搬那些卫星大户的种植经验，即使亩产没有提高，也只会认为是自己没有学到其中的精髓，就像看不到皇帝的新衣，他们只会以为是自己太笨，还羞于说出口一样。在一个信息被严格封锁的一言堂社会，只要官方开动宣传机器，任何假的东西都可以说成是真的。

前文说过，在粮食统销统购制度之下，收成越高，向国家上缴的粮食也就越多。58年中国的粮食产量大约为4000亿斤，由于公社化对生产力的破坏以及大炼钢铁对农业的影响（当时青壮年都上山砍树挖矿，秋收时庄稼一片片的烂在地里，妇女留守公社，因此被人讥为“人民母社”），59年产量已经急剧下降到了3400亿斤，60年下降到2870亿斤【27】。但征购指标却是水涨船高，57到58年为920亿斤，58到59年为1125亿斤，59到60年为1214亿斤【28】，在这种情况下，饿死人已经成为一种必然，而且越是穷折腾瞎扯淡的省，死亡的比例就越高。

农民当然不可能乖乖交出性命攸关的粮食，征购工作遭到了巨大阻力。饥荒的报告一份份丢到了毛泽东面前，而毛泽东这时正沉浸在盛世崛起的幻觉指中，当然不愿意相信轰轰烈烈的大跃进是一场彻头彻尾的失败。他认为所谓的“饥荒”是农民缺乏觉悟的表现，实际上是不愿意把粮食交给国家所找的借口，下令开展“反瞒产私分”运动【29】，将粮食征购和反右挂钩。各地干部面对上级催粮如催命，只能组织“逼粮队”去农村上演血腥全武行。以河南光山县槐店人民公社为例，实际产量1191万斤，上报产量4610万斤，征购指标1200万斤，比该公社的总产量还高。要完成这样的任务，社员不仅一粒粮食都不能剩下，还得倒吐几口出来，最后36691名社员死了三分之一。除了饿死以外，其中还有一千多号人是因逼粮被活活打死或者自杀身亡【30】。

其实毛泽东早在55年就收到过湖南因农业合作化而导致饿死人的报告，因此有许多人认为老毛对下面的情况其实知根知底，只是为了他的霸业而故意牺牲了中国农民。真要是这样的话老毛这个人未免也蠢得过头了一点，他这一番闹腾是把中国的农民给弄死了，问题是炼出来的钢也不能用啊。其实老毛的行为非常容易理解，而且在当今社会极为普遍。你想想今天我们每个人都是沐浴在CCAV和环球时报的春风之下，就算此时有人揭露出一点社会现实，爱国青年们无非也就是什么汉奸网特轮子美分之类的一砖头招呼上去。独裁者在封住别人嘴巴的同时，其实也顺带堵上了自己的耳朵，老毛虽然能听到一丁点反面的声音，一个整天听惯了吹捧的人却只会把这想成是背后瞒产私分之类的阴谋。被统治者也不能说是一点责任也没有，搞合作化时他们看危害不大于是迎合了老毛，搞大炼钢时他们觉得还可以忍受于是再次迎合了老毛，他们就像温水里被慢慢熬煮的青蛙一样逆来顺受，只要还有一点退路就绝不反抗，把统治者娇惯得不可一世，等真到死人的时候再想反抗却发现已经太迟了。

在饥荒蔓延到城市之前，不少农民选择了逃荒要饭。但那个年代农民就是想进城都不容易，毛泽东知道他们小农阶级意识浓厚，不肯为伟大祖国奉献力量，影响了自己的宏图霸业，因此一直反对农民进城务工，到58年出台了《中华人民共和国户口登记条例》，明确的将中国人分成了农村人和城市人这两个等级，形成了制度性的歧视。大跃进后农民大量流入城市讨饭，我党又发布了《关于制止农村劳动力盲目外流的紧急通知》，将逃荒农民称之为“盲目流动人员”，简称“盲流”，社会上掀起一片批判之声，说这些人是好吃懒做不劳而获，白天要饭晚上下馆，城市人对此深信不疑，于是农民口中的“饥荒”也就成了用来骗饭的谎言了。农村出了那么大的事，城里人愣是毫不知情，可见言论封锁足以创造出一个“和谐社会”。通知下来之后，各地派民兵守住各大道口，把农民封在家里等死，导致了各种吃人肉甚至“易子相食”之类悲剧的发生。无论是饿死也好，被打死也好，被逼自杀也好，被吃掉也好，任何一个大跃进的牺牲者，无疑是死于一场彻头彻尾的大屠杀。

基层干部对下面的真实情况当然是了解的，但专制国家的一大特点是官员只对上级负责不对下级负责，所以面对农民和政府之间相矛盾的利益诉求，这些人会站在哪边是显而易见的。当时的中国是讲人性没人命，你做个良心人士不仅对大局毫无影响，说不定还把自己搞成了劳改犯，在这场大饥荒中的存活率连农民都不如。套一句爱国青年常说的话：这社会就是这样，既然不能改变，那你就老老实实的去适应吗！反正横是死竖也是死，当然是死农民不死自己。讽刺的是，许多国人的目光只能看到这些基层的执行者，而看不见背后那些决策者，最后基层干部落得两头不是人，不仅被老百姓看成十恶不赦的魔头，还被上层当成了替罪羊，搬到前台供民众泄愤。真正的罪魁祸首不但没人追究，反倒成了大英雄、大救星，至今还以水晶宫主的身份被后人膜拜着。

农村这边饿得连埋尸体的力气都没有，毛泽东那边还是捷报频传：征购形势大好，收粮任务提前完成，明年可以争取超额征购，出口计划提前完成，共产主义国家纷纷发来贺电，开口就是管中国要粮食……这粮食是泛滥成灾啊，老毛都不知该如何处理了，“搞到一万五千亿斤，农民就可以休息了，就可以放一年假”【31】，“一天吃五顿也行吗”【32】，诸如此类昏话层出不穷，甚至还搞起了“吃饭不要钱”的公共食堂，自绝后路。但也不是所有官员都跟毛泽东一样昏庸，59年7月召开的庐山会议上，彭德怀给毛泽东写了一份万言书，列举大跃进工作中的种种失误。这份材料所反映的内容相比中华大地上实际发生的惨剧而言，只能算是冰山一角，但毛泽东还是对彭德怀发起了排山倒海般的批判，罪名从反三面红旗（总路线、大跃进、人民公社）一直到反党反人民、里通外国、组建军事小集团、生活太简朴肯定是装逼等等，甚至翻出一些陈芝麻烂谷子的旧账，说彭德怀抗日太积极，消耗了我党用来内战的有生力量，“一些同志认为日本占地越少越好。后来才统一认识：让日本多占地，才爱国。否则变成爱蒋介石的国了【33】。”在饥荒蔓延的同时，庐山上却在酝酿新一波的反右倾运动，除了彭德怀本人以外，少数敢站出来替他说话的人也纷纷遭到清洗。剩下的聪明人见势不妙，立刻掉头转向，例如柯庆施、薄一波最初带的都是批判大跃进的材料（这种所谓的“批判”，是在承认大跃进已经取得光辉战果的前提下，不痛不痒的指出一些无关紧要的小问题，完全是走过场，其内容不会比如今的两会更不和谐），一见彭德怀被放倒，连夜组织人写赞美大跃进的材料带上庐山。四川省委书记李井泉做得更绝，他在庐山的情况传出去之前就把彭德怀的意见书下放给了四川各级官员，要求众人写读后感，之后以此为依据抓人，将老毛的绝招“引蛇出洞”活学活用到了极致【34】。

父亲埋葬饿死的孩子

毛泽东本以为“阶级斗争，一抓就灵”，清理掉了以彭德怀为首的“反党集团”，便可以继续“高速跃进”，但人们就是再害怕政治运动，也不能因此就活活饿死。庐山会议结束不过两个月，各省终于到了牛逼再也吹不下去的地步，第二轮大炼钢已经是无心更无力，城里人终于也体验到了饥饿的滋味（由于我党采取保城市不保农村的策略，所以城里的情况远不如农村严重），在饥荒持续了一年多之后，我们伟大的领袖，终于不得不承认问题的严重性了。面对再也掩盖不住的事实，毛泽东开始感到空前的压力，整过无数人的他唯恐失去自己的权力，不敢承认自己在大跃进中的错误，只能想法设法的推卸责任，接连推出了“三年自然大灾害”和“苏修逼债”两个谎言，不了解农村情况的城市居民自是信以为真。实际上苏联不仅没有逼债，还提出要提供援助并让中国延期还款，问题是此时毛泽东已和赫鲁晓夫交恶，而且这帮苏联佬还悍然攻击我党的总路线，妄图干涉我国内政，老毛自然不会吃这嗟来之食，反而打肿脸充胖子，提前还清了外债，“不仅如此，我们还拿出比这个时期偿还外债数额要大得多的资金和物资，支援社会主义国家和民族主义国家【35】。”这确实是个神奇的国度，什么人间奇迹都创造得出来。老毛还要求干部们与老百姓同甘共苦，带头表示不吃自己最爱的红烧肉，让纯朴的中国人民感动得涕泪横流。老毛确实是没吃红烧肉，但却迷上了西餐，61年时老毛的菜谱包括意式奶猪、咖喱牛肉、奶油鸡、鸡蓉鲍鱼汤、黄油鸡排、生菜大虾等几十道西菜【36】，对当时的绝大多数国人来说是闻所未闻。

倒是之前跟着毛泽东一起发高烧说胡话的刘少奇已经意识到了问题的严重性，到1962年终于忍无可忍，在七千人大会上脱稿讲话，说大跃进是“三分天灾，七分人祸”。这番讲话引动了毛的杀机，但也引起了与会干部的强烈共鸣，尽管林彪和周恩来仍站在毛这一边，但此时已是大势已去，民意终于到了再也无法靠阶级斗争压制的地步，老毛只能被迫接受刘少奇的纠偏方案。刘少奇也绝对不想跟毛泽东翻脸，两人开始了一场漫长的讨价还价，主题是“如何在不损害伟大领袖威信的情况下停止大跃进”，在这个过程中，中国仍不断有人在饥饿中死去。为了不削老毛的面子，刘少奇对大跃进做了冷处理，“三面红旗不倒，人民公社不散，高指标不搞，公共食堂不办【37】”，大跃进依然不容置疑光辉正确，不承认错误，但也不继续犯错，假装从来没有发生过这回事，反正谁也不准批判老毛，更不能追究他的责任。至于彭德怀这帮人，绝不平反——老毛最害怕的就是“反攻倒算”。

饥荒的解决方案也很简单，一是包产到户，让农民搞自留地，二是放弃高指标。双管齐下，问题立刻迎刃而解，难怪有人开玩笑说：社会主义的最大优越性体现在可以克服别的主义下根本不存在的困难。老毛对包产到户是极为不满的，认为这是“资本主义复辟”，为了安抚他的情绪，人民公社依然保留，但农民有了自留地，对合作生产毫无兴趣，集体田里杂草丛生，无人问津，其实只是留了个空壳而已。实际上在刘少奇纠偏之前，各地就已经偷偷搞起了包产到户。安徽省书记曾希圣之前也是执行大跃进的狂热者，导致安徽成为重灾区，但后来发现情况不对，立刻转向了包产到户，为了避免激怒老毛，换了个名目叫“责任田”。曾希圣的责任田遭到自己的上司柯庆施的反对，曾希圣将其硬顶了回去。之后毛泽东亲自出面批判，曾希圣依然阳奉阴违、我行我素，这无疑让老毛无法接受，在七千人大会上痛批曾“搞资本主义、修正主义”，撤了曾希圣的职。而刘少奇只想把大跃进停下来，避免不必要的麻烦，在其它方面对老毛尽力迎合，因此冲上去给曾希圣补了一脚，大谈安徽饿死几百万人的惨剧，把罪过全部算在曾的头上。吴芝圃掌管的河南和李井泉掌管的四川境内虽然也是饿殍遍地，但他们俩的下场就没有曾希圣那么凄惨，直到文革时才栽在红卫兵的手上。

从表面看，大跃进已经悄悄结束，社会重新走上了正轨，实际上背地里却潜藏着一股暗流。老毛被踢出经济决策队伍以后，刘少奇、邓小平等人成了新的领头羊，老毛的发展计划被全盘否决，当然不会善罢甘休。党内的官员对大跃进是知根知底，已经不值得老毛依靠，党外却还有着大量不明真相的群众，他们对上层发生的事情一无所知，在官方的宣传下仍然坚信是毛泽东带领他们走出了三年自然大灾害的困境。毛泽东开始转移工作中心，狠抓阶级斗争、政治教育和个人崇拜，而刘少奇仍不知大祸临头，放任老毛做他想做的事情。殊不料到了66年，老毛利用群众，将在大跃进中力挽狂澜的刘少奇等人一一踩在脚下，掀起了一场新的文革闹剧，此乃后话。

诺贝尔经济学奖得主阿玛蒂亚森曾有言，近代的几次大饥荒并不完全是源于食物短缺，而是权利分配不均造成的，“主要的饥荒都不是发生在民主国家，即便是在那些非常贫困的民主国家。”我国抗战八年死了不到两千万人，大跃进三年便死了至少三千万，可见专制暴政之害，有时更甚于外敌的入侵。如今五十年过去，网络上有反日的反韩的反美的反民主的，但极少见到有人会去反思大跃进的，我党也不乐于让人们讨论他们过去的丰功伟绩，就像毛一样听不得任何批评。酿成悲剧的土壤并没有消失，死难的同胞却没有纪念日，几乎被人彻底的遗忘。

注：

【1】国家统计局《中国统计年鉴》显示1960年人口死亡率飙升至25.43‰，远高于57年的10.80‰和1963年的10.04‰（此数据被毛派篡改并于网上大量张贴，试图在搜索引擎上覆盖国家统计局的原版数据），可见确实存在大量非正常死亡现象，但对于具体的死难人数则有多种说法，上至五千五百万下至毛派坚称的一个都没有。多数研究者认为死难人数在两千万至四千万之间，如中共中央党校教授林蕴晖（《国史札记》）的三千万、新华社记者杨继绳（《墓碑》）的三千六百万等，具体技术细节不在本文的讨论范围之内。中共至今对遇难人数都没有一个官方说法，光从此点已经足见其内心的恐惧。

【2】详参《中央人民政府政务院关于实行粮食的计划收购和计划供应的命令》

【3】1958年8月9日于山东视察，《中共党史上的80句口号：人民公社好》，人民网

【4】1957年1月在省委书记会议上的总结，《毛泽东思想万岁》

【5】《农村未来》1988年第二期

【6】《党史研究》1983年第四期

【7】刘少奇1955年12月29日讲话“努力设计和生产新的轻工业品”，刘少奇纪念馆，人民网

【8】1955年和李先念、邓子恢的谈话，《党史研究》1984年第四期

【9】1955年在七届六中全会扩大会议上的总结（《毛泽东思想万岁》、关于农业合作化问题的讲话（《毛泽东选集》）等

【10】1955年关于农业合作化问题的讲话，《毛泽东选集》

【11】1957年关于正确处理人民内部矛盾的问题的讲话，《毛泽东选集》

【12】《中共中央关于彻底肃清暗藏的反革命分子的指示》

【13】1958年1月在南宁会议上的讲话，《毛泽东思想万岁》

【14】同【13】

【15】关于莫斯科会议，详参张戎《毛泽东：鲜为人知的故事》中《打掉赫鲁晓夫的权威》一节

【16】1957年1月在省市自治区党委书记会议上的讲话，《毛泽东选集》

【17】1960年7月毛泽东同薄一波等人的谈话，薄一波《若干重大决策与事件的回顾》

【18】《发动全民，讨论40条纲要，掀起农业生产的新高潮》，《日人民报》1957年11月13日

【19】1957年10月13日在最高国务会议上的讲话，《毛泽东思想万岁》

【20】1958年5月在八大二次会议上的讲话，《毛泽东思想万岁》

【21】《向农民开战》，张戎《毛泽东：鲜为人知的故事》

【22】《大炼钢延祸全国》，丁抒《人祸》

【23】同【22】

【24】1956年8月30日在中共第八届全国代表大会第一次会议预备会议上的讲话，《毛泽东选集》

【25】1958年6月22日《关于向军委会议印发<两年超过英国>报告的批语》，《建国以来毛泽东文稿》

【26】同【20】

【27】粮食部计划司统计资料，引自杨继绳《墓碑》

【28】同【27】

【29】1958年2月22日《中央转批一个重要文件》，《建国以来毛泽东文稿》

【30】《祸起中原》，杨继绳《墓碑》

【31】1958年11月23日在武昌会议上的讲话，《毛泽东思想万岁》

【32】《毛主席到了徐水》，《日人民报》1958年8月11日

【33】李锐《庐山会议实录》

【34】庐山会议其实是部非常喜感的宫廷剧，限于篇幅不作介绍，详参李锐《庐山会议实录》

【35】1964年12月31日周恩来在第三届全国人民代表大会第一次会议上所作《政府工作报告》

【36】《60年代初的西餐菜谱》，《毛泽东遗物事典》饮食起居篇

【37】王光美《你所不知道的刘少奇》

查证方法1：苏修逼债真相

查证方法2：真实的毛语录大全

查证方法3：维基百科词条-“大跃进”

查证方法4：《中共禁片大搜集》－海外媒体节目，这里的《世纪回眸》有很多关于大跃进及所谓“三年自然灾害”的视频

查证方法5：下载《中共禁书大搜集》，里面有本文提到的杨继绳《墓碑》、彭尼·凯恩《中国的大饥荒》、丁抒《人祸》、张戎《毛泽东：鲜为人知的故事》、李锐《庐山会议实录》等禁书


中共禁文大搜集

真实的毛语录大全

一、论国家
1、中华的事，不是统一能够办得好的……胡适之先生有二十年不谈政治的主张，我现在主张二十年不谈中央政治，各省人用全力注意到自己的省，采省门罗主义，各省关上各省的大门，大门以外，一概不理。国庆是庆中华民国，我实在老不高兴他。特为趁这个国庆，表示我一点反对统一的意见。【《反对统一》，1920年10月10日】
2、既然全国的总建设在一个时期内完全无望，那么最好的办法，是索性不谋总建设，索性分裂去谋各省的分建设，22个行省3特区两藩地合共27个地方，最好分为27个国。【《湖南建设问题的根本问题──湖南共和国》，1920年9月3日】
3、我们主张组织完全的乡自治、完全的县自治、和完全的省自治。乡长民选、县长民选、省长民选，自己选出同辈中靠得住的人去执行公役，这才叫做《湘人自治》。【《“湘人治湘”与“湘人自治”》，1920年9月30日】

二、论民主
“解放”前：
1、然而言论不自由，党禁未开放，一切犹是反宪政之行为。以此制宪，何殊官样文章。以此行宪，何异一党砖制。【《向国民党的十点要求》，1940年2月1日】
2、中国缺少的东西固然很多，但是主要的就是少了两件东西：一件是独立，一件是民主。这两件东西少了一件，中国的事情就办不好。【《新民主主义的宪政》，1940年2月20日】
3、中国的缺点，一言以蔽之，就是缺乏民主。……政治需要统一，但是只有建立在言论、出版、结社的自由与民主选举政府的基础上面，才是有力的政治。【毛泽东答中外记者团，《解放日报》1944年6月13日】
4、美国人民是中国人民的好朋友，我党的奋斗目标，就是推翻独裁的国民党反动派，建立美国式的民主制度，使全国人民能享受民主带来的幸福。我相信，当中国人民为民主而奋斗时，美国人民会支持我们。【毛泽东，1944年与到访延安的美国代表团的讲话】
5、我们已经找到了新路，我们能跳出这周期率。这条新路，就是民主。只有让人民来监督政府，政府才不敢松懈；只有人人起来负责，才不会人亡政息。【毛泽东与黄炎培谈“历史周期率”，1945年7月4日】
6、只有法西斯才会残酷地镇压人民的民主诉求，只有法西斯才会扼杀人民的自由及一切自由。【毛泽东，1946年】
“解放”后：
7、国家是阶级斗争的工具，只能由少数人组成国家，五亿人统统变成国家哪能行？大学教授有什么提拔？还不是白发苍苍的当一世教授？工人农民如何提拔？还不是白发苍苍的当一世工人农民？不是不提拔，死了就得补。【在省、市委书记会议上的插话汇集，1957年1月，《毛泽东思想万岁》】（注1）
8、我党有大批的知识分子新党员（青年团员就更多），其中有一部分确实具有相当严重的修正主义思想。……他们欣赏资产阶级自由主义，反对党的领导。他们赞成民主，反对集中。他们反对为了实现计划经济所必需的对于文化教育事业（包括新闻事业在内的）必要的但不是过分集中的领导、计划和控制。【《事情正在起变化》，1957年5月15日，《毛泽东选集》第五卷】
9、广播，电话，电报，邮电要抓住，不让民主党派去发展。民主党派要抓住其中的右派，狠狠的打，在打的当中，建立领导权。【在青岛会议上的讲话，1957年7月18日，《毛泽东思想万岁》】
10、秦始皇算什么？他只坑了四百六十个儒，我们坑了四万六千个儒。我们镇反，还没有杀掉一些反革命的知识分子吗？我与民主人士辨论过，你骂我们秦始皇，不对，我们超过秦始皇一百倍。骂我们是秦始皇，是独裁者，我们一贯承认；可惜的是，你们说得不够，往往要我们加以补充。【在八大二次会议上的讲话，1958年5月8日，《毛泽东思想万岁》】
11、美帝国主义是全世界人民最凶恶的敌人。美帝国主义不仅对巴拿马人民犯了严重的侵略罪行，精心一意地策划扼杀社会主义的古巴，而且一直在掠夺和压迫拉丁美洲各国人民，镇压这些国家的民族民主革命斗争。【就巴拿马人民反对美帝国主义的爱国斗争对《人民日报》记者发表的谈话，1964年1月12日，《毛泽东思想万岁》】
12、选举我是不相信的，中国有两千多个县，一个县选举两个就四千，四个就一万多，那有那么大的地方开会？那么多人怎么认识？我是北京选的，许多人就没有看见我嘛！见都没见怎么选呢？【和卡博·巴庐库同志的谈话，1967年2月3日，《毛泽东思想万岁》】

三、抗日战争
1、一些同志认为日本占地越少越好，后来才统一认识：让日本多占地，才爱国。否则便成爱蒋介石的国了。国中有国，蒋、日、我，三国志。【毛在庐山会议上的发言，1959年7月31日，李锐《庐山会议实录》之《7月31日常委会》】（注2）
2、要冷静，不要到前线去充当抗日英雄，要避开与日本的正面冲突，绕到日军后方去打游击，要想办法扩充八路军、建立抗日游击根据地，要千方百计地积蓄和壮大我党的武装力量。对政府方面催促的开赴前线的命令，要以各种借口予以推拖，只有在日军大大杀伤国军之后，我们才能坐收抗日成果，去夺取国民党的政权。【毛在陕北洛川会议上的讲话摘要，1937年8月】（注3）
3、有的人认为我们应该多抗日，才爱国，但那爱的是蒋介石的国，我们中国共产党人的祖国是全世界，共产党人共同的祖国即苏维埃（苏联），我们共产党人的方针是：要让日本军队多占地，形成蒋、日、我，三国志，这样的形势对我们才有利，最糟糕的情况不过是日本人占领了全中国，到时候我也还可以借助苏联的力量打回来嘛！【毛在陕北洛川会议上的讲话摘要，1937年8月】
4、为了发展壮大我党的武装力量，在战后夺取全国政权。我们党必须严格遵循的总方针是“一分抗日，二分应付，七分发展”。任何人，任何组织都不得违背这个总体方针。【毛在陕北洛川会议上的讲话摘要，1937年8月】
5、我曾经跟日本朋友谈过。他们说，很对不起，日本皇军侵略了中国。我说：不！没有你们皇军侵略大半个中国，中国人民就不能团结起来对付蒋介石，中国共产党就夺取不了政权。所以，日本皇军是我们中国共产党人的好教员，也可以说是大恩人，大救星。【《接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话》，1964年7月10日，《毛泽东思想万岁》】
6、没有什么抱歉。日本军国主义给中国带来了很大的利益，使中国人民夺取了政权。没有你们的皇军，我们不可能夺取政权。这一点，我和你们有不同的意见，我们两个人有矛盾。【《接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话》，1964年7月10日，《毛泽东思想万岁》】

7、不要讲过去那一套了。过去那一套也可以说是好事，帮了我们的忙。请看，中国人民夺取了政权。同时，你们的垄断资本、军国主义也帮了你们的忙。日本人民成百万、成千万地觉醒起来。包括在中国打仗的一部分将军，他们现在变成我们的朋友了。【《接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话》，1964年7月10日，《毛泽东思想万岁》】

8、我们为什么要感谢日本皇军呢？就是日本皇军来了，我们和日本皇军打，才又和蒋介石合作。二万五千军队，打了八年，我们又发展到一百二十万军队，有一亿人口的根据地。你们说要不要感谢呀！【《接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话》，1964年7月10日，《毛泽东思想万岁》】
9、1972年，中日建交的时候，日本首相田中角荣就向毛道歉：“啊，对不起啊，我们发动了侵略战争，使中国受到很大的伤害。”毛说：“不是对不起啊，你们有功啊，为啥有功呢？因为你们要不是发动侵华战争的话，我们共产党怎么能够强大？我们怎么能够夺权哪？怎么能够把蒋介石打败呀？我们如何感谢你们？我们不要你们战争赔偿！”【翻译摘自〈田中角荣传〉日语原版】

四、对苏关系 1、庆祝斯大林同志的六十岁生日，这不是一件应景的事情。庆祝斯大林，这就是说，拥护他，拥护他的事业，拥护社会主义的胜利，拥护他给人类指示的方向。因为现在全世界上大多数的人类都是受难者，只有斯大林指示的方向，只有斯大林的援助，才能解脱人类的灾难。【毛在延安公开讲话，1939年12月20日】
2、斯大林是我们最伟大的慈父与导师，我谨以中国人民和中国 *** 的名义庆祝斯大林同志的七十寿辰，祝福他的健康与长寿！全世界工人阶级和国际共产主义运动的领袖——伟大的斯大林万岁！【毛在莫斯科庆祝斯大林70岁生日全球共产主义者大会上的讲话，1949年12月21日】
3、苏联利益和人类利益一致。【毛在《新华日报》上登载的访谈，1939年9月1日】

五、第三次世界大战
1、世界大战并不可怕。第一次世界大战打出来一个社会主义国家苏联，第二次世界大战打出来一个社会主义阵营。第三次世界大战如果爆发，就可以实现世界大同。【关于第三次世界大战的几次讲话，1955年】（注5）
2、第三次世界大战应该早打，大打，打核战争，在中国打。【关于第三次世界大战的几次讲话，1955年】
3、第三次世界大战如果爆发，我建议苏联假装坐观，由我来带领中国人民把美国军队吸引到中国战场，我们同美国军队打常规战。战争扩大滚雪球，然后我们假装败退，逐步把美国军队引入中国内地，使美国军队陷入人民战争的汪洋大海中，从而迫使美国向中国战场投入主力军队。当美国将主力军队投入中国战场后，请苏联向中国战场突然投射原子弹，将美国主力军队一举歼灭在中国的战场上。【关于第三次世界大战的几次讲话，1955年】
4、这样的一场世界大战中国可能会死掉四亿人口。但是中国用三分之二人口的牺牲，却换来一个大同的世界还是值得的（当时中国的统计人口是六亿）。【关于第三次世界大战的几次讲话，1955年】
5、死掉四亿人，还剩两亿人，用不了多少年，中国就又可以恢复到六亿人口了。【关于第三次世界大战的几次讲话，1955年】

六、大跃进
1、蛇不让它出来怎么能捉它？我们要叫那些王八蛋出来唱戏，在报纸上放屁，长长他们的志气。然后让人民看清楚，人民就认识他了。我们是一逼一捉，一斗一捉，城里捉，乡里斗，好办事。【在汉口会议上的讲话，1958年4月6日】
2、赶超英国，不是十五年，也不是七年，只需两到三年，两年是可能的！【毛在薄一波呈送的《汇报提要》上的批示，1958年6月22日，薄一波《若干重大决策与事件的回顾》】
3、人口观念要改变，过去我说搞八亿，现在看来搞十几亿人口也不要紧。【在北戴河政治局扩大会议上的讲话，1958年8月】
4、要考虑取消薪水，恢复供给制。人活着搞点饭吃，不是和狗搞点屎吃一样吗？不搞点帮助别人，搞点共产主义，有什么意思呢？【在北戴河政治局扩大会议上的讲话，1958年8月】
5、将来我们要搞地球委员会，搞地球统一计划，哪里缺粮，我们就送给他。【在北戴河政治局扩大会议上的讲话，1958年8月】
6、大概十年左右，可能产品非常丰富，道德非常高尚，我们就可以从吃饭、穿衣、住房子上实行共产主义，城市乡村一律叫公社，不叫工厂，大学、街道都办公社，如鞍钢叫鞍山公社，不叫工厂。【在北戴河政治局扩大会议上的讲话，1958年8月】
7、公共食堂，吃饭不要钱，就是共产主义。【在北戴河政治局扩大会议上的讲话，1958年8月】
8、粮食多了怎么办？国家不要，谁也不要，农业社员们自己多吃嘛！一天吃五顿也行嘛！【视察河北省徐水县与县委第一书记张国忠的谈话，1958年8月4日】
9、大城市要分散，乡村就是小城市，每个公社都将路修宽一点，可以落飞机，每个省都搞一二百架飞机，每个公社平均两架，大省自己搞飞机工厂。【毛泽东，1958年】
10、七亿人口搞七亿吨钢。三至七年之内建成一个工业大国。【毛泽东，1958年】
11、民法和刑法那一类法律都不需要了。民法刑法那样多条谁记得了？一搞大跃进，就没时间犯法了。【毛泽东，1958年】
12、为五年接近美国，七年超过美国这个目标而奋斗吧！【毛泽东，1958年9月】
13、节约粮食的问题，要十分抓紧，按人定量，忙时多吃，闲时少吃，忙时吃干，闲时半干半稀，杂以蕃薯、青菜、萝卜、瓜豆、芋头之类。【《党内通信》，1959年4月29日】
14、打麻将十三张牌，基本靠手气，谁知道搞钢铁这么复杂？【庐山会议时毛找周小舟、周惠和李锐的谈话，1959年7月11日，《李锐往事杂忆》】
15、9000万人上阵炼钢，比6000万人要好。有一点损失，我也一点不痛心，横直没有经验。……9000万人上阵，表明了它的全民性，建设速度大大提高了。【在庐山会议上的讲话，1959年7月31日】

七、生命与人
1、与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷！【《奋斗自勉》，1917年】
2、我这次考察湖南农民运动所得到的最重要成果，即流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者。【《湖南农民运动考察报告》，1927年3月】
3、凡是敌人反对的我们就要拥护，凡是敌人拥护的我们就要反对。【《和中央社、扫荡报、新民报三记者的谈话》，1939年9月16日，《毛泽东选集》】
4、马克思主义的道理，千头万绪，归根结底一句话：造反有理。【《在延安各界庆祝斯大林六十寿辰大会上的讲话》，1939年12月21日，《毛泽东思想万岁》】
5、在上海这样的大城市，要大捕大杀几批。【《关于同意上海市委镇反计划给饶漱石的电报》，1951年3月24日，《建国以来毛泽东文稿》】（注4）
6、照我推测，在一百多万志愿军中很可能捉到几百个大小老虎，你们应为此目标而奋斗。……为了清出他们，必须对于有贪污嫌疑的人大胆怀疑。【《转发志愿军十九兵团党委三反报告的批语》，1951年3月24日，《建国以来毛泽东文稿》】
7、我们杀了七十多万人，东欧就是没有大张旗鼓地杀人。革命嘛，阶级斗争不搞彻底怎么行？【八届二中全会，1956年11月28日】
8、人要不灭亡那不得了。灭亡有好处，可以做肥料。【在八届六中全会上的讲话，1958年12月9日】
9、镇压反革命，杀一百万，极有必要，一九五七年右派进攻，反了右派，反造不起来了。反革命杀了一百多万。匈牙利没有杀反革命。六亿几千万人，消灭那个一百多万，这个东西我看要喊万岁。【在庐山会议上的讲话，1959年】
10、假如办十件事，九件是坏的，都登在报上，一定灭亡。那我就走，到农村去，率领农民推翻政府，你解放军不跟我走，我就找红军去。【在庐山会议上的讲话，1959年7月23日】
11、阶级斗争要年年讲，月月讲，天天讲。【在八届十中全会上的讲话，1962年9月24日】
12、阶级斗争，一抓就灵！【在中央工作会议上的讲话，1963年2月11日】
13、摆设盆花是旧社会留下来的东西，这是封建士大夫阶级、资产阶级公子哥儿提笼架鸟的人玩的。那些吃了饭没有事情作的人，才有闲功夫养花摆花。花窖要取消，大部分花工要减掉。【对汪东兴的谈话，1964年】
14、勇敢分子也要利用一下嘛！我们开始打仗，靠那些流氓分子，他们不怕死。有一个时期军队要清洗流氓分子，我就不赞成。【中央工作座谈会纪要，1964年12月2日】
15、有一回哥老会抢了我家，我说，抢得好，人家没有嘛。【关于哲学问题的讲话，1964年8月18日】
16、文化大革命要七八年来一次。【毛给江青的信，1966年7月18日】
17、武斗有两个好处，第一是打了仗有作战经验，第二个好处是暴露了坏人。……再斗十年，地球照样转动，天也不会掉下来。【召见首都红代会负责人的谈话，1968年7月28日】
18、我是个粗人，很不文明。有人说，中国爱好和平，那是吹牛，其实中国就是好斗，我就是个。【召见首都红代会负责人的谈话，1968年7月28日】
19、我才不怕打，一听打仗我就高兴，北京算什么打？无非冷兵器，开了几枪。四川才算打，双方都有几万人，有枪有炮，听说还有无线电。【召见首都红代会负责人的谈话，1968年7月28日】

八、教育与知识
1、如果路线错误，知识越多越反动。【一次内部讲话，1950年初】
2、农业大学办在城里不是见鬼吗？农业大学要统统搬到乡下去。【在北戴河政治局扩大会议上的讲话，1958年8月17日】
3、考试可以交头接耳，甚至冒名顶替。冒名顶替的也不过是照人家的抄一遍，我不会，你写了，我抄一遍，也可以有些心得。【《春节谈话纪要》，1964年2月13日，《毛泽东思想万岁》】
4、要允许学生上课看小说，要允许学生上课打磕睡，要爱护学生身体。教员要少讲，要让学生多看。我看你讲的这个学生，将来可能有所做为。他就敢星期六不参加会，也敢星期日不按时返校。回去以後，你就告诉这学生，八、九点钟回校还太早，可以十一点、十二点再回去，谁让你们星期日晚上开会哪！【和王海蓉同志的谈话，1964年6月24日】
5、去搞阶级斗争，那个是大学，可以学到很多东西。什么北大、人大，还是那个大学好！我就是绿林大学的，在那里学了点东西。【关于哲学问题的讲话，1964年8月18日】
6、中国知识分子有几种。工程技术人员接受社会主义要好一些。学理科的其次。学文科的最差。【关于板田文章的谈话，1964年8月24日】
7、医学教育要改革，根本用不著读那么多书，华陀读的是几年制？明朝李时珍读的是几年制？医学教育用不著收什么高中生、初中生，高小毕业生学三年就够了。【对卫生工作的指示，1965年6月26日】
8、大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。【《从上海机床厂看培养工程技术人员的道路》编者按，1968年7月22日】
9、不要考试，考试干什么？一样不考才好呢！对于考试一概废除，搞个绝对化。【召见首都红代会负责人的谈话，1968年7月28日】
10、从前我在学校里是不守规榘的，只是以不开除为原则的。考试嘛，五、六十分以上，八十分以下，七十分为准。好几门学科我是不搞的，要搞有时没办法，有的考试我就交白卷，考几何我就画一个鸡蛋，这不是几何吗？因为是一笔，交卷最快。【召见首都红代会负责人的谈话，1968年7月28日】
11、在农村，则应由工人阶级最可靠的同盟军贫下中农管理学校。【关于教育革命的“最新指示”，1968年8月】
12、知识青年到农村去，接受贫下中农的再教育，很有必要。【对文化大革命的“最新指示”，1968年12月22日】

九、屎话与屁话
1、屁有香臭，不能说苏联的屁都是香的。现在人家说臭，我们也跟着说臭。凡是适用的都要学，资本主义好的也应该学。【在中央政治局扩大会议上的发言，1956年4月，《毛泽东思想万岁》】
2、上边放的屁不全是香的，这里也有对立，有香也有臭，一定要嗅一嗅。【在省、市委书记会议上的插话汇集，1957年1月，《毛泽东思想万岁》】
3、 事前要有准备，小会他神气大，大会他没办法。你要大民主，我就照你的办，有屁让他放，不放对我不利，放出来大家鉴别香臭。【在省、市委书记会议上的插话汇集，1957年1月，《毛泽东思想万岁》】
4、有人说穷是坏事，我看穷是好事。越穷越要革命。人人都富裕的时代是不堪设想的……热卡太多了，人就要长两个脑袋四条腿了。【在莫斯科的公开演讲，1957年11月】
5、人同自然界作斗争，也有交换。如人吃东西，吸空气，但要拉屎拉尿，新陈代谢。……大鱼吃小鱼，小鱼吃大鱼的屎。重工业各部门之间也要等价换，远陆造机器要原料，就是粮食，机器就是他拉的屎。【在郑州会议上的讲话，1959年3月5日，《毛泽东思想万岁》】
6、同志们，自己的责任都要分析一下，有屎拉出来，有屁放出来，肚子就舒服了。【在庐山会议上的讲话，1959年7月23日，《毛泽东思想万岁》】
7、一九五九年第一次庐山会议本来是搞工作的，后来出了彭德怀，说你操了我四十天娘，让我操二十天行不行？这一操，就被搅乱了，工作受到影响。【在八届十中全会上的讲话，1962年9月24日，《毛泽东思想万岁》】
8、国民经济的两个拳头，一个屁股。基础工业是一个拳头，国防工业是一个拳头，农业是屁股……稳产高产是相对的，去年河北大雨是老天爷下的，没有办法。天老爷真难当，下多了不是，下少了也不是。【在计委领导小组汇报时的一些插话，1964年5月11日】

十、评古典作品
1、孙行者是无法无天，大家为什么不学习他呢？孙行者反教条主义，敢作敢为，猪八戒是自由主义，但有修正主义，老想退伍。当然，那个党不好，是第二国际，唐僧相当于伯恩斯坦。【在汉口会议上的讲话，1958年4月6日】
2、《西厢记》里的红娘是个有名的人物，大家都是知道的。她是个青年人，是奴婢，但她很公正、勇敢，敢于冲破老规矩，帮崔莺莺、张生那么大的忙，当时那是不符合宪法的，是违反婚姻法的。【在八大二次会议上的讲话，1958年5月8日】
3、诗经大部份是“风”诗，是老百姓的民歌。……孔夫子也相当民主，男女恋爱的诗他也收。【关于哲学问题的讲话，1964年8月18日】
4、《红楼梦》我看了五遍，也没有受影响，我是把它当历史读的。《红楼梦》里阶级斗争很激烈，有好几十条人命。【关于哲学问题的讲话，1964年8月18日】
5、《水浒》只反贪官，不反皇帝。摒晁盖于一百零八人之外。宋江投降，搞修正主义，把聚义厅改为忠义堂，让人招安了。宋江同高俅的斗争，是地主阶级内部这一派反对那一派的斗争。宋江投降了，就去打方腊。【《人民日报》1975年9月4日社论——《开展对<水浒>的评论》引述】

注1：百度搜索“毛泽东思想万岁(六八年汉版) chm”并下载，《毛泽东思想万岁》是拥毛派整理，具有很高的权威性
注2：下载《中共禁书大搜集第1辑》，包含了李锐所著《庐山会议实录》
注3：毛在陕北洛川会议上的讲话摘要，相关档案尚未解密，目前此讲话尚无足够史料可百分百证实，仅供参考
注4：百度搜索“建国以来毛泽东文稿 chm”，可找到《建国以来毛泽东文稿》电子版下载
注5: 百度搜索“毛泽东 讲核战”，另参看沈志华教授演讲：《毛泽东在苏联讲核战吓得全场鸦雀无声》
注6: 除了注3仅供参考之外，本文其它语录后面都有出处，百度或google搜索可以轻易查证


中共禁文大搜集

马克思支持鸦片战争侵略中国

卡尔·马克思（Karl Marx）30 岁时从德国移民到英国，在那里，他成为当时的大英帝国的“全球化”的辩护者，支持英国发动对中国的鸦片战争。

青年时期的马克思

英国殖民主义宣传者史密斯辩称，人类的进步是依靠大英帝国的扩张、在全球散布“自由市场”来推动的。

另一种为英国殖民主义所作的类似辩护则是由卡尔．马克思推动的。马克思被称为英帝国主义的反对者，是名不符实的，因为他的著作故意利用人们的不满来煽动、操纵群众。马克思30岁时从德国移民到英国，并成为一个被英国首相Palmerston愚弄的人。

马克思是大英帝国的“全球化”的辩护者，这一点，在他为大英帝国对印度的掠夺辩护时，便已十分明显了。马克思以马基维利主义（Mandevillian）来作辩护，即，因为“资本主义”优于“东方的专制政治”，虽然英国殖民主义的行动和意图是邪恶的，英国的殖民主义却使印度受益！

更为明显的是马克思为英国的第一次鸦片战争辩护。在许多关于世界革命可能性的虚张声势中，马克思赞美鸦片战争把中国投入大混乱状态。他声称英国是在推进中国的文明，通过消灭中国的古老文化，打开中国的门户来迎接国际经济。他甚至赞许地报导，英国的政策造成了中国这么多失业人口，这样中国难民才能被用来在全世界做奴隶工。

卡尔．马克思在1853年7月22日纽约每日论坛报的一篇文章中写道：

“无论他们认为是什么社会、宗教、朝代、或国家形态的原因，导致了中国过往十年来的慢性反抗，以及现在聚为一体的强大变革，这个暴动的发生，无疑得益于英国的大炮将一种名叫鸦片的催眠药品强加给中国。在英国的武力面前，满清王朝的权威倒下成为碎片；天朝永恒的迷信破碎了；与文明世界隔绝的野蛮和密封被侵犯了；而开放则达成了，这才有了在加州和澳洲黄金吸引下急速开展的交流活动（指中国奴工被“卖猪仔”到外国采金矿）。与此同时，大英帝国的生命血液──银币，便开始被吸取到英属东印度了。

在当时的英国，主流民众狂热地支持第一次鸦片战争（而对于第二次鸦片战争则有游行示威反对），作为此等种族主义的反映，马克思为英国强迫中国吸毒一事辩护道：

“看来，历史要先让这些人民全部染上毒瘾，然后才能让他们从世袭的愚蠢中醒来。”

马克思甚至辩称，中国人有一种对鸦片的爱好：

“真的，中国人放弃鸦片，比德国人戒掉烟草更难。”

《马克思支持鸦片战争侵略中国》英文原文：

Karl Marx Defends British Opium War

Marx's role as an apologist for the British Empire's ``globalization'' is explicit in his defense of the British Empire's rape of India. Marx advanced a Mandevillian argument, that, because ``capitalism'' is superior to ``oriental despotism'', even though the intent and actions of British colonialism were evil, British colonialism benefitted India!

Even more explicit is Marx's defense of Britain's first Opium War. Amidst much bravado about the potential for world revolution, Marx praised the Opium War for throwing China into chaos. He claimed that Britain was advancing civilization in China, by destroying China's old culture, and opening up China to the international economy. He even reported, approvingly, that British policies were causing such unemployment in China, that displaced Chinese workers were being used as slave labor throughout the world. Karl Marx wrote in a July 22, 1853 article in the New York Daily Tribune:

"Whatever be the social causes, and whatever religious, dynastic, or national shape they may assume, that have brought about the chronic rebellions subsisting in China for about ten years past, and now gathered together in one formidable revolution, the occasion of this outbreak has unquestionably been afforded by the English cannon forcing upon China that soporific drug called opium. Before the British arms the authority of the Manchu dynasty fell to pieces; the superstitious faith in the Eternity of the Celestial Empire broke down; the barbarous and hermetic isolation from the civilized world was infringed; and an opening was made for that intercourse which has since proceeded so rapidly under the golden attractions of California and Australia. At the same time the silver coin of the Empire, its life-blood, began to be drained away to the British East Indies."

Reflecting the racism which dominated England, where the majority of the population enthusiastically supported the first Opium War (there were popular demonstrations against the second Opium War), Marx defends the British-forced addiction of China:

"It would seem as though history had first to make this whole people drunk before it could rouse them out of their hereditary stupidity."

Marx even argued that the Chinese had a disposition for opium:

"The Chinese, it is true, are no more likely to renounce the use of opium than are the Germans to forswear tobacco."

英文摘自：Adam Smith and Karl Marx: Apologists for the Empire's "Globalization"& Karl Marx Defends British Opium War

查证方法：英文原文网址：http://american_almanac.tripod.com/opium.htm（2012年9月9日可以访问，如被和谐请先翻墙再访问）

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


中共禁文大搜集

潘汉年被打入死牢的惊世缘由：封存毛与汪精卫往来的历史

1939年，斯大林为把德国法西斯的侵略战火引向西欧，引向英国，而与希特勒签订了《友好互助条约》。莫斯科的共产国际执行局即把斯大林的此一重要动向通知了延安的中共高官，授意中共可与侵华日军卵翼下的南京汪伪政权打交道，从中套取情报，必要时联汪反蒋，实际上是联日反蒋。

这是“马列主义”的灵活应用，毛心领神会，于当年10月派最出色、最能干的情报大将潘汉年潜赴上海，建立新的情报据点。

潘汉年通过特殊关系，命年轻漂亮、精通日语的女作家关露打入日本驻沪特务机关“岩井公馆”，陪岩井等日本特工头目睡觉，以窃取绝密情报。关露获得的情报，使得江苏、安徽境内的新四军一次次地躲过了日军的扫荡。在这同时，潘汉年又派遣人员到南京，打入汪伪政权特工总部头子李士群的家中。

李士群曾是中共地下党员，后被捕“叛变”。不久，潘本人也和李士群见了面，建立了秘密联系。

中共地下工作为了保密、安全，历来搞单线联系。在延安，毛直接把任务分配给潘汉年，别的高官不得参与。潘到上海后，再把任务传给下一个人。

毛1925年在广州期间（国共第一次合作）加入了国民党，并任汪精卫的秘书，汪对毛多有关爱、提拔，直至推荐毛接替自己任国民党中央宣传部代部长。毛那时奉汪为“恩师”。1939年10月这次，毛嘱潘汉年到上海、南京后，可设法去和汪取得联系，并转达他的口头致意。

本来，地下情报工作无所谓手段，只有目的，为达目的可以不择手段。毛授意潘去找汪，套套旧时交情，以换取对革命有益的新情报，原也是无可厚非的事。

由于种种原因，潘直到1942年9月才在李士群的安排下，赴南京见到汪精卫，谈了两次，自然转达了毛对汪的致意。

李士群于1943年在汪伪政权的内部倾辄中被杀。1945年8月日本宣布投降，毛的恩师汪精卫已于上一年去世。潘率领关露等一组有功之臣回到新四军总部，回到革命队伍之中。

中共建政后，潘汉年依资历、贡献，任中共上海市委第二书记、上海市政府常务副市长，做了陈毅的主要副手。

1955年3月，年仅49岁的革命元老潘汉年率中共上海代表团，赴北京参加中共全国代表大会，住在北京饭店。会上，毛号召中共的高级官员主动交代自己的问题，无论什么问题，只要讲清楚了，党组织都可以宽容，等等。

因中共中央刚处理过高岗、饶漱石问题，潘很紧张。因为他1942年赴南京儿汪精卫一事，只有“伟大领袖”一人知道。

而在上海提篮桥监狱关押的敌伪人员中，已有人揭发了潘当年曾去见汪的事，潘汉年自己却从未向组织讲过！

潘汉年考虑良久，还是决定向老上级陈毅讲清楚。

陈毅听了潘汉年的汇报后，请他放心，谁也不会怀疑你潘汉年对革命的忠诚，并答应立即去中南海菊香书屋找毛，当面讲清楚。只要毛说句话，公安部门就不会追查此事了。

潘做梦也想不到，等待他的，是当天晚上的“秘密逮捕”。这是毛亲自下的命令。潘可以不杀，但要判无期徒刑，关押到死。封口，为的是让潘永不谈及旧事。

潘一直被关押到1977年，死于湖南茶陵县的劳改茶场。这时，毛已死去大半年了。

查证方法1：维基百科词条-“潘汉年”

查证方法2：下载《中共禁书大搜集第1辑》，里面的谢幼田《中共壮大之谜》一书，对中共勾结汪伪这段历史也有描述


中共禁文大搜集

是谁在分裂新疆？

——作者：推倒柏林墙

从表面上看，今天的新疆早已是“多民族聚居地区”，汉族人口的比例接近40%，实际情况却是汉族社会和维族社会各成一体，壁垒分明，多数人老死不相往来。维族人不说汉语，汉族人更不会说维语，除了都用人民币以外，双方基本上就没有什么共通点了。而且汉族社会在当地的经济生活中占据绝对的主导地位，一方面是汉族人口的比例在稳步增长，一方面维族人却饱受失业问题困扰，不学汉语就找不到像样的工作。问题是，这种现象是如何造成的？很多人觉得汉人在文化水平方面更占优势，这是市场竞争的正常结果。其实所谓文化优势可能连次要因素都算不上，新疆的实权自始至终都掌握在汉人的手里，汉人真正的优势也正在于此。在中国这样一个权能通天的国家，社会资源必然会集中在权力的周围，经济活动必然围绕政治中心展开。由于双方语言与文化上的差异，汉族官僚会自然而然的引进汉族企业，汉族企业再自然而然的引进汉族员工，由权力开道，强行扎根，一切劣势都将不复存在。假如批土地的权力全部控制在汉族官僚的手里，维族人还能插得进本地的房地产市场吗？阿克苏的出租车行业由王乐泉的女婿垄断，难道是因为他有什么过人的能力吗？新疆的电线杆都要从王乐泉的老家山东进口，难道是因为新疆造不出电线杆吗？显然不是，这只是因为汉族人相比维族人，在已经普遍腐败的经济活动中拥有寻租的天然优势而已。

今天汉人在新疆大量扎根的现象，说穿了其实是一种殖民，汉人移民无论有意无意，实际上都在充当殖民统治的帮凶。这种说法虽然难听，但是在维族人的眼里，汉族人也绝非是什么亲密同胞，而跟殖民者别无二致。再以“新疆生产建设兵团”为例，这个上世纪五十年代组建的组织担负着“屯垦戍边”的任务，虽然在法律上没有任何地位，实际上却位列正省级，和自治区政府平起平坐，可以说是漠视法律、大搞“运动政治”的毛时代所特有的产物。在政府的组织和庇护下，那些没有任何“文化水平优势”可言的汉人移民成批成批的来到新疆，渐渐发展成了一个拥有近八万平方公里土地、250万人口、上千个企业以及自己的政府、警察、法院的独立王国，和周围的维族群体几乎没有也根本不需要进行任何交流，谁要是觉得这叫“民族融合”，那大脑里真的可以养金鱼了。兵团可以说是“权力殖民”的极端产物，它的出现并非是汉人自然流动的结果，而是权力干扰下的行政迁移，会造成当前的怪状也就不足为奇了。

殖民统治的要诀在于使用暴力，而中国的政治权力体系同样源自于暴力，也正是这种枪杆子里出来的政权，才有足够的能力对正常的经济活动进行干扰，破坏竞争的公平性。今天维族人最大的不满，在于他们对自己的生存环境没有任何发言权，在这种情况下，共产党目前所采用的移民策略可以说是极为愚蠢的，往新疆输送再多的汉人，也不过是扩大汉族社会的规模，进一步侵占维族人的生活空间而已。而我党不仅没有意识到这一点，还搞出了一个更弱智的配套政策，即把维族人员强行往内地流动。现在就业形势这么紧张，维族人在自己的老家都找不到工作，还想在内地跟汉族人抢饭碗，这不是胡扯淡吗？除此以外还整出高考加分等一系列“优惠政策”，甚至纵容少数民族的犯罪行为，引发广泛的社会治安问题，把战火延烧到内地来，放眼整个世界，恐怕都找不出如此中国特色的民族奇观了，我国政府长期沉迷于自以为得计的跷跷板游戏，殊不知只有平等才能换来真正意义上的民族和谐，结果是既得罪了维族人又得罪了汉人。发展经济也是同样的道理，虽然从数据上来看，新疆的经济确实在发展，实际上在权力结构的倾斜之下，维族人几乎享受不到发展的成果，你越是搞得高楼遍地、良田万顷，维族人的内心反而就越不平衡、越恨你。今天我国所采用的一系列民族政策，统统都没有触及到问题的实质，因此不仅不能解决问题，反而是用一个错误去掩盖上一个错误，导致错上加错、越走越远。

许多人认为解决民族问题的关键在于实行真正的“宪法框架下的少数民族自治”，但是大家心里也明白，这在中国这样宪法顶个球的极权主义国家是根本行不通的。所谓一山难容二虎，共产党不可能允许这个国家出现第二个权力中心。退一步说，即使他们愿意放弃在新疆的权力和利益，民族问题也并不会像一些人想象得那样迎刃而解。新疆还有40%的汉族居民，这些人又该何去何从？难道维族官僚就可以把土地高价批给维族的房地产商，难道维族官员的亲戚就可以垄断当地的市场，难道维族政府就可以不允许汉人吃猪肉、强制汉人学维语，甚至于把他们赶出新疆吗？这就好像在说奥巴马当了美国总统，美国就应该变成黑人的天下一样。问题的关键不在于哪个民族掌握了权力，而在于中国的权力机构几乎完全不受民众的制约，可以为所欲为。如果你再深入思考，就会发现维族人当前的苦难其实并不具备代表性，而且搞错了攻击的对象。很多维族人指责汉人抢走了他们的石油和天然气，却没有给当地的经济带来发展，其实像中石化之类的垄断企业除了来回玩弄国际接轨和特殊国情的把戏，变着法子的从人们的口袋里A钱，也从来没有给过汉族老百姓一毛钱的好处，在有车族的眼里早已是人人得而诛之的对象，这跟汉民族有屁的关系？再比如说王力雄《我的西域你的东土》里一段对维族村妇的采访：

“各种税费一共要交多少，她不知道，但是收费挺多，却从来不说到底是要做什么。村干部说收钱，村民就得交，不交就罚款，还会牵走家里的羊。村干部说是要种新品种的西瓜，从银行贷了款，让每户村民交二百八十元还贷款，他们却一个西瓜也没见到……现在要收的医疗费也是这样，只说县里让交，问做什么用，不给回答……上级规定的家畜税，牛、驴等大牲畜是一元五角，羊是八角，而这里实际收的却是大牲畜十元，羊五元……乡政府指定哪片地种什么，那片地所有人家都得种指定的农作物，没有选择余地……乡里设了关卡，不让往外运，收购价格比市场的低，乡政府就是要挣这个差价……手头刚有一点钱，各种收费就给拿走了……走时她送我出门，我给她手里塞了一百元。她先是愣了一下，随后一下哭出来。”这完全就是一出内地农村纪实，单独提出来的话谁也看不出来这是在写新疆的“民族矛盾”。即使是前文所述那个牛逼烘烘的“新疆生产建设兵团”，真正“有身份的人”也不过是那么一小撮，多数给兵团打工的汉族农民仅仅是被设卡低价强制征收的对象而已。事实上，今天的中国老百姓同样享受不到经济发展的主要成果，同样饱受权力的摧残，在这一点上和维族人并没有分别。要我总结的话，维族与汉族之间的民族矛盾仅仅只是七五事件的表象，被这层外衣所掩盖的，其实是中国民众与专制权力之间的政治冲突。

有意思的是，民族的差异往往能轻易的转移人们对现实的不满。汉族人绝对不会说“我们的石油被汉人抢走了”这种话，他们面对村官恶霸时，只会说“我们被人欺负了”，而维族农民遭遇相同的情况时，则会说“我们被汉人给欺负了”。反过来说，一个汉族人在遭遇汉族小偷时，只会说“今天真倒霉，手机被偷了”，遇到维族小偷时则会开始强调对方的民族性：“操他妈逼的，今天被个维子给偷了”，对小偷的声讨很容易就会上升到对整个维族的攻击（事实上单论人数的话，明显是汉族小偷比维族小偷多得多），导致维族人在内地给人留下普遍的“割皮包，卖切糕”的糟糕印象。这种状况其实也很容易理解，对普通百姓来说，政治理论往往过于高深，民族矛盾则浅显易懂，维族人或许看不到有许多汉族人的处境跟他们相同，但他们一定能看到那些气派的广场和雄伟的办公大楼。相比杀一个政府官员而言，杀一个汉族老百姓要轻松得多；相比整个中国的制度进步而言，从中国分裂出去另起炉灶恐怕才是许多维族人眼里最直接有效的解决之道——当然，只是看起来有效，实际上只是在为自己树立更多的敌人而已。在这一点上，维族在七五事件中的行为其实非常失策，而汉族的回应也并不高明，这样的情况还恰恰是共产党乐意看到的。要我党承认中国当前民族分裂的现状源自于政治制度的滞后，无疑是要他们刷自己的脸，这种事我国政府是从来不干的。相反，一旦把问题抬高到“民族”、“宗教”、“分裂”的高度，利用国人“非我族类其心必异”、“外来宗教落后愚昧”、“国家统一没有商量余地”的心理，不仅可以摆出一副维护国家统一的正义使者的姿态，更可以使人们暂时忽视当前的社会矛盾，轻易的把整个汉民族都统战到自己这一边来。这一做法在西藏问题上体现得尤其明显，当初共产党先是撕毁十七条协定，再因强制推行大跃进导致西藏人批量饿死，接着又发动文化大革命摧毁西藏的文化和宗教，等到这些闹剧结束，双方早就积怨已深，此时我党不仅没有承认错误的勇气，反而矛头一转，把问题推到了国家统一的高度上，为了掩盖和压制（而不是消除）藏人的不满，不得不对藏人采取更铁血的统治，对汉人宣扬更多的谎言，最终一错再错，导致藏人的愤怒越来越强烈，自己也越来越没有台阶可下。

我的某位同学一见西藏人民起义，立刻引亢高呼“维护统一，打倒封建农奴”，一见贵州人烧政府大楼，声势又是一转：“贵州人民好样的！”我问他贵州人民是好样的，那西藏人民是啥？丫顿时不说话了。实际上，西藏的问题跟统一还是分裂早已无关，它的本质可以归结于简单的四个字：官逼民反。达赖一再强调自己所寻求的并非西藏的独立，而是民主和自治，这恰恰更无法被共产党所容忍。中国是个类农奴制国家，如果达赖只是个封建农奴的总头目和欺世盗名的老神棍，我国政府完全有能力把他伺候得舒舒服服的；相反，他宣称要在西藏进行民主改革，万一真被他给搞成了，叫中国政府和剩下的中国民众情何以堪？共产党对内的宣传，只能把达赖扭曲为一个分裂分子，如果让所有人都去了解那枚诺贝尔和平奖章的含金量和西藏的现状，中国的民意将会出现一百八十度的大转变。新疆生产建设兵团当前的处境，其实正是中国政府的缩影。这个不军不企的组织到今天早就已经堕落成了一个无法适应时代需求的怪胎，理应被大刀阔斧的清除掉，然而这里面却有一个根深蒂固的利益集团，他们要想维护自己的地位，唯有努力的夸大新疆的民族问题，才能突出兵团存在的必要性，淡化自身所存在的问题。新疆的形势越紧张，对他们来说反而就越有利。

问题在于，当你试图把政治矛盾转移为民族矛盾时，很可能会绝望的发现，政治矛盾根本就没有消失，民族矛盾则真的凭空出现了。而政治矛盾是一种理性的不满，民族矛盾则是感性领域的仇恨，解决后者往往比解决前者要困难百倍，以共产党的无能，根本就不足以驾驭今天这样的局面。前几天我刚看到一则喜讯，说是新疆断网半年后终于开始恢复，可以有限访问人民网和新华网了，我不禁掩卷而长太息，哀共党之傻逼。别说是维族人内心早已是暗潮汹涌，正常人被断网半年，你觉得他心里还能没有想法吗？而我国现在处理群体性事件的手法，无非是先极力隐瞒，直到事情严重得再也瞒不下去了，便开始祭出谎言加暴力的武器，甚至于不惜切断互联网，这不会比历史上的任何一个专制政权更有技术含量。新疆没有达赖，照此节奏发展，双方最终只会陷入毫无意义与永无止境的长期血战。民族仇恨可以被轻而易举的煽动起来，想要平息却是登天之难，如果汉维双方无法尽快实现和解，矛盾一旦积累到某个程度，即使日后中国的政治制度真的得到长足发展，整个国家也只会像前苏联那样分崩离析。从这个角度看，共产党转移矛盾的做法，完全是在用整个国家的前途来延长其专制政权的寿命，即使最终的变革无法避免，他们还是努力要在这之前拉上足够的陪葬。

即使抛开国家统一这样的命题不谈，部分汉族人的做法，仍可以说是极为愚蠢的。少数民族的遭遇和汉族人其实并无太大区别，都只是些任人欺凌的屁民而已，只不过他们的不满因为民族的差异而提前爆发了出来。可以说，少数民族的今天其实就是汉族的明天，而很多汉族人还意识不到这一点，跟在政府的指挥棒后扮演爱国战士，这种行为在我看来只能用四个字来形容：自掘坟墓。

查证方法1：维基百科词条-“新疆生产建设兵团”

查证方法2：《中共禁片大搜集》－ NHK纪录片，这里有《维吾尔暴动 ～中国的“失算”》

查证方法3：下载《中共禁书大搜集》第3辑和第4辑，里面有《王力雄作品选-新疆追记》、王力雄《我的西域，你的东土》等禁书

查证方法4：作者博客：推倒柏林墙（需要开了翻墙软件才能打开）


中共禁文大搜集

朱镕基的政绩总结

1、朱总理在任5年，发行国债翻了两番，数字由6000亿元人民币窜升到18700亿人民币；外债也翻了一番多。有学者估计，各种债务相加及国有银行呆死帐，总共高达14万亿元人民币，超出我国居民储蓄（8万亿）6万亿，相当于我国一年国民经济总产值的140%。这可是一个吓人的天文数字呀！香港媒体没给面子，给他戴上一顶“赤字总理”的帽子。

2、有的学者说了实话，朱在任的这几年，拉动中国经济的高速增长率、使中国在世界上“一枝独秀”的主要原因就是这两个：一是靠大量引进外资，二是靠借债。从这个角度看，朱总理是功不可没的。这是一个方面。还有另一个方面，那就是，在这大大小小的工程中，也养肥了一批资本家和贪官污吏，许多人称这些工程为“富官工程”。朱总理的“新政”为“一部分人先富起来”做出了一定的贡献。

3、朱总理的好心往往不得好报。就说给公务员长工资吧，朱总理是下了决心的，4年内，要给全国公务员的工资翻一番，于是，3年长了4次工资。可是结果呢？一来，公务员长工资拉大了干部和工农群众的距离，拉大了两极分化，地区与地区之间，部门与部门之间，特别是干群之间，产生了许多没有想到的矛盾；二来，朱总理“以薪养廉”的初衷不仅没有实现，反而勾起了一些官员发财的欲望，助长了腐败之风。

4、再说国企改革，朱总理也夸下海口：国企要三年解困。三年过去了，五年过去了，国企到底解除困难没有呢？他说解困了，可老百姓说，没有。国企不仅没有解困，反而快搞没了。税制改革把国企拖垮,改制把国企贱卖给个人！

5、反腐工作他抓得怎么样呢？五年来，就整体看，党风并没有根本好转，并且比5年前更为严重，已经到了天怒人怨、水涌覆舟的地步了。虽然他也抓了不少贪官，查了不少大案，湛江大案，厦门红楼等，但他自己控制着银行系统，而他的一子一女却在银行业中身居要职，毫不回避。比如他儿子朱云来于一九九四年在美国获得大气物理博士学位，然后又去弄了个会计硕士学位。后来在瑞士信贷第一波士顿公司当低级别的雇员，干了两年后，于一九九八年回国就成了中国国际金融公司最高层的六名成员之一，而且逐渐成为说一不二的人物，其作用与其职位极不相称，破坏了公司的管理结构，造成管理混乱。而且，连他这个伯乐非常欣赏的爱将朱小华、王雪冰也相继落马。2001年，国家审计局在中央国家机关各部委审查小金库，竟然查出违规金额高达几百个亿！上梁不正下梁歪，他身边都这样，全国的情况就可想而知了。朱总理退休后到上海视察，听取金融系统情况汇报时，金融系统的腐败和情况之糟使其两次晕倒过去。

6、朱任总理的几年，年年喊精简，可是吃公粮的乡镇干部却越来越多。据上次“两会”透露，政府机关和行政事业单位有4500多万人，全国平均28个人养一个人，这可能还不包括几百万军队和几十万武装警。那就精简机构吧，改革开放以来中央连续几次大动作，机构是压缩了，国务院40个部委减到了这次人代会上定的28个，可就全国而言，吃皇粮的人数不仅没减，反而在增加。

7、撤乡建镇，并不是始自朱总理，但朱总理执掌国务院这几年，又大力推进了。乡改镇、县改市，虽然城镇数量大增，城市人口也大增，可是，除了沿海地区，全国大多数地区新建的市镇并未出现多少工业，许多农民虽然拿到了城市户口，却变成了既失去土地又无工可作的城镇贫民。

8、放弃粮食自给政策，粮食耕种面积连续减少，1999年减少940万亩， 2000年减少9000万亩，2001年减少3444万亩，据媒体报道，到2002年底我国农业可耕地已由1996年的21.1亿亩减到18.89亿亩，其中粮食总耕种面积只有15.9亿亩了，本来我国的可耕地就少，我国的人口占世界20%，而可耕地却只占世界的7%，经过这几年的折腾，就更少了。加之入世后关税的降低，外国粮食以及水果、蔬菜等农产品大举抢占我国市场，使粮食形势更为严峻。

9、正当美国侵略南斯拉夫的时候，人家俄罗斯的外长在访美途中，立即返回莫斯科，而我们的朱总理却急忙赶往美国访问，要知道这是一种象征啊。据说，他本人不愿此行，是政治局集体决定他非去不可，这也罢了，可是，他千不该万不该，不该在美国人面前说了那么一句遭国人唾骂的话：我是来给你们消 气来了！这句话着着实实地刺疼了中国人民的民族自尊心。

10、他亲自主持签订了《中美农业协定》。从康熙帝逝世前三年（1689年）签订的中俄尼布楚条约始到1901年的辛丑条约，再到 1915年袁世凯与日本签订的“二十一条”中国与外国先后签订了多达20多个条约，几乎每次签约，都是中国吃亏。中国人实在是吃亏吃怕了。最近，从一些资料看，这个协议，有些准入条款，连日本、台湾都未答应的，我们答应了，我们对美国等西方国家让步太多太多了，确实有问题，可能又是一个吃亏的“条约”，它将给我国农业带来无穷的后患。有学者极言：《中美农业协定》把我国的农民给卖了。

11、朱总理有一个使他洋洋得意的杰作，那就是外汇储备。据报道，2003年我国外汇储备已经达到2800亿美圆。把外汇投到美国的举措，可能带来三种后果，其一，我们给美国打了“支援靶”，为“美国经常帐户赤字”，“弥补了差额”（英国《金融时报》评价说，“间接地为美国展示国力支付开支。”）；其二，由于美圆的连续贬值，造成我国的债券、投资和外汇储备缩水；其三，把我国的金融、经济的安全绑在了美国的战车上，给我国的经济、金融安全带来严重问题。多年来，我们在美国面前硬不起来，在联合国安理会上不敢对美国侵略别国的无理提案行使否决权，除了外交路线方面发生了问题，与此种经济关系不能说没有联系。

12、分税制是朱总理一手促成的，这一方面加强了中央的财政，但另一方面也使地方财政非常困难，最后把负担都转嫁给了普通的老百姓，导致苛捐杂税多如牛毛。一九九七年到二00一年，国家税收连年以两倍于GDP的速度增长，二00一年，这个数字已经是同年GDP增长速度的三倍。许多国企就是在极高的税收下被拖垮了；农村的苛捐杂税更是了不得，许多地方种庄稼不赚倒赔，大量土地被撂荒，有不少农民被逼走上绝路！三农问题就是在朱总理任期快结束时出现并被李昌平提出来的。

13、在条件还没有成熟的情况下，为了尽早使中国进入彻底私有化的市场经济，匆忙加入WTO，接受了许多屈辱的条件。譬如在“入世”谈判中，在纺织品方面，有一个专门针对中国的条款，中国做出了非常大的让步，可以说这个条款是歧视性的，也是对中国不公平的。中国经过千辛万苦好不容易才形成了一个具有竞争优势的纺织业，而且这是低附加值的产业，关系着数千万低收入者的生计。而就这一点比较优势，却正因为这个条款，就在全球纺织品一体化刚刚4个月后，就立刻遭到配额限制。另外，作为中国最弱势的产业，农业在 “入世”谈判中作出了高于许多国家的开放承诺。

14、在朱总理主政的后期，由于许多扶强抑弱的政策的出台，下层百姓的生活面临巨大威胁，许多工人、农民的生活迅速恶化，于是群体性事件暴增，社会治安急剧恶化。

15、朱总理让烂透了的国营企业到股票市场发行股票圈钱，用虚假信息给老百姓形势大好的假象，让人们购买这些国营企业的股票。当这些垃圾股票充斥市场后，再来一招"国有股减持"，试图圈进更多的钱，结果股市崩溃，那些相信政府鬼话的人血本无归。而那些背后操纵的银行、国营企业、官僚及太子党则大捞了一笔。

16、在亚洲金融危机后人民币继续维持高汇率，虽然为中国政府在世界上挣够了面子，也使以城市居民为主的中国人，尤其是垄断和权力资本享受了绝大部分好处，但却是以农民及其他低收入阶层进一步沦落为代价的。人民币的坚挺人为地限制了中国低收入阶层的就业渠道和工资上涨，直接打击和剥夺了以农民为主体的中国的贫困阶层，是一次汇率管制所导致的突击性的财富由贫穷阶层向富裕阶层的转移。另外，人民币坚挺也导致了1998年出口大幅度下滑。

17、对粮食流通体制实施行政控制，放弃农产品的价格支持政策，在财政上忽视农村和农业问题，导致农业经济的严重困厄，农民收入急剧下降。

18、朱总理所推进的住房制度改革，使普通百姓买房越来越难，使遭遇下岗失业的工人雪上加霜。

19、朱总理实行的医疗市场化，使医疗腐败盛行，老百姓的医疗保障严重倒退，普通老百姓看病越来越难，医疗成了富人的俱乐部。

20、教育产业化是朱总理主导的，其接替李主导国务院后，更是全面调整教育收费标准，免费教育从此彻底结束，大学收费就是在其任期内两次全面大幅度提高。教育产业化使穷人孩子念书越来越难，大批学生因交不起学费而退学，许多家长因供不起孩子上大学而自杀。教育越来越成了富人的教育！另外，教育产业化也是教育腐败和教育质量下降的根本原因，中国的根基将可能被教育产业化彻底毁掉！——朱总理的教育产业化一开始就是目的明确的，那就是：把农民口袋里的钱掏出来！（亲口所说，大意如此！）

21、在朱任总理期间，贫富分化越来越大，城乡差距越来越大，一九九七年后，中国农民收入的增长率持续下滑。农民工数量急剧增加，但农民工的权益却丝毫得不到保障。

22、资本主义国家有失业，但人家失业人员的社会保障是非常完备的，而中国在没有建立任何形式上的、更不用说有效的社会保障制度情况下，国营企业为了朱总理"扭亏增盈"的目标，对於无权无势的工人毫不含糊地进行裁员，造成数千万城市失业人口。这么庞大的失业人口没有生活保障，迅速陷于贫困境地，造成全社会的不安全感，直接打击人们的信心。从实行下岗失业政策后，到2002年，城市的失业率已经达到百分之二十以上，很多家庭出现了老人们用退休金供养下一代的反常情形！——人常说：没有不好的群众，只有不好的领导，而中国的下岗失业政策却是建立在“没有不好的领导，只有不好的群众”的基础上；连资本主义国家的领导人都以减少失业作为最重要的政绩之一，而中国的领导人却以增加失业作为自己的政绩！


中共禁文大搜集

中国愤青美国被捕记

——草庵居士

数年前，在洛杉矶加州大学河边分校旁边开设有一家中餐馆。

曾经有一段时间因为生意的关系我经常到那里，几次去那家餐馆吃饭。这家餐馆有位女服务生，第一次吃饭就熟悉了，她告诉我，她先生在这里读博士，她带着孩子伴读。她很幸福地告诉我说，她先生很优秀，拿的是最高的奖学金，养活她和孩子没有一点问题，她出来到餐馆打工，为的是让孩子到好的私立学校读书。他们来美国不但没有花自己一分钱，而且还可以在奖学金中节省一点钱寄回中国，救济她在省城的父母。

草庵居士，本名梅凤杰，美籍华人、网络作家和经济时政评论家

有一天，我和一位韩国朋友及另一位曾在中国学习中文的美国经济学者到这家餐馆吃饭。吃饭的时候我们谈的主要话题当然是经济问题，特别多的谈到了中国的经济问题和政府管制的问题。这位女服务生正在服务的过程中听到了我们的谈话，就插话对我说：“你怎么这么说中国，你不能和外国人讲点中国的好处吗？”我笑说着说：“我们在谈经济问题。再说，在这里，你是外国人，我们是本国人。”

女服务生有些不高兴，但我并没有在意，继续谈我们的话题。但没过多久，这位女服务生又走过来说：“你还是不是中国人，你怎么说个没完了，刚都提醒你了，你怎么还骂中国？”对我说完，马上就转过身对我的朋友们讲：“你们不要听 他胡说八道，我来告诉你们中国的真实情况！”

当时，我听了就有些不满，但我仍笑着对这位女服务生说：“我们在讨论问题，这里没有你的事，你怎么这样对待客人？”女服务生听了我的话很愤怒：“我就要反驳你，你在污蔑中国！中国不好，我们怎么能出国读书？美国总统克林顿读书的时候都吃不饱饭，很多美国人没钱读书！现在中国人怎么就上不起学了？”我一听就火了，我问她：“你先生读书时美国人给你的钱还是中国政府给你的钱？ 还是你自己赚来的钱？美国人读不起书，上不起学，怎么还给你一个外国人奖学金让你们来美国读书？你怎么连这个简单的道理都不明白呢？”

女服务生听了当然是不服气：“因为我先生优秀，美国人才给奖学金！”我见她越说越没有道理，就对她挥了挥手：“赶快忙你的去吧，这里没有你插话的余地，我没有请你参与我们的谈话。”女服务生听了火气更大，大声地说：“我就要制止你污蔑中国！”

餐馆老板看这里发生了纠纷，过来叫走了女服务生，并对我们道歉。

本来事情到了这里就应该结束了，但没想到，没过多久，这位女服务生怒气冲冲地又走了过来，大声地对我和韩国朋友说：“你们还是中国人吗？到了美国就骂生你养你的祖国！我今天就是不干这个工作了，我也要和你们说清楚！”

这时，我非常生气，就对她说：“你不要在这里喊叫，我们是私人会谈，没有邀请你，你必须要走开，否则我会叫警察来。”女服务生当然是不甘示弱：“随便你叫警察，谁来也不怕！难道美国就不让人说话了吗？美国不是民主国家吗？”

我没有理会她，马上就掏出手机报警。大约五、六分钟后，警察赶到了。我们将情况讲过之后，警察又询问了女服务生和餐馆老板，然后要求女服务生道歉，而且不得再与我们讲话，要距离我们超过五英尺，不得再靠近我们。

女服务生态度依然强硬，坚决不肯道歉，警察耐心地要求她道歉，餐馆老板对她说：“你不道歉，你马上走人。”

女服务生听了之后立刻用手将吧台上的酒杯推到地上，对着我们餐桌高声尖叫起来：“这是什么民主国家！你们这帮中华民族的败类不得好死！”

曾经学过中文的美国经济学者不知道是不理解还是不清楚这句中国女人经常骂人的话，马上就站了起来对警察说：这位女士刚才用死亡威胁我们，她已经涉嫌触犯了刑法，我们要求对她进行公民逮捕。

警察只听到了女服务生的高声尖叫，但不知道她在喊叫什么，就询问其餐馆老板，餐馆老板不敢直接翻译，就推托英文不好，自己无法翻译。但这位女服务生自己沉不住气，气呼呼地对警察用英文说：“我就是要他们非正常死亡！”警察一听当事人如此讲，马上就掏出手铐逮捕了这位女士。

这位女士挣扎着，连哭带喊：“凭什么抓我！我连说话的权利都没有了？我就咒他们死！中国就是好！”

当然，这件事情的结局是这位女服务生被逮捕入狱。原因很简单，首先她不得侵犯别人的权利，她也无权限制别人的言论自由。而威胁她人非正常死亡已经有了犯罪的意图，况且她将餐馆的酒杯推到地上摔碎就已经有了暴力的举动，这些无疑已经威胁到了别人的人身安全。

事后，我经常反思这件事情，事实上，有很多旅美华人都有这样的思维和言行，这是一个非常普遍的事情。我很奇怪是什么样的教育让他们变得如此无知和自大。难道对中国只能用赞美的词汇？

查证方法：下载《中共禁书大搜集》第3辑，里面有《草庵居士文集》


中共禁文大搜集

大清国新闻联播

【男】：各位观众，晚上好，今天是光绪二十五年十月初六，西历1900年11月6号，距太后六十大寿还有25天，这次节目的主要内容有：全国各地官员、百姓继续深入学习、落实太后“圆明园讲话”精神，以“讲话精神”指导各项工作，取得了显著成绩。

【女】：皇帝陛下在中南海紫光阁接受了新到任的三国公使递交的国书。

【男】：长篇通讯《人民的好公仆—常贝勒》

【女】：总理各国事务衙门发言人就日本海军在东海阻拦我北洋水师正常航行一事发表谈话。

【男】：全国农村稳定工作会议在京召开。下面请看详细内容。

【男】：全国各地官员、百姓继续深入学习、落实太后“圆明园讲话”精神，以“讲话精神”指导各项工作，取得了显著成绩。请看报道：

（切换画面）两江总督李鸿章说：我们组织各部门各系统原原本本地学习了“讲话”，深刻认识到“讲话”高屋建瓴地把握了我朝的实际情况，实事求是地全面分析了当前的社会状况，为我朝的全面振兴指明了正确方向。“讲话”对圣祖以来的祖训有了新的发展，是当代的新的祖训。通过学习，我们对两江地区存在的问题进行了全面清理，制定了多项整改措施。目前，各级官员的精神面貌焕然一新，工作热情空前高涨。

（切换画面）今年，两江共下派了三百个工作小组，他们吃住在田间地头，和老百姓交朋友，唠家常，解决他们关心的各种问题，得到广大群众的拥护。（特写：一满脸皱纹、满口无牙的老妇）：他们来到我家，又是帮助种地，又是帮忙挑水，康熙爷的干部又回来了。

（切换画面）在国家重点建设工程京张铁路的工地上，建设工人以极大的工作热情投入到重点工程的建设中，决心以最高的质量，最短的工期建设好这一跨世纪工程，以优异成绩向太后六十大寿献礼。（切换画面）京张铁路工程师詹天佑是从美国学成回国的知识份子，他婉言谢绝了美国教授要他留校任教的邀请，回国参加京张铁路的建设，他说：学习了太后的“圆明园讲话”，我对国家的未来充满了信心，我们广大建设者决心以太后“讲话“精神为指针，保质保量完成这项工程。

（切换画面）在长江之滨的武汉，国家重点企业汉冶萍钢铁厂里热火朝天，工人在为稳产高产而工作，在工厂大楼里，管理人员在伏案设计、规划。厂领导盛宣怀告诉记者：全厂干部职工学习了太后“圆明园讲话”，对完成今年的各项任务满怀信心，截止本月底，汉冶萍钢铁厂共产钢25万吨，钢材10万吨，铁15万吨，上交各种税收400万两，比上年增涨了15%，这些骄人成绩的取得是与太后的一向关心，“讲话”精神的鼓舞分不开的。全体汉冶萍工人决心全面完成朝庭下达的承包指标，为民族振兴多作贡献。

（切换画面）在张裕葡萄酒厂，广大干部职工纷纷表示（一女职工）：“学习了太后“讲话”，我们信心更足了，干劲更大了，今年，我们生产的葡萄酒各项质量指标都达标，收到了日本100箱的订单，这在学习太后“讲话”以前是不可想象的，我们一定要努力工作，为国家多创外汇，以实际行动支持国家的经济建设。”

（切换画面）在山东农村，广大农村干部以极大的热情投入到实践太后“圆明园讲话”精神的活动中，（武训）：学习了“圆明园讲话”后，更加坚定了我义务办学的决心，我一定要多办学，办好学，为乡亲们多办好事。

（切换画面）在浙江余姚县，广大司法干部按照“讲话”要求，依法办案，维护了司法公正，（小白菜，痛哭流涕地说）：如果不是司法界落实太后的“讲话”精神，我这案子永远也翻不了，我这条命是太后给的，我一定要改正错误，重新做人，努力学习“圆明园讲话”，搞好农业生产。

【女】：今天上午，皇帝陛下在中南海紫光阁接受了新到任的三国公使递交的国书。这三国公使是：葡萄牙公使胡里奥，西班牙公使冈萨雷斯，荷兰公使克劳斯。

【男】：今天的《京师邸报》全文刊登了龙兴社记者编写的长篇通讯《人民的好公仆—常贝勒》，文章说：“常贝勒出身在呼伦贝尔草原的一个贫苦牧民家庭，在皇恩的沐浴下长大成人，在正蓝旗领导的关心下成为一名国家干部，几十年来，他深入基层，和牧民们吃住在一起。牧民们亲切地称他为“贴心人”。去年，呼伦贝尔草原遭遇了百年不遇的雪灾，常贝勒将自己家草场的草料无偿提供给牧民，千里草原出现了灾年无灾的奇迹。（一牧民抹着眼睛说）：“那天我正在毡房里着急，不想常贝勒亲自带着一车草料来到我家，亲切地问寒问暖，让我放心，说有太后在，有皇上在，一定不会让我们流离失所的。常贝勒真是牧区的活菩萨，是我们广大牧民的好贝勒”。详情请看《新闻联播》之后的《焦点访谈》。

【女】：今天上午，总理各国事务衙门发言人就日本海军在东海阻拦我北洋水师正常航行一事发表谈话。发言人说：我北洋水师在东海我方水域正常航行，遭到日本海军武力阻拦，并击伤击沉我方舰船多只，我方对此表示强烈谴责。清日双方是一衣带水的友好邻邦，可近来日方不顾清方的一再反对，多次做出伤害清方的事情，我们对此深表遗憾和不满。我们敦促日本方面，以清日传统友谊为重，不要干扰清日关系的顺利发展。我们保留作出进一步反应的权利。

孙中山在反清势力的支持下大搞颠覆国家主权的破坏活动

这位发言人还就近日美国议会议长会见分裂份子孙中山一事发表了谈话。发言人说：近日，美国议会议长不顾清方的一再反对，会见分裂份子孙中山，清方对此坚决反对。发言人警告美国，孙中山是一个彻头彻尾的民族分裂份子，决不是什么学者。我们要求美方尊重我朝的主权和领土完整，警惕一小撮民族分裂份子的破坏活动。最近一个时期以来，一旦清美关系发展顺利，总是有一些反清势力试图破坏清美关系，我们要求美方以维护清美关系大局为重，不要再做伤害大清国人民感情的事，不要搬起石头砸自己的脚。

【男】：恭亲王今天在承德避暑山庄接见了新科进士，（切换画面，新科进士作欢迎状）恭亲王对新科进士取得的良好成绩表示祝贺。恭亲王说：你们都是国家的栋梁，是民族的希望，希望你们戒骄戒躁，继续以饱满的热情投入到新的工作岗位去，深入领会太后“圆明园讲话”的精神实质，做实践“圆明园讲话”精神的模范，发扬大清前辈吃苦耐劳，实事求是的“长白山精神”，在新的岗位取得更新的业绩。

【男】：恭亲王今天在承德避暑山庄会见了俄罗斯特使彼德洛夫，宾主双方进行了亲切友好的会谈。恭亲王说：大清国重视同俄罗斯的传统关系，支持俄罗斯在国际上发挥重要作用，这次《清俄边境条约》的签订是一件对两国人民都有利的大事，为两国关系的全面发展扫清了障碍，彼得洛夫特使表示完全同意恭亲王对两国关系的评价，他说俄罗斯完全尊重大清国的主权和领土完整，决心朝着建立两国睦邻友好的正确道路不懈努力。

【女】：下面请看刚刚收到的报道，全国农村稳定工作会议今天在宫内畅春园召开，大内总管李莲英主持了会议，李莲英强调：一定要全面贯彻太后“圆明园讲话”的精神，落实农村捐费改革要求，保证农村捐费的适度增长。李莲英说：要保证农民有饭吃，儿童有学上，要教育农民转变思想观念，破除小农经济思想，保持农村的稳定。使农村各项工作得以顺利开展。会上，江苏省还介绍了他们在 全省设立宾兴堂，资助考上秀才而无力交纳束修费的莘莘学子，设立养老院，育婴堂帮助贫困农民，和积极开拓就业渠道，帮助失业机户重新再就业的先进经验。

【男】：全国知识份子下乡活动在大江南北展开，目前，各地举人、秀才、监生正积极响应太后“圆明园讲话”精神，下乡参加社会实践，（切换画面，一队举人、秀才、监生打着杏黄龙旗走在乡村小路上）他们每到一地，就为老百姓解忧排难，为农民解决生产、生活中存在的困难，为农民代写书信，家谱，农民们纷纷表示，这是太后给我们送来的“明白人”。浙江余姚县举人杨乃武还放弃城关镇的优越生活条件，主动要求到偏僻农村任教，据该县统计，目前已收到20份主动要求到偏僻农村任教的申请书。

【女】：纪念多尔衮诞辰250周年座谈会今天在颐和园烟波致爽阁召开，会议由军机大臣醇亲王主持，三额附景寿，军机大臣袁世凯等领导参加了座谈会。多尔衮是我朝杰出的军事指挥家、战略家，为我朝的建立立下了不朽功勋，他指挥的“山海关大捷”是我朝夺取政权战争的转折点，他创立的不怕吃苦，实事求是的“长白山精神”是我们宝贵的精神财富。会上还发行了《多尔衮纪念画册》。

【男】：《太后诏书选》由翰林院编辑出版发行，这本书收录了太后近年来的诏书共75篇，其中有部份篇目是以前未公开发行的，该书全面阐述了我朝的政治，军事，文化等方面的发展规律，对我朝的未来发展进行了科学总结和深刻剖析。礼部侍郎李鸿藻出席了发行仪式，他强调：该书的出版发行是我朝政治生活中的一件大事，各行省、部门要组织学习，把学习该书和当前的学习太后“圆明园讲话”结合起来，各县学，府学要组织举人，秀才进行讨论，掀起一个新的学习高潮。

【女】：各位观众，这次节目大约需要45分钟，下面继续报道。今年上午，京师学术界继续揭批“康有为、梁启超卖国罪行座谈会”在湖广会馆召开，会议由大学士荣禄主持，翰林院全体翰林出席了座谈会。荣禄说：康有为、梁启超一小撮反动势力，沈醉于西方的那一套理论，背祖弃宗，最终逃窜海外，与民族分裂份子孙中山相勾结，投入了洋人的怀抱，成为西方反清势力的一枚棋子，这彻底暴露了他们祸国殃民的反动本质，露出了他们反皇帝、反人民的丑恶嘴脸，我们要保持高度警惕，绝不能让他们的阴谋得逞。

【男】：人民的好公仆—常贝勒先进事迹报告会今天在京师大学堂举行，报告会由大学士郑孝胥主持。报告团由宗人府主事福山贝勒、常贝勒的女儿还珠格格组成，他们的演讲激起了一阵阵的热烈掌声，报告会前，大学士郑孝胥还会见了报告团成员，这次报告会的详细情况请注意收看本台二频道20点30分的《学习》栏目。

【女】：日前，八旗陆军在木兰围场附近举行了军事演习，这次演习全面检阅了近年来八旗陆军的军事训练成绩，我英勇的八旗军队全面落实太后“圆明园讲话”精神，坚决听从太后的指挥，这是一只战无不胜的光荣军队。（切换画面）八旗骑兵演练了马上奔袭的骑技，火炮队表演了炮法，所有战士弹无虚发，全部击中目标。（切换画面）军机大臣恭亲王、袁世凯等领导检阅了演习部队。（切换画面，一八旗兵激动地说）：我们坚决听从太后和军机处的指挥，以太后“圆明园讲话”精神武装我们的头脑，保卫大清江山永不变色。

【男】：国际手工艺品博览会在京城开幕，恭王福晋和侧福晋出席了开幕式。恭王福晋说：“这次博览会是展示我国传统工艺、悠久文化的一次大好机会，是我国与世界各国开展交流合作的一个窗口。各部门要紧紧把握机会，使我们的产品早日走出世界。（切换画面）在绣花鞋展台前，恭王福晋拿着一只绣花鞋，对精美的做工赞不绝口。（切换画面）在鼻烟壶展台前，恭王福晋与手工艺人亲切地交谈。她勉励工作人员，要把这次大会开好，最后恭王福晋应邀为大会题词“民族瑰宝”。（切换画面，大会工作人员鼓掌）英国商人约翰·史蒂文森情不自禁地说：“太精美了，太不可思义了，这是我们苏格兰所没有的，我一定要带一些回去，给我的朋友们作纪念。”

【女】：下面播送一组简讯：全国戏剧会演在京举行，珍贵妃、瑾贵妃、八旗旗主、德龄格格、郡王、郡主参加了开幕式，著名戏剧家盖叫天表演了京剧《闹天宫》，演出结束后，珍贵妃、瑾贵妃、八旗旗主、德龄格格、郡王、郡主等领导接见了全体演员，勉励他们为发扬国粹继续努力，以优异成绩迎接太后六十大寿的到来。这台晚会的演出情况将在本台稍后的《文艺》栏目播出，欢迎到时收看。

粤汉铁路日前建成通车，粤汉铁路北起汉口，南至广州，全长一千二百公里，广大建设者以饱满的工作热情，用了三年时间铺通了全线，这条铁路的开通将对我朝的全面振兴将起到积极的推动作用。

据户部统计资料反映：我国秋粮又获丰收，粮食总量比上年同期增涨12%，这是我国粮食连续270年获得丰收，目前，各地农民踊跃上交公粮，没有出现“打白条”现象。

日前，国子监祭洒王国维对记者说：从明年起，监生的录取考试将采用4+X方式，4就是《论语》、《中庸》、《大学》、《孟子》四门必考课，X就是从《易经》、《书经》、《诗经》、《春秋》、《礼记》中任选一门。

日前，我朝选手福郡王在世界斗鸡比赛中取得冠军，这是我朝首次取得这一重要赛事的冠军。

京师万牲园一只白象产下了一只幼仔，这只白象是暹罗国进贡的，热带白象在北方地区产仔这还是首次。

【男】：下面请看国际新闻：国际舆论纷纷对日本海军干扰我北洋水师正常航行一事发表评论，俄罗斯《远东新闻》发表署名文章说：日本的举动令人费解，并呼吁日本保持克制。法国《华商报》说：这是一起严重的挑衅事件，对大清国的主权造成严重威胁，是对国际法的粗暴践踏。暹罗国《暹华日报》发表评论说：日本的举动破坏了整个亚洲的和平和稳定。美国的华人社团也举行座谈会，对日本的暴行进行了谴责，会后，他们来到日本领事馆前举行了抗议活动。

【女】：美国南部佛罗里达的“海神”飓风造成严重人员、财产损失，据报道：飓风至少刮倒房屋三千多间，有二十多人死亡，另有十一人下落不明，美国已宣布该州进入紧急状态。

【男】：非洲布隆迪发生严重旱灾，布隆迪至少已有两年没有下雨，旱灾造成两万人死亡，有数万难民无家可归，（特写，一只苍蝇趴在一个脏兮兮儿童脸上）。

【女】：印度南部一辆列车出轨，这列火车是从班加罗尔开往新德里去的，车上共载有三千多名乘客，事故共造成三百一十名乘客死亡，印度铁道部长视察了事故现场，事故原因正在调查之中。这次《新闻联播》节目播送完了，谢谢收看，再会。


中共禁文大搜集

中共在野时期言论精选

目前推行民主政治，主要关键在于结束一党治国。……因为此问题一日不解决，则国事势 必包揽于一党之手；才智之士，无从引进；良好建议，不能实行。因而所谓民主，无论搬出何种花样，只是空有其名而已。——《解放日报》1941年10月28日

共产党要夺取政权，要建立共产党的“一党专政”。这是一种恶意的造谣与诬蔑。共产党反对国民党的“一党专政”，但并不要建立共产党的“一党专政”。——《刘少奇选集》上卷第172-177页

是要彻底地、充分地、有效地实行普选制，使人民能在实际上，享有“普通”、“平等”的选举权、被选举权，则必须如中山先生所说，在选举以前，”保障各地方团体及人民有选举之自由，有提出议案及宣传、讨论之自由。“也就是”确定人民有集会、结社、言论、出版的完全自由权。”否则，所谓选举权，仍不过是纸上的权利罢了。——《新华日报》1944年2月2日

愚民政策虽然造成了沙漠，却绝难征服民心。——《解放日报》1942年4月23日

可见民主和言论自由，实在是分不开的。我们应当把民主国先进的好例，作为我们实现民主的榜样。——《新华日报》1944年4月19日

像林肯总统和罗斯福总统那样的民主的政治生活中产生的领袖，是虽在战时也一点不害怕民主制度的巡行的。他们害怕民主的批评和指责，他们不害怕人民公意的渲泄，他们也不害怕足以影响他们的地位的全民的选举。他们不仅不害怕这些民主制度，而且他们坚决地维护支持这些民主制度。因此他们才被人民选中了是大家所需要的人。——《新华日报》1944年11月15日

但是只有建立在言论出版集会结社的自由与民主选举政府的基础上面，才是有力的政治。（毛泽东答中外记者团）——《解放日报》1944年6月13日

由于各个国家的历史发展、社会状况等具体条件的不同，他们各自所实行的民主政治，可能在形式和内容上，都存在着多少差异。但无论如何，它们之间有一个基本点是相同的，那就是政权为人民所握有，为人民所运用，而且为着人民的幸福和利益而服务。这样的政权必然尊重和保障人民的自由权利；使失掉自由权利的人民重新获得自由权利；没有失掉自由权利的充分享有自由权利；特别是言论、出版、机会、结社，这些作为实行民主政治的基本条件的人民的最低限度的自由权利，是必须切实而充分地加以保障的。——《新华日报》1943年9月15日社论

二十年来，尤其是最近几年，我们天天见的是“只许州官放火，不许百姓点灯。”政府所颁布的法令，其是否为人民着想，姑置不论。最使人愤慨的是连这样的法，政府并未遵守。政府天天要人民守法，而政府自己却天天违法。这样的作风，和民主二字相距十万八千里！所以民主云云者是真是假，我们卑之无甚高论，第一步先看政府所发的那些空头民主支票究竟兑现了百分之几？如果已经写在白纸上的黑字尚不能兑现，还有什么话可说？所以在政治协商会议开会以前，我们先要请把那些诺言来兑现，从这一点起码应做的小事上，望政府示人民以大信。 ——《新华日报》1946年2月1日

中国人民为争取民主而努力，所要的自然是真货，不是代用品。把一党专政化一下妆，当做民主的代用品，方法虽然巧妙，然而和人民的愿望相去十万八千里。中国的人民都在睁着眼看：不要拿民主的代用品来欺骗我们啊！ ——《新华日报》1945年1月28日

他们以为中国实现民主政治，不是今天的事，而是若干年以后的事，他们希望中国人民知识与教育程度提高到欧美资产阶级民主国家那样，再来实现民主政治……正是在民主制度之下更容易教育和训练民 众。——《新华日报》1939年2月25日

限制自由、镇压人民，完全是日德意法西斯的一脉真传，无论如何贴金绘彩，也没法让吃过自由果实的人士，尝出一点民主的甜味的。——《新华日报》1944年3月5日

他们说这一套都是外国人的东西，决不适用于中国……原来，科学为求真理，而真理是不分国界的……现在固然再也没有顽固派用国情特殊，来反对科学-自然科学的真理了。只有在社会现象上，顽固派还在用八十年前顽固派用过的方法来反对真理……民主制度比不民主制度更好，这和机器工业比手工业生产更好一样，在外国如此，在中国也如此。而且也只能有在某国发展起来的民主，却没有只适用于某国的民主。有人说：中国虽然要民主，但中国的民主有点特别，是不给人民以自由的。这种说法的荒谬，也和说太阳历只适用外国、中国人只能用阴历一样。——《新华日报》1944年5月17日

中国要实行民主政治，必须“取资欧美”，但又要避免欧美民主政治的一些流弊，更驾而上之，这正是中山先生的伟大识见。——《新华日报》1942年11月12日

这些一切，只有证明全国人民及各民主党派对实施纲领的意见，首先是对人民自由的主张，是切实的，迫切需要实现的，万万“撤销”不得的。——《新华日报》1946年1月18日

这说明英美在战时也还是尊重人民的言论出版等民主自由的。英美两大民主国家采取这些重大措置，正说明英美两国是尊重和重视共产党及其他党派，和他们所代表的意见和力量的……同时，（他们）也有一些批评。他的批评对不对，是另外一回事。这种民主团结的精神，是值得赞扬和提倡效法的……全国各党派能够融洽的为共同目标奋斗到底，这是英美的民主精神，也是我国亟应提倡和效法的。——《新华日报》1942年8月29日

这正如前天座谈会主席左舜生先生说的：“我们不去敦促，自由这一客人是永远不会进我们的门的”！——《新华日报》1944年5月16日

我们认为最重要的先决条件有三个：一是保障人民的民主自由；二是开放党禁；三是实行地方自治。人民的自由和权利很多，但目前全国人民最迫切需要的自由，是人身居住的自由，是集会结社的自由，是言论出版的自由。——《中共党史教学参考资料》

“现在是非变不可了！”“但如何变呢？”我们只要看看人家。换句话说我们一切要民主。我们一切制度、政策以及其他种种，都要向着能配合世界转变上去改造。——《新华日报》1945年4月8日

一切力量来自人民！一切光荣归于民主！——《解放日报》1945年7月2日

查证方法1：百度搜索“中共在野时期言论精选”

查证方法2：下载《中共禁书大搜集第1辑》，里面有笑蜀《历史的先声——半个世纪前的庄严承诺》，中共在野时的谎言历历可数


中共禁文大搜集

静下心来看美国

——夏小强

凤凰卫视911十周年策划，采访一大学生，视频1分18秒，问：对911怎么看？答：很高兴，因为（美国）是霸权主义。2分20秒哥说：敢和美国挑战的都是英雄。20分48秒哥说：我喜欢美国，马上去留学了，学习采矿专业。问：对未来憧憬如何？答：能不回来就不回来吧！

这就是经过几十年政府洗脑宣传教育后国人的现实表现。很多国人一边羡慕着美国，一边嫉妒着美国；一边骂着美国，一边梦想移民美国；一边说美国霸权主义，一边梦想自己能称霸世界。这就是典型的精神分裂症。本身既无法给人类带来能够幸福的价值观，也没有能力为世界贡献先进的科学技术，一群70多数的老人，领着一群盲目自大的屁民和愤青，靠意淫过活。

昨天“三个代表”芮成钢刚刚勇敢地质问嘲笑骆家辉“坐经济舱是不是因为欠中国钱”。很多人对中国借钱给美国很不理解。其实不是借钱，是存款。我们把钱存在美国。为什么要存在美国呢？因为那是我们能够找到的信用最好，利息最高的银行。我们害怕吗？当然不怕，因为那家银行从来没有倒闭过。要真害怕早把钱取出来了。那为什么还要指责人家呢？因为是需要。谁的需要？党的需要。

我们的CCTV4可以在美国随便看，我们的国家形象广告可以在时代广场随便放，我们的孔子学院可以在美国随便开，我们的五星红旗可以在美国随便飘，我们的红歌可以在白宫随便弹，我们的反美爱国游行可以在美国随便游，我们的《中国可以说不》可以在美国随便说，我们的《中国不高兴》可以在美国随便印。

我们要防堵一大堆西方东西，西方价值观、西方敌对势力、西方霸权主义、西方文化侵略。我们的防火墙全世界最先进。但很奇怪，我们从来没有听说西方要抵制东方价值观、东方敌对势力、东方文化侵略。我们的CCTV4可以在美国落地，《建党伟业》可以在美国公映。这说明了一个真理：有自由的地方不用防火墙。

央视天天报导伊拉克有路边炸弹爆炸，有美军遇袭，可是央视永远不会告诉中国人民：萨达姆统治时期的2002年伊拉克人口2400万，人均GDP仅为625 美元。萨达姆倒台后，伊拉克2008年人均GDP达2989美元，2010年人口3400万，人均GDP达3758美元！

在美国，一次重大事故就能改变历史：1911年3月25日的三角内衣公司火灾。146名男女工人死亡，大多数是16到23岁的姑娘，最小的仅14岁。三角 工厂事件不仅促使了美国对血汗工厂立法，后来更被写进美国中学历史课本，成为美国现代主流价值观的一部份：生命的价值重于财富。

美国国家历史博物馆把种族隔离时期的“白人专属柜台”搬到展览现场，让国民牢记这个国家曾经的耻辱。他们还展览了当年对印地安人的战争，美国内战，广岛和长崎的原子弹爆炸，越南、阿富汗、伊拉克等冲突。把历史的真相告诉国民，让他们去判断是非。这是美国对待历史的态度，它展现了国家的自信与坦诚。

美国的宪法不是写在纸面上的骗人的原则。而是可以用来作为起诉和判决依据的。违反宪法的法律将被判无效，违反宪法的判决将被推翻，违反宪法的政府行为将被 追究。所以，写在宪法上的权利，每一项都将通过最高法院的判例得到保障，它是国家对于人民的庄严承诺，它是用来真正保护人民，而不是欺骗世界的。

美国宪法共7条：第1条讲国会怎样建，用来干嘛？第2条讲总统是什么，谁能当？第3条讲法院干嘛使？前三条确定三权分立。第4条讲州与联邦关系，不能以上欺下、以大欺小。第5条讲宪法以后要改怎么改。第6条讲联邦和州政府都要视它为最高法律，忠于它。第7条讲四分之三州通过后生效。简单七条，稳定美国两百年。

美国两党也开代表大会。四年一次，在各城市轮流举行，一般选择室内体育馆，由各州党组织推举代表，大家欢聚一堂，选举党的总统候选人。所有党代会的费用全 部由政党自己筹集，国家不给一分钱。每次党代会，场外的示威活动是一大景观，通常示威者人数远远多于党代表。可以说他们是不请自来的非正式代表。

美国民主党的党徽是驴子，共和党的党徽是大象。 1870年美国漫画家纳斯特画了一头驴登在《哈泼斯周刊》上，以讽刺当时北部反对内战的民主党人笨得像头驴。后来他又画了一幅摔倒的大象，代表不满共和党 总统格兰特执政的选民，讽刺共和党又大又笨。没想到两党竟然就将驴和大象拿来作为本党的代表动物了。

美国共和党和民主党可以随便加入。只要你登记选民时勾一下就行。不要交党费，党也没什么决定要你服从，没什么纪律要你遵守（守法就行），没什么秘密要你保守（又不干坏事），更没什么东西要你牺牲。当然你也不用对党忠诚，可以随便叛党，也可以随时回来。领导一个超级大国的政党居然那么不严肃。

美国是历史上总统遭暗杀最多的国家，共有8位。他们是林肯、加菲尔德、麦金莱、肯尼迪、杰克逊、富兰克林，杜鲁门、福特、里根。其中前4位不幸身亡。但政府并未藉此搜缴武器，限制人民自由，大举实施维稳。因为 美国人知道，这是民主的必然代价。民主的目的主要不是用来保护领导人，而是用来保护老百姓。

1998年印尼扌非华，1200多华人惨遭屠铩，1000多妇女遭强暴。某负责任大国表示不干涉别国内政，并在国内封琐所有相关消息。最后，在美国武力威胁下，印尼当局才收敛了迫害华人的兽行，事后印尼华人打出“宁做美国狗，不做中国人”的条幅。

很多人为苏联解体唱挽歌。但殊不知，苏联70年的历史就是一部对外侵略扩张（包括对中国），对内钅真压异己的历史。在冷战期间，它是以专制对抗民主的邪恶中心。而我们却把一个占领我们大片国土的国家视为同志加兄弟。把一个不但从未侵占过我们一寸土地，还帮助我们打赢抗战的国家视为敌人。

如果你说中国不好，可能被视为西奴；如果你说美国好，就会被视为美狗；如果你说不想做中国人，想做美国人，你将是十恶不赦的汉奸。但如果你什么都不说，只是悄悄把中国国籍变成美国国籍，你将会是一个成功人士；若你同时能献身于主旋律文化，教导中国人怎样才算爱国，你就是一个海外赤子了。

最让人寒心的，不是贪污腐败，不是强拆，不是高房价，不是股市，不是层出不穷的惊心罪案，而是你身边的亲朋好友们，见怪不怪的纷纷告诉你，这个国家就是这样，你改变不了，习惯就行了。更可怕的是，等习惯以后，谁想要改变，他们还跟你急！

真正的母亲不求孩子回报她，更不会强迫孩子天天唱歌赞美她；真正的母亲总是把好的东西省给孩子吃，而不是自己把好吃的全吃了，把残羹剩饭给孩子；真正的母亲为了保卫孩子可以献出生命，而不是老让孩子为自己去打架。真正的母亲听得进孩子的批评，不会孩子一骂她就把孩子关起来。真正的母亲只有一个。

多少年来，他们一直把“西方国家”当做贬义词灌输给我们，他们告诉我们美帝是最坏的。但当我们长大后，却发现他们的子女在西方国家，他们的存款在西方国家，甚至他们的退路都在西方国家……留在这里的，只有从小以来被洗脑被欺骗得不成人样的我们。

五毛朋友，你听明白了我的这番苦口婆心了吗？衷心希望所有的中国人都有一个美好的未来，包括能明白真相的五毛朋友。


中共禁文大搜集

美国为何不侵略加拿大？

——颜昌海

一些五毛、愤青经常说：美国永远是中国的敌人。官方宣传也一直“仇美”，典型话语就是“美帝国主义亡我之心不死”。这句话在大陆民众的耳边萦绕了几十年，老百姓一直有个印象就是美国人会打到中国来，让中国人再做一次亡国奴，然后统治和奴役中国人民，抢夺中国的资源，置中国的百姓于水火当中。但事实是，历史上美国救了中国三次。第一次是八国联军想瓜分中国，美国阻止了八国联军的想法，并用赔偿金帮助中国建立了北大和清华；第二次是抗日战争期间；第三次是毛择东与苏联闹翻，苏联恼羞成怒，想用核武器轰炸中国，但美国阻止了苏联的疯狂想法。如果没有美国，中国人早就做了“亡国奴”。

至于“美帝国主义亡我之心不死”，“美国人会打到中国来统治和奴役中国人民，抢夺中国的资源，置中国的百姓于水火当中”就更是五毛、愤青的臆想，是官媒的愚民洗脑。一个显见例子是，美国和加拿大最近，而加拿大的土地和资源并不少，美国为何不侵略加拿大？！

众所周知，美国的北部与加拿大全面接壤。加拿大的领土和中国差不多大，地下原油的储量仅次于沙特排世界第二位，而且各种矿产十分丰富，很多地方都没有勘探。而地上的淡水资源，森林资源，野生动物资源，还比中国更丰富。且加拿大的军事力量，跟美国甚至跟中国相比，悬殊更大，美国人只出动装甲部队就能把加拿大给占了。而且如果要让加拿大人当亡国奴，语言和文化又相通，管理起来很方便。加拿大连原子弹也没有，连吓唬美国人的筹码都找不出来一个，美国人要是把加拿大占了，要比不远万里地占领中国更方便、容易、成本更低。若有人说，加拿大总共3千万人口，占了以后奴役谁去？！这就更简单了，美国人只要在中国贴个告示，上面写着：诚招赴加拿大工作人员，无须签证，自愿自费前往，工资每小时3美元（美国加拿大最低工资的一半），支付一半工资算是够奴役别人的了。相信愿意去被奴役的中国人一定挤破脑袋。就是现在，美国还没有“奴役”加拿大，中国人赴加拿大者就如过江之鲫，而那些偷渡的非法移民，每个人的成本都要17万人民币，而且他们很多都是冒生命危险到的加拿大。

如果按照五毛、愤青的“美国永远是中国的敌人”和官方“美帝国主义亡我之心不死”宣传，就可以得出这样的结论：美国人是十足的傻瓜，舍近求远，放着加拿大这块肥肉，偏要找那些费劲的事去做。当然，五毛、愤青和官方宣传会这样辩解：加拿大本来也是美国的小兄弟和傀儡，对于美国从来都是言听计从的。但若按照这个逻辑，加拿大人应该饱受美国人欺负才对。可是在加拿大随便找一个人问问，哪个美国人敢欺负你，美国和加拿大的贸易和外交哪一点上面吃了大亏了？回答都是否定的。这也包括中国的台湾在内，除了李敖这样的红色贵族，没有任何台湾人会感到美国人奴役过台湾人。国与国之间为了商业利益难免会产生冲突，那是商人之间的事情，就像是台湾进口美国牛肉和农产品问题，估计美国和加拿大之间也会有，最终人们是可以通过谈判和协商来解决的。自从美国发明原子弹以来，从没听说美国因为贸易上的问题拿原子弹来威胁别人，也没听说某个国家是因为没有原子弹而在商业谈判上面失利的。中国大陆有原子弹，但在商业上面却总是钻到美国人设的圈套当中，当然从来没听说中国官僚拿原子弹吓唬人家一下就把局面给扳回来。况且，即便是拿原子弹来威胁成功了，贸易上损失的还是钱，生产原子弹本身也要钱，或许发展武器的成本要更高一些。

因此，大陆民众很多的概念都是被政府误导的。

中美要真比起来，的确很气人。但那毕竟是人家的国家，建设好自己的国家最重要，应该在可以比的地方去比，否则在硬件上永远没有比的可能。什么地方可以比？就是对就业问题的重视程度和对国民健康问题的重视程度。人们或许觉得关于对健康的关注，由于中国人那么多就不要比了。但反过来想，政府解决就业问题以后，由于人类创造大于消耗，不但自身解决吃饭问题，同时也有钱解决医疗问题。

有人说美国政府最关心自己的民众两件大事，一个是就业，一个是健康。

不过，美国政府是不是真的爱民？也未必。倒能看出来的是他们极端的自私。非常明显的是，总统为了竞选上位打破脑袋，公务员为了增加福利整天罢工，全然没有我党的“道德风尚、高风亮节”。美国今年8月份就业指数公布，依然维持9.1%的高位，导致华尔街股市暴跌。马上就有分析家指出，或许这样持续下去会直接影响奥巴马的连任。中国大陆人或许难以理解，10个人里面要是有一个人不上班的话竟然可以撼动总统的位置。

但如果说就业仅仅影响的是总统位置的话，应该只是奥巴马着急才对，怎么也轮不到政府的公务员着急，既然他们那么自私，岂能关心老百姓的就业与健康。中国大陆人不能理解美国政府为什么会关心老百姓这两件事，那是因为不了解他们的制度设计，只要稍微了解一点西方的政府运作模式中立法与行政分开的特点，就会知道就业和健康分别代表了政府经费的开源和节流。

相信中国大陆人现在已经具备了税收常识，但很多人并不知道这个税法到底应该由谁来定，人们家延续过去封建体制的思维，觉得既然政府管理这个国家，当然收多少税由政府说了算。而由花钱的人说了算，那还不是收得越多越好，或者说想怎么收就怎么收。而美国不是这样的，而且珉主国家三权分立的结构都不是这样的。立法是由百姓推选出来的代表讨论投票确定的，而这些代表根本不能在政府任职。即立法的人自己享受不上，享受的人没有权立法，这就把政府的脖子卡死了。珉主制度迫使政府关心就业问题，是利用了他们的自私，他们要想使自己多些钱花就只能增加劳动的人头，因为税率他们说了不算。而税收是纳税人拿大头，政府拿小头，阶梯税率导致富人多上税，穷人不上税。美国根据各个州的自行规定，最低工资每小时大约在八、九美元之间，而两天的最低收入要是用来过日子的话，100美元可以从超市推出来够3口之家吃一个星期的食品和基本日常用品，另外未加工的食品是免税的。

其实都知道人类的特点，只要有效地劳动，肯定是创造大于消耗。因此只要是有人劳动，政府的收入就会增加，就业不但是开源问题，同时也牵扯到节流。美国社会和中国大陆不一样，中国15亿的人口到底有多少就业，又有多少失业是很难统计的。而就业的人口里面有多少是有效劳动都搞不清楚，因为中国大陆的工资本身，就不是按照购买劳动者的劳力这样来运行的。辛苦的劳动者拿不到工资，而且还要通过消费向政府上税。劳动效率奇低的政府以及国营企业反而能拿很高的工资，而且相对的上税比例也比较低。

有些中国大陆人或许会说，美国10个人里面还有一个失业的。但要知道那个人是可以向政府领钱的。美国人怎样统计失业率，中国大陆听了又会七窍生烟，他们是通过申领失业救济金的人数来确定失业人数这样算出来的，人家没了工作，老板不付钱了，政府给钱。这也的确让中产阶层恨得牙根直痒。然而他们一旦自己没了工作，政府不也照样养着。这就像看到被人撞残废的人从保险公司领取巨额保险费一样，没什么好埋怨。只是，中国大陆没完没了地强调中国人口多，要知道人类的特点是创造大于消耗，只要从事有效劳动，就根本不是被政府养，而是养着政府。政府的职责就是为国民创造从事有效劳动的机会，否则就要像美国人换奥巴马那样被换下去。

就业问题最能体现人类劳动创造历史的特点，也是衡量一个政府是否有能力管理这个国家的重要标准。而中国大陆政府历来就混淆这个概念，强调的是解决吃饭问题。而就业与吃饭，一个是针对人的，一个是针对动物的。

再说健康问题。更不是美国政府为了爱民才关心老百姓的健康，因为医疗消耗政府的开支太大。从一个医生开始，政府为了保证医护人员的素质，制定了苛刻的从业条件，这样就严重加大了医护人员的成本。当年中国大陆则正好反过来，鼓励赤脚医生，这又是对人还是对牲口的区别。其实美国的医疗改革方案由于经费问题也是改来改去的，但是覆盖面以及医疗条件与中国是天壤之别。老百姓健康，政府自然就可以省去一大笔医疗费用，算是节流的一个过程。

最关键的，还是政府要把百姓当人来对待。

中国大陆政府花费最大精力的地方就是强调自己执政的合法性。撇开体制问题，撇开执政党最敏感的珉主选举问题，单从执政能力上来考察，解决不好就业问题的政府是没有资格执政的。每个国家由于国土不一样，人口不一样，所以不能单从“人口多”来作为解决不好就业的借口，其实要是从人口密度来论，往往是发达的国家和地区人口密度是最大的，因此不能说人多就难管。

其实，真正坏的美国人才是真正拥护独栽政府的。因为这样，他们只要是搞定（或者是耍弄）独栽政府就足够了，这样只需要对付一头，由这个独栽政府再去奴役本国的人民，岂不是更加方便了。就拿中国大陆的产业政策和外汇政策来讲就是一个特别明显的例子，中国大陆这些年来给美国充当了廉价劳动力，美国人没有打进中国来奴役中国人民，而是中国大陆自己人奴役中国大陆自己人。

每一个外贸公司一对一地和美国人贸易谈判都是当仁不让，没有让美国人占便宜，这并不是我们手里有原子弹，而是自由贸易美国人不能强迫任何人做生意。但到了国家宏观层面呢，中国大陆在国家的大帐上面吃了亏，表面是看是美国人欺负中国的出口企业，实际上是愚蠢的政府帮助美国人压榨中国的工人。做生意的谁不想多赚钱，谁让中国大陆的政府不能好好保护中国大陆的人？！如果中国大陆能够自己保护好自己，要政府干什么！真正能保护中国大陆的，是美国政府的智慧。没有智慧，中国大陆空有原子弹又不敢用，等于白花那么多的钱发展核武器，就连朝鲜在六方会谈问题上都没把中国大陆放在眼里，说不谈就再也不谈了。再看看周边的其他国家，日本、越南抢占中国的海岛，印度占领中国大陆的边界。居然还说原子弹能吓唬万里以外美国，就连百公里以外的邻国都吓不着。不知道中国大陆人还有什么可以为了拥有原子弹而洋洋得意的。

现代的战争只和理念有关系，和掠夺资源没有关系。比如美国人打伊拉克，并没有免费地把那里的原油拉到美国来，如果这样美国的油价至少要降一降了，可惜这些年反而升高了许多。即便是美国打仗是为了资源，那中国大陆有什么可以抢的？除了人多还剩下什么资源？人还要抢吗？看看美国大使馆排的长龙，几百块钱的签证费两、三分钟就给废了，然后再交几百块钱再接再厉。 要想强国不是把别人弄死了自己就自动强了，中国大陆的发展需要的是合作，使大家共同强大。美国人的所谓“亡我之心”是针对政府而不是针对民众的。美国人向全世界推广的是一个自由交换的理念，尽管美国人处处为自己着想，为了自己利益这样很正常，中国自己也应该这样做才对，这需要的是智慧，而不是美国人的施舍。如果说美国人推广珉主，推广自己的价值观是为了削弱中国的实力，实在是找不出来理论的依据。如果说专制的举国体制可以凝聚中国大陆国家的力量，倒是不假，但里面有一个假定忽视：即举国的行为一定要是正确的，如果是错误的，那情形会更糟糕。而在专制的体制下，又怎么去论证正确性？

其实强化自己比坑害别人更重要，提高自己的智慧才是防止别人欺负自己的利器。而让有智慧的人和有思想的人进入中国的决策层才是根本，实现这一点，唯有实行珉主。

说到根本，中国的问题还是制度问题。美国是靠制度逼着政府爱民，因为只有制度才有可能把政府的利益和百姓的利益统一起来。而当下的中国很多人连西方制度的特点都搞不明白，更不用说去了解其中的合理性。人家实践、补充、修改了几百年时间，形成一套逐步完善的规则，这里面的确凝聚了很多人类的智慧，被中国的执政者为了自己的利益挡在门外。

一个好的制度可以把坏人变成好人，至少可以更有效地限制坏人，一个坏的制度可以把好人变成坏人。

查证方法：颜昌海博客


中共禁文大搜集

一九四九，进城干部大抢亲

——作者：方影竹

一、城里有酒和女人，冲啊！

1949年1月31日下午1时，解放军进驻北平。以此为标杆，中共完成了“农村包围城市，最后夺取城市”的夺权大业。随之而来的是，全国青年知识分子狂热地讴歌革命，投入中共怀抱。像我这样17岁的男青年参军，决心是拿起枪杆，打过长江去，解放全中国。女青年呢，救死扶伤的医务工作者，鼓舞士气的文艺工作者，都是她们的用武之地。谁想到，这些十七、八岁的姑娘，懵懂间成为了进城干部的猎物。在“坚决服从分配”的誓词下，她们的婚姻就被分配了。政治工作是军队的灵魂，团长看中一个姑娘，团政委去做动员，政委看中谁，团长动员，政治工作的力量一发挥，天真的少女上哪里逃脱? 再加上爱好虚荣的人性弱点，成为高干夫人，一夜之间光环缭绕，何乐不为 ？

昔日彼得大帝攻城略地，阵前喊一句：“城里有酒和女人，冲啊！”将士无不赴汤蹈火。这蛮性十足的话是不能道破的，但实践是检验真理的唯一标准，1949的抢亲老风景线，以及与时俱进到目前官场包养二奶的新风景线，都是彼得大帝口号的生动再现。

二、精心设计的高栏与滑梯

对待这批蜂拥而来穿上军衣的青年知识分子，男军人面前是难以跨越的婚姻高栏。在思想上，号召你成为马特洛索夫式的英雄。马特洛索夫是苏德战争中用胸膛堵德军碉堡枪眼的苏方士兵，是黄继光和所有革命军人的榜样。在政策上更有严格规定。有一次跟组织部门的人聊天，他告诉我：你若是营级干部，有六年军龄可以结婚；若是连级干部，有十年军龄才可结婚；像你这排级干部呢，到三十岁就有结婚资格啦！

相形之下，女军人面前是精心打造的坡度极大的滑梯，结婚年龄全无限制，让她们迅速而直接地领略了党的亲爱。那时尚未制定正规的婚姻法，没有十八岁才能结婚的限制，谈年龄还用虚岁，即在周岁上加一岁。实际上许多十五、六岁的少女就同高干入洞房了。

几十年后，放眼元老家庭，几乎都是遗孀当家，权势不缺，但孤雁哀鸣的滋味，难以启齿；相反的，鳏夫则寥寥无几。

以我熟悉的两个北京师范大学毕业生为例，女的嫁给了一个“三八式”（1938年前参军的老干部），男方则和我一样，无权结婚。他发牢骚说，他的女同学是“航空路线”，指她只找官儿大的嫁。这句怪话到镇压反革命运动时被列入“反革命言论”，挨了一顿整。

另有一对本是恋人的青年同时参军，女方被老干部挖走，在结婚典礼上，男方愤然说了一通不在道儿的话，使尴尬的新人快意全消。不久，此人被做转业处理了事。

三、一个司机的故事

前面有车，后面才有辙。列宁有过齐人之福，他下面有过杯水主义；毛泽东不用说了，进城之前的中共高干，喜新厌旧之风早就刮起来了，只是轮不到中层罢了。这里举一个河北石家庄地区运输公司司机的寻父故事为例。

有一天母亲把他叫到身边，打开一张红色文书，上面有两个大字：“婚书”。这位司机吃惊地听妈妈细说原委：妈妈不到二十岁嫁给了一个农民，很快怀孕，但没等孩子出生，丈夫就参加共产党的军队走了。妈妈等了三十多年，一直到“文革”过后，听同村的人告诉她，丈夫噎是北京军区的领导人，而且在打倒“四人帮”以后，又成为军队知名人物。妈妈嘱托儿子，去看看你的爸爸吧！

他带了父母的婚书，找到北京军区。接待人员打量眼前的中年男子，看了他的工作证，不像是冒认官亲的无赖汉，就逐级汇报上去。最后，一位很负责的干部出面同他谈话。双方相当坦诚。他说，我并非为钱而来，因为我工作稳定，生活不愁，我来只是想和父亲见见面。对方表示信任和理解，然后说，你要找的人现在身为党和军队高级干部，老婆孩子也噎是一大家子人了。你们的会面，定会给这个平静的家庭掀起波澜，同时也给党和国家带来不良影响……

一个老实巴交的开车的，怎对付得了中共政工干部！他怏怏而回，母亲死灰复燃的一点火星，此时彻底破灭，不久病逝。死前排尿困难，运输公司两名医生为她排尿，其中一名是笔者的妻子，另一名医生姓包。包医生说，看她排尿器官的外观，像个未曾结过婚的少女……那个时代，落得这种命运的女人千千万万。这也就是为什么戏剧《秦香莲》常演不衰，陈世美遭人唾骂的潜在缘故吧！

但重组家庭的人总是振振有词地说：那是封建包办婚姻，反抗才是进步。我们要说：你们对糟糠之妻没有个交代，就是不折不扣的重婚罪！

1949前的此类实例，多发生在军级以上干部中。到1949年，自然是师、团、营级干部大显身手的时刻了。在营、团级干部中，确实有初婚的。他们的老少配就更有理由。一名娶了个十六岁女兵的干部，在我面前大发神经地说：我们把青春献给了革命，今天老了，难道就非找寡妇不行！

四、反向抢亲的一个实例

我曾是军队学校的教员，学员都是前来学文化的老干部。我的一位同事，年轻英俊，是乒乓球队和排球队的主力队员。他打完球就在楼前自来水管前擦身、洗衣，此时就有一位女团级干部帮他涮衣服。女军人能成为团级干部，非同小可。在战场上是不兴走后门的，非智勇双全、神枪在手者莫属。如今春去秋来颜色故，婚姻上自有坎坷。但这位昔日的游击战女英雄，再萌春意，只略施小计，就成功导演了“新编井台会”，同她的男教员结婚了。

我参加了他们的婚礼。近四十岁的新娘，一身黄呢子军服，两杠一星的中校金色肩章闪闪发光。须知当时军衔有金色和银色两种。金色为指挥军官和政治军官，银色为行政、后勤军官，新郎和我一样，是银色的少尉牌牌儿。我们自惭形秽，都穿了便服。新娘没带军帽，发髻上系了紫色绸结，将一把糖抓给我。我在她开朗的笑容面前，顿时感到心尖儿颤动。我，也在游击女英雄面前举手投降啦。

五、阶级路线上的吊诡

到1955年授军衔后，少女已被瓜分完毕。我辈男性知识青年也多二十五、六岁了，这才被打开结婚之门。但对知识分子，领导持有一种提防心态，特别强调阶级路线，不能同家庭有问题的女子结婚。我的战友郭东昆在天津北宁公园同学生联欢中，同一名女生有了恋情，打了结婚报告。领导一调查，女方父亲是在“镇反”中镇压的，立即驳回。但男方坚持要结婚，被立即清除出军队。我另一位战友孙道明，曾任华北军区文工团舞蹈队队长，近四十岁认识了张家口一位演员，因她的前夫被关押，结婚申请自然被驳回。他为结婚也选择了离开军队的道路，落户在柴沟堡。

笔者的婚姻道路也不平坦。授军衔后，我不需要等到三十岁了，经过介绍准备和同事的妹妹结婚。她的父亲曾是冯玉祥部下的中校军械官，因而被分配到河北坝上（内蒙高原）行医。我打了结婚报告，领导不说明理由，只告诉我：另找吧！我坚持，也准备走郭东昆和孙道明的道路。但因我的业务部门首长顾炎替我说了话，才没有从钢丝上掉下来。

相反的情形是，姐妹二人，父亲是大局易帜前东北的一个省长，结果是妹妹嫁给中共高干，姐姐则在我的同事离开军队后才得以结婚。这正是：一条路线，两个账本！

应该说明，在古代，在今天世界某些角落，抢亲只是一种婚礼习俗，无可厚非。事实上，1949大抢亲中，和谐相处一生的也非少数。笔者愿有情人终成眷属，绝无意诋毁他们。但忘记过去，意味着怯懦和欺骗，写出亲历的那一场大戏，对关注历史的人，不是无益的吧！（完）

《激情燃烧的岁月》剧照

注：石钟山的小说《父亲进城》即反应了此一段历史，《父亲进城》后来改编成电视剧《激情燃烧的岁月》，去掉了悲情元素，变成了革命浪漫主义，当年曾一度收视火爆。另外吹捧八路军抗日的电视剧《亮剑》，对此一历史也有一定揭露。

查证方法：Google搜索“父亲进城”


中共禁文大搜集

朱自清与他的共谍长子

——作者：千慧

朱自清的祖上姓余，浙江绍兴人，在扬州做官。一次喝酒大醉，神志不清中坠楼身亡，其妻见状也哭叫着跳楼而死。留下孤儿余子擎，由同乡朱氏收养，改名朱则余。若干年后，朱则余为躲开朱家复杂的家庭矛盾带儿子朱鸿均和儿媳离开绍兴到连云港，在此朱鸿均生下朱自清。后辗转多地，朱洪均最得意之时便是在徐州任徐州榷务局局长，专卖盐，由此很快富有起来，连续讨了几房小妾，引发家庭内乱，轰动当时的徐州城，也因此被罢免官职，黯然带着家眷返回扬州。

朱迈先是朱自清前妻所生，一直生活在扬州。14岁时被朱自清接到北平就读崇德中学，1936年加入中共。多次参加反对国民政府要求抗日的示威游行，成为学生骨干。在 “一二九”学生运动中走在前列、口号喊的震天响的他，在抗日烽火烧到北平之时，并没有抗日而是按党的指示迅速撤到敌后，返回扬州。在扬州接受郭沫若指示与江上清成立“江都县文化界救亡协会流动宣传团”，表面上宣传抗日，实质为中共推翻国民政府做渗透工作。后在中共“打入友军、打入敌后”的策略下，董必武亲自与其交谈，受中共长江局派遣潜入桂系31军，任131师政治部中尉，同时潜伏的还有江上清。1949年与中共联合策划桂北军区7千人投降中共。

在朱迈先卧底的十年中，究竟干了多少出卖国军情报，导致日军和中共屠杀同胞的事不得而知，但桂系是潜伏的最大共谍刘斐的起家点是人所共知的。

1951年中共搞“镇反运动”，朱迈先被以“匪特”罪枪决。当时一起行刑的有5人，只有朱迈先死的最惨。据目击者称：脑袋被打成两瓣，脑浆四溅，死状极惨。其妻傅丽卿回忆当时去探监，朱迈先说：“我和父亲一样，没有做过对不起党和人民的坏事，组织上会查清的。”。

朱自清在其九个子女中最寄厚望的要算长子朱迈先。按传统观念讲，身为名校教授的朱自清应是按传统文化教育后人，尚未成年的儿子参加游行地下活动，他恐怕不会不知。据友人回忆：“朱的长女阿采参加游行被学校开除，朱未责备一句，而是悄悄的给她转了学”。

1926年李大钊鲁迅等人策划了“三一八惨案”，朱自清积极参与其中，并发表文章配合。

八年抗战中，中国人民经历了前所未有的苦难；在蒋介石领导下与日本侵略者进行着殊死决战，为此付出了三千万人死伤的代价。

朱自清多次参加游行要求政府抗日，但当抗日战火烧到北平之际，并没有叫儿子去抗日，而是离开北平去了“敌后”。

当敌后的儿子来了信，他欣喜万分，不知他想过没有先前是共产党的儿子怎么突然又变成国民党。

抗战胜利后，历经十几年战乱的中国人民渴望和平重建家园，中共利用各种方式挑起内乱。46-48年间，朱自清上街游行、演讲、甚至穿上花衣服扭秧歌，积极参与推翻国民政府的活动。在这段时间，共产分子吴晗经常是朱家的座上客。需要一提的是当时“拒领救济粮”并不是第一次发，也不是毛泽东所说的骨头硬，饿死也不领。是吴晗奉中共指示，煽动北平一百多名教授抗议美国扶持日本，和骨气无干，况且以前也吃过。远在千里之外的毛泽东竟对北平的事情了如指掌，偏偏夸赞了一番横数也数不上、竖数也轮不着的朱自清。

朱自清并不是饿死的。虽然他有9个孩子，但以他的地位和收入，并不至于饿死。当时教授的收入比普通民众强几十倍。翻开1948年的日记，人们没有看到他为食物短缺而苦的记载，相反，多的倒是下面一些文字：“饮藕粉少许，立即呕吐”；“饮牛乳，但甚痛苦”；“晚食过多”；“食欲佳，终因病患而克制”；“吃得太饱”；……就在他逝世前14天的1948年7月29日，也就是他在拒领美国“救济粮”宣言上签名后的第11天，他还在日记里提醒自己：“仍贪食，需当心！”

1948年8月12日，朱自清因严重胃溃疡导致的胃穿孔，在北大医院去世。不过自从毛泽东发表那篇文章后，朱自清就“被饿死”了。

在一个个真相被揭示出的今天，令人不解的是：朱自清一直占据中共教科书几十年与 “匕首”鲁迅成为中共文化的常春藤，究竟靠什么？靠他的作品吗？

民国时期的大学家比比皆是，论威望文化成就，朱自清都难望其项背。朱自清被称为“现代著名散文家、诗人、学者、民主战士”，代表作有《荷塘月色》、《背影》、《绿》、《桨声灯影里的秦淮河》等，人们评论他用白话文写的散文，具有独特的清丽风格，给人以“芳香的迷醉”。不过也有人，包括他的好友叶圣陶评论说：《荷塘月色》、《匆匆》等文，“都有点做作，太过于注重修辞，不怎么自然”。这几篇散文“论文字，平稳清楚，找不出一点差池，可是总觉得缺少一个灵魂，一种口语里所包含的生气”。还有一位老复旦学者说，朱自清在那时根本算不上什么，就是因为毛泽东的一句话抬起来的。也有学生曾质疑：您认为《荷塘月色》有思想内涵吗？我无言以对。难怪有人在网上发出帖子：“谁可以告诉我哪些散文好哦？朱自清、鲁迅除外。”

有人评论说，朱自清之所以在大陆文学地位高，主要还不是由于他的学术造诣，而是源于毛泽东对他的抬举，他被中共封为“民主战士”，被塑造为接受人民呼唤，终于从象牙之塔里走出来的斗士，其晚年的“选择”和“转变”被界定为知识份子应该走什么样的道路，特别是他的死，更是被中共大肆炒作，用来攻击国民党和美帝国主义。

今天的国人在逐渐的清醒，这似乎是天意在昭示人类正经历着一个非常时刻，您看明白了吗？

查证方法：Google搜索“朱迈先”


中共禁文大搜集

38军军长徐勤先抗命真相

——选自吴仁华《陆军第38集团军与六四事件》

1989年5月20日，在北京实施戒严的当天，就有一起颇具震撼力的事件在北京民间广为流传，那就是第38集团军军长徐勤先少将拒绝率兵进京镇压和平请愿的学生和市民。这个传言后来被证明是真实的，只是将徐勤先误传为是解放军十位大将之一徐海东的儿子。明镜出版社于2001年4月出版的《中国“六四”真相》一书，仍将徐勤先误认为是徐海东的儿子。

徐勤先

徐勤先身为解放军第一王牌军的军长，身为解放军中少壮派，1988年9月刚刚授予少将军衔，仕途理应不错，但他出于良知，拒绝率兵进京镇压学生运动，以致于被撤职、逮捕，最终判刑5年。徐勤先的抗命举动，不仅为他的个人历史写下了光辉的一页，也成了“六四”血腥镇压事件中一起引人注目的事件。

徐勤先抗命事件显然非常敏感，中国官方的公开文字中没有提及，在内部发行的《钢铁的部队：陆军第38集团军军史》中，也只有简短的十余字记录：“原军长徐勤先违抗军令，拒不执行戒严任务。”

《六四抗命将军：无悔当初 消失22年后首公开露面》

【苹果日报2012年2月15日讯】最新消息，六四抗命英雄徐勤先将军依然健在！有海外友人14日联络到这位在1989年抗拒中共命令，拒绝率军入京戒严镇压学生的解放军38军前军长。他在电话中对友人直言，对当年的抗命行为“没什么可后悔”。这是他抗命消失22年后，首次公开对外现声。

香港苹果日报报导，这是一次非常偶然的采访，因要向毛泽东前秘书、中共党内开明老人李锐求教，海外友人14日午致电李宅，不经意得悉徐勤先将军正好也在李家。自1989年六四事件之后，备受关注的徐已在公众面前消失了22年，海外早年有舆论指，他已被中共枪毙；近年也有消息指他已病逝。

徐将军对来自海外友人的问候，多次表示感谢。他的声音洪亮而爽朗，耳朵不背不聋，更与友人对答如流。听到该友人表示海外传他已去世时，老人哈哈大笑说：“那倒没有！我的身体还算可以，有点小毛病，但是问题不大！”。

被问到对22年前拒率部队入京镇压学生有何想法？是否后悔？他口气淡定地说：“已经过去的事，就无所谓后悔了。已经做了嘛！要不然（当年）就不要做，做了就没什么后悔的。”

徐勤先表示，他虽被开除了党籍，但并非戴罪之身，现在是来去自由，“有时住北京，有时住石家庄”。

据与他相熟的新华社退休记者杨继绳在新书中透露，徐刑满出狱后，当局初时安排他在河北的保定居住，但保定是38军的驻地，他的部下太多，为免出事改安置在石家庄。

“宁杀头　不做历史罪人”

据苹果日报报导，徐勤先六四期间抗命的事件海外有诸多传闻，新华社前资深记者杨继绳于香港出版的《中国改革年代的政治斗争（修订版）》中，披露了徐当日抗命拒绝率领部队戒严、镇压学生的命令的整个过程。新书还附有徐的近照，让其样貌首次曝光。

杨继绳在书中透露，当年徐勤先因患肾结石在北京军区总医院就治。5月17日接到北京军区开会通知。与会者有几位军长。北京军区副司令李来柱宣布中央军委调兵戒严的命令，要军长们当即表态。但徐表示：“口头命令我无法执行，需要书面命令。”李于是要他“给你的政委打电话传达命令”，徐致电政委后说：“我传达了，我不参与，这事和我无关。”然后就回医院。他及后与朋友谈及这个事件时称：“宁肯杀头也不能做历史的罪人！”

中共军委副主席杨尚昆得悉事件后说：“这件事可开不得玩笑！不执行军令是要依军法论处！”并告知军委主席邓小平，邓说：“是军人，谁都不能违抗命令。”徐后被军事法庭判监五年、开除党籍，在秦城监狱服刑。

25万军队参与镇压六四屠城后鸡犬升天

徐勤先六四抗命后，随即从大陆舆论中消失。20多年来当局一直力图掩盖屠城历史，但仍有不少当年戒严的军人挺身而出揭露真相。山东退伍军人张世军前年曾公开上书中共，要求为六四平反，并对自己当年参与屠城忏悔；解放军39军前雷达站长的李晓明也公开谴责六四屠城。

目前关于解放军参与六四屠城的众多出版物中，以流亡美国的学者吴仁华前年出版的《六四事件中的戒严部队》最为详尽，该书记述了执行戒严任务的军队情况。

吴仁华根据当局公开的资料分析，认为1989年六四中共调动入京“平暴”的军队多达25万人，涉及解放军24个集团军中的14个，其中以38军和27军出动兵力最多；大屠杀后，参与的军官大多鸡犬升天。

值得一提是，奉命入京的第28军因在途中被北京市民阻拦，无法进入预定地点，加上受市民情绪感染，该军临阵全部撤走。事后中共以“消极抗命”为由，对该军进行长达半年的整顿，军长、政委和参谋长被降职和调离。

适逢埃及巨变时曝光

巧合的是，徐勤先22年来首次露面正值埃及开罗反政府抗争，终以人民的胜利、独裁者的流亡而落幕之时。

苹果日报评论文章称，开罗解放广场的反政府抗争，终以人民的胜利、独裁者的流亡而落幕，但早前民众与军警、坦克对峙的场面，一幕幕惊心动魄，一幕幕令人回想起1989年的天安门广场。悲哀的是，中共领导人当年选择了血腥镇压，中国的军人当年多数选择了执行中共的命令；令人感叹的是，埃及民众远比中国民众幸运，这或许也是历史的进步。

徐勤先当年抗命的详情，他接受新华社资深记者访问的相片、接受海外友人访问的声音，适逢此时曝光，更令人感受到其“宁愿杀头也不能做历史的罪人”的恢宏正气，更令人感受到其“做了就没什么后悔的”坚定信念，更令人感受到其不愧为中国军人的良心。

好读书涉猎广

现年75岁的徐勤先原籍山东掖县。1950年韩战爆发参军。韩战结束后回国，在解放军38军，从坦克师报务员开始，一路做到38军军长，直至1989年六四抗命被革职。

徐勤先虽然是军人出身，但好读书涉猎广，史哲、政治、经济、文学都涉猎，甚至爱好先锋派诗歌。38军被喻为解放军兵力最多、素质最好、机械化程度最高的一个军。

作为中国解放军的王牌军军长，外界曾认为徐勤先有特殊背景，并一度传他是中共著名大将徐海东的儿子，殊不知其实他只是出身贫寒。

查证方法1：Google搜索“徐勤先”

查证方法2：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法3：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

掏粪工人时传祥的悲剧

——作者：林辉

上个世纪五、六十年代，中共出于政治需要，造出了一个又一个“英雄”，大字不识几个但老实肯干的掏粪工人时传祥也被推上了这样的舞台，从此，他的人生随着中国政局的变化跌宕起伏，直至其人生的最后一刻。

1915年出生在山东齐河县的时传祥，14岁那年，因家乡遭遇灾荒，逃荒流落到北京城郊，受生活所迫当了名掏粪工。中共建政后，时传祥加入北京市崇文区清洁队，继续当掏粪工。当时其月薪是50元，算得上是高收入了。

朴实的时传祥怀着感恩的心理，工作更加勤奋，还提出了“宁愿脏一人，换来万家净”的口号。踏实肯干的时传祥很快赢得了众多荣誉：1954年，被评为先进生产者，1956年当选为崇文区人民代表，同年6月加入中共；1959年，作为全国先进生产者参加了在北京召开的全国首届“群英会”，还被选为“群英会”主席团成员，同年被选为北京市政协委员。

1959年10月26日，时任国家主席的刘少奇接见了“群英会”的代表。刘少奇握着时传祥的手说：“你掏大粪是人民勤务员，我当主席也是人民勤务员，这只是革命分工不同。”时传祥高兴地表示：“我要永远听党的话，当一辈子掏粪工。” 为了勉励时传祥学习文化知识，刘少奇还从自己身上掏出一支英雄牌钢笔送给他，并让其新年时给自己写封信。

会见的第二天，刘少奇与时传祥握手的照片就上了全国各大报纸的头版，从此，时传祥成为载誉全国的著名劳动模范和那个时代工人的代表。《人民日报》、中央人民广播电台等新闻单位都对他的事迹进行了报导。北京市还专门主办了老工人训练班，几千名老师傅悉心倾听了时传祥的报告；北京市劳动人民文化宫也举办了时传祥事迹展览，参观人数最多时达7万多人；工人出版社还出版了介绍时传祥事迹的小册子──《让无产阶级革命精神代代相传》，全国发行180万册。

而处于半文盲状态的时传祥终于在别人的帮助下，在新年来临之际，终于给刘少奇写了封信。

时传祥精神激荡着那个时代每个人的心。当时，社会上掀起了“背粪热”：北京各大、中学校的师生，无不以能和老时一起走街串巷背粪为莫大的荣幸，来北京开会的干部，无不以能跟着老时背一次粪桶而深受教育。1963年6月初，时任北京市副市长的万里也来和时传祥一起劳动。万里的举动再一次推动了“背粪热”，越来越多的人跑来向时传祥拜师学背粪。1964年10月，刘少奇把自己13岁的女儿刘婷婷送到了时传祥的清洁队体验生活，参加掏粪劳动。最后，连德国、法国、英国、日本的外宾都来了，西哈努克亲王的侄子尤马那拉王子还一连来学了一个礼拜。

此时，向时传祥学习完全成为了政治上的需要，甚至成为了一场闹剧。

1966年，时传祥走到了命运的顶峰。这一年，文革拉开了序幕。时传祥等劳动模范也被请了出来，纷纷在报纸上发表文章表态。正是用刘少奇送的那支钢笔，时传祥写下了“要把一切牛鬼蛇神掏出来”的豪言壮语。而他当然不会想到，他要掏出的“牛鬼蛇神”中还包括送他钢笔的刘少奇。

还是在这一年的“十一”，毛泽东特意把时传祥接进中南海小住，并将其作为贵宾请上了天安门，参加“十一”观礼活动，这是他有生以来第一次登上天安门。在城楼上，时传祥见到了刘少奇，，然而，神情默然的刘少奇既没有和他握手打招呼，也没有讲话。时传祥大概并不知晓，此前，刘少奇已经被毛点名批评，批评其是“资产阶级反动路线”的带头人。或许更让时传祥摸不着头脑的是，在“十一”庆祝后第二天的报纸上，刘少奇的排名从第二位退到了第八位。

此时，时传祥又有了一个新的身份：“捍卫毛泽东思想红色职工团”的领导人。这个组织是1966年11月15日成立的，号称有30万人，旗帜鲜明地保卫刘少奇。

不过，随着刘少奇的被打倒，时传祥的日子也开始不好过了。1966年12月底，“中央文革领导小组”召集北京部份大专院校革命师生举行座谈会，陈伯达、江青、戚本禹、刘志坚、张春桥等人出席了座谈会。在会上，江青的“时传祥已经完全成为一个工贼，他已被收买”开始了时传祥长达８年的噩梦。

从1967年新年开始，时传祥常被押上汽车，脖子上挂着写有“工贼”、“粪霸”字样的大牌子，拉至京城各大街小巷亮相、游斗。半年之内，被揪斗200多次。他的所谓罪名有：“时传祥的岳母死了，刘少奇给过500元安葬费”，“时传祥解放前是粪棍”，“解放前时传祥穿长袍马褂，有两辆小车”，等等。一夜之间，时传祥变成了“千古罪人”。

除了被公开批斗，时传祥还被剥夺了劳动的权利，并在暗室接受审讯和拷问，甚至用三角皮带缠上铁丝鞭打他，逼他交代“罪行”。

至1971年“九．一三事件”以后，时传祥已被迫害得大小便失禁，身体极度虚弱。造反派们决定将他遣送回山东老家。然而，人未到山东，北京的电告已到：这是江青点名的工贼，要按工贼处理。当时时传祥病势很严重，当地的诊所都不敢给他治疗，家属也受到牵连，小儿子不能参军，闺女没资格升学。

因为耽误了治疗，1972年秋，时传祥已是四肢瘫软、言语困难，甚至精神上也出现了异常。后来在周恩来的过问下，才被接回北京养病。1975年5月19日，时传祥在北京病逝，终年60岁。

一个本分、老实、肯干的掏粪工人就这样死了，也许，没有他与刘少奇的合影，时传祥的命运不会如此跌宕。然而，事实是，将时传祥推上云端、推入地狱的那只手都是中共，或许时传祥至死也没明白这个理儿。

查证方法：维基百科“时传祥”


中共禁文大搜集

草原小姐妹遇险和被救的真相

——作者：林辉

草原小姐妹龙梅和玉荣的画册小时候不知看过多少遍，那时觉得她们为了保卫公家财产，真是了不起。然而，几十年后，当我了解了事件背后的真相时，我只有一声叹息。

当年的报纸是这样报导的：1964年2月9日早晨，达尔罕茂明安联合旗草原上飘着雪花，11岁的龙梅和9岁的玉荣代父出门放牧。快到中午，天气突变。西北风卷起大雪漫天狂舞。羊群顺着风拚命逃窜，姐妹俩拦堵不住，只好跟着羊群奔跑，越跑越远。因极度疲乏，姐妹俩在冰天雪地里睡着了。深夜，龙梅冻醒一看，羊群、妹妹都不见了。她爬起来，一路走一路喊，走了两三里，才找到玉荣和羊群。姐妹俩跟着羊群继续前进。同风雪搏斗了一天一夜，已走出了70多里。

第二天拂晓，她们离白云鄂博车站不远了。这时玉荣丢了一只毡靴，光着左脚。姐姐刚要脱下自己的毡靴给她穿上，玉荣却颤抖着催促：“羊又走远啦，我在这儿等着，你快去拦羊呀。”这时龙梅也快冻僵了，她挣扎着爬起来，踉踉跄跄地往车站方向走去。

在白云鄂博火车站，出来迎接客车的扳道员王福臣，看见了龙梅连忙把她带进板道房，用雪替她搓揉两只冻僵的手。龙梅渐渐暖和一些，断断续续吐几个字来：“我的妹妹，在石坡下，已经没靴子了……”张仁贞立即电话通知值班员，接着铁路职工们便四处去寻找孩子。张仁贞、王振山越过两座雪坡，在离乱石坡不远处发现了俯伏在雪地里的小玉荣。两人急忙轮换背着玉荣跑回车站。接着她俩又被送到矿区医院急救。

经过一场抢救，两人终于醒了。龙梅立即问矿区党委书记：“我的羊还在不在？”书记回答说：“羊没事，你放心吧!”

此后龙梅和玉荣被誉为“草原英雄小姐妹”，她们的故事不仅在各类报导、小学课本中时常见到，而且还被编成了京剧、舞剧、动画片等。她们的人生也随即发生了改变，目前龙梅是内蒙古包头市东河区政协主席，玉荣是内蒙古自治区政协副秘书长。

不过，事实的真相并非如报导中所叙述的那样。事实上，龙梅、玉荣的父亲那天跑去喝酒，把羊交给了两个小孩，才造成了孩子被冻残的悲剧。

而事隔多年后，在民族出版社出版的《蒙古写意》一书中还原了事件的整个过程。发现并营救龙梅和玉容的不是别人，正是牧民哈斯朝禄（原来是文化人，在那个年代成了“管制分子”）和儿子那仁满都拉。当时被救过来的龙梅还说了一些感激的话。可以说，如果姐妹俩没有遇上哈斯朝禄，那么生命能否保全都是个未知数。

然而，由于哈斯朝禄属于“管制分子”，在报导时就将目睹了这一切的铁道工人王福臣作为解救小姐妹的功臣，而哈斯朝禄则是将功折罪，建议不见报不表扬。但是，随着文人的臆想，艺术化的草原小姐妹的故事融入了阶级斗争的内涵，哈斯朝禄从一般“管制分子”升格为舞台上的“偷羊者”、“杀人未遂”、“反动牧主白音”了（白音，蒙语地主、富农、老板），而英雄人物当然是姐妹俩了。

在文革中，哈斯朝禄为此被关进了监狱。龙梅甚至还在万人批斗大会上指控她的救命恩人，玉荣却觉得这样做愧对良心而选择了沉默。而当时的知情人士都怕被打成反革命而不敢说出实情。

直到1984年，内蒙古自治区党委组织部、宣传部、区团委才下文将哈斯朝禄确认为抢救小姐妹第一人，并将所有强加于他身上的不实之词全部去掉，建议奖励、表彰。

这样颠倒黑白、诬陷好人的例子又岂止这一起呢？！

查证方法1：中共建政后树立的典型之真真假假

查证方法2：Google搜索“哈斯朝禄”


中共禁文大搜集

陈永贵和他的“农业学大寨”

——作者：林辉

“大寨”位于山西省晋中市昔阳县，自然环境十分恶劣，后在其领头人陈永贵的带领下，开辟了层层梯田，并通过引水浇地改变了靠天吃饭的状况。而“农业学大寨”是上个世纪60年代毛泽东亲自树立的一面旗帜，在全国影响深远，陈永贵甚至还在毛的钦点下，出任了国务院分管农业的副总理。然而，真实的大寨究竟展现的是怎样一番景象呢？真实的陈永贵和宣传中的一样吗？不妨先从1978年专家眼中的大寨说起。

1978年夏，中国农学会在山西太原召开全国代表大会，会议结束后，组织代表们参观大寨。时任副总理的陈永贵亲自出面接见，并发表了讲话。据参会的代表回忆，当时陈永贵结合自己的亲身经历谈农业科学的重要性，譬如几年前大寨的玉米得了一种什么病，农业技术人员告诉他必须赶快把病株拔出烧掉，以防传播开去。他不相信，就是不拔，结果全部玉米病死，颗粒无收，他才信服了，等等。陈永贵的坦率不免让与会的专家们瞠目结舌：一个分管农业的副总理，竟可以完全不懂农业科学常识而让全国农业向他学习。

有意思的是，在陈永贵讲话时，台上右角落里还坐着一个年轻人提醒他农业的统计数据和名词术语，与会者完全可以从扩音器里听到他的声音。

听完陈永贵的讲话后，代表们还被“安排”分组在大寨村里进行了一次参观活动。路线是固定的，都有人带队。代表们不仅在参观过程中没有看到大寨的农民，在田间也没有看到，而且家家户户大门紧闭，也不能进去探寻。有趣的是，几乎家家的窗口上，都放有金鱼缸，里面养着金鱼；同时，每家的小天井也必有一个大缸，里面种上花木，而且都在开花。代表们明显感到这是“做秀”给参观者看，因为当时就连沿海城市，也并非家家养金鱼、户户种花木，何况大寨人的劳动时间长，哪有此等闲情逸致？！

当代表们来到向往已久的大寨山头最高处时，放眼四周，大失所望。因为大寨为了人造山间小平原，砍掉了树林，把小麦种到了山顶上，但麦苗却长得差强人意，夏收季节已过，麦苗只有六、七寸高，麦穗抽不出来。即使抽出来的麦穗，也小得可怜，每穗只有几粒瘪籽。至于玉米，大寨附近生产队地里的，生长得都不好，只有大寨范围以内的玉米地是一派大好风光。这说明大寨的玉米是吃“小灶”的，即有国家额外支援的物资化肥之类为后盾。代表们议论纷纷，有的说没有树林，没有畜牧业，谈不上综合经营；有的说大寨的经验连自己附近的生产队都未推开，还谈什么全国学大寨。

当时参会的农业专家、农业部副部长杨显东也深觉大寨无科学，因此在回到北京后，组织了60多人参加的座谈会，决定“揭开大寨的盖子”。

1979年春，在全国政协小组会上，杨显东披露了大寨虚假的真面目，并指出“动员全国各地学大寨是极大的浪费，是把农业引入歧途，是把农民推入穷困的峡谷”。他还批评道：“陈永贵当上了副总理，至今却不承认自己的严重错误。”杨显东的发言引发了轩然大波，一位来自大寨的政协委员大吵大闹，说杨显东是诬衊大寨，攻击大寨，是要砍掉毛主席亲手培植和树立起来的一面红旗。不过，杨还是得到了大多数人的支持。

1981年，在国务院召开的国务会上，正式提出了大寨的问题，才把大寨的盖子彻底揭开了。大寨的主要问题是弄虚作假，而且在文革中迫害无辜，制造了不少冤假错案。据说大寨人在那些年月里经常引以自豪的是村子里的一个婴儿，刚刚一周岁，不会说话，却能表现出鲜明的爱憎：只要他的父亲一喊“亲亲毛主席”，他就举起手做出笑的样子，如果父亲喊出“恨恨刘少奇”，他就会做出咬紧牙关的痛恨之状。

而大寨造假最早被发现于1964年。那一年的冬季，大寨被上级派驻的“四清”工作队查出，粮食的实际亩产量少于陈永贵的报告。此事等于宣布大寨的先进乃是一种欺骗，其所引起的震动可以想见。结果上达中央政府，导致周恩来亲自追究。而恰在此时，毛却将陈永贵请到了自己的生日宴会上，大寨的问题也在这一夜之间不再是粮食产量的多少，而是对毛的态度如何。如此一来，陈永贵便拥有了巨大的政治资源来渡过危机。正因为有了毛的支持，大寨成为了一面鲜明的旗帜，陈永贵继续造假才有恃无恐。

因为大寨成为了全国样版，所以通往昔阳的公路，在 1978年时即被修筑成柏油大马路。昔阳城里也兴建了气魄非凡的招待所，可以一次容纳上千人同时用餐的大食堂，参观者在这里不吃大寨玉米，而是可以吃到全国各地的山珍海味。由此可知，当时从中央到省，为大寨输送了多少资金和物资，才树立起这个全国农业样版。

另据县志记载，1967年至1979年，在陈永贵统辖昔阳的13年间，昔阳共完成农田水利基本建设工程9,330处，新增改造耕地9.8万亩。昔阳农民因此伤亡1,040人，其中死亡310人。至于昔阳粮食产量则增长1.89倍，同时又虚报产量2.7亿斤，占实际产量的26%。虚报的后果自然由昔阳的农民承担了，给国家的粮食一斤也没有少卖。

此外，昔阳挨斗挨批判并且被扣上各种帽子的有两千多人，占全县人口的百分之一。立案处理过的人数超过三千，每70人就摊得上一个。刘树岗上台后，昔阳开始了大平反。1979年全县就复查平反冤假错案70余件，许多因贩卖牲畜、粮食、占小便宜、不守纪律、搞婚外男女关系、不学大寨等问题而被处分之人被取消了处分；一些由于偷了一点粮食，骂了几句干部，说了几句“反动话”被判刑的老百姓被释放出狱。1980年，昔阳“平反”达到高潮，并持续到次年。全县共纠正冤假错案3,028件，为在学大寨运动中被戴上各种帽子批斗的2,061人恢复了名誉。

而全国掀起的十几年的“农业学大寨”运动，给中国农业带来的是僵硬、刻板以及弄虚作假。奇怪的是，虽然从20世纪60年代中期到70年代后期，大寨共接待参观者达960万人次，但学大寨的始作俑者毛泽东却没有去过一次，甚至都不曾提出过什么时候去大寨看一看。而他破格提拔的副总理陈永贵也在1980年辞去了职务，随之，党媒开始集中批判大寨，陈永贵失去政治局委员职务。

1983年，陈永贵被分配到北京东郊农场当顾问。1986年3月，因晚期肺癌在北京去世，终年71岁。去世后，中共领导人中只有华国锋一人参加了他的追悼会。想来，陈永贵也是毛时代下的又一个悲剧性人物。

查证方法1：Google搜索“陈永贵”

查证方法2：下载《中共禁书大搜集第3辑》，有吴思所著《陈永贵：毛泽东的农民》一书


中共禁文大搜集

《欧阳海之歌》作者的省思

——作者：林辉

欧阳海，是上个世纪60年代中共树立的有一个典型人物。生前是广州军区驻湖南耒阳部队的一名班长，平时并无特别突出的地方。1963年初，欧阳海因私事赶着部队的马车外出时，为将受惊马匹赶出铁道而被火车撞死。由于当时正开展“全国学解放军”教育，按照高层指示，作家金敬迈创作了小说《欧阳海之歌》，将欧阳海塑造成了一个全心全意为人民服务以及为保卫人民财产临危不惧的英雄人物。

1965年7月《欧阳海之歌》问世后，发行近 3000万册，创下了中国小说发行量之最。此外，不仅欧阳海成为家喻户晓、人人学习的榜样，作家金敬迈也由普通一兵骤然升为“文化部长”。然而，数月后，金敬迈却被以“反革命”的罪名关进秦城监狱，到农场改造，历时11年。这中间究竟发生了什么事呢？

原来，金敬迈在小说初稿中，根据实际情况，将欧阳海塑造成一个敢于与部队上级争论的有缺点、有个性、有血有肉的普通人。但当时文化部官员指出，欧阳海不能与上级顶撞，因为上级是“党的化身”，与上级顶撞就是反党，一定要修改。金敬迈不得不将相关内容改写。

在书中，金敬迈还开创了引用毛泽东语录的先河。在其初稿中只引用了几段“毛语录”，后来越加越多。他担心过于突出个人，于是又加进了两段时任国家主席刘少奇的《论共产党员的修养》的引文来“平衡”、“冲淡”一下。当时毛和江青等人已经准备将刘少奇“拉下马来”，金敬迈将二人并列，显然是一个极大的“错误”，而且他对于江青要求删去刘少奇引文的命令也不予理会。直到1967年周恩来当面要求他做出修改，同时刘少奇被“打倒”成了“叛徒”，金敬迈才再次遵旨删去了《修养》中的两段引文，而且进行了批判。欧阳海也被修改成一个认真学习毛泽东思想，热心帮助别人，服从命令，愿以生命保护国家财产的完美军人形象。

1967年5月，金敬迈被任命为事实上的“文化部长”，以“解放军负责人”的身份登上了天安门城楼，还成为“中央文革”文艺组的实际“负责人”，着实风光了一阵。在任期间，他在奉江青之命将她极力想隐藏的早年在上海当演员、与唐纳结婚的一段不光彩历史的有关电影、杂志等资料全部收藏起来后，被江青以“收集中央领导黑材料、阴谋反对毛主席”和“趁主席南巡时，阴谋进行绑架”的罪名投入了秦城监狱，后送至农场改造。

说金敬迈“阴谋绑架毛泽东”当然是无中生有。原来1967年8月，金敬迈乘一架图-1024飞机回广州老家，因广州正在武斗，不能降落，飞机只好降落在佛山机场，并很快就返航了，他连家都没回成。这一件事，后来因为有林彪要对毛下手一事，就说其飞到广州组织是策应部队800多人，组织敢死队40人，并建立了一个4411秘密电台，要阴谋等毛到广州时将其绑架。

金敬迈虽然被关进了监狱，而且被打的很惨，但《欧阳海之歌》却仍广为流传，还被翻译成了多种文字。后来“文革”中很多英雄人物都是依照该书创造的套路、模式和标准写的，如王杰、门合、刘英俊、王国福都是。

11年后，金敬迈出了狱，而江青却入了狱。经历了磨难的金敬迈开始进行反思。他在自传《好大的月亮，好大的天》中谈到，漫长的监禁使他“明白了很多道理，看清了很多人”。从而发现自己“多少年来思想上的困苦烦恼和疑惑，皆因有人在装神弄鬼，更多的人在帮神助鬼的同时，我轻信了他们。我也曾真诚地参加了造神造鬼的行列，而且不遗余力，声嘶力竭”。他真诚地说道：“写《欧阳海之歌》的时候，我正睡着。现在，我醒了。”

金敬迈还对自己开先河地在小说中用上毛语录深感愧疚，因为正是这本小说对于毛语录在全国的大量发行起到了推波助澜的作用。

对于《欧阳海之歌》一书，金敬迈只给自己打了15分。他表示塑造的欧阳海这个人物是被政治家们“大大的利用了”。他认为，“不批判‘文革’，中国就没有希望。如果一个有13亿人口的伟大的、强大的民族，都不认真地反思自己做过些什么，那是一个不清醒的民族，那么这个民族是没有希望的。”诚如斯言。

查证方法：Google搜索“金敬迈”


中共禁文大搜集

焦裕禄光环的背后

——作者：林辉

焦裕禄，上个世纪60年代中共树立的“人民的好公仆”形象，在中国大陆可谓尽人皆知。人们通过报刊、电影、电视的宣传，了解了他在河南兰考县担任县委书记时的无数“感人事迹”。迄今，他仍是中共广大干部学习的“光辉榜样”。然而，在焦裕禄的光环背后又有着怎样不为人知的秘密呢？

1922年8月出生在山东的焦裕禄，青少年时命运多舛，曾被日军抓去毒打、坐牢、服苦役。1946年参加中共，1949年后在河南工作；1962年12月，被调到兰考县先后担任第二书记、书记，直至1964年5月因肝癌去世，终年42岁。

回溯历史，不难发现，1962年正是中国历史上罕见的、人为造成的饿死至少4千万人大饥荒的尾声。作为大饥荒重灾区的河南，不仅民不聊生，而且兰考县全县粮食产量在这一年下降到历年最低水平。此外，兰考还是个饱受风沙、盐碱、内涝“三害”的重灾区，而这也是人为原因造成的。事实上，早在1957年，兰考还是林茂粮丰，后来的大跃进使树木被砍光、偷光。林木没有了，风沙自然再起；而因为违背大自然，不去疏导，造成了内涝，由于地下水位上升，造成了盐碱地。

根据中共媒体的宣传，焦裕禄来到兰考后的第二天，即拖着患有慢性肝病的身体，深入基层进行调查研究。“在一年多的时间里，他跑遍了全县140多个大队中的120多个”。“在带领全县人民封沙、治水、改地的斗争中，焦裕禄身先士卒，以身作则。风沙最大的时候，他带头去查风口，探流沙；大雨倾盆的时候，他带头趟着齐腰深的洪水察看洪水流势；风雪铺天盖地的时候，他率领干部访贫问苦，登门为群众送救济粮款。他经常钻进农民的草庵、牛棚，同普通农民同吃、同住、同劳动”。

因为辛劳工作，焦裕禄最终被肝癌夺去了生命。同年11月，中共河南省委号召全省干部“学习焦裕禄同志忠心耿耿地为党为人民工作的革命精神”。1966年2月，新华社播发穆青等人撰写的长篇通讯《县委书记的好榜样——焦裕禄》，从而引发了全国上下学习焦裕禄的热潮。

如果依照中共媒体所宣传的内容看，以焦裕禄在兰考工作的时间如此之短暂，他对改变兰考的面貌是没有做出什么大贡献的，充其量是其为人民服务的精神可嘉。2009年广东人民出版社出版的任彦芳的《焦裕禄身后——我和兰考的悲喜剧》一书中也证实，焦裕禄到兰考，是执行中共中央的八届十中全会精神，主要精力是在抓阶级斗争和两条路线斗争上的。继任的县委领导在接受新华社记者采访时也表示：兰考在焦裕禄当政时期，并没有什么根本性的改变。不过，新华社记者为了突出焦裕禄的高大形象，特意在这方面进行了拔高。

而焦裕禄能成为重点宣传人物的一个不可忽视的原因是他时时处处要当毛泽东的好学生。看看焦裕禄的语录，就知道所言不虚。如“干劲不足的时候查思想，思想不通的时候，就要加紧读毛主席的书”；“有党的领导，有毛主席著作，有几十万人民，只要干，一定能在困难当中闯出一条路来，一定会改变兰考的面貌”……显然，所谓焦裕禄的精神，除了有为人民服务的意识外，还要听党的话，听毛的话。

事实上，真正为兰考的改变做了许多实事的是当时的县委副书记张钦礼，焦裕禄被宣传的一些事迹正是源于此人。张钦礼曾在1957年为民请命，差点被打成右派；1959年，因说真话，被打成严重右倾，撤职查办，并下放兰考农村劳动。1961年，复职。因为了解当地实际情况，张钦礼具体负责解决“三害”问题，为百姓做了不少好事。

不过，对于张钦礼的为人如何，各方还有着不同的看法。根据任彦芳书中所言，张钦礼在1965年向新华社记者介绍焦裕禄事迹时，实际上将自己的一些事迹融了进去，并称自己是焦裕禄的“亲密战友”，而这也就造成了其在文革中的“谎话连篇”，“恶行不断”。文革结束后，张钦礼被开除党籍，判处13年徒刑。

但兰考人对张钦礼却表达了不同于官方的敬意。据说，在其2004年去世后，灵柩运回老家安葬，途经兰考县城时，有至少十万人沿街相送，载道焚香祭拜，不少人痛哭失声。更让人震动的是，在其墓地周围，有百姓自发竖起的大小四十多块石碑、玉碑，形成一片碑林，每块碑上都刻有张钦礼的事迹，以及密密麻麻向他致敬的名字。立碑者来自兰考不同的村庄、河南各地、山东、河北甚至台湾。其中一块署名丁胜杰的碑上刻着：“从我曾祖父、高祖父、爷爷还有我父亲一百多年来曾雕刻过许多知名人士的石碑，但从没雕刻过像那么多平常百姓给张钦礼书记的赞碑，也没有见过一个普通县官有那么多百姓前来祭念……”

公道自在人心。焦裕禄和张钦礼究竟孰是孰非，历史终有公论。也许，他们都不过是中共统治下的悲剧性人物，都不过是为中共利用的一粒卒子罢了。

查证方法1：Google搜索“张钦礼”

查证方法2：中共建政后树立的典型之真真假假


中共禁文大搜集

新华网自曝雷锋照片大多为补拍

新华网沈阳2月26日电(于铮 王锋)雷锋生前到底拍了多少张照片？都有那些人为雷锋拍照片？雷锋哪些照片是补拍的，为什么要补拍？雷锋给别人拍的照片是什么样？为什么有人要花5万美元买雷锋生前的一幅照片的版权？

从第一次为雷锋拍照片，到雷锋牺牲后为雷锋拍最后一张照片，雷锋的战友张峻共为雷锋拍下222张照片，成为为雷锋拍照最多的人。毛泽东为雷锋题词40周年前夕，记者来到鞍山拜访了这位72岁的老人，张峻向记者披露这些关于雷锋生前照片鲜为人知的秘密。

雷锋照片知多少

在张峻的家里，记者看到在客厅的一角，有一个四层的小柜，每一层都是满满的关于雷锋的像册和底片。

张峻介绍说：＂我手头搜集、收藏和亲自拍摄的有关雷锋生前活动与生活照片共有384张，包括雷锋在故乡拍照的13张(内有集体合影4张)在武汉、北京、鞍山、抚顺、沈阳、长春、大连等地照相馆拍照的29张(内有集体合影7张，双人照4张)。到目前为止，应当说，我这里收集到的有关雷锋照片是最全的，雷锋生前的照片大概也就这些，不会再有更多的发现。”

雷锋在天安门前停着的一辆摩托车上留影。他的姿势前倾，车似乎正在飞驰过长安街。雷锋一脸灿烂。那个时候骑摩托，他爸是李刚？

“我本人共为雷锋拍了222张照片。”

当时张峻在沈阳军区任宣传报道助理员，因而有了为雷锋拍照的机遇。张峻回忆起他和雷锋相识的过程。1960年9月的一个星期天，张峻专程到抚顺望花区瓢儿屯——雷锋所在的工兵十团运输连采访雷锋。午休时间，听到营房门前，敲锣打鼓，喊着口号“感谢人民解放军？”一支送感谢信的职工队伍，已经来到营房院内，原来是雷锋到卫生队看病，路过抚顺市第二建筑公司工地时，被你追我赶的劳动竞赛场面所感动，他顾不得肚子痛，推起一辆小推车，就加入了运砖行列。就是在这一天，张峻为雷锋拍下了第一张照片。

雷锋是1960年1月8日参军，到1962年8月15日，因公殉职，他在军旅中的951天时间里，张峻先后9次为雷锋拍摄照片，前后和雷锋相处的时间有76天，共拍下了雷锋生前活动的照片222张底片，其中黑白照片198张底片，彩色照片24张。

张峻还向记者介绍了其他为雷锋拍照的人。

雷锋在故乡拍摄的照片，大部分都是戴杰先生所摄。军旅里为雷锋生前拍摄照片的有7位军人，他们是原《解放军画报》社吴加昌，原沈阳军区政治部摄影组董哲，原沈阳军区《民兵之友》杂志社周军，原64军政治部宣传处张泽西，原沈阳军区工程兵赵志华和原工兵十团政治处俱乐部放映员季增。

在张峻的家里，记者看到一张张峻和雷锋的合影，张峻遗憾地说：“那是我后来合成的，我为雷锋照了这么多像，却没有和他一起照过像。”

因为当时新闻纪律很严，摄影记者的胶卷都是用完一个必须上交，才能领第二个，摄影记者照私人照片在当时被视为占公家便宜。直到有一次，在雷锋的再三要求下，张峻把相机交给了雷锋，由雷锋给张峻拍下了一张照片，这也是雷锋生前为别人拍下的第一张照片。(小标题)哪些照片是事后补拍的？为什么要补拍？

40年来，很多参观雷锋事迹展览或看到《雷锋》画报、画册的人们，过后都对雷锋生前留下那么多照片提出质疑：雷锋同志做好事，不是不留名吗？怎么每做一件事都有人为他拍照？

有4名外国记者，专门到抚顺雷锋纪念馆采访，他们指着雷锋给伤病员送苹果，雨夜送大娘的照片说：雷锋做好事是自发的还是被迫的，为什么雷锋做好事还有照片，这是不是经过“导演”的？

张峻向记者介绍了当时这些被人怀疑的照片出台的经过。

部队大张旗鼓地宣传雷锋的模范事迹，是从1960年11月26日在沈阳军区《前进报》上发表“毛主席的好战士”文章后开始的。沈阳军区工程兵党委做出了决定由政治部和雷锋生前所在的十团共同筹办《雷锋同志先进事迹巡回展览》。并于1962年2月初抽调有关人员，组成了筹办展览的班子。

当时决定雷锋参军前及童年部分，用绘画来表现；入伍后的部分，用照片来反映，这样就需要补拍一部分照片。会上特别传达了沈阳军区工程兵首长关于补拍雷锋照片的指示：要求拍摄照片，必须真实，必须是雷锋实实在在作过的好人好事。

领导指定由张峻拟出一份补拍雷锋照片具体内容的提纲。根据补拍提纲所列内容，这次总共补拍照片20多张。观众常见的下列照片都是为展览特意补拍的：

1.雷锋戴粘绒棉帽，手持冲锋枪站在毛主席半身塑像前(拟作放在展览室开头的第一幅照片用)。

2.扶老携幼(根据雷锋《解放后我有了家，我的母亲就是党》报告中第五节“照顾一位老太太”的情节补拍的)。

3.给战友王延堂送饭盒(根据雷锋1960年10月21日的日记：我发现王延堂同志坐在一旁看着大家吃午饭，他回答说，我今天早上吃了两盒饭，没有带饭来。于是我拿出了自己带的一盒饭给他吃，我虽然饿一点，让他吃得饱饱的，这是我最大的快乐……”补拍的。)

4.到抚顺市西部医院给伤病员送月饼(根据《毛主席的好战士》文章中“今年中秋节雷锋一领到连里分给的月饼，泪水就往心里哗哗地淌啊。从8月15日他想起到7月15日妈妈的死，他的月饼吃不下去了，用纸包好，写了一封洒满眼泪的慰问信，送给了附近矿山医院，慰问了为社会主义建设负伤和有病的阶级弟兄。”补拍的。)

5.到储蓄所取200元钱(根据雷锋《解放后我有了家，我的母亲就是党》报告的第七节中“……我想：一个新成立的人民公社，一定会有很多困难，我是一个人民解放军战士，一定要以实际行动去支援。我想到了这些，就到储蓄所取了二百元钱”补拍的。)

这照片就是有名的雷锋打手电学毛著。有人问，为何这么光亮的灯光下还要打手电？当年的摄影师后来承认了，这是为了塑造雷锋同志的光辉形象而摆拍出来的

6.打开手电筒，夜间读“毛选”(根据雷锋《忆苦思甜》报告中：“懂得革命道理才能当好毛主席的好战士，我要积极学习毛主席的著作，有时连到厕所还不放过学习，部队规定九点钟熄灯，我就买个手电，在被子里学……”补拍的。)

7.捡粪支援辽阳人民公社(根据雷锋《忆苦思甜》报告中：“我学习了八届八中全会文件，自己想我为人民公社做点什么？我每天就捡大粪积肥，一个月捡七百多斤，送到了公社，公社要算钱，我说我没有什么礼物送公社，这些大粪就作为我的礼物吧！”补拍的。)

8.帮助乔安山学文化(根据雷锋《解放后我有了家，我的母亲就是党》报告的第四节把知识都给大家中“我们班乔安山同志，文化程度比别人低，学习信心不足，一学数学就头痛，上课不带笔记本，有时还缺课。有一天，我让他做作业，他说铅笔丢了，我把自己的一支笔送给了他，还给他订了一个作业本。他很受感动，学习热情渐渐高起来，考试成绩也不错。我按期完成了教学任务……”补拍的。)

9.车场上组织战友学习毛泽东选集(根据雷锋1960年写在笔记本上的“入伍一年有感”文稿中：“我一定要抓紧点滴时间进行学习，做到书不离身，有空就掏出看一段，坚持做到边学、边想、边改、边运用……”补拍的。)

10.自己练习投弹要领和二排长把着手教雷锋投手榴弹，两张照片(也是根据雷锋1960年写在笔记本上的“入伍一年有感”文稿中“我入伍时，不会投手榴弹，拿着假手榴弹还心惊肉跳，每次只能投十来米远，首长和战友给我讲‘要领’，排长还把着我的手教，使我投弹取得优秀……”补拍的。)

11.雷锋在练双杠(根据雷锋《忆苦思甜》报告补拍的。)

12.雷锋在补袜子(根据雷锋《解放后我有了家，我的母亲就是党》报告中第七节中“同志们说我穿的袜子不像样了，但我补了补还照样穿着”补拍的。)

13.行军途中休息时，给大家读报纸(根据雷锋《解放后我有了家，我的母亲就是党》中“……我自告奋勇要当一名兼职小教员。我教高小语文课和算术课，多数同志反映还好，但有个别同志就是不用心听讲……”补拍的。)

14.给地方群众来信写回信(因雷锋事迹在报纸上发表后，当地群众纷纷写信向雷锋同志学习，根据展览版面的设计需要而补拍的。)

15.保养和维修汽车(根据雷锋入伍后苦练汽车驾驶技术和他平时对汽车的精心保养，及时维修等事迹而补拍的。)

16.和抚顺市建设街小学生合影(根据雷锋在担任辅导员时经常利用休息时间到这个班参加孩子们的课外活动。为展览版面设计需要补拍的。)

17.雷锋给战友乔安山家里寄去10元钱(根据雷锋事迹为展览版面设计需要补拍的。)

18.雷锋将从储蓄所取回的200元钱，亲自送到了抚顺市望花区人民公社(根据雷锋《解放后我有了家，我的母亲就是党》中：到储蓄所取了二百元钱，我到了望花区一个公社说明了来意，公社干部只说收下我的心意，但是不收钱。说了半天，公社只收下一百元。不久，报纸上有消息说，辽阳地区遭受了百年不遇的特大洪水灾害。我就把公社没有收的一百元钱寄给了中共辽阳市委，请他们转交给灾区人民……补拍的。)

19.雷锋代表入伍新兵讲话(根据雷锋《解放后我有了家，我的母亲就是党》报告的第二节“入伍第一天”和他的事迹补拍的。)

除补拍了上述有人物的照片外，还补拍了雷锋同志的部分实物，如有黄继光画像的笔记本和雷锋补过的袜子，使用过的牙刷，使用过的针线包等照片。

张峻老人告诉记者，当时照片冲洗放大出来后，总的来说，还是比较满意的，只是有些照片摆布的痕迹太明显，给人以假的感觉。例如：白天打手电筒看“毛选”等。张峻认为，从现在的角度来看，应该承认，在当时的条件下，一是照相器材比较落后；二是摄影技术也还不到位，再加上时间紧，任务重等等客观原因，能拍出那么多照片也是不容易的。

雷锋事迹巡回展览于1962年3月上旬筹备就绪，经过沈阳军区工程兵领导审查后，开始到工程兵所属工兵部队进行巡回展览。

有人出5万美元买雷锋一张照片的版权

一提起雷锋的形象，人们就会想到雷锋擦汽车时的笑容、雷锋在驾驶楼里学“毛选”的专注、雷锋背枪的雄姿、雷锋辅导小学生的认真。这些照片成了雷锋照片中的经典。

作为这些照片的作者，张峻曾经甘愿几次错过发财的机会。一次一位海外华人出5万美金要购买雷锋擦汽车照片的版权，被张峻拒绝了；还有一次，一个律师答应一次性给张峻20万元，由他代理张峻打雷锋照片的版权官司，又被张峻拒绝了。

不愿用雷锋照片发财，却为宣传雷锋付出了许多。1990年，张峻花4万元，印了15万张雷锋照片，到处赠送宣传；1998年在深圳，他放大50张20寸照片义卖，将所得款项全部捐给正在受灾的雷锋家乡；他自费出雷锋画册、雷锋明信片、雷锋胸章，大部分都是赠送，即使出售，他从来都是按成本价收钱，多一分也不要；他自费到全国各地筹划办100个雷锋事迹展览，目前已办成65个；他收集、拍摄有关学雷锋人物、活动等照片10000多张。

目前，72岁的张峻老人还是贷款买的房，每月要还贷款600多元，这对老人都不算什么，老人有个最大心愿，出一本最全的雷锋画册，筹备工作做了很长时间，却因为没有钱迟迟无法出版。当记者提出为何不向一些刊登使用雷锋照片的有关单位索要稿酬时，张峻老人说：“以前是没有这种概念，现在也明白是法制社会，市场经济，开始向一些单位写信索要稿酬，但大都石沉大海，有的寄来几本样书，有的给稿费，每张照片也只有十几元。”

当记者提到为什么不打官司时，张峻老人说：“为雷锋照片打官司，真有些不好意思。”(完)

相关链接：

中共建政后树立的典型之真真假假

新华网自曝雷锋照片大多为补拍

拆穿西点军校学雷锋的谎言

数学帝分析雷锋同志捡粪


中共禁文大搜集

电影《阿诗玛》主创人员的悲惨命运

——作者：林辉

《阿诗玛》是流传在云南彝族撒尼族人口头上的叙事长诗，故事的主人翁是美丽、善良、坚贞的阿诗玛和聪明、勇敢的阿黑。很多人对于这个故事的了解是通过中国首部音乐歌舞片《阿诗玛》。然而，这部拍摄于1964年的电影却直到1978年后首次公映，参与拍摄的主创人员的命运同这部电影一样，也十分悲惨。

早在1953年5月，云南省人民文工团深入到彝族撒尼族人聚集的路南县圭山区进行了历时三个月的发掘工作，搜集到《阿诗玛》的异文传说二十种。作家公刘、黄铁、刘知勇、刘绮等对异文进行了整理、润色。1957年，公刘等人被打成了右派。

为了向国庆十周年献礼，时任云南大学校长的李广田接受了继续整理《阿诗玛》的工作，于是他在公刘等人的基础上，最后整理完成了彝族撒尼族的民间长篇叙事诗《阿诗玛》。长诗于1960年由云南人民出版社出版。

长诗出版后，长影导演凌子风决定将其拍成电影，并开始做准备，甚至还找到了剧情所需要的真老虎。1961年，参加过剧本改编的作曲家葛炎根据长诗开始创作电影音乐，并且很快写就。然而，拍摄计划却因李保田也被打成右派而夭折。

其后，不愿放弃这一题材的上海海燕电影制片厂导演刘琼再次将其列入拍摄计划，并因为电影局局长陈荒煤的重视，而成为上影重点影片。据说最后还请了香港明星夏梦的化妆师给阿诗玛化妆，一条眉毛就要画几个小时，由此想见其他地方下的功夫。

《阿诗玛》中当然阿诗玛最重要。摄制组成员跑遍全国也没有找到合适的扮演者。之后，“进一步比较了以前在各地区所物色过的女演员，终于经导演刘琼复去昆明，在中共云南省委的同意和支持下，确定了云南省歌舞团的杨丽坤同志扮演‘阿诗玛’女主角，歌曲则由同团歌唱家杜丽华通知配唱。”（《汇报扮演阿诗玛的女演员事》）其中杨丽坤因演过《五朵金花》而闻名。

1963年，杨丽坤等三十多人前往上海参加拍摄。杨丽坤的表演令大家非常满意。

当时对于影片中阿诗玛与阿黑到底是兄妹关系还是恋人关系，导演刘琼还专门给中共云南省委写了一封信，请求按照恋人关系拍摄，最终得到了批准。

1964年，耗资84万的“宽银幕立体声七彩歌舞音乐神话巨片”《阿诗玛》关机。然而，影片还没有公映，就遭到了批判。当时电影界中出了两颗大毒草：《早春二月》和《北国江南》。《早春二月》被认为是抹杀了阶级斗争，表现资产阶级的小情调，而把爱情放在第一位的《阿诗玛》因此被认为更“毒”，因此不能放映。

同年12月25日，海燕电影制片厂印发了《全厂职工对<阿诗玛>所提的意见和建议》，其中批评影片资产阶级情调的不少。有这样一条是针对杨丽坤的：“为了要找一个漂亮的演员来演阿诗玛，不知跑了多少地方，现在找到的杨丽坤，歌不会唱，舞也跳得并不好，就是面孔上银幕，就来叫她演，这是资产阶级思想在作怪。”

随着文革的到来，《阿诗玛》的主创人员都受到了不同程度的迫害。杨丽坤被关在舞台下，那里阴暗潮湿，终日不见一丝阳光，里面仅放两张长凳，晚上当床睡。恶劣的环境加上日夜不停的审讯，杨丽坤最终精神失常。

此外，配唱的杜丽华被下放；葛炎积累的少数民族音乐素材尽数被毁，并被批判；作曲之一罗宗贤于1968年在强烈的批判声中去世，终年45岁。导演刘琼则被下放到“五七”干校。

更惨的是改编者李广田。文革开始后，《阿诗玛》成了李广田反党、反社会主义的罪证。他不仅被监禁起来，还遭受了严刑拷问：《阿诗玛》中阿黑和阿支应属于两个不同的阶级，既然如此，斗争就是残酷无情的，你死我活的，但为什么要安排他们赛歌呢?这不是宣传“阶级斗争熄灭论”吗?本来阿诗玛和阿黑在传说中是兄妹关系，可为什么要把他们修改为男女的情爱关系呢，这不是在宣扬腐朽的资产阶级价值观吗?……纵使李广田有七八张嘴，也不能将心里的话向这些造反派说清楚。在成千上万人的注目下他被罚跪，被拳打脚踢……一个知识份子的颜面被彻底扫荡。

1968年11月2日，李广田突然死于昆明市郊外的莲花池内，据有关资料显示：头部被击伤，满脸是血，脖子上有绳索的痕迹，腹中无水……到第二天被人发现时，他居然在水中站立着，死而不倒！后来，有许多人对于李广田的死提出异议，究竟是自杀还是他杀?由于文革开始后中国的公检法全面瘫痪，没有谁去给李广田验尸，没有谁去调查他的死因并把它写成报告，他的尸体很快就被红卫兵的头头自作主张地火化了。

一部电影让这么多人的命运发生了改变，也许这样的事只有在一个荒唐的国度中才会出现吧。

查证方法1：维基百科“李广田”

查证方法2：维基百科“杨丽坤”


中共禁文大搜集

彭德怀之死的背后

——作者：林辉

1974年12月17日，一具遗体从301医院被秘密送往火葬场火化。火化的申请单上写的是：“申请人：王奎，住址：301，与死亡人关系：父子，死亡人姓名：王川，男，76岁，印号○○一二六九○。”事实上，这个名叫王川的人正是中共的前国防部长、将军彭德怀。

在中共内部，彭德怀个性直爽、冲动，算得上是一个敢于直言、较有正义感之人。早在抗战时期，彭德怀就主张中共积极抗战，而不是躲在西北一隅养兵蓄锐。其主导的“百团大战”就是其违背毛泽东的只打“麻雀战”的指导思想而进行的，这场战役不仅成为中共日后吹嘘的屈指可数的抗战功绩，而且亦成为彭德怀被批判的罪状之一。

1898年出生的彭德怀，早年曾加入国民革命军，参加过北伐战争。1928年加入中共，发动平江暴动，失败后，退守农村，成为中共红三军团的指挥员。中共北上逃亡期间，曾以三千残兵救毛泽东摆脱张国焘的挟持，从而为毛所倚重。毛曾赠诗曰：“山高路险沟深，大军纵横驰奔，谁敢横刀立马，唯我彭大将军。”

抗战期间，由于彭德怀没有执行毛的军事战略，过早地暴露了中共的实力，而让毛十分不满。1949年中共建政后，彭德怀任中央人民政府人民革命军事委员会副主席。

五十年代初的朝鲜战争，为了帮助侵略韩国的朝鲜，彭德怀受命担任中共志愿军司令员，携数十万军队入朝。毛的长子毛岸英以彭德怀机要秘书的身份随同参战。然而，到达朝鲜只一个多月，由于毛岸英没有遵守规定，在掩体内炒鸡蛋暴露了目标，被美军飞机炸死。毛十分难过，虽没有直斥彭德怀未尽保护之责，但据说毛更对彭心生芥蒂。

朝鲜战争后，彭德怀被任命为国务院副总理兼国防部长，1955年被授予元帅军衔，位列朱德之后，排在第二位。1958年，彭德怀同聂荣臻、黄克诚等人在军委扩大会议上对粟裕进行了批判，粟裕被扣上了“资产阶级个人主义”的帽子。

1959年在江西庐山召开的当年的中央政治局扩大会议期间，彭德怀写信给毛泽东，指出了毛发动的大跃进的问题所在：“1958年的基本建设，现在看来有些项目是过急过多了一些，分散了一部份资金，推迟了一部份必成项目，这是一个缺点”，“1959年就不仅没有把步伐放慢一点，加以适当控制，而且继续大跃进，这就使不平衡现象没有得到及时调整，增加了新的暂时困难”。他直截了当地指出：“浮夸风、小高炉等等，都不过是表面现象；缺乏民主、个人崇拜，才是这一切弊病的根源。”

这封信遭到了毛的强烈批评，毛以另立山头相威胁，迫使党内高层屈服，最后彭德怀与黄克诚、张闻天、周小舟等人被打成“彭黄张周反党集团”，彭本人被诬陷为“里通外国”，彭被定为“反党集团”的首要份子，不仅被免去国防部长和军委副主席职务，而且还遭到了批判。

彭德怀离职后，在颐和园附近的挂甲屯吴家花园屯田六年，自食其力。1961年10月30日到12月26日，他到湖南湘潭县家乡调查，并将所写的5个调查材料送中央参考。1962年春，彭德怀基于大跃进后引发全国大饥荒、饿死人口无数的这个事实，再次以八万言上书毛，要求实事求是，改弦易辙，承认三面红旗失败，救民于水火。

这封上书不仅再度引发毛的不满，更引发了毛的担忧，他担忧以刘少奇为代表的党内那股企图为彭德怀翻案的势力。毛深知，彭德怀一旦翻案成功，毛氏江山就有可能姓刘。

为了不让依旧在军中有着巨大的影响和号召力的彭德怀成为自己打倒刘少奇等人的绊脚石，善于权变的毛于1965年9月23日召彭到中南海谈话。毛对其承认“也许真理在你那边”，并对在场的其他中央领导同志称“我过去反对彭德怀同志是积极的，现在要支持他也是诚心诚意的。对老彭的看法应当是一分为二，我自己也是这样……在我的选集上，还保存你（彭德怀）的名字。为什么一个人犯了错误，一定要否定一切呢？”彭德怀最终被派往四川担任中共中央西南局“三线”建设委员会第三副主任一职。

在彭德怀被调离期间，毛发动了以打倒刘少奇等人为目标的“文革”。1966年12月，彭德怀被揪回北京批斗。1967年1月，彭写信给毛，讲述了自己的现状，但毛并没有给予答覆，他似乎默许了江青等人对彭的批斗。

7月19日，彭德怀被红卫兵揪斗。年近七旬的彭德怀被拳打脚踢，“打翻在地”七次，他被打得遍体鳞伤。据当时在场的中央警卫战士于第二天向“中央文革”作的书面报告中称：昨天，“北航”开了三、四十人的小会批斗彭德怀。会上打了彭德怀，打倒七次，前额破了，肺部有些内伤。明天还要斗。7月23日，卫戍区又反映，彭德怀被殴打后，“胸部疼痛，呼吸困难，痰吐不出来，不吃饭，不起床。据医生初步检查（未做透视），可能有些内伤”。

7月23日，在中央文革直接指挥下，并有江青、康生、陈伯达、戚本禹等人亲自出席的情况下，又在北京航空学院南操场举行了号称十万人的批斗大会。彭德怀重伤未愈，又添新伤，他的衣裤被撕打破了，两脚上一只脚穿着棉鞋，一只脚穿着草鞋，胸前挂着大黑牌，被一次又一次地强行弯腰九十度。

据一位目击者回忆，当日彭德怀被五花大绑地押在游斗的卡车上，经过天安门城楼前的长安大街时，一左一右两个彪形大汉押住了他，强按下他的头。其他的被游斗者都有头发，是被人揪着头发按下头的，只有彭德怀剃着光头，没有头发可揪，而被一左一右的两个彪形大汉抠住了眼睛!

1972年9月17日，“中共中央彭德怀专案审查组”完成了“审查报告”，建议“永远开除出党，判处无期徒刑，终生剥夺公民权利”。

在不断的毒打和折磨下，1973年春末，彭德怀开始大量便血，后被诊断为直肠癌。动了手术后，病情有所好转，但其所住病房的所有窗户都被报纸严严实实地糊死了。

1974年夏，彭德怀身体上的癌细胞扩散到肺部、脑部，并患上了偏瘫，生命垂危，但因有指示，一切医疗手段必须为“专案服务”，没有人给他打止痛针。他死前，想最后看一眼窗外的阳光、蓝天和白云，监管他的专案人员以保密和安全为由，拒绝了这一最后的人生请求。11月29日，彭德怀去世，死时身边没有一个亲人，他的遗体化名王川火化，而火化费也是从他少得可怜的“工资”中扣除的。骨灰盒则被送到了成都。

1978年，为中共立下汗马功劳的彭德怀终于被“平反”。彭德怀的经历不过是彰显中共兔死狗烹做法的又一个例证，而这或许能让人多加省思吧。

查证方法1：维基百科“彭德怀”

查证方法2：《中共禁片大搜集》，有很多关于文革的视频

查证方法3：下载《中共禁书大搜集第1辑》，里面有李锐所著《庐山会议实录》，对彭德怀被整有较详记述


中共禁文大搜集

红旗渠背后的血与泪

——作者：林辉

说到人工修建的红旗渠，很多中国人并不陌生，它不仅在上个世纪六十年代被树为“标杆”，视为而且二十世纪两大奇迹之一，而且在当今亦是中共推广的红色“爱国主义教育基地”，其所谓的“红旗渠精神”被中共要求“世世代代发扬下去”。美联社曾给予了这样的评论：“红旗渠的人工修建，是毛泽东意志在红色中国的典范，看后令世界震惊。”

红旗渠位于今河南省林州市（原林县），林州市处于河南、山西、河北三红旗渠省交界处，历史上就属于严重干旱缺水地区。1960年2月，经批准，林县人开始修建红旗渠，即“引漳入林”工程。1969年7月工程全部竣工，据说当时灌区有效灌溉面积可达54万亩。但是从1990年后，红旗渠工程老化极为严重，中央下令修复，但对工程的爆破引起了强烈反应。关于红旗渠的工程问题，因本人并非水利专家，所以没有资格评说，本文更关注的是红旗渠背后的血与泪。

当年领导修建红旗渠的是时任林县县委书记、后任安阳地委副书记的杨贵。红旗渠修建的想法是如何来的呢？

1958年5月，中共八大二次会议在北京举行。杨贵作为山区建设标兵列席了会议。毛泽东提出：水利是农业的命脉，要把农业搞上去，必须大兴水利。得了圣旨的杨贵遂决定大干一场。但根据中共文宣，杨贵是“不忍心林县人民在‘政治上翻身’后还受干旱缺水的煎熬”，遂决定带领全县人民“重新安排林县河山”。1955年起相继修建了抗日渠、天桥渠、英雄渠和3个中型水库，1960年动工兴建红旗渠，并于9年后竣工。杨贵的辛苦劳作博得了中共中央领导的赞扬，中央大报也多次予以报导。

然而，就是这个“一心为民”、赢得党心的杨贵，却被林县老百姓称为“杨鬼”。在毛死后不久，林县老百姓曾自发组织起来集会高呼：“打倒法西斯独夫害民贼——杨鬼！血债要用血来还！千刀万剐杨鬼以平民愤！”

为什么杨贵民愤如此之大？原来，开始修建红旗渠时，杨贵为了赶进度，强逼老百姓不论男女老少皆如牛马般劳动，导致伤亡者众多，而且还出现了羞辱女性的场面。

当年民工们一走进劳动现场，就会听见大喇叭高呼：“要当英雄汉，不做无赖徒！要当穆桂英，不做臭婆娘！小车儿不倒只管推！拔白旗插红旗！打倒刘（少奇）邓（小平）陶（铸），死跟毛主席，革命到底！”按照县委指示，无论男女老少，不分大闺女小媳妇，一到现场，一律脱光上下里外衣服，只准穿一条小裤衩。如果有女子不脱者，干部一发话，几个青年就立即围住她，把其按到地上强行将里外衣服扒光，再去抬大筐运石头。很多女人不得不忍受这样的屈辱。而且，即便寒冬腊月也是如此，谁不不跑着干就只好冻死。

对于那些身体赢弱、劳动效率不高的人则罚跪罚站罚饿。当时每个农民工每天口粮八两，红薯干玉米面各四两是由生产队从农民家中收集起来交给工地大伙房的，早晚每人吃二两红薯干沾辣椒盐水吃，中午吃二两玉米面馍喝二两黄面糊糊加一小块儿咸萝卜。罚饿就是连自己的口粮都不让吃，还跪在天寒地冻或酷暑的阳光下，故此有很多民工或死于低血糖、心力衰竭和多种营养不良，或冻死或中暑。

有青年民工对此提出意见，当场就被逮捕，并被判处十年八年徒刑送监狱“改造”，其结果不是累死就是饿死。中共官方资料显示，修红旗渠参与者有10多万人，直接死亡为60多人，砸伤300多人。

为了打压当地人民的怨气，河南省军区命令安阳军分区在林县实行民兵实弹大演习。然而，奇怪的是，在演习期间，不仅司令员、政委、警卫连士兵的枪支弹药不翼而飞，就连仓库内的十挺轻重机枪、四台迫击炮和数十箱子手榴弹等也都没有了，而且根本没有认为破坏偷盗的痕迹。一番调查后，中共有关部门得出的结论是：只能是超自然大能量大智慧者所能以做到的。最后首长宣布纪律：绝对保密不准外传！

神秘的枪支失踪案莫非是修建红旗渠的冤魂所为？红旗渠背后浸染的血和泪有多少也许只有上天最为清楚了。果如是，所谓的红旗渠精神不也是欺骗民众的鸦片吗？


中共禁文大搜集

“为人民服务”的张思德死于炼鸦片

——作者：林辉

小学五、六年级时，每个小孩子都要学习《为人民服务》的课文，迄今仍是如此。这是中共党魁毛泽东在六十多年前张思德的追悼大会上发表的讲话，该讲话还在上个世纪六十年代被奉为“老三篇”之一，迫令全国人民背诵。

文中说道：“为人民利益而死，就比泰山还重；替法西斯卖力，替剥削人民和压迫人民的人去死，就比鸿毛还轻。张思德同志是为人民利益而死的，他的死是比泰山还要重的。”这个中共眼中死的比泰山还重的张思德到底何许人也？他为人民做了哪些了不起的事情？

查阅官方历史档案，其生平记载如下：1915年生于四川省仪陇县韩家湾，佃农出身。1933年参加红军，后加入中共青年团，参加了长征。1935年，在中央红军到达陕北后，在中共中央军委警卫营担任通讯班班长。1937年，加入中共。1942年担任中央警卫团警卫，1943年，担任毛泽东的警卫战士。1944年，参加大生产运动，在安塞县烧木炭，9月5日，因窑洞塌方，被砸在窑洞中身亡。

单看张思德的履历，似乎并没有做什么了不起的事情，而且以其警卫员的身份，似乎并无足够的资格高调召开追悼会。然而，事实恰恰相反，中共中央直属机关不仅为其召开了追悼会，而且毛还亲自出面发表讲话。这其中有什么隐情？

隐情就在于张思德的死因。根据大陆学者张耀杰的研究，张思德并非死于烧木炭，而是在制鸦片的过程中意外身亡的。这大概就是毛以及中共希冀掩盖的原因吧。

根据不断披露的史料，中共一直宣传的在南泥湾地区开展的“大生产运动”，其实只有少部份地种了粮食，大部份地区都种植了鸦片。张耀杰披露，他几年前曾亲到延安的南泥湾实地考察过，“据当地政府官员讲，南泥湾本来是延安地区唯一的原始森林，被王震的三五九旅用极其野蛮落后的方式砍伐烧荒后，种植了大片的鸦片，《为人民服务》中的张思德，就是在烧制烟土的过程中被活埋在窑洞里面的。”

张耀杰还透露，据其研究中共党史的朋友告知，这些事情在中共内部文献中也有记载；但中共却欺骗了中国人民半个多世纪，把南泥湾种鸦片说成是种庄稼养牛羊，而炼鸦片的张思德则被说成是烧木炭。

关于中共在延安种植鸦片并出售赚钱，塔斯社记者、莫斯科驻延安特派员彼得?弗拉基米若夫尤的《延安日记》、陈永发教授的《红太阳下的罂粟花══鸦片贸易与延安模式》、美国学者哈里森·索尔兹伯里的《长征══前所未闻的故事》都有经考证后的详细记载。

比如《延安日记》里曾写道：“到处在做非法的鸦片交易。例如，在茶陵，远在后方的一二零师部，拨出一间房子来加工原料，制成鸦片后就从这里运往市场……”，“政治局已经任命任弼时为鸦片问题专员……”。当彼得问及毛泽东：“特区的农民往往由于非法买卖鸦片受到惩办，而现在甚至是共产党领导的军队与机关也在公开地生产鸦片──这到底是怎么一回事？”时，老毛没有吭声，一旁的邓发代毛回答说：“从前特区只是把盐和碱运往国统区。我们一挂挂大车满载着盐出去，带回来的钱袋却是瘪的，而且还只有一个钱袋。现在我们送出去一袋鸦片，就能够带回满满的一车钱。我们就用这些钱向国民党买武器，回头再用这些武器来收拾他们！……”

此外，一些学者还查到1945年中共冀鲁豫边区第六专区所辖淮太西县允许鸦片烟合法经营以及征收鸦片烟土税的文件：《淮太西县烟土税征收与管理暂行办法》。与国民党禁止种植鸦片以及交易的政策相比，中共则是为了自身利益而不惜残害民众，可见中共满口的“为人民服务”不过是谎言而已。

中共自然也认识到了烧制鸦片的名声确实不太好，因此参与者必须是信得过之人，即既要能保密，又要保证参与这项工作的人不会中饱私囊。而“党性强”、“纪律性强”的中央警卫团战士是首选。据说，除了张思德，中央警卫团很多干部、士兵都轮流参加过加工烟土的工作。试问，张思德们是在为人民谋利益还是在为中共谋利益呢？

可叹的是，张思德为了这罪恶的鸦片失掉了年轻的生命，而且这个“烧烟英雄”还让蒙在鼓里的全国人民学习了数十年，看来，中共真是害人不浅！

查证方法1：Google搜索“南泥湾种鸦片”

查证方法2：维基百科“陕甘宁边区”

查证方法3：下载《中共禁书大搜集第5辑》，包含了陈永发所著《红太阳下的罂粟花：鸦片贸易与延安模式》

查证方法4：革命的生意经——南泥湾种鸦片历史


中共禁文大搜集

误入歧途的刘胡兰

——作者：林辉

同中共塑造的诸多英雄形象一样，小小年纪就“英勇就义”的刘胡兰一直扎根在中国人的脑海中。在小学课本中，在中共的宣传中，是如此描述其最后一刻的：

1947年1月12日，因叛徒告密，刘胡兰被国军阎锡山部队和当地地主武装抓捕。在国军的威胁面前，她坚贞不屈，大义凛然地说：“怕死不当共产党！”国军于是将同时被捕的6个革命群众当场铡死，但刘胡兰毫不畏惧，从容地躺在铡刀下。时年15岁。

只是中共的宣传中忘记了提及一点：刘胡兰也是个不折不扣的杀人犯。按照法律来讲，欠债还钱，欠命还命，从这个意义上讲，国军杀死刘胡兰似乎也不是毫无理由的。

刘胡兰，原名刘富兰，1932年10月8日出生于山西省文水县的一个中农家庭。母亲早亡，父亲刘景谦续娶胡文秀为妻。胡文秀将刘富兰名中的“富”字改为自己的姓氏“胡”，从此便称刘胡兰。

8岁时，刘胡兰上了小学，10岁起参加中共儿童团，为八路军站岗、放哨、送情报。1945年10月，刘胡兰参加了一个月的中共文水县委举办的“妇女干部训练班”，11月，即担任了村妇女救国会秘书。1946年5月，刘胡兰调任第五区“抗联”妇女干事；6月，刘胡兰被吸收为中共预备党员，并回到云周西村领导当地的土改运动。

1946年，国共内战爆发，国民党军队进攻中共根据地，文水县委决定只留少数武工队坚持斗争，大批干部转移上山。当时，刘胡兰也接到了转移通知，但她主动要求留下来秘密发动群众，配合武工队打击国军。

在此期间，刘胡兰将云周西村村长石佩怀杀死。起因是石佩怀曾接受国军阎锡山的命令，为国军准备粮草、钱款，递送情报，这自然被信奉马列主义的刘胡兰视为敌人，遂与他人一起将其杀害，为中共分忧。（问题是：难道送送情报就罪当致死？）

石佩怀被杀后，阎锡山部决定实施报复行动，于是出现了本文开头刘胡兰被捕被铡死的那一幕。既然刘胡兰杀人在先，死就根本谈不上什么光荣了。只是谁让其小小年纪就学会了杀人？而且杀的是同村中的长辈？是谁让其忘记了人伦之道？答案不言自明。

慕容雪村有一条微博非常经典：刘胡兰，本名刘富兰， 10岁当儿童团团长，经常站岗、放哨、掩护共产党员，11岁参与党领导的抗粮斗争，12岁参与暗杀，负责打探消息，13岁参加真枪实弹的战争，14岁再参与暗杀，15岁被捕，很快被处决。如果哪个王八蛋敢教唆我女儿去干这么危险的事，我非撕碎了他不可！

误入歧途的刘胡兰，真是可惜了。

相关链接：

中共建政后树立的典型之真真假假


中共禁文大搜集

刘文学遇难记

——作者：狄马

（一）

林达在《一路走来一路读》[1] 里记述了这样一个故事：在美国南北战争的后期，罗伯特·李将军率领的南军主力，经过几个月的苦战，已深感没有取胜的希望。为了减少民众和士兵的进一步伤亡，他决定投降。1865年4月9日，北军总司令格兰特将军和南军总司令罗伯特·李将军与随从们先后骑马来到弗吉尼亚州的阿波马托克斯镇，他们在一个叫迈克林斯家的二层红砖房前停下。一番寒暄过后，格兰特将军就在这间房子的一张石桌上签署了有关投降的事宜。李将军提出，败军不受辱，必须充分保证南军将士的人格和尊严不受侵犯。格兰特将军接受了它。格兰特的助手奥特将军还特地提醒他的上司，应该在停战协议里写上，所有接受投降的南军军官可以随身携带他们的手枪和佩剑。

一俟签字仪式结束，败军之将罗伯特·李即起身告辞。格兰特将军亲率随从降级相送。当李将军一身戎装，如一尊雕像含泪离开时，在场的北军将士全体肃立，举帽致敬，目送了一个悲剧英雄的最后谢幕。

一场历时四年的战争就这样结束了。当和平重新回到人们生活中的时候，参与者们很快意识到，这是一个重大的历史时刻，每一个人都应该向房主迈克林斯索要一点东西以资纪念。不一会儿，客厅里几乎所有的家具都被买走了，只有那个签字投降的桌子还留在原地。奥特将军也想带一点东西回去，可是他知道，凭他菲薄的军饷要买那张带有大理石桌面的桌子几乎不可能。这时，房主迈克林斯向他走来，他说他想送一样东西给他，那就是这张桌子。这使奥特将军惊诧不已。他问这个和善的房主，为什么要送这么贵重的礼物给他? 迈克林斯笑眯眯地说，你还记得那个开小差的南军士兵吗？他是我的儿子。

奥特将军这才想起，不久前，战场上曾抓住一个开小差的南方士兵，被他的部下深夜带到他的面前。这个士兵又冷又饿，满脸疲惫，不停地解释他不是暗探，只是想家想疯了，趁着夜色逃跑，不料却误入敌阵。这个诚惶诚恐的孩子思家念亲的话深深地打动了同样想家的奥特将军，他神情冷峻地向部下吼道：“给这小孩弄点吃的，披条毯子！看这战争，把这孩子整成什么样儿了！”等这孩子吃了东西，暖过身子，他就下令将他送出前线，并叮嘱道：“快回家吧，再别回来了”。

“给这小孩弄点吃的，披条毯子！看这战争，把这孩子整成什么样儿了！”这几句看似家常的话十分关键，它指出了这个故事背后那超阶级、超政治的人道本质。这个南方士兵，也许他曾向北军的战壕扔过手雷，也许他曾将枪口对准北方的兄弟，也许他曾跟从南方州的议员痛骂过“北佬”侵犯他们的家园，但在今夜，他只是一个想念父亲的孩子，一个有家归不得，常年征战在外的疲卒。更具体地说，就是当他卸掉盔甲，慌不择路地出现在敌兵的阵地里时，他只是一个人，一个活生生的，和我们所有的人一样，有恐惧，有软弱，需要毯子御寒，需要食物充饥的人。如果没有这场战争，他也许会像所有的男孩一样，成为一个父亲眼中的骄傲，女孩梦中的主角。但战争改变了一切。或许，在他内心像他的总司令罗伯特·李将军一样厌恶奴隶制，但在战争来临的时刻，他们信守了一个喝井水长大的人最朴素的理性，那就是，一个人不能将自己的剑指向自己的家乡。

其次，我们应当注视这个故事的另一端，即奥特将军。当他说“孩子”，而不是“敌人”、“俘虏”，甚至是“反动分子”、“叛国者”时，他在内心已自觉地将这个误闯敌阵的士兵作了身份转换；当他说“看这战争，把这孩子整成什么样儿了”时，就等于明白地告诉世人，他痛恨的只是战争，而不是在战争中拿枪的个人。是什么赋予了这个人化解仇恨的能力？是西方教廷几千年“爱人如己”的诫令催生了将军固有的怜悯？还是仅仅把自身的想家情绪投射到士兵身上就产生了伟大的同情？不得而知。我们只知道，当将军手搭凉棚，目含哀矜，说“快回家吧，再别回来了”时，语气有点像拿撒勒人耶稣。

（二）

不知为什么，每次读到这个故事，总使我想起刘文学。虽然我也知道二者之间并无必然联系，奥特将军和刘文学无论性格、气质还是思维习惯、文化背景都有霄壤之别，但每次读毕，我的脑中还是不可救药地冒出那个怒目圆睁、紧握双拳的四川少年来。

刘文学，一个曾经家喻户晓的名字，现在已为大多数黄发垂髫的“新人类”所遗忘。20年前，我曾被告知：1959年11月18日晚，四川云门镇双江村小学四年级学生刘文学，帮助队里干活回来，发现地里有一个黑影晃动。仔细一瞧，原来是地主分子王云学偷摘集体的海椒，他当即大喊一声：“老地主偷海椒啦！”说着就拉他去见生产队长。王见事情败露，马上拿出一块钱想收买他，可金钱并没有动摇刘文学保护集体财产的决心，他高声叫道：“谁要你的臭钱！”随即与王展开搏斗，终因年幼力薄，被王用红领巾活活勒死。

在这个经典的少年儿童保护集体财产的故事中，它所发生的时间，1959年11月18日，是理解整个故事的前提。我们知道，1959年正是“三面红旗”迎风招展，举国上下，砸锅卖铁，如醉如痴地进入共产主义的前夜。而在这癫狂的背后，成千上万的农民，在风调雨顺的季节，挨家挨户地饿死，整村整村地死亡。原来的上等人“地主”，早已在一次次运动中沦为贱民，他们的生活之悲惨，劳动之苛繁，更有甚于贫下中农。

王云学想撇开人民群众，先富起来吗？不是，相关的资料显示他偷辣椒的动机不过是养家糊口：作为一名淘粪工，他想利用到城里淘粪的机会——注意，这在当时的农村是最为低贱的工作——将偷来的辣椒拿到自己的粪船上去卖。即使“产品”没有被屎水污染，销路顺畅，一斤也只有四角钱。

王云学是天生的杀人狂吗？也不是，从开头的介绍中我们看到，当左倾少年刘文学大喊一声，“老地主偷海椒啦！”并要拉他去见村行政最高首脑的时候，在红色风暴里生活了整整10年的“政治贱民”不可能不知道这其中的后果。即便如此，求生的愿望仍然战胜了一个男人“攻击的本能”，他拿出一元钱想拉拢腐蚀眼前这个14岁的贫困少年（刘文学自幼丧父），但“谁要你的臭钱！”刘文学的一声断喝，打破了王云学玫瑰色的梦。阶级的仇恨就这样被点燃了。对这时的王云学来说，如果听凭刘文学拉去见官，那么等着他的就是没完没了的批斗、游街，无数愤怒的拳头、口号将对准他和他的家人，甚至还会有性命之忧；而与刘文学搏斗，则说不准会吓倒他，从而避免一场灾难的降临，而最终是刘的不依不饶，导致了王狠下杀心。

悲剧就这样发生了。不过悲剧对双方的意义截然不同：刘成了全国闻名的英雄，王却成了十恶不赦的坏蛋。

现在就让我们回到这个悲剧的现场，看一下这个故事的另一端。我要特别指出，刘文学出场时喊出的第一句，“老地主偷海椒啦”，是十分关键的线索。注意，是“老地主”，而不是“老贫农”、“老中农”，更不是 “王先生”、“王总”或“青年企业家王云学”偷海椒。这句不经意间喊出的抓贼口令，泄漏了意识形态教育的所有秘密——说明在这个14岁的少年心目中，真正严重的问题不是“偷海椒”，而是“老地主偷海椒”，也就是说早在刘文学将偷辣椒的人作出身份界定之前，已经将王云学这个自然人作了有罪推定。正如当奥特将军喊出“给这小孩弄点吃的，披条毯子！”说明在他内心已经将这个南方士兵无罪释放了一样。

那么，1959年的王云学是个什么样子呢？首先，他的阶级早在10年前就已经消灭，现在他不仅和贫下中农一样，要自食其力，而且还必须接受来自政治上的歧视和体力上的超负荷支出。也许他曾拖欠过长工的工钱，也许他曾在国家的法定假日让无产阶级加班加点，也许他曾大斗进，小斗出，为追求剩余价值不遗余力——像现在大多数私企老板所做的那样——但在1959年11月18日的深夜，当他臂挎箩筐出现在辣椒地里时，他只是一个饿得发慌的老人；也许他曾有良田数顷，瓦房若干，也许他曾手拿芭蕉扇，包过“二奶”、“三奶”——像目下许多“成功人士”和“儒商”所做的那样——但今夜当他颤巍巍地掏出一元钱，求告比他小30多岁的孩子“放过一马”时，他只是一个父亲，一个儿子，一个为生活的重担压垮了肩膀的男人。

但没有人告诉刘文学，地主也是人，更没有人告诉他，在阶级的标准、政党的标准之上还有一个人道的标准。他打小听惯的就是，“不忘阶级苦，牢记血泪仇”，“打翻在地，再踩上一只脚，让他永世不得翻身”。因而他不可能像奥特将军那样，说“给这老人弄个筐子，让他多带点回去。看这阶级斗争，把这老人整成什么样儿了！”——他所做的，他不知道。而且真正严重的问题是，如果他想知道，又有谁会告诉他？也就是说，在一个政教合一的国度里，如果刘不想接受“狠斗私字一闪念”、“千万不要忘记阶级斗争”之类的鬼话，又有什么样的信息系统可以提供别的选择？因而当几十年的光阴过去，我们重新打量这个意识形态精心打造的英雄神话时，发现刘文学也不过是吃人道德的牺牲品。

这个道德告诉他，贫农是好的，地主是坏的，坏的必须打倒，好的必须热爱。刘看这是好的，就动手实施了起来。

据刘的家人和同学事后回忆，刘在上小学时就是一个远近闻名的好孩子，除了积极参加集体劳动外，放学以后，还经常帮助邻里担水饮驴，喂马劈柴。这种爱憎分明的立场引起了双江村小学当局的高度注意，不久，就将其吸收为少先队员，而当时，在整个双江村小学获此殊荣的只有三位[2]。

但即便是这样，死亡也不是刘文学唯一的结局。他完全可以利用当时月黑风高的特点，不动声色，然后蛇行匍匐，将情况报告给民兵连，甚至当老地主凶相毕露，动手打人时，他也可以佯装败退，秘密潜回村里，以待群众增援。但没有，当他看清地里晃动的黑影是老地主时，便怒不可遏，大吼一声，明知力单不敌，还是勇猛出击，最终为自己招来了杀身之祸。

刘文学是天生的英雄吗？不是。我们可以想见，起初是由于某种少年人的虚荣心，以及国家伦理激发起来的英雄主义引领着他。在危机来临的一瞬，他的脑中一定闪过许许多多由国家意识形态部门策划，假借媒体和人民之口灌输的道德律令，这些道德律令来到他内心的时候，肯定会和一个人在生命受到威胁时的恐惧、怯懦发生冲突，但最终是道德律令战胜了生命本能。

这些道德律令是从哪儿来的?是从天上掉下来的吗？不是；是人头脑中固有的吗？也不是。它导源于官员、报纸、伦理机构以及道德民兵的联合作业。当然，少不了刘本人不舍昼夜地惨淡经营。而在没有遇见王云学，也就是1959年11月18日那个悲伤的午夜之前，刘对这些道德律令的忠诚只能体现在诸如给孤寡老人送水、割猪草等日常修炼方面。而等国家财物——一把辣椒——受到威胁时，这些平日积存的道德律令从胸中一跃而出，像一支离弦的箭，直指国家道德指定的靶心。

英雄就这样诞生了。美国人在战场上把敌人变成了人，中国人却在自己的田园里把人变成了敌人。面对国家图腾的热烈召唤，刘说，我要成为其中的一位英雄，事就这样成了。

（三）

刘死后，余荫被及家人，寡母余太珍被请进光荣院，日夜接受着来自全国各地道德香客的轮番跪拜。刘的葬礼更是备极哀荣，由县政府出资，人民公社的全体社员出力，一座巨大的花岗岩陵寝很快在家乡矗立，陵前的铜雕上大书“学习刘文学，做毛主席的好孩子”。同时，文艺工作者向风而动，为他量身定制了赞美的歌曲，以便人民日夜吟唱：“渠江水呀弯又长，有颗红星放光芒。少年英雄刘文学，他是我们的好榜样……”

这一切难道应由刘本人来负责吗？作为一种国家和个人之间的交换原则，这么做的目的显而易见：那就是激励更多的人向一个虚妄的共同体兜售忠诚。它的具体条款甚至可以这么解释：个人应当向国家提供无尽的道德劳役，必要时应当抛弃包括生命在内的一切所有，国家则应当向个人赠谥称号和荣誉，以便他的后人活在一种形而上的浩大荣耀里。尽管这一切已与死者无干。

一代过去，一代又来，地却永远不满，日头出来，日头落下，急急又转回原道。人在大地上的事哪一样会恒久不迁？永恒之手只轻轻一甩，这些盛极一时的英雄面目便变得模糊起来。刘死后不足卅载，无数小道消息就如雨后春笋般地在家乡生长开来。据《重庆晚报》报道[3]：刘几位同乡的伙伴信誓旦旦地确认，刘其实不是勇斗窃贼的勇士。出事的那天晚上，他也是趁村民都去看电影的机会去偷辣椒的，不料正碰到王云学，他见王偷得比他多，心生嫉恨，遂与王发生撕扯，最后竟被王掐死了。

这其实就是人在精神被愚弄之后的反向运动。在这儿，刘文学是否真的到辣椒地里偷过辣椒已不重要，重要的是我必须寻找这样一个出气的烟囱来发泄我信念受欺的愤懑。人民看这是好的，于是就传播开来，像传播一条邻家寡妇偷汉的消息。

同样的报道显示，刘死后人民也并不像官方报道的那样披麻蒙灰，如丧考妣，许多人甚至拍手称快。原因是刘生前做了不少缺德事，比如喜欢把别人地里的南瓜挖个洞，然后在洞里拉屎送尿，有次甚至把他的老师推倒在土坎下，摔断了胳膊。这种把人民的南瓜切开施肥，甚至和老师较量膂力、最终将其制服的事，在许多具有攻击型人格的儿童身上并不鲜见，如区区在下也未能幸免，但发生在刘文学身上，人民是无法原谅的。这显示了人民对英雄的过度期待。

好在等这些道德英雄的荣誉、光环被肢解完毕，人民的信念将很快转到当初他们被迫信仰的反面，如金钱、物欲以及与禁欲主义相反的肉体交欢上面。这是意识形态宣教者，包括伟大领袖本人都没有想到的。但事情就是这样，而且无法逆转。当地一位热爱刘文学的官员这样告诉访问者：“刘文学死后，每年的11月18日，都有不少小学生来扫墓。特别是在六七十年代，来扫墓的学生数以万计，密密麻麻的，整个墓园根本挤不下。到了九十年代，人就少些了。现在就更少了，除了双江小学的人全部到齐外，其余小学都是派代表来扫墓了”[4]。

2004年7月27日草于长安饮马川

注释：

[1] 林达著《一路走来一路读》，湖南文艺出版社，2004年4月第1次印刷。该故事出自该书《国家重新联合之地——阿波马托克斯》一文。

[2][3][4] 事见《重庆晚报》2004年2月7日，朱阳夏《英雄刘文学的三个版本》一文。

查证方法1：百度搜索“英雄刘文学的三个版本”

查证方法2：中共建政后树立的典型之真真假假


中共禁文大搜集

民主先驱刘文辉，文革中第一个被杀

刘文辉，男，１９３７年生，上海人。１９５７年在上海沪东造船厂工作时被划为"右派分子"，到浙江嵊泗机械厂当辅助工。１９６２年他被指控为有 "蓄谋叛国投敌"等"现行反革命罪行"，被押送回上海"监督改造"。

文革开始后，１９６６年９月２８日，刘文辉写成了《驳文化大革命十六条》万言书，反驳中共中央在那年８月８日发出的"关于无产阶级文化大革命的决定" 即"十六条"。因为这篇文章，刘文辉在１９６６年１１月２６日被逮捕。１９６７年３月２３日，刘文辉被判处死刑枪决。从"作案"到处死不到半年。

刘文辉在遗书中以死明志，其悲壮足以撼动天地：

我将死而后悔吗？不！决不！人生自古谁无死？留取丹心照汗青。从来暴政是要用烈士血躯来摧毁的，我的死证明毛政权下有义士。我在毛的红色恐怖下不做顺民，甘做义士！

刘文辉遗书

三月九日四时许，我在法警强力驯逼之下，在不大于五平方的私堂与外人隔绝，由检察院一人给我检察院起诉书，五分钟后仍由他代表中级人民法院宣判我死刑，立即执行。仅隔二小时左右，高级人民法院就传出驳回上诉，维持原判。事实上，我的上诉书刚写好，高院高明未卜先知，如此猴急，只能证明我使他们十分害怕，惟恐我多活一天来反抗他们的残忍，此外说明披法袍的法者是多么遵纪守法啊！庄严而郑重的法律程序手续总是到处被他们强奸。

此遗书一定要保存好，让我死得明白。我说它是私堂并不污诬它。我的亲人，我将死去，我为什么被害，因为我写了二本小册子：《冒牌的阶级斗争与实践破产论》《通观五七年以来的各项运动》，此稿被红卫兵抄去。另一本是传单"反十六条"，其中分类分条为："穷兵黩武主义的新阶段"、"主流和曲折"、"敢字当头，独立思考，反对教条，自作结论"、"论群众在切身痛苦中教育自己"、"反对毛的阶级斗争理论"、"正确对待同胞手足"、"区别对待党团干部"、"警惕匈牙利抗暴斗争的教训"、"民主主义者在抗暴斗争的旗帜下联合起来"、"关于自杀与拼杀"、"武装斗争的部署"、"里应外合"、"知识分子问题"、"主张部队研究它、批判它"。此传单是由忠弟投寄出了事故，也正是我被害的导线。

你们了解我的情操，它可以用诗概括之："从诬''反、右、坏、修、资''。非资非奸非乖暴。反右幸尝智慧果，抗暴敢做普鲁米。锁国应出土玄装，焚坑犹落揭石子。今赴屠场眺晨曦，共和繁荣真民主。"我是个实行者，敢说更敢做。如今就义正是最高的归宿。我在经济上对家庭大公无私，在政治上为祖国大公为人。这正是你们有我而自豪之处。所以我要求你们不要难过，不要从私情上庸俗地赞扬我，应明智些不因当局的压迫、愚弄而误会我的生平。我相信死后我国的民主主义者、共产党中的现实主义者朝着世界潮流行驶。中国是会有希望的，那就是民主、自由、平等。

毛作为个历史人物对中国人民是有功绩的，但自５５年后就转化到反动方面去了。整个世界在变化，但他竟这样昏聩、刚愎自用、居功自傲，自翊为救世主，以至内政、外交竟是乱弱难定，估计越来越冒险，将成为我国家的灾星。无产阶级文化大革命正是强制人民服从己意，清除异己，其方式退居幕后，暗施毒箭，指使亲、宠、奸，把天下搞得昏天暗地，愚弄群众，混淆是非，独夫欲名，玩亿万性命，冒天下之大不韪，孤注一掷，拼其伟大理想之实现。

我坚决反对锁国排他主义、军国主义、反民主自由、反经济实业、焚书坑儒主义、阶级斗争恶性报复为奴役人民的手段，反对所谓解放世界三分之二的人民之谬论。所以作为匹夫有责，我就愿意敢与毛斗争。这才是死得其所，重于泰山。我的家庭不要因悲痛、受侮辱和受迫害而误解我，不相信我。我的正义行为一时不易证明就留待日后吧！

外甥们成长吧！要相信烈士遗书的价值。我的血不会白流。请把我的诗与血书铭刻在烈士碑上，不要枉我此身。视亲人能见到我立碑的荣幸。等毛政权倒台后，作为烈士的我必能恢复光荣，洗涤家庭所蒙受的污垢。我在第一所１２１１，在沪监牢号１６７（７６１号）。我的手被铐着，不准我写信和要求见亲人。此遗书是写上诉书时偷写的，请秘密妥善保管。

请你们将此书交给我弟弟，另有我诗词七首分别收藏在衣服中，其中一首是："庞然世界二疯子，毛林发作几下抽搐，几下嚎叫，踞功自傲，夸口最舵手，世界革命谈何易，漩竭急转碰石岩。迫害毛急，亿万命竟玩忽，独夫欲名，惟君命有所不受。须自主，沉舟侧畔千帆过，民意歌盖君之代，天皇战歌遭唾骂。顶礼膜拜，必战灾情势急。"有朝一日将它发表。临刑前十分抱憾，不能着手写心中久已策划的，创办一份"人人报"，开辟"层层说"专栏，其内容针对毛反动方面公布天下，切希望有人接任。

今天三月二十日阎罗殿的判官到监狱来，催我明或后将开群众大会要我态度老实，言明将视态度而改判与否。我斗争很激烈。我当然立志于"将头颅钝屠刀，血溅污道袍"，也即站着死，不跪着生。这是必然宗旨。但是我最大的遗恨是不能做更生动更重大的贡献与人民。如今我可谓风华正茂，血气方刚，更因毛江河日下，气息奄奄之际。我多么想活下去，再来个反戈一击其死命啊！我应当为祖国为人民多做些事啊！

但我确信我的上诉只能在毛政权垮台后提出，我将向人民上诉毛的阶级斗争理论与实践是反动的是奴役广大人民的；我将向先烈们上诉毛贪天之功为己功，把先烈血换下的事业作为实现自己野心的本钱；我将向社会贤达上诉，毛焚书坑儒迫害异己，愚民毁纲，亡国亡民；我将向祖国上诉，我作为爱国志士反对毛的战争政策，毛的锁国排他主义；我将向世界人民上诉，我是个国际主义者，我反抗毛所谓解放三分之二人类的谎言野心。

我将死而后悔吗？不！决不！人生自古谁无死？留取丹心照汗青。从来暴政是要用烈士血躯来摧毁的，我的死证明毛政权下有义士。我在毛的红色恐怖下不做顺民，甘做义士！

查证方法：百度搜索“文革烈士 刘文辉”


中共禁文大搜集

24岁被杀的巾帼英雄丁祖晓

1970年5月3日，在宣布为“最后一场”审讯中，丁祖晓依然慷慨陈词：“我始终认为忠应该忠于人民，忠于祖国，忠于真理，不应该忠于哪个人。现在提倡的‘忠’字，是搞个人崇拜，是奴隶主义” 1970 年5 月5 日，办案人员向她宣读了判处死刑的决定后，问道：“丁祖晓，听清楚没有？”她高声回答：“听清了”然后转身进入牢房，“砰”的一声把门关上，坚决拒绝在宣判笔录上签名、按手印。

1970年5月8日，是丁祖晓遇难的日子。“带镣长街行，告别众乡亲，…… ”她吟着革命烈士的诗句被押赴宣判大会会场。当对她的宣判读完之后，她猛地从看押她的武装人员手中挣脱，冲到话筒跟前。当她惯怒的胸中刚迸发出了“真理”两个字，就被强行按倒。她的头被埋进一堆生石灰。她紧咬着的牙关被刺刀撬开，一团棉纱塞进嘴里。当她再次挺立起来的时候，人们只见她粘满石灰的脸上，从眼睛里流出两行鲜血。在刑场上她拒绝下跪。她两次被强行按下，又随即挺身而起。第一声枪响过后，她突然一个转身，瞪大了的眼睛怒视着对准她胸膛的枪口。从这枪口射出的第二发子弹，穿过了她的胸脯，她仰天倒下了。她在这个世界上，仅度过了二十四个春秋。

文化大革命已过去30多年，正如文革结束后不久，《中国青年报》的一篇社论所说：“文化大革命是什么？是人性泯灭，是兽性猖獗”，“我们中华民族将为此而恸哭几个世纪”在这场浩劫中，许多仁人志士心忧天下，不顾个人安危，挺身而出，勇敢地说出自己的心里话，反对文革倒行逆施，为国家为民族的利益献出了宝贵的生命，他们是中华民族的脊梁，是后来者学习的榜样。他们的牺牲是中华民族的悲哀。我们必须永远记住这个悲剧。

让我们的思路回到39年前的那个疯狂的文革年代 ，在红色大批斗，清理阶级队伍中，在举国疯狂的造神运动和“忠”字潮中，人人自危，万马齐喑。但是在湖南湘西却有两个思想者：巾帼英雄丁祖晓，女（１９４６--１９７０）湖南湘西大庸市枫香岗乡人。李启顺，女（１９４７--１９７０）湖南湘西大庸市永定镇人。他们忧国忧民，不顾个人安危，挺身而出与之抗争，共同行动，反对“个人崇拜”。为此而献出了自己年轻的生命。

丁祖晓当时是一个普通回乡知识青年。1965 年高中毕业后，回到家乡——湘西土家族苗族自治州大庸县香岗公社大溶溪大队，决心做建设社会主义新农村的一代新人。在一年里，她就被评上“先进社员”、“五好”标兵，加入了共青团。群众称赞她是“回乡知识青年的标兵”。

骤然平地一声雷，毛泽东亲自发动的“史无前例”的文革爆发了。名胜古迹，被称为“四旧”，被砸得稀巴烂。专家、名人、教师，出身不好的被污为臭老九，狗崽子，在斗争中遭受空前的侮辱和迫害，许多人被活活打死，或被迫自杀。1967 年，上海的“一月风暴”刮起来了，全国到处搞武斗，大夺权，不但普通人人身和生命安全得不到任何保障，连党和国家的许多领导人也被扣上“土匪”、“叛徒”、“特务”、“走资派”和“反革命修正主义分子”种种帽子遭受残酷斗争，无情打击。她思想陷入极大的疑虑和痛苦。

她生长的地方，曾创建过中国历史上有名的湘鄂川黔革命根据地。她自幼就听说过许多有关贺龙同志的革命故事。如今，在“造反”传单上林彪讲贺龙是个“大土匪”，她看了十分气忿，立即去问一个跟随贺龙打天下的退休老红军，非要“澄清是非不可”。回到家里，她对姐姐丁祖霞讲：“我们国家的这批忠臣良将，莫非都象古代的岳飞，一个个都屈死在风波亭？！…… ”说着说着，她眼里含满了泪水。

在六十年代后期的“三忠于”活动，把老百姓推到酷似中世纪的宗教狂热中，迷信代替了科学，愚昧代替了真理，封建法西斯专制代替了民主和法制，整个中华民族陷于了空前的浩劫！丁祖晓看到家家挂起了“忠”字匾，村村树起了“忠”字牌。过去安放祖先神位的神龛，现在变成了“宝书台”。还把“早请示，晚汇报”的五项宗教仪式，（即：立正敬礼、呼“万寿无疆”、呼“身体健康”、唱《东方红》 、念语录）称之为“五个第一”，要求干部群众朝夕必做。她看到那些朴朴实实的老农和天真无邪的少年，因为识字不多，背语录掉字错句，就被批斗：有的社员不慎损坏一点“光辉形象”，就被戴高帽子、挂黑牌、打锣游乡；有的被打成现行反革命。而广大社员群众为了布置“忠”字化环境，那怕再穷，也得弄点钱去“敬请”领袖像、红宝书，“敬做”“忠”字旗、“忠”字牌。这一切使丁祖晓陷入了深沉的思索。她终于看清了 “忠”字化运动的实质：“这是地地道道的、历史上空前罕见的个人崇拜”。

丁祖晓经过长期的思想斗争，决心不顾个人安危，舍生取义，站出来予以揭露。他向大庸县革命委员会投寄了一封信，并要求在自治州《团结报》 上答复：“首先我要问这五个第一，是不是毛主席要做的？还是那一级干部为了献媚而做的？我看这对毛主席没有什么好处，不但浪费工，而且这确实是一种毫无作用的、多余的、甚至是害人的一种形式。比如每天如果喊七亿或十四亿声毛主席万寿无疆，毛主席不但没听见，而且不会真的活到一万岁。那站在像前向毛主席宣誓的人，不一定都是从内心忠于毛主席的，难免里面有很多口是心非的人，这也并非我的想象，乃是客观存在的事实。”“我认为这做五个第一，不但是无益的形式，而且是有害的歪曲。这恰如封建社会里的上朝，把毛主席当封建帝王朝拜。毛主席是我们的伟大领袖，他代表着广大人民群众的利益，特别是我们贫下中农的第一办事人，当然是我们之中的一员，既伟大又平凡，它是灭亡了的封建社会里的最大统治者——皇帝可以比拟的吗？我想毛主席他老人家不会要这样的个人崇拜。”

“特别是现在，连吃饭的时候都要做五个第一，把饭菜盛齐摆上，做了五个第一了再吃，这又好笑又好气。毛主席还没有死，就把他当死神来敬奉，这太不应该了。这样做非但（不是）忠于毛主席，我认为是坏心。

信件发出去一个多月，不见回复。她决心把自己对“忠”字的揭露写成传单散发出去，让更多的人来思考这个问题。就在她书写传单的那个深夜，姐姐丁祖霞一觉醒来，看到妹妹正在书写传单，有点担忧，就提醒妹妹：“书写这些是要杀头的”。丁祖晓镇定地说：国家民族被这帮人搞成这个样子了，大家都滑滑溜溜不讲直话，怎么得了呵！我是一个共青团员，在团旗下宣过誓。我反复思考过，一个革命青年，应该怎样做才能无愧于我们的时代。为了实现自己的誓言，那怕招来弥天大祸，我也决不后悔！接着她沉吟了四句诗：“人生自有底，革命永不息，历代好儿郎，岂有畏捐躯’。

姐姐被她这无私无畏的精神感动了，也毅然帮妹妹抄写传单：

“门前忠字旗，像章多于人，菩萨石膏像，毛着撒一层。这就是当前中国政治空气浓厚的标志”。
“实在，‘忠’字在二十世纪的六十年代里太行时了，在经济上、政治上处于首要地位。’它大于一切，贵于一切，先于一切，高于一切。”
“从现象上看，这忠字是地道的、历史上空前罕见的个人崇拜。”
“这忠字更是彻头彻尾的奴隶主义，它叫人忠君，即使到活不下去的时候，忠字也不会让人造反……”
“他们要用‘忠’字统治人的思想，使广大人民群众失去民主和自由… … ”
“一切正直的革命人们，清醒头脑，不要受骗，不要甘广于做奴隶。起来造‘忠’字的反，革‘忠’字的命！争取真正的民主和自由。”
“打倒个人崇拜！打倒奴隶主义—— ‘忠’字！”

1969 年4 月21 日，为欢庆“九大”闭幕，举国上下忙着于 “忠”字门，挂“忠”字旗，做“忠”字牌，跳“忠”字舞。

就在这天夜里，丁祖霞将十张传单散发到县城的繁华区。它象一道闪电划破黑沉沉的夜空，轰动了大庸，传遍了湘西。这就是所谓“特一号案件”。

1969年7月5日深夜，丁家姐妹因“恶毒诽谤活学活用毛泽东思想的群众运动”, “穷凶极恶地攻击无产阶级司令部”的罪名而被捕入狱。

丁祖晓的革命行动得到了广大群众的同情和支持。丁祖晓的同学、下乡知识青年李启顺和她的妹妹李启才，在经济十分困难的情况下，用节省下来的十多元钱买了钢板、铁笔、腊纸、油墨，刻印了声援丁祖晓的《告革命人民书》 ，为“四• 二一”传单大声叫好，称赞丁祖晓是“当之无愧的革命先锋”。于拍69 年9 月27 日凌晨，在县城主要街道撒了25 份传单，还大胆地把传单寄给了《红旗》 杂志编辑部。再一次轰动了大庸县城。因此，李启顺、李启才姐妹被逮捕入狱，还有六名无辜青年因有一般往来也遭逮捕。于是罗织成了“以丁祖晓、李启顺为首的反革命集团”。

丁祖晓被捕以后，当时办案人员满以为一个黄毛丫头，一只老山林里未见过风浪的小麻雀，只需几句“政策攻心”, 就会叫她服服贴贴。谁能想到就是这个黄毛丫头在被关押的十个月零三天，在二百四十多场审讯中，从没低过头，认过罪。1969 年7 月13 日下午的一场审讯中，有着这样一段笔录：

“丁祖晓，你犯没犯罪？"
“我没有罪！”
“你是无缘无故被拘留的吗？”
“那我不知道。你们是军管小组，我是农民，你们抓我，我就来坐班房！”
“‘特一号案件’就是你干的！”
“（笑）是我干的。”
“你有没有顾虑？”
“我没有顾虑！”

1970年5月3日，在宣布为“最后一场”审讯中，丁祖晓依然慷慨陈词：“我始终认为忠应该忠于人民，忠于祖国，忠于真理，不应该忠于哪个人。现在提倡的‘忠’字，是搞个人崇拜，是奴隶主义” 1970 年5 月5 日，办案人员向她宣读了判处死刑的决定后，问道：“丁祖晓，听清楚没有？”她高声回答：“听清了”然后转身进入牢房，“砰”的一声把门关上，坚决拒绝在宣判笔录上签名、按手印。

1970年5月8日，是丁祖晓遇难的日子。“带镣长街行，告别众乡亲，…… ”她吟着革命烈士的诗句被押赴宣判大会会场。当对她的宣判读完之后，她猛地从看押她的武装人员手中挣脱，冲到话筒跟前。当她惯怒的胸中刚迸发出了“真理”两个字，就被强行按倒。她的头被埋进一堆生石灰。她紧咬着的牙关被刺刀撬开，一团棉纱塞进嘴里。当她再次挺立起来的时候，人们只见她粘满石灰的脸上，从眼睛里流出两行鲜血。在刑场上她拒绝下跪。她两次被强行按下，又随即挺身而起。第一声枪响过后，她突然一个转身，瞪大了的眼睛怒视着对准她胸膛的枪口。从这枪口射出的第二发子弹，穿过了她的胸脯，她仰天倒下了。她在这个世界上，仅度过了二十四个春秋。人们散去后，姑娘静静地躺在鹭鸳湾的河滩上，只有激流的河水陈述着人间的不平。就在这同一天，另一个姑娘李启顺，被“借”到湘西自治州的首府吉首枪杀了，死前身体被刺刀多处戮伤，时年二十三岁。丁祖晓的姐姐丁祖霞被判处二十年徒刑；李启顺的妹妹、十七岁的李启才被判处十年徒刑。中华民族的一个个优秀的儿女就这样倒下去了。中华民族最优秀的思想就这样被扼杀掉了。

查证方法：百度搜索“丁祖晓”


中共禁文大搜集

王容芬不满文革，寄信毛泽东声明退团

说到中国的文革，说到反思文革，我们除了不能忘记林昭、张志新、遇罗克、史云峰等等勇于独立思考、勇于坚持真理直至献身的先驱者，我们无论如何还不能遗漏和忘却一个人，她就是文革之初年仅19岁的女大学生——王容芬。

王容芬1947年出生于北京海淀，童年在海淀培元学校读小学，1957年考入北京101中学。1962年入读北京外国语学院东欧语系德语专业。

1966年8月18日王容芬参加了天安门广场的“红太阳”接见百万红卫兵的集会。广场上人山人海的都是大学生、中学生。那天在天安门城楼上讲话的主要是林彪，他代表毛泽东和党中央肯定红卫兵的活动。林彪说，要把文化大革命看作一场战争，鼓动红卫兵坚持到底，砸烂旧世界。王容芬回忆：“天安门城楼上一水的全是绿色的，全是穿上军装了。毛泽东穿军装，林彪穿军装，其余的政治局委员，什么上天安门的都穿上军装了。然后是红卫兵代表，那些人上了天安门城楼，其实他们是红卫兵的头目，特别是行凶施暴最恐怖的学校的红卫兵的头头。”

王容芳仍记得给毛泽东献红袖章的人叫宋彬彬，是北师大女附中的红卫兵头子，他们8月5号把副校长卞仲耘活活打死。王容芬说，“文革”当中是两种暴力的结合。

看到此情此景，王容芬没有迷醉和狂热，而是将眼前的景象，与纳粹德国行迹对比无异，悲哀地想：“这个国家完了！这世界太脏，不能再活下去！”认为“和希特勒没什么区别”。

9月24日，她给毛泽东寄出一封署名“退团信”：

请您以一个共产党员的名义想一想：您在干什么？

请您以党的名义想一想：眼前发生的一切意味着什么？

请您以中国人民的名义想一想：您将把中国引向何处去？

文化大革命不是一场群众运动，是一个人在用枪杆子运动群众。

我郑重声明：从即日起退出中国共产主义青年团。

她在信寄出后，又用德文抄写此信，带在身上，买了四瓶DDT杀虫剂，来到苏联驻华使馆附近，服毒自杀。她想让苏联人发现她的尸体，把她以死反抗文革的消息传出去。那知未及毙命，被北京公安医院救了过来。关押十年后，判无期徒刑。

1981年王容芬33岁，终获无罪释放后，被历经坎坷古道热肠的的费孝通先生推荐到中国社科院社会学所从事研究工作，后来成为著名的研究韦伯思想的专家，译介了大量德文社会科学名著包括这本马克斯？韦伯的《儒教与道教》到中国，1989年6月她前往德国定居。

王容芬表示，希特勒杀害犹太人六百万，而文革杀死中国人上千万。希特勒被清算了，毛泽东没有被清算。希特勒的党卫军被清算了，毛泽东的红卫兵没有被清算。柬埔寨把红色高棉的领导人都押上反人类罪法庭了，但是，中国的那些杀人犯还在逍遥法外。

王容芬说，德国有个“水晶之夜〞，是纪念纳粹砸犹太人店铺之后开始种族屠杀的日子。中国也应该把文革开始的这天——8月18日定为”国耻日〞。

王容芬的命运有三个令人惊叹之处：一是在举国痴狂之际，竟能独具慧眼以不怕死的勇气戳穿“皇帝的新衣”；二是竟能坚强并幸运的活下来，目睹“文革”的破产，按当时“标准”，王容芬如果被执行了死刑，决不令人吃惊，林昭、遇罗克、张志新、李九莲等都因在揭穿过“皇帝新衣”而被处以死刑，许多人听了王容芬的故事，先入为主地断定她已经“壮烈”了。三是王容芬受尽非人折磨之后，精神竟没有崩溃，而能在理性严谨的学术领域中取得巨的大成就，以一颗平常心面对余生。

《2011年德国之声电台记者访问文革亲历者王容芬》

1966年8月18日，毛泽东在天安门广场首次接见红卫兵。当年19岁的北外学生王容芬在广场上百万疯狂的红卫兵当中，意识到中国如此发展下去必将大乱。王容芬之后上书毛泽东，震惊了北京，也给她的人生带来彻底转变。

德国之声：王容芬女士，您就讲讲您经历的1966年8月18日那天吧。

王容芬：我先想说，最近伦敦发生的持续骚乱，让我想起了45年前的“8•18”。叶剑英的女儿叶向真在凤凰卫视作客访谈节目时候，回忆那天说，当天广场上有人捡着不少金条。广场上没有资本家的子女，那些金条都是红卫兵从资本家那抢来的。他们欢呼跳跃的时候，金条从衣服兜里掉到地上了。由此可见，红卫兵不仅是暴力分子，还是刑事犯罪分子。

德国之声：那天的情景是怎么样的？

王容芬：45年前的“8•18”，是一场反~人类的示威。军委两个主席接见在北京的100万红卫兵暴力分子和刑事犯罪分子。这场"暴力秀"里有三个角色：毛泽东、林彪和红卫兵。我虽然不是红卫兵，但我也在广场上。

这次活动的中心内容是林彪讲话。讲话一开头，他就代表毛泽东和党中央宣布支持红八月暴力。中央人民广播电台对此作了现场直播。所以广场上好多大喇叭。林彪声嘶力竭的讲话，他也是个病人，好像服了兴奋剂似的就从多个大喇叭一起放出来，听着就像好多流氓打群架一样，那天的气氛就很不对头的。

毛泽东那天言行不多，但他是总策划，所以非常重要。第一是，他那天突然穿上了军装。军装是临时找的，他那么胖，没有合适他身材的，找来最大号的，还绑得身上似的。他穿军装是突出了他是军委主席的身份。毛泽东那天是国家暴力的代表。红卫兵代表宋彬彬给他献上红卫兵袖标，他戴上后说了三个字"要武嘛"。在百万人齐呼"万岁"的浪潮里，毛泽东抬起带着袖标的那只手臂，说"红卫兵万岁"。这一天，他把国家暴力和人民暴力就接到一起，向8亿中国人宣了战！

再说红卫兵的角色。那天主席台上、广场上几乎都穿军装。红卫兵的武器是带钉头的皮带。给毛泽东献袖标的宋彬彬当时是北京师大女附中革命造反委员会的三个头目之一，他们学校的红卫兵在“8•18”之前，8月5号，用钉头皮带活活打死了副校长卞仲耘。“8•18”之后，宋彬彬本人改名宋要武，66年8月20日的《人民日报》《光明日报》都刊登了署名"宋要武"的文章，叫"我给毛主席戴上了红袖章"。宋彬彬在文革中的角色是红卫兵代表，恐怖分子头目。宋彬彬们"奉旨""要武"后，一场杀人游戏就开始了。

那时候公检法还没被砸烂。据北京市公安局统计：从8月20日到9月底40天里，被打死的有名有姓的北京市民和教师有1772人，就是每天44个人（哽咽）...死在红卫兵皮带下。最残酷的暴力集中在其所高干子女所在的中学，包括宋彬彬、刘婷婷、邓榕所在的师大女附中，以及清华附中、北大附中，薄熙来所在的北京四中，美国红卫兵卡玛所在的101中。还有我的母校北外附中，本来是凭分录取，后来沦为外交部子弟学校，在红八月里，有3名教过我的老师被红卫兵活活打死。（哽咽）

德国之声：王女士，我能感觉到您今天说起当年的事还很激动。不过我还是想再回到“8•18”那天，我想知道，您不是红卫兵，怎么也到了广场？

王容芬：这个事情很复杂，我倒霉是倒霉在刘少奇手里。他派工作组下来整人来了，我才知道上当了。我们响应号召，给党委提意见，结果被打成反动学生。我的名字被打上三个红叉贴在路上，我去食堂吃饭要踩着自己的名字进入，就这么整我们。文革不是整学生，但就因为我们说了几句不满教育改革的话，就成了反动学生。结果呢，毛泽东给反动学生平了反，我就被派到天安门去了。

德国之声：据说，您是因为看到当天的情景，让您想到大学期间看的反映德国纳粹时候的电影，所以才让您做出了之后上书毛泽东的决定？

王容芬：从广场回来后我就感到，一丘之貉，全不是好东西！刘少奇也坏，毛也坏。当时社会上的整人、打砸抢现象，人都想疯了一样。“8•18”之后，我知道暴力的根源在哪了，就是军委两个主席，所以我给毛泽东写信说：“文化大革命不是群众运动，是一个人在用枪杆子运动群众。文化大革命要把中国引到哪里去？”

德国之声：您当时才19岁，就敢给毛泽东写信，还宣布退团，哪来这么大勇气？

王容芬：什么勇气不勇气啊，本来那些政治家们该出来说话，但没有一个人出来说话，我当时就是犯傻呗。

德国之声：您还选择了服毒自杀？

王容芬：我知道自己活不成了，何必受他们那份耻辱去。我都不知道自己是怎么走的了，我就是往苏联大使馆走，我想可能是门卫报了警。我醒来的时候就在公安医院，当时就有外语学院的人来看我。外语学院当时是外交部直接领导。我出事以后，先是外交部派人来看我。他们当时也是几派斗得很凶，生怕给自己找麻烦。他们觉得外语学院出了我这么一个死反革命，当时他们都害怕极了。

德国之声：那个疯狂的年代，有些人犯了所谓的一些不尊重毛泽东的错误，现在看来可能都是十分荒唐可笑的小事，但这些人却为此付出了生命代价。请原谅我的好奇，我想问，您当年的所作所为，怎么逃过了被判死刑这一劫呢？

王容芬：就是因为我的话说的太绝了，他们就非要知道我幕后的"黑手"是谁？每次审讯都问这个问题，48小时审讯轮班转，不许我睡觉。审问我就是要知道是谁影响了我？就这么折腾了我多少年，让我从幼儿园到大学，教过我的老师，都写出来，说谁影响我？我的精神最后实在受不了了，就写了个拉赫美托夫。他们问这个人怎么影响我了？我说，他还影响列宁了呢。这一下，他们给我手铐脚镣都戴上了，说我戏弄他们。后来进监狱里来的人越来越多，后来把我转到山西，再后来就顾不上我了，没人管我了。

德国之声：您在监狱里呆了10年，您怎么度过的这段日子？您能读书看报，有机会获得点信息么？

王容芬：看报都是以前的，狱卒子看剩下的报纸，一个牢房一个牢房轮，轮到你这可能是一个月前的报纸。我妈不知道怎么给我送进一本《资本论第二卷》，那本书我是看烂了。我是被上的背铐，所以吃东西都没法吃，扔一个高粱面的窝头，我就在地上啃，跟狗似的。就算是狗还有四个爪，人没有手怎么办呀，而且我是手背在后面，麻木的感觉难受极了。我也是傻，就当作是锻炼意志，用舌头舔着翻书看。看来看去，我明白了，这简直是笔"糊涂账"，怎么剩余价值就是剥削了？所以我知道他们这个革命根本就建立在错误的理论指导上了。

德国之声：后来给您平反了，您还进了社科院成了研究员。

王容芬：还是高级研究员呢。平反也没彻底平反。因为"反毛泽东"这条不能平凡，留了个很大的尾巴。不过社会上谁都明白。当时社科院招人，我就拿了一篇批判资本论的论文去应招，费孝通领导的社会学所就要了我了。

德国之声：您怎么接受的这个从监狱到出狱平反开始新生活这个过渡？

王容芬：我觉得我比外面的人的坎坷还要少一点。我在监狱里，就一份《人民日报》可以看，我每天是把报纸所有的内容都用德语翻译一遍，每天如此，所以我的德语水平没有问题。监狱里没有自由，但是时间是你的，思想是自由的。在外面不行，你不斗别人，别人斗你。

德国之声：“8•18”过去45年了，每年这一天对您来说是个特殊的日子么？

王容芬：我觉得对中国人来说是个特殊的日子，这是个暴力恐怖的日子。德国有个"水晶之夜"，是纪念纳粹砸犹太人店铺之后开始种族屠杀的日子。中国如果能把8月18日定为"国耻日"，我就知足了。

德国之声：您觉得有这个可能么？

王容芬：有这个可能。不知道是什么时候。中国现在成为经济大国了，但在人权上还很落后，至今拒绝签署《罗马公约》，太落后了，柬埔寨都签字了。柬埔寨那时候红色高棉是"毛主席的好学生"，学生都接受了，学生都被押上法庭了，你这个老师怎么就不能接受呢？

查证方法：百度搜索“王容芬”


中共禁文大搜集

不当人民的罪人，王佩英1965年要求退党

——文章原名《寻找王佩英》，作者郭宇宽

王佩英是著名的大中电器创始人张大中的母亲，她与林昭等无数热血青年一样，在经历了对共产党的痴迷、狂热后，在不断的政治运动中逐渐清醒，最终做出了唾弃共产党的选择。

1965年4月，王佩英做出了让今人看来都惊世骇俗的举动——要求退党。根据赵文新到文革期间写的“揭发信”，王佩英在1965年5月初找到他和王世彦，并谈了自己的想法：

    “我不愿当人民的罪人，我要退党，共产党……已经站在人民头上压迫人了。”
    “我再不退党，我的罪就更大了，我坚决退党，从现在起我不参加你们的会了，不交党费，你们也管不了我了。”
    “共产党官越大，越骑在人民头上，那些坐小汽车的都够劲……领导共产党变质的就是毛主席，赫鲁晓夫说得对。”

 张大中回忆，1965年大约是五六月的时候，应该就是在王佩英要求退党之后，单位书记王世彦通知他去办公室谈话，张大中一去就感觉气氛不对，以往王世彦对于他们家都表现出比较关心的态度，而这次说话口气非常严肃，而且关上了房门。问大中，你母亲有反动言论，你们家属知不知道。大中并不知道，就如实回答。他回忆，完了也没有人再提这方面的事情。

大约是得不到答复，王佩英又提出书面的退党申请，“申请退党，理由如下，因无意义，又无目的。自我受罪，何苦而为，因此因此，坚决退党，速办手续。”还有“一人做事一人当，甘心情愿，愿为六亿人民利益出发，绝不改变自己，绝不顾惜自己的一切。”

    疑问与追寻

    张大中递过来一份复印的判决书，里面记录着一个叫王佩英的女人，“系地主分子”，罪行是“顽固坚持反动立场”，在押期间还“疯狂地咒骂我党，气焰嚣张到极点……民愤极大”。结论是“依法判决现行反革命犯王佩英死刑，立即执行”。落款的盖章是中国人民解放军北京市公法军事管制委员会，1970年1月27日。([70]刑字第19号)

    “她是我的母亲，”张大中说，母亲成为现行反革命给他们全家带来灾难性的打击，直到1980年母亲被平反，才不再受到政治上的歧视，他最初创业的钱就来自于母亲的一千元抚恤金，“没有母亲就没有我的今天。”

英雄母亲王佩英

    改革开放之后，从最初的个体户成长为有数十亿资产的成功企业家。在有名的大中电器公司，张大中给自己的定位是“首席店小二儿”。

    张大中又递给我一份再判决书，这是1980年的，在他的反复上访后，北京市中级人民法院再审，“查明王佩英从1963年开始患精神病。原判认定王的罪行是在其精神病状态下的胡言乱语，不应负刑事责任。”([80]中刑监字第295号)

    “她对我们这些孩子都很好，没有什么不正常啊。当时就听说她的所谓反革命言论是，批评毛泽东，让毛泽东退出历史舞台，说刘少奇、朱德、彭德怀是我党的杰出领导……文革的时候，国家给搞成那样；今天看来，她说的都没有错啊!”

    在张大中眼中，母亲很平凡，就在铁道设计院当一个清洁工，既不是知识分子，也不是搞政治的。他记得在母亲被判刑之前，曾经有一次对他说：“孩子，妈妈做的事情可能要连累你们，妈妈对不住你们啊。”说明她是有充分的思想准备的。如果她是一个捍卫真理的烈士，她这些思想是从哪里来的？是什么刺激了一位七个孩子的母亲，对一个时代的最高权力，发出最坚决的异议？

    王佩英一共有过八个孩子，头生女儿后来夭折了，接下来六个都是男孩：张运生、张贵生、张大中、张大江、张大路、张大圃，最后一个小女儿，是她最疼爱的，她对朋友们都说，这下可是可了我的心了，于是就叫张可心。

    张家老二、老五已经因病去世了，我只能采访其遗孀。老大张运生，前些年中风丧失了语言能力，张家往事只能由其夫人杨永茹讲述。在采访杨永茹的过程中，张运生坐在旁边，他不能说话，但是提到很多事显得非常激动和悲伤，时常掩面老泪纵横，有些地方似乎想补充什么，但只能发出含混的音节。采访结束时，我和他握手告别，他捏住我的手，非常用力，还一边在点头，我第一次想把手抽出来，都没有抽出来。

    张家的几个孩子性格都不一样，在那段历史的体验也不一样，对母亲也都有独特的回忆视角。老四张大江是个活生生王朔笔下的“北京顽主”，对政治毫不关心，但是对朋友非常仗义，在街坊的年轻人甚至小混混中间颇有一些威望，这大概也是为什么母亲被关押期间和枪毙之后家庭并没有受到红卫兵的冲击；老六张大圃当年是个积极的红小兵，在学校是班长，文革一开始就跟着一些大人到处去“抓反革命”。母亲一出事，他班长就被免了，大圃含着泪叙述，当时有一次在工人体育场的十万人批判大会，他想能不能主动要求在大会发言，批判母亲，和她划清界线，这样就可以得到组织的认可。回家和大哥讲了这个想法，大哥当时脸色非常难看，但也不说他错了，就是不让他去。大圃说，“假如那次我去了，以后我这一辈子都会活在羞愧之中。”

    更难采访的是其他旁观者和当事人，王佩英的友人大多已经过世，健在的也都八十多岁了，直到现在，他们也往往为其60年代的政治立场感到恐惧，或者说他们也难于理解王佩英为什么要批评毛主席。最难采访的是她的同事，他们中的不少人或多或少的对王佩英的死负有责任，有的检举了王佩英的“反动言论”，有些人甚至直接就是打手。这些人大多数都拒绝接受采访，接受采访的，也在问及关键问题的时候反复说“老了，糊涂了，想不起来了”。张大中说，就算那几个当时就是主动参与迫害了他母亲，他今天也不会记恨他们，而且想劝他们别太过意不去，因为在那个时代，他们都只是被利用的老百姓。

    但我有些怀疑，有些人真会为他们做过的事情感到过意不去吗？

    王佩英的青少年

    王佩英1915年出生在河南开封，父亲是一个颇为成功的商人，她是家里的独女。据文革前的外调材料，王佩英的童年过着“剥削阶级生活”，家里有两个保姆。7岁那年，生母去世，父亲续娶了继母，12岁那年，父亲也过世了。留下的遗产，还有20多间房产，3亩多坟地，应该还有一笔钱和家当。14岁那年继母也病故了，但一直有一个老妇人在全方面的照顾王佩英的生活。

    16岁那年王佩英考进了静宜女子中学(这段教育经历，是在王佩英的档案中查到的，包括张大中在内的子女均不知道母亲曾在教会学校上过学，可以理解的原因是1949年之后，外国教会在中国的办学被视为帝国主义文化侵略)，这所学校在中国教育史上赫赫有名，王佩英是该校的第一届学生。据一些校友回忆，这所学校重视英文教育、体育教育、科学教育，在1933年的“训育规程总纲”中，即提出一些现在看来都颇为先进的教育理念。比如教育目标是“以期养成忠实健全之公民”，教育要目有“训练意志，期能刚健笃实、见义勇为”；“启发思想，期能遇事反省、破除盲从”。

    王佩英的求学之路到初中毕业就终止了。一个重要的原因是她恋爱了，一个叫张以成的大学毕业生走进了他的生活。王佩英1934年和张以成结婚，当年就抛家舍业，义无反顾地陪张以成来到北京发展。

    张以成，1911年出生的河北人，朝阳大学法律系的毕业生。毕业以后，他通过校友的关系，到开封做律师。他在帮王佩英和她的远房亲戚打官司时尽心尽力，官司打赢了，两人也恋爱了。

    婚后生活

    根据张以成自己的档案记载，原来张以成生活困顿，结婚后王佩英“对我生活稍有帮助”，每个月仅是出租一些空闲的房屋就是稳定的二十多元收入。年轻的张以成心高气傲，不甘于靠老婆生活，到北京谋求发展，但“谋事未成……回到家乡”，这期间，王佩英生下了他们的第一个孩子，是个女孩，11岁夭折。1937年，张以成再到北京找工作，一个多月还是找不到，张以成化名“路平”当小贩卖药，每个月有几元钱的收入。

    同年七七事变爆发。北平更加凋敝，张以成的卖药生意也收入微薄。1940年，大儿子张运生出生。张以成记载，“穷的住在北城边板桥三条12号半间小土棚子里，每天只有一两顿窝窝头或小米稀粥”。王佩英自己都吃不饱，还要给儿子喂奶，十分艰难。

    1940年冬天，王佩英和丈夫、女儿玲玲，还有怀中的儿子运生，回到了家乡。此时的开封也已经被日军占领，但一家子的生活安定了下来。

    1941年秋天，张以成终于谋到了一份正式工作，在中华通讯社当明码译电员。但是就在这年的冬天，一群日本宪兵把张以成抓走了，说他开枪打死了日本人，严刑拷打之后，又被押解到了北平宪兵队，押在监狱里。起因是，他的一位在北平当巡官的大姐夫有一把德国造的盒子枪，离开北平时存在了张以成处，张以成离北平时又保存在了一个舅父那里，日本宪兵搜出了这把枪，他舅父吓慌了，就说是张以成的(张以成恰好在那时离开了北平，也许因此成为被重点怀疑的对象。在张以成的档案中出现这一段的详细叙述，也符合那个年代的特点，对于所有有过监狱经历的人，都是被调查的重点对象，害怕是变节分子)。

    这段时间里，王佩英变卖家产托人疏通。后来，打死日本人的那个好汉被捕了，张以成被放回了家。虽然生活平静了，心理还是不平衡。有时候会和好朋友感慨“报国无门啊”，“男子汉大丈夫真该马革裹尸还啊”。这被十八集团军总部情报处开封情报站的地下党注意到了。一个有文化的青年，有强烈的爱国心，又在敌人的通讯社当译电员，这难道不是最值得发展的对象吗？

    1943年，张以成秘密加入了中国共产党。当时他有一个对外身份是中国记者协会理事，记者身份是打探消息最好的掩护，却无实际收入，张以成这时外出交际应酬的开销，都依靠王佩英家产的支持。

    这时期张以成常常在外工作，佩英带着孩子，让丈夫免除后顾之忧，除了支持、掩护自己的丈夫，有时还帮助传递情报，在地下党碰头的时候，她还承担放哨的任务。在这个过程中，王佩英和曾洁光、郭鸿文、胡俊三、周舟等战友及他们的家庭结下了深厚的友谊。王佩英对于共产党最初的印象，大概就是通过这些无私无畏的共产党员们建立了。

    陈克强记得一个细节，可以了解王佩英那时的政治立场。陈是1945年认识王佩英的，他的父亲陈振洲后来也成为八路军的外围情报员，是张以成的下线，而陈振洲是先认识王佩英，再由王佩英介绍给张以成的。

    1948年，陈克强中学毕业，卧病在床，为前途发愁，王佩英刚生下老三，抱着孩子来到他床头，跟他讲八路军的故事，告诉他“八路军是真心为了穷苦人的队伍”。介绍他去解放区八路军办的“中原大学”，说去了那里“不要钱，管吃，管住”，并且给他准备了介绍信。

    王佩英在入党申请中，自我介绍：“那时我的精神和我的思想对共产党领导的革命早有信仰。”此时张以成的正式身份已经是郑州地下党的负责人。

    在这一年王佩英加入了中国新民主主义青年团。在此时的王佩英心中，共产党就代表着解放和人民的福祉。

    解放了

    1949年之后，劳动最光荣，妇女也能顶半边天，王佩英在自述中说她“离开家庭”，参加郑州邮局的工作，“业务不熟悉只有埋头苦干，有时带病亦上班，处处愿做一个模范”。她还参加了邮务培训班，“毕业成绩是85分”，应该是比较好的。

    1950年，王佩英提出入党申请的当年，被批准加入中国共产党。入党转正本应该是在1951年5月，不过在她档案中查到另一条记录，“因候补期间对党认识模糊，立场不坚定，在某些方面群众影响很不好，还表现虚荣，爱面子，接受意见不虚心等”，因此候补延期一年，到1952年5月才正式入党。

    王佩英当时在理论上大概并没有什么深入的想法，但她在天性上和这一套组织文化有些格格不入。当然她是热爱党的，她对党的理解就是“全心全意为人民服务”。

    1955年，王佩英全家从郑州搬到了北京，她从郑州铁路局调到了铁道部的专业设计研究院工作。在郑州局的时候，王佩英因为深受同志们的信任，保管局的印章和文件，类似于机要秘书的工作。到了铁道部，大概是没有类似的工作安排，让王佩英到机关幼儿园当保育员，56天以上的小孩就送托儿所，这个岗位非常辛苦，值夜班是经常的事。

    不过这个阶段，家庭的经济情况有了很大的改善，张以成的工资有138元，王佩英有约70元工资。而且分到了一套三居室的住房，经济条件可以让家里请一个保姆。

    据张家孩子们的回忆，这个阶段，家庭气氛非常欢乐，每个星期天，全家都会出去游玩野餐，天坛、地坛、动物园、北海公园这些地方都逛遍了。1956年12月31日，王佩英终于生了个女儿，孩子的名字是王佩英取的，叫可心。

    大约是1958年以后，张以成的身体越来越不好，后来知道大概是肝硬化一类的疾病，时常看病吃药，有时还要疗养。

    1958年5月，中共八大二次会议，正式通过了“鼓足干劲、力争上游、多快好省地建设社会主义”的总路线。政治运动显示出非常荒唐的一面，各个单位都大炼钢铁，连铁道部专业设计研究院也不干正经事，架起了土高炉，王佩英把家里的大铁锅也捐出去了。

    丈夫住院，王佩英要去照顾，单位又经常要值夜班，还整天搞政治学习。据一些同事回忆，那时候幼儿园几个党员搞成小团伙，斗争来斗争去。王佩英是个党员，所有组织活动都要参加，于是便显得与环境格格不入，有同事回忆，那时候的王佩英，就是埋头干自己的工作，在单位不爱多说话。

    大约在1959年初的时候，王佩英受到了很大的打击。有一天白天，小孩们在户外活动，王佩英和同事高淑琴打扫室内卫生，王佩英烧了一锅热水，就在她端着一脸盆热水到另一个房间的时候，一个小孩突然冲了进来，王佩英避让不及，结果有一些水泼到了孩子身上，据高淑琴讲，小孩并没有受伤，只是肚皮上烫出一小块红。

    原本是一件小事，但按照“狠挖思想根源”的逻辑也可以上纲上线。据说在会上，有人反复责问王佩英“你脑子到底在想什么啊？”同时也有人开始挖王佩英的出身问题，说她是“地主丫头”。不久王佩英被调离托儿所，转而到单身宿舍当清洁工，这显然是在政治上被打击。

    此时张以成的病情也在恶化，1960年下半年，张以成已经出现了肝腹水的症状，11月的一天，张以成去世了。

    张以成去世后，家庭经济非常困难，王佩英每月的工资收入是48.5元，好在大儿子运生已经在政法干校工作，每个月有37元可以贴补家用，但是还有6个孩子，生活非常拮据。几个月后，不得已把家里的保姆送回了原籍，接下来为了孩子上学自己上班方便，换了一处2居室，小一些的住房。

    地下党时期张以成的上级和老战友曾洁光当时是北京铁路分局的党委书记，同情她家里的遭遇，专门找到专业设计院的工会干部，请他们关心王佩英的生活。后来组织决定每个月给王佩英额外补助30元，直到几个孩子成年。

    张以成病重到去世的阶段，也是大跃进的灾难性后果开始爆发的时候，国家经济体系完全混乱，一方面农村生产被人民公社的瞎指挥和浮夸风搞得一塌糊涂，另一方面放卫星又带来高指标的“征余粮”。城市的基本供应还是保障的，在农村饿死人情况已经相当普遍。但报纸上还说形势一片大好。

    大多数老百姓并不知道国家到底发生了什么，王佩英也并不了解。在张以成去世后不久，她去买了一尊白瓷的毛主席像放在家里，文革前个人崇拜的氛围并不那么浓厚，买毛主席像的家庭还是比较少的。这也说明了王佩英在那个时候的思想认识，她对孩子们说，“毛主席可是我们的恩人啊。”

    王佩英对刘少奇也非常崇敬，她不叫刘主席，而叫少奇同志，非常有感情的样子。大圃回忆说，母亲在家里常爱看《论共产党员的修养》，后来被称作“黑修养”，她有时会一边带孩子们洗脚，一边捧着《论共产党员的修养》读出声来。

    讲真话的“疯子”

    是什么造成了这个期间王佩英思想转变，从把毛泽东视为恩人到直接批评毛泽东，是让人困惑的最关键问题。

    王佩英的家乡开封和张以成的家乡保定地区，都是饥荒的重灾区。农村的亲友为了生存，即使不敢透露饥荒的真相和批评人民公社政策，也一定会想尽办法和城市里任何能攀得上关系的亲友寻求联系，应该也有亲友会找到王佩英“借粮食”，在后来总结王佩英罪状的材料中有一句没头没脑的话“现在老百姓非常困难，我也困难”，应该就是在这个情况下说的。

    铁路设计院有一个年轻的技术员暴天成，也是开封人，按照他的说法，王佩英这个人“胆子大，别人不敢说的，她都敢说，一点儿都不避讳什么”。按照档案材料中对这个阶段的调查，“王佩英时有反党的话，总是先找群众，荣胜男，灵雪露(此人是1958年在职工人，对党不满)，刘辉，现在经常找的徐金琛(国民党骨干干部)。”这些被提到的人都是王佩英被捕期间的调查对象，其中有些人显然为保护自己，检举揭发了王佩英，比如在档案材料中，荣胜男就检举了王佩英的言行，并表示和她划清界限，斥责王佩英“你胡说”。

    这些信息可以看出，当知道中央政策在基层造成的悲剧后，王佩英是相当不满的，并且她有话就直说。

    但是这还不足以解释，王佩英为什么直接把批评的矛头对准了毛泽东。那个时代大多数老百姓就像今天一样，也许是出于自我保护的策略需要，即使遭受切身苦难，也会说，中央政策是好的，就是到了下面走了样。比如王学联就说“王佩英真了不起，我们当时谁都觉得社会不对劲，可我直到文革后期，都是只是恨江青，觉得她太不是东西了。”

    到了1961年底和1962年，刘少奇和毛泽东之间的分歧逐渐公开化。标志性的事件就是1961年1月11日至2月7日的“七千人大会”。在大会上，刘少奇公开说：“全国总体来讲，缺点和成绩的关系，就不能说是一个指头和九个指头的关系，恐怕是三个指头和七个指头的关系。还有些地区，缺点和错误不止是三个指头。”

    王佩英在了解了分歧之后，认为刘少奇是对的。有这样的语言被记录了下来“毛主席应该退出历史舞台，不然他以后没有退路。”王佩英在被关押期间，还说过“赫鲁晓夫说得对”。

    对于态度如此明朗的王佩英，最尴尬的大概就是她单位的领导。刘少奇毕竟还是国家主席，毛刘对立的形势还不明朗。如果处罚王佩英，对刘少奇是什么态度？这时，最安全的办法就是宣布：王佩英疯了。

    1963年3月，王佩英被送去精神病院看病，是用单位的车送去的，但并没有看出什么病来。

    1964年12月，第三届全国人民代表大会第一次会议在北京召开，会上毛泽东和刘少奇发展到当面抬扛。之后毛当着众人的面，训斥刘：“你有什么了不起，我动一个小指头就可以把你打倒。”(见薄一波和安子文的回忆。)而王佩英在单位里依然坚决地表达对刘少奇的支持。根据档案材料记载，1965年以来，“多次疯狂攻击我们伟大、光荣、正确的中国共产党……还写了13条反动口号恶毒的攻击我们伟大领袖……”还有“吹捧世界上最大的叛徒修正主义头子赫鲁晓夫和中国的赫鲁晓夫刘少奇，以及右倾机会主义者陈独秀”(铁路专业设计院的革委员起草的《现行反革命分子王佩英主要罪行》)。到这个时候，在单位已经没有人敢和王佩英讲话，而她却更加激烈地到天安门还有灵镜胡同去散发传单。灵镜胡同是中组部所在地。

    1965年4月，她做出了今天看来都惊世骇俗的举动——要求退党。根据赵文新到文革期间写的“揭发信”，王佩英在1965年5月初找到他和王世彦，并谈了自己的想法：

    “我不愿当人民的罪人，我要退党，共产党……已经站在人民头上压迫人了。”

    “我再不退党，我的罪就更大了，我坚决退党，从现在起我不参加你们的会了，不交党费，你们也管不了我了。”

    “共产党官越大，越骑在人民头上，那些坐小汽车的都够劲……领导共产党变质的就是毛主席，赫鲁晓夫说得对。”

    张大中回忆，1965年大约是五六月的时候，应该就是在王佩英要求退党之后，单位书记王世彦通知他去办公室谈话，张大中一去就感觉气氛不对，以往王世彦对于他们家都表现出比较关心的态度，而这次说话口气非常严肃，而且关上了房门。问大中，你母亲有反动言论，你们家属知不知道。大中并不知道，就如实回答。他回忆，完了也没有人再提这方面的事情。

    大约是得不到答复，王佩英又提出书面的退党申请，“申请退党，理由如下，因无意义，又无目的。自我受罪，何苦而为，因此因此，坚决退党，速办手续。”还有“一人做事一人当，甘心情愿，愿为六亿人民利益出发，绝不改变自己，绝不顾惜自己的一切。”

    没多久，王佩英就被单位强制性地送去了安定精神病院，几个月后被转到回龙观的分院。此时刘少奇还没有被打倒，不能说王佩英支持刘少奇就是反革命，这么做也有一些保护王佩英的含义。

    曾洁光听说王佩英住院了，买了蛋糕去看望，据说那天王佩英非常清醒，讲到当下，她就开始批评毛泽东。曾洁光不敢接话，匆匆告辞。回到家里，曾洁光流着泪对妻子说：“王佩英真是疯了，她连毛主席都敢骂。”

     “反动立场”与舐犊之情

    在这个阶段王佩英的很多言论，包括散发的纸条传单，成为后来宣判她的罪证。这些言论，结合当时的情形来看，绝不是头脑不清楚的人所能说出来的话：

    “共产党员不管老百姓饥与渴，共产党员把人民利益放脑后边。”

    “共党居世，铁打江山。共产党员，着上马衣。升官发财，耀武扬威，骑在民身，作威作福。只顾自己，不顾人民。”

    “陈独秀是好人，应该永远纪念他。”

    “彭德怀、刘少奇都是我党的优秀领导。”“敬爱的周总理，千辛万苦作外交，一心一意为人民。”(以上言论都被视为是王佩英的反动罪行)

    一个带着7个孩子的单身母亲，为什么要对高层政治这么坚定地表达异议？张大中回忆，那时候他怪母亲多管闲事，“把咱们家搞好就行了，操那些心干吗呀。”大嫂杨永茹说，她到现在都不能理解，她婆婆一个妇道人家，为了这么些孩子，有再大的想不通，“忍一忍还不行吗？说两句违心的话又怎么样呢？”

    这个选择对王佩英来说也很艰难，据张大中回忆，在那段时期，王佩英一度染上了抽烟的习惯。她最后走上了一条绝然的道路，但把各方面的细节和信息凑到一起，她对孩子的保护和爱已经尽心尽力。

    张家的孩子们，没有一个知道母亲当时是怎么想的。也就是说王佩英在单位和社会上挺身而出，在家里从来没有跟孩子们提过这方面的问题，也没表露过这方面的想法。这应该是王佩英深思熟虑后的选择，也是对孩子们最大的保护。王佩英在单位要求退党的时候，她的孩子们都还在积极向党组织靠拢，大圃还是学校的班干部。王佩英挺身而出的同时，和自己的家庭“划清”了界限，这也是她为什么反复强调自己“一人承担”。

    王佩英意识到她的危险之后，几乎对每个孩子都做过交代，而且都是结合不同孩子的性格分别私下交代的，很有一些因材施教的意味。

    张大江，就是前面提到的顽主一样的老四，记得母亲那段时期曾经给他讲了一个故事，就是一个国王要死之前，把孩子们召集到床前，给每人一杆箭，让他们扳断，儿子们轻轻松松就扳断了，老国王又把一把箭拿出来让他们掰，他们用尽力气也掰不断。故事的道理很明显，就是讲兄弟一定要团结，这样才不会受别人欺负。王佩英被宣判以后，张家的孩子们确实没有受到外人的欺负。

    最小的可心记得，1965年前后，王佩英常在晚饭后拉着她一个人出去散步，搂着她很认真地说：“妈以后要是不在了，你一定要懂事，学会自己照顾自己。”可心当时就哭了，搂着母亲说：“妈妈别瞎说，不会的。”

    老六大圃，当时非常积极，是班上的班长，文革一开始就跟着大人们一起去抓反革命。王佩英大概对他这样的状态反而最放心，除了生活上的照顾，对大圃并没有什么交代。

    有一次张大中去精神病院看母亲，时间到了，在他准备告辞的时候，王佩英突然说了一句让他终身刻骨铭心的话：“孩子，妈做的事可能会拖累你们，妈对不住你们啊。”

    至死不变

    关在精神病院中的王佩英，每天都被喂服或注射大量镇静药物，据张大中回忆，有时候他去看望母亲，会发现母亲有反映迟缓甚至流口水的症状。但王佩英对她最基本的信念始终非常清晰。

    1965年12月20日的病历记载：“治疗已达五个月，病情不见好转，若令其出院对社会影响不好。”

    刘少奇被打倒之后，已经不必再把王佩英作为精神病人看管了。1968年6月6日，主治医师写了诊断意见：“出院诊断证明，经过住院期间观察，除高血压病外，目前生活自理如常人，无精神异常，在住院期间思想反动，对党不满，经过思想教育仍不改，故由机关接出处理。——医师：吴志长。”

    王佩英被押送回单位，关押在铁道部专业设计院大院宿舍楼第100栋的“牛棚”里，由“革命群众”看押管教。

    一天下午，张可心拎着给母亲准备的换洗物品，来到了关押母亲的地方。开门的是一个面无表情的男人，可心说给母亲送东西，那个人接了过去，门就砰地关上了。就在这大概几秒的光景里，一幕景象印进了张可心的脑海。

    房间里，对着门有一张桌子，一个背影像是母亲的女人，手被绑在身后，双膝跪地在桌前，身后还站着人。也许是听见了可心的声音，这个女人挣扎着扭过身来，在她侧脸时，可心看清她嘴上戴了一副像是口罩的东西。

    王佩英受到的待遇，除了毒打，还包括饿饭，手反绑，上厕所都需要狱友协助。王佩英在被关押期间说过这样的话：“你们还不如国民党呢。”

    王佩英还要被“劳教”，王佩英当时的状态是“脸色蜡黄，被折磨得瘦弱不堪”。可劳动的时候，她却一点儿不偷懒，甚至常常一个人干两个人的活儿。

    这时的王佩英，用造反派的话说，“不但不低头认罪，反而变本加厉”。她的难友们都不知道，她在什么地方藏了笔和纸，写了很多小纸条，都是前面提到的那些口号。当她们被看押一起去食堂的时候，王佩英就偷偷把这些纸条塞到有人能看到的地方，甚至在1968年的9月9日、9月30日、10月4日，在食堂“高喊反动口号，疯狂攻击我们的伟大领袖，攻击伟大光荣正确的中国共产党”，“更可恶的是，她于9月29日写了大量反动传单预谋在国庆节散发，真是狗胆包天，猖狂之极。”(均摘自铁道部专业设计院革委会整理的王佩英罪行材料)而据难友的回忆，王佩英在食堂的时候，态度非常镇静，当食堂人最多的时候，她起身大声地说“同志们，我有几句话要说……”接下来她的遭遇就是被七手八脚地堵着嘴拖回去，然后被饿饭，被毒打。有几次打得太狠了，几乎是往死里打，王佩英的难友都哭了，齐克琦鼓起勇气抗议“你们别打了，她是个病人，打死她也没有用啊!”最后一次大概就是在10月4日，王佩英直接在食堂喊出口号“刘少奇万岁”。那时正是全国上下一片高喊“毛主席万岁，打倒刘少奇”的疯狂时刻，王佩英却表达了“虽千万人，吾往矣”的反潮流勇气。

    齐克琦、刘克英等难友们都曾劝她，你鸡蛋和石头碰，这是何苦呢？王佩英说“刘少奇是吃人民的饭的，毛泽东也是吃人民的饭的，为什么要打倒刘少奇？我想不通。”她还说“刘少奇犯了什么错？要把刘少奇整成这样，这么害好人的人能是好人吗？”

    据所有人的回忆，在王佩英被打的时候，都是紧咬牙关一声不吭，从不求饶，甚至没有掉过一滴眼泪。人家让她承认刘少奇是叛徒，她顶回去：“谁是叛徒，谁心里清楚”；有人威胁她要坐牢，她就说，“我愿意把牢底坐穿”；人家说，你不怕死？她答，“到这个时候我还怕死吗，我不会屈服，你们想好吧!”

    但是最后有一次，只有一次，在审讯人员面前，她哭了。那一次，王佩英大概已经感觉到自己的时间不长了，审讯人员威胁她，给她最后一次认罪的机会，否则她就再也见不到她的儿女了。这时，王佩英哭了，哭得很伤心。可她擦干眼泪，还是坚持，“刘少奇不是叛徒。”(以上均摘自铁道部专业设计院革委会整理的王佩英“罪行材料”)

    1969年的下半年，王佩英参加了无数批斗会，被拉到各个区和农村的大队游街批斗。王佩英每一次都反抗，当大家喊口号的时候，王佩英会挣扎着扬起头来高喊相反的口号。一开始看守她的人没有准备，只有拳打脚踢，情急之下会用抹布甚至泥巴来堵她的嘴，扭着她手的时候“她头发一甩一甩”，很激烈的挣扎，要好几个人才能按得住。(王冠云曹贵芬等目击者回忆)王佩英的表现，自然是“反革命气焰嚣张”，在“广大革命群众”中“影响极为恶劣”。

    1970年1月18日由谢富治等向中共中央请示，1970年1月22日得到批复，由文革司法机构——中国人民解放军北京市公法军事管制委员会下达“判决书”。1970年1月27日在北京工人体育场“公审”，判处王佩英“死刑，立即执行”。

    在会场中央，王佩英还在挣扎，她用全身的力气，想把头扬起来，又被按下去，大概是既怕她喊出口号，又怕堵住嘴太明显，显出“无产阶级专政”的孱弱，所以在最后的公审大会上用了一根比较细的绳子，勒住王佩英的咽喉，让后面的人拽着，这样绳子陷进肉里，既能使她发不出声来，远处的“人民群众”又看不到。后来专案组的人说，王佩英在公审后被押往卢沟桥枪决的囚车上就发现已经被勒死了(这个说法，张大中和专业设计院的很多人当时都听说过，都印象深刻，可没有找到行刑人员的情况下，今天已无法对证)。

    我们可以确信的是，直到最后一刻，王佩英并不后悔。

    (作者为独立学者、专栏作家)

《王佩英官网》免费赠送DVD及传记启事（永久赠送）：

致信wpyzl@vip.sina.com，或wangpeiyingbj@gmail.com，告之您的姓名、电话、地址、邮编（四项信息缺一不可），可免费索取王佩英纪录片DVD、传记书籍。

简介：《我的母亲王佩英》是一部极其珍贵的历史纪录片，直面疯狂年代，直视世道良心，由“王佩英慈善基金会”于2010年出品。该片主创——导演：张大中（王佩英之子，北京大中投资有限公司董事长）；采访统筹：张可心（王佩英之女）；摄影：胡杰、胡敏；文字统筹：郭宇宽、徐小棣。主题：追寻王佩英的成长历程与死亡真相，反思历史。张大中在纪念就义多年的母亲王佩英时说：“为真理与正义献身的精神永垂不朽！”该纪录片产生后，《炎黄春秋》、《纽约时报》、《凤凰周刊》、《中国青年》、《中国经济周刊》、《理财一周报》等知名媒体，已陆续深度报道王佩英事迹。逝于1970年的王佩英，乃为信念而生、为信念而死，势必成为中国人的民族记忆。网上另有专门的《王佩英网站》。

查证方法1：Google搜索“王佩英”

查证方法2：《中共禁片大搜集》－诸子纪录片，这里有胡杰纪录片《我的母亲王佩英》下载

查证方法3：下载《中共禁书大搜集第4辑》，有徐晓&丁东&徐友渔合著《遇罗克遗作与回忆》


中共禁文大搜集

遇罗克写《出身论》，27岁赴国难

文革期间，对国民的阶级出身进行等级式划类是一个显著的特点，由半遮半掩的档案内部划类，走向赤裸裸的“红五类（工人、贫下中农、革命干部、革命军人、革命烈士）、黑五类（地主、富农、反革命分子、坏分子、右派分子）、和麻五类”等公开的侮辱性分类。这种出身论直接导致的后来文革中最极端悲剧。

文革期间，北京大兴县、湖南道县、广西宾阳县的对黑五类及其家族进行的大屠杀，甚至吃人的历史都显示了这一点。譬如，在当局怂恿下，红卫兵在北京大兴县杀死300多位“四类分子”，最年长者80岁，最年幼者竟是38天的婴儿。1967年，广西诞生所谓“贫下中农最高法庭”，提出“斩草除根一扫光”，满门杀戮“四类分子”及其子女。在1966年北京的“红八月”中，北京市第六中学的校舍变成审讯室，墙壁上就有用人血狂书“红色恐怖万岁！”整个中国因追究阶级出身笼罩在一片恐怖之中。

在中国血流遍地、哭声震天的时候，遇罗克站了出来，公开发表了长篇论文《出身论》，对反人权的血统论进行了猛烈的批判，同时提出民主和人权诉求。遇罗克也因此成为反思文革历史时不能不提的一个悲剧性人物。

中国人权先驱遇罗克

遇罗克（1942年—1970年3月5日）是文化大革命中被杀害的人权思想家，出身北京资本家，品学兼优，因他的父母留学过日本，两度报考大学都被拒于门外，发生在他身上的悲剧自1966年因写出《出身论》一文开始。

1966年2月13日，遇罗克在文汇报上发表文章：《和机械唯物论进行斗争的时候到了》，反对姚文元批判新编历史剧“海瑞罢官”。文革初期，红卫兵响应毛泽东“造反有理”的号召，高呼“老子英雄儿好汉，老子反动儿混蛋”的口号，挥舞铜头皮带杀向全社会。遇罗克再次公开发表了长篇论文《出身论》，对反人权的血统论进行了猛烈的批判，也因此赢得千百万人的强烈支持，但同时也因此冒犯了文革当局，献出了年轻的生命。

“龙生龙，凤生凤，老鼠生儿打地洞” “老子英雄儿好汉，老子反动儿混蛋”

这是在文化大革命初期的中国流行的一幅对联，被称为“血统论”。这也使得很多人仅仅因为出身的问题就受到残酷地迫害。遇罗克以他的《出身论》直指这一影响着当时整个中国这种“血统”论调。他在文中指出：“在表现面前，所有的青年都是平等的。”“任何通过个人努力所达不到的权利，我们一概不承认。”在他的另一文章《谈鸿沟》中，他更是明确宣称“无论什么出身的青年，都应该享受平等的政治待遇。”文章的核心宗旨清晰明确，呼唤平等与尊严，吁求基本的人权。这在当时的中国显然是离经叛道的。

虽然毛泽东及其文革小组因为权力斗争的需要而批判了“血统论”，但那仅仅是权宜之计。当时绝对不允许像遇罗克的《出身论》这种从根本上颠覆阶级斗争理论的人权思想流传的。1967年4月14日，“中央文革小组”成员戚本禹宣布《出身论》是大毒草。

1968年1月5日，遇罗克被捕，被扣上“大造反革命舆论”、“思想反动透顶”、“扬言要暗杀”、“组织反革命小集团”等罪名。遇罗克同时也清晰地意识到自己的宿命。他进监狱后对难友说：“何为不朽？不朽在于引起后人的共鸣。”他深知为真理而献身的代价，但其中并不包括自己的尊严。他说：“假如我也挨斗，我一定要记住两件事：一、死不低头；二、开始坚强最后还坚强。”

审讯当局向遇罗克宣布将被处决的消息，问他最后还有甚话要转达给家人时，他挖苦地说：“我想要一枝牙膏”，把主审气得脸色发青。在临刑前夜，遇罗克跟死囚牢里的难友们“举办”了一次特殊的“晚会”，各自在单人牢房里，唱起了自己喜爱的歌，有合唱也有独唱，唱了整整一夜，互道珍重，说了许多勉励的话。

1970年3月5日，遇罗克在北京工人体育场被宣判死刑，并立即执行，年仅27岁。

遇罗克在狱中的时候，有个名叫张郎郎的干部子弟，很佩服遇罗克的才学和胆识，问他：“你为一篇《出身论》去死，值得吗？”遇回答：“值得。”他对张说：“你过去一直生活优越……对家庭出身问题没有体会。而我几次高考，成绩优异，都没有考上。像我这样的并不是一两个啊。可以说，从我们能奋斗的那天起，就是被社会歧视的。你不了解我们这些人的社会地位和心情。” “我永远忘不了，有姐妹俩哭著找到我们，一再说：‘收下我们吧！哪怕整天给你们端水扫地都愿意。’为了他们，值得死。”

1979年遇罗克获得平反。他也因此与顾准、张志新等人一起因为他们在那个特殊时期对思想解放的认知和牺牲得到了重新认定。粉碎“四人帮”后，他与顾准、张志新一起，被人们并称为“极左路线”下思想解放的先驱。

附：《出身论》

——遇罗克

    家庭出身问题是长期以来严重的社会问题。
    这个问题牵涉面很广。如果说地富反坏右分子占全国人口的5％，那么他们的子女及其近亲就要比这个数字多好几倍（还不算资本家、历史不清白分子、高级知识分子的子女，更没有算上职员、富裕中农、中农阶级的子女）。不难设想，非红五类出身的青年是一个怎样庞大的数字。由于中国是一个落后的国家，解放前只有二百多万产业工人，所以真正出身于血统无产阶级家庭的并不多。这一大批出身不好的青年一般不能参军，不能做机要工作。因此，具体到个别单位，他们（非红五类）就占了绝对优势。
    由于形“左”实右反动路线的影响，他们往往享受不到同等政治待遇。特别是所谓黑七类出身的青年，即“狗崽子”，已经成了准专政对象，他们是先天的“罪人”。在它的影响下，出身几乎决定了一切。出身不好不仅低人一等，甚至被剥夺了背叛自己的家庭、保卫党中央、保卫毛主席、参加红卫兵的权利。这一时期，有多少无辜青年，死于非命，溺死于唯出身论的深渊之中，面对这样严重的问题，任何一个关心国家命运的人，不能不正视，不能不研究。而那些貌似冷静和全面的折衷主义观点，实际上是冷酷和虚伪。我们不能不予以揭露、批判，起而捍卫毛主席的革命路线。下面我们就从毛主席著作和社会实践中寻找答案，分三个问题来阐述我们的观点。

    一、社会影响和家庭影响问题

    先从一副流毒极广的对联谈起。
    “老子英雄儿好汉，老子反动儿混蛋，基本如此。”
    辩论这副对联的过程，就是对出身不好的青年侮辱的过程。因为这样辩论的最好结果，也无非他们不算是个混蛋而已。初期敢于正面反驳它的很少见，即使有，也常常是羞羞答答的。其实这副对联的上半联是从封建社会的山大王窦尔敦那里借来的。难道批判窦尔敦还需要多少勇气吗？还有人说这副对联起过好作用。是吗？毛主席说，任何真理都是符合于人民利益的，任何错误都是不符合于人民利益的。它起没起过好作用，要看它是否是真理——是否符合毛泽东思想。
    这副对联不是真理，是绝对的错误。
    它的错误在于：认为家庭影响超过了社会影响，看不到社会影响的决定性作用。说穿了，它只承认老子的影响，认为老子超过了一切。
    实践恰好得出完全相反的结论：社会影响远远超过了家庭影响，家庭影响服从社会影响。从孩子一出世就受到了两种影响。稍一懂事就步入学校大门，老师的话比家长的话更有权威性，集体受教育比单独受教育共鸣性更强，在校时间比在家时间更长，党的雨露和毛泽东思想的阳光滋润着这棵新生的幼芽，社会影响便成了主流。
    朋友的琢磨，领导的教导，报纸、书籍、文学、艺术的宣传，习俗的熏染，工作的陶冶等等，都会给一个人以不可磨灭的影响，这些统称社会影响。这都是家庭影响无法抗衡的。
    即使是家庭影响，也是社会影响的一部分。一个人家庭影响的好坏，不能机械地以老子如何而定。英雄的老子，反动的妈妈，影响未必是好的。父母都是英雄，子女却流于放任，有时更糟糕。父母思想好，教育方法如果简单生硬，效果也会适得其反。同样，老子不好，家庭影响未必一定不好，列宁就是例证。总之，一个人的家庭影响是好是坏，是不能机械地以出身判定的。出身只是家庭影响的参考。
    总的来说，我们的社会影响是好的。这是因为：我们的社会制度是无比优越的，我们的党是一贯突出政治的，是最重视年轻一代成长的；我们绝大多数人民是热爱新社会的。当然，我们也不能忽视阶级斗争的复杂性和尖锐性，不能忽视我们还处在小资产阶级汪洋大海之中。我们的文化教育制度正待彻底改革。有时社会影响又不全是好的。无论是什么出身的青年，如果接受社会上的坏影响，一般总要服从这种坏影响，犯这样或那样的错误。但是只要引导得法，他很快就会抛掉旧东西，回到正确的立场上来。所以，故意让青年背上历史包袱，故意让青年背上家庭包袱，同属于一种错误路线，二者都是残酷的。由于社会影响是无比强大的，但又不见得全是好的，所以不管是什么出身的青年放弃思想改造，都是错误的。对于改造思想来说，出身好的青年比出身不好的青年并没有任何优越性。
    家庭影响也罢，社会影响也罢，这都是外因。过多地强调影响，就是不承认主观能动性的机械论的表现。人是能够选择自己的前进方向的。这是因为真理总是更强大，更有号召力。你真的相信马克思列宁主义是无比正确的吗？你真的相信毛泽东思想是战无不胜的思想武器吗？你真的承认内因起决定作用吗？那么，你就不应该认为老子的影响比甚么都强大。否则，只能表明你的思想混乱到无以复加的程度了。

    二、重在表现问题

    如果你没有理由驳倒社会影响大于家庭影响，也驳不倒现在社会的好影响是主流，也不得不赞同出身和家庭影响没有必然的联系。那么，我们可以一起来研究“重在表现”的几个问题。
    无产阶级文化大革命的初期，很多人都说“重在表现”是修正主义观点。后来听说这是毛主席提出来的，才慌忙改口。可见他们对这项政策根本不理解。让他们来解释这项政策，就必然会任意歪曲。限于篇幅，这里只检查三种提法，看是否符合毛泽东思想。

    1．出身和成份完全不同

    貌似公允的同志常对出身不好的青年这样讲：“一我们有成份论，二不唯成份论，三重在政治表现……”《出身论》刚发表的时候，我们不得不这样写。现在我们看到了，一九六六年七月在团中央九中全会上讲这个话的李雪峰及其一流人物，现在都成了怎样的资产阶级反动路线的代表人物。(本文注释均为《中学文革报》编者注。)
    这是不看对象。
    ××同志解释过这句话。她说：这是对背叛本阶级的个别份子讲的。××同志的解释是甚么意思呢？举例说，恩格斯本人是资本家，但他背叛了本阶级，成了共产主义的第一代公民，成了工人阶级杰出的领袖。巴黎公社中也有一些本人是资产阶级份子的委员，但他们是人阶级公社的代表。我国革命时期也有这样的例证。我们能不能因为他们成份不好而抹煞他们的历史功绩呢？不能！我们要重在政治表现。这就叫“不唯成份论。”我们认为相反的情况也适用于这个公式。对成份是矿工，但背叛了无产阶级，背叛了革命的份子，也要重在表现，也没有一点可以轻恕他的罪恶的理由。小而言之，李鼎铭是地主份子，但他向边区政府提出了“精兵简政”的建议，毛主席赞扬说：“不管甚么人……你说的办法对人民有好处，我们就照你的办。”这就是不以人害言，亦即不唯成份论的具体表现。
    出身和成份是完全不同的两件事。老子的成份是儿子的出身。如果说，在封建家庭是社会的分子，子承父业还是实在情况，那么，到了资本主义社会，这个说法就不完全正确了。家庭的纽带已经松弛了，年轻的一代已经属于社会所有了。而到了社会主义社会，一般的青少年都接受无产阶级教育，准备为无产阶级事业服务了，再把儿子、老子看作一码事，那也太不“适乎潮流”了。
    毛主席在一九三九年写的《中国革命和中国共产党》一文中说，当时的知识分子属于小资产阶级范畴。在这里并没有分门别类，把哪一个阶级出身的知识分子划归为哪一范畴。
    毛主席在一九五七年写的《关于正确处理人民内部矛盾的问题》一文中又说：“我们的大学生，虽然还有许多人是非劳动人民家庭出身的子女，但是除了少数例外，都是爱国的，都是拥护社会主义的……”这又是一个例证。
    由此可知，同一个家庭的成员不见得就是同一个阶级的成员，这一点连阶级敌人都知道得很清楚。例如，运动期间北京中级人民法院的一份判决书上写道，一个反革命富农分子，因为三个儿子检举了他，夜间持凶器砍死、砍伤了他们。又据一份传单，市内某公社工厂书记——一个蜕化的变质分子，临自杀前，亲手溺毙了自己的孩子。他在遗嘱中说，孩子长大也不会为自己报仇了。
    出身和成份是不能相提并论的。有一段对话是很耐人寻味的。甲（是个学生）：“你什么出身？”乙：“你呢？”甲：“我红五类，我爸爸是工人。”乙：“那我比你强，我就是工人。”
    如果说唯成份论都没有道理，那么唯出身论又怎么能够存在？
    有些人会引用毛主席的话反驳说：“在阶级社会中，每一个人都在一定的阶级地位中生活，各种思想无不打上阶级的烙印。”这是放之四海而皆准的真理。地主、资本家他们长期在剥削阶级地位中生活，他们的思想无不打上剥削阶级的烙印。因此，他们要想重新做人，就必须脱胎换骨地改造，这也就是我们“有成份论”的根据。但是对他们的子女，就不能这样看了。特别是在新社会长大的青年，能说他们是在剥削阶级地位中生活吗？世界上哪有一种没有剥削的剥削阶级呢？没有这样的东西。给一个人的思想打上烙印的，不只是家庭，更重要的是社会。今天的社会是一所毛泽东思想的大学校。青年人的阶级地位，要么是准备做劳动者，要么是已经成了劳动者。这时对他们还强调“成份”，那就是要把他们赶到敌对阶级中去。
    我们必须要划清出身和成份这二者之间不容混淆的界限。谁抹煞了这两条界限，虽然样子很“左”，但实际上就是抹煞了阶级界限。

    2．出身和表现关系甚小

    于是，公允派的同志不谈成份了。他们说：“我们既看出身，也看表现（即政治表现）……”
    这是“出身即成份论”的翻版。两相比较，也就是五十步笑百步，没多大差别。
    出身是死的，表现是活的，用死标准和活标准同时衡量一个人，能得出同一个结论吗？
    我们在本文第一个问题已经分析过：出身是家庭影响的一个因素，家庭影响是表现的一个因素，而且是一个次要的因素，社会影响才是表现的主要因素。因此，出身和表现根本没有同一性。究竟一个人所受影响是好是坏，只能从实践中检验。这里所说的实践，就是一个人的政治表现。表现好的，影响就好；表现不好的，影响就不好。这和出身毫无牵涉。
    退一步说，我们非要既看出身，又看表现不可，那么请问：出身不好，表现好，是不是可以抹煞人家的成绩？出身好，表现不好，是不是可以掩饰人家的缺点？出身不好，表现不好，是不是要罪加一等？出身好，表现好，是不是要夸大优点？难道这样作是有道理的吗？
    “既看出身，也看表现”，实际上不免要滑到“只看出身，不看表现”的泥坑里去。出身多么容易看，一翻档案，就完事大吉了。或者在街上一见面问对方：“你是什么出身？”便了解了一切。真是又简单又省事。要看表现是何等麻烦，特别是对那些莫名其妙的怀疑派来说，绝不相信你平时的表现，也不相信你大风大浪中的表现，既怀疑你过去的表现，也怀疑你现在的表现，并准备怀疑你将来的表现，直怀疑你个死而后已，才给你盖棺论定。终于连他们也怀疑腻了。如果看出身，两秒钟能解决大问题。再说，表现这种东西，对于某些人根本就没有固定的准绳。爱奉承的人，认为拍马屁是最好的表现；爱虚伪的人，认为客套是最好的表现；爱错误路线的人，认为出身不好的青年终日超经验的忏悔是最好的表现。哪里比得上出身？只需“老子英雄儿好汉，老子反动儿混蛋，老子平常儿骑墙”三句话就解决问题了。
    看一看毛主席怎样教导我们吧，毛主席说：“革命的或不革命的或反革命的知识分子的最后分界，看其是否愿意并且实行和工农民众相结合。我们在这里提出了一个标准，我认为是唯一的标准。”这唯一的标准是出身吗？
    毛主席提出的革命接班人的五项条件，有出身这一条吗？
    十六条中的第五条是坚决执行党的阶级路线，谈到要依靠什么人，团结什么人，反对什么人，有出身这个根据吗？
    革命左派的三个标准，有出身这个标准吗？没有！完全没有！出身好坏与本人革命与否又有什么关系？即使出身不好，一样可以是革命左派，可以是无产阶级事业的接班人，可以是革命的依靠对象。
    《出身论》刚刚张贴时，在这句话的旁边，写满了“大毒草”、“胡说八道”之类的话，发泄够了谭力夫之流的廉价的愤慨。他们有眼光，因为这正是《出身论》的主题。可是历史毕竟是无情的。今天不少红卫兵组织已经引用这句话做为自己的组织纲领了。有一个红卫兵组织的宣言写道：“过去的红卫兵组织只能由所谓‘红五类’子女组织和参加，这是不符合毛泽东思想的，我们就是要造它的反。”谨向这些组织的大无畏的行动，致以革命的敬意。
    在表现面前，所有的青年都是平等的。出身不好的青年不需要人家恩赐的团结，不能够只做人家的外围。谁是中坚？娘胎里决定不了。任何通过个人努力所达不到的权利，我们一概不承认。革命最坚决的人，就是那些表现最优秀的人。谁也不能说王杰的光辉程度就不及雷锋。
    谈到怎样看表现，想到古代思想家的一则寓言。他说千里马常有，但认识千里马的伯乐不常有。一般人相马，总是根据母马、外形、产地、价钱来判断马的好坏，偏忘记了让马跑一跑，试一试，看看它到底能不能日行千里，夜走八百，这样就分不出哪一匹马是千里马。今天有的人不正是这样吗？他们只是着眼于出身啦，社会关系啦，这些死材料，恰恰忘了真正可以做为根据的表现。久而久之，不但糟踏了千里马，就连普通马也要变成“狗崽子”了。
    我们必须要摆对出身和表现的位置。衡量一个青年是否革命，出身不是标准，只有表现才是唯一的标准。你们真的认为出身好表现就好，尽可以表现上超过出身不好的同志。只有表现糟糕的人才扯起出身这面大旗当虎皮，拿老子当商标，要人买账。我们说，你表现不好，比如：顽固坚持反动路线，不学不用毛主席著作等等，就是出身于红五类中的前三类（革干、革军、革烈），也一点没有用处。
    出身、社会关系这些东西只能算是参考。只要把一个青年的政治表现了解清楚了，它们就连参考的价值也没有了。

    3．出身好坏和保险与否毫无关系

    公允派的同志这回换了口气：“黑五类子女同他们的家长当然不完全一样子……”言外之意，和红五类子女当然也不一样了。为什么呢？因为（这回功利主义这块法宝来了），因为：“他们不保险！”
    可是，为什么不保险呢？“无论如何，他们受过坏影响！”外因决定论者这样说。且不谈家庭出身不好影响未必不好，且不谈家庭影响服从社会影响。那么，是不是家庭影响坏一些，社会影响再好，表现也要坏一些呢？这绝不是代数和的关系，而是辩证的关系。毛主席说：“不破不立”，又说：“破字当头，立在其中”。如果不和自己头脑中的非无产阶级思想作斗争，无产阶级思想又如何树立得起来？我们常常形容一些只受过红一色教育而没有经过刻苦的思想改造的青年为温室里的花朵。他们经不起风浪，容易为坏人利用。不是这样吗？文化大革命初期，那些喊“老子英雄儿好汉”的出身颇为令人羡慕的好汉们，后来不是执行了修正主义路线，成了资产阶级的代言人了吗？他们保险吗？而领导无产阶级伟大革命事业的伟大导师马克思、列宁、毛主席出身都不好，这个事实也绝不是偶然的。问题的关键，不在于出身，在于思想改造。
    “革干子弟不想复辟，不会革老子的命。”家庭观念极重的人这样说。往往，复辟是在不自觉中进行的。运动中揭出来的党内走资本主义的当权派，凡是近几年提拔的，出身一般都很好，他们保险吗？后来形“左”实右的工作队或明文规定、或暗中推行歧视出身不好的青年的政策，那时，选入革委会的大都是出身好的，结果大多当了工作队的反动路线的推销员，他们保险了吗？北京市中学红卫兵某负责人，他竟有男女秘书各二人、司机一人，此外还有小汽车、摩托车、手表、照相机、录音机等等，×××同志还称之为假红卫兵。可见，只依靠出身好的人同样不能取消复辟的危险。古代有个女皇名叫武则天，她把大臣上官仪杀了，却把上官仪的女儿留做贴身秘书。有人为她担心。她说：“只要政治修明，自然使人心悦诚服，这有什么关系？”看看那些反动路线的执行者，他们惧怕毛泽东思想，不贯彻党的政策，又怎么能相信革命的青年？可笑！他们连封建帝王的这点远见也没有，还自称为“无产阶级战士”呢！我们伟大领袖毛主席是绝不会在接班人的条件中写上出身这一条的，因为他的政策最正确，路线最鲜明，在他领导下，青年也就最保险。否则，纵然如革命胜利后驱逐剥削阶级的苏联，所有青年出身都不错，也是不保险的。
    提倡保险论的人并不少，像样的理由却没有。难道这就是“阶级观点”吗？不像！这是“阶级偏见”，它和无产阶级无缘，和小资产阶级倒挺亲近。这些人头脑里没有树立公字，私有意识浓厚，所以度己度人，没有不变样走形的，依照他们的观点，老子反动，儿子就混蛋，一代一代混蛋下去，人类永远不能解放，共产主义就永远不能成功，所以他们不是共产主义者。依照他们的观点，父亲怎样，儿子就怎样，不晓得人的思想是从实践中产生的，所以他们不是唯物主义者。依照他们的观点，一个人只要爸爸妈妈好，这个人的思想就一定好，不用进行艰苦的思想改造思想斗争，所以他们不是革命者。他们自己不革命，也不准出身不好的人革命。他们称自己是“自来红”，殊不知，“自来红”是一种馅子糟透了的月饼而已。“自来红
    “是北京的一种月饼的名称。
    我们必须相信毛泽东思想哺育下的广大青年，应该首先相信那些表现好的青年。不能用遗传学说来贬低一部分人抬高一部分人。那样做，无非是一种拙劣的政治手段，绝没有任何道理。我们不允许用资产阶级的阶级偏见代替无产阶级的阶级观点。当然，任何一个有出息的青年都应该下定决心改造自己。这样即使影响不好，也能变坏事为好事，变阻力为鞭策。如果没有这种决心，那也就无所谓有好的政治表现，也就不堪设想了。

    三、受害问题

    有一位首长在1961年讲过：“出身不同的青年之间，不应该存在一道不可逾越的鸿沟。”
    不应该存在，可是偏偏存在着，这是怎么造成的？
    记得运动初期，受害问题首先由一些时髦人物提出来了。随着大家都说自己受了修正主义集团的迫害。修正主义集团那么反动，要是自己不但没受迫害，反而得到宠爱，那还算是革命吗？于是谭力夫也说他受害了。经济上受害吗？困难时期他大吃荷兰炼乳；政治上受害吗？思想上那么反动还入了党，哪一点像受过委屈的公子哥儿？新改组《北京日报》也大登红五类出身青年的诉苦文章，说他们是前市委修正主义路线的受害者。应该说，所有的青年都是受害者，为什么单是出身好的青年是受害者呢？我们看看他们受了哪些害。
    一、“我们被拒于大学之外，大学为剥削阶级子女大开方便之门”；
    二、“大学里出身好的青年功课不好，大受教授白眼”；
    三、“有的出身不好的青年竟被提升做干部”；
    四、“……”。假使这就算迫害，那么受害的正是出身不好的青年。堂堂首都一份大报竟然这样颠倒黑白，那也无怪乎它寿终正寝了。还是让事实说话吧！
    回想修正主义集团当政之时，每年大学招收完毕，前高教部总发表公告：“本年优先录取了大批工农子弟、革干子弟。”不少大学几乎完全不招收黑五类子女。大学中的重要科系就更不用提了。学校则以设立“工农革干班”为荣。难道这就是“为剥削阶级子女大开方便之门”了吗？上了大学的，也是出身好的受优待。不少大学设立“贫协”一类组织，与团组织并列。这次运动开展以来，有禁止黑五类子女串联的，有用出身攻击敢于写大字报的同学的，有不许出身不好的青年参加各种战斗组织的，有借出身挑动群众斗群众的……，这些大家都不感到怎样意外。可见出身不好的青年受迫害历来就是常事。至于说红五类出身的青年学不好功课，那纯粹是对出身好的青年的诬蔑。何以见得出身和学习一定成反比呢？中学也如此。根据北京市教育局印发的调查乱班的材料，其中有“捣乱”学生出身调查一项（注意：这里的“捣乱”和造反没关系，材料中指的是大搞男女关系，有偷盗行为的），大都出身很好。有在乱班中别人都闹他不闹的，出身反而挺糟。问其原因，答曰：“我出身不好，别人闹没事，我一闹就有事了。”这话不假，不用说中学，连小学也是如此。有位校长对青年教师说：“有两个孩子同时说一句反动的话，出身好的是影响问题，出身不好的是本质问题。”不知道是不是前团市委的指示，有一度某些学校所有出身不好的少先队干部全改选了。近几年中学的团干部、班干部也都是从出身这个角度考虑的。一般教师也许是为舆论左右，也许是发自肺腑，没有不对出身好的青年（特别是革干子弟）另眼看待的。相反的情况纯然是例外，否则早扣你个“没有阶级观点”的大帽子了。
    工厂这种现象也很普遍。凡是近三、四年提升的行政干部，几乎无一例外是出身好的。就连先进工作者候选名单上也有出身这一栏。有的工厂还规定，出身不好的师傅不许带徒工，不许操作精密机床。运动初期还有规定：“出身不好的工人有选举权但没有被选举权”的。在总结各厂当权派罪状的时候，所谓招降纳叛（即曾经提拔过某个出身不好的人做了技术干部），是十分要紧的一条。可想而知，以后的当权派要再敢这么办才怪呢！工厂里也组织了红卫兵，出身限制很严。翻遍中央文件，只有依靠工人一说，并未见只依靠出身好的工人一说。是谁把工人也分成两派了呢？
    农村中这样的例子更多。修正主义代表人物搞过“四清”的地方，把地富子女划分了一下成份。表现不好的，出身就是成份；表现一般的，是农业劳动者；表现好的，是中农。为什么表现好的就是中农呢？不能算贫下中农呢？那么，贫下中农子弟出现坏的是不是也要划成地主、富农呢？表现是出身的结果呢，还是出身是表现的结果呢？出身不好，便不能做行政、财会、保管等各种工作，也不能外调。没有普及中学教育的农村，能够上初中的，要教师、贫协、大队长三结合进行推荐。当然，他们谁肯为出身不好的少年背黑锅呢？大队长介绍说：“这个娃出身好，又听话，肯干活，就是他吧！”这样的，就上初中。
    农村中有的地区曾规定：小学升初中时，出身占六十分，表现占二十分，学习成绩占五分，其他占十五分。
    社会上的其他部分也如此。北京街道近两年改选居民委员会，出身是一个首要条件；连街道办事处印制的无职青年求业登记表上也有出身这一项。求业表上主要就有两项，除去出身，还有一项是本人简历。自己填写简历，又都是青年，自然情况差不多。用工单位来挑人，没有不挑出身好的。要不，放着出身好的不挑，单挑出身坏的，是什么思想？所以，不被学校录取而在街道求职的青年，大多是出身不好的。只有在大批分配工作的时候，他们才有被分配的把握。我们建议有志于研究这个问题的同志做一下社会调查。可以在本单位调查一下出身好的青年多少人？出身不好的青年多少人？担任行政职务的比例是多少？党团员的比例是多少？有没有因为出身不好而限制他们参加政治活动的？此外，还可以翻阅一下1964年以来《中国青年》等刊物。同志们可以看一看，在这样的被修正主义集团控制的刊物上发表的有关阶级路线的修正主义观点的文章，和我们今天某些人的观点是何等相似。
    “出身压死人”这句话一点也不假！类似的例子，只要是个克服了“阶级偏见”的人，都能被我们举得更多、更典型。那么，谁是受害者呢？像这样发展下去，与美国的黑人、印度的首陀罗、日本的贱民等种姓制度有什么区别呢？
    “这正是对他们的考验啊！”收起你的考验吧！你把人家估计得和他们的家长差不多，想复辟、不保险、太落后，反过来又这样高地要求人家，以为他能经受得住这种超人的考验。看其估计，审其要求，是何等矛盾！忘记了马克思的话吗？“要求不幸者是完美无缺的”，那是多么不道德！
    “他们的爸爸压迫我们的爸爸，所以我们现在对他们不客气！”何等狭隘的血统观念！在资本主义社会中，父亲破了产，儿子只要宣布放弃继承权，就可以脱离关系。想不到今天父子关系竟密切到这个地步，“左”得多么可爱啊！
    算了！我们不再浪费笔墨驳斥这种毫无见地的议论了。让我们研究一下产生这种新的种姓制度的根源吧！
    这正是修正主义份子一手造成的；那么，资产阶级份子为什么要压迫资产阶级出身的子弟呢？这不奇怪吗？我们说这一点也不奇怪。正因为这些青年和他们不属于同一个阶级，所以他们才这样做。而对于实现复辟阴谋，不论是无产阶级出身的子弟，还是非无产阶级出身的子弟，在他们看来，是没有区别的。或许那些温室里的花朵，哪些不谙世面而又躺在“自来红”包袱上的青年对他们更有利一些。特别是1962年，毛主席提出了“千万不要忘记阶级斗争”的伟大号召以后，这些阴谋家便慌了手脚。当前矛头指向谁呢？斗争的矛头主要是指向党内走资本主义道路的当权派，指向他们所包庇的牛鬼蛇神。为了转移斗争的方向，他们便偷换了概念，本来，父亲的成份该是儿子的出身，现在，他们却把父亲的成份当成了儿子的成份。这样，就在“阶级斗争”的幌子下，不顾中央指示，一场大规模的迫害，通过有形无形的手段，便密锣紧鼓地开场了。出身不好的青年便是他们的挡箭牌，而压迫这些天生的“罪人”则成了他们的挂羊头、卖狗肉，捣乱视听的金字招牌！党中央正确指出了他们推行形“左”实右路线，这便是其中一个渊源。
    他们干这种罪恶勾当，利用的是社会上的旧习惯势力，利用的是青少年的天真幼稚，特别利用一些高干子女的盲目自豪感（例如把自己划在一二三类，因为革军、革烈实际也就是革干，而工农子弟便只好是第四、第五类了），他们还利用部分中下层干部的缺点和错误，有些干部所以承认并且推行了这一套反动的政策，在理论上是无知的表现，他们分不清什么是马克思列宁主义的阶级论，什么是小资产阶级的唯出身论；在认识上是暧昧的表现，他们分辨不出青年的哪些表现是本质的，哪些表现是表面的；在工作上是软弱无力的表现，他们不会给青年人提供表现政治思想的机会，他们不会做政治工作，以致把出身当工具，打击一些人，鼓励一些人，以推进工作；在政治上是热情衰退的表现，他们不愿做细致的调查研究，满足于用出身当框框；在革命意志上是怕字当头的表现，他们不敢提拔真正表现好的人，怕负责任。于是这些东西一起推波助澜，形成了在我们社会制度下，在我们党的身边所绝对不能容忍的现象。一个新的特权阶层形成了，一个新的受歧视的阶层也随之形成了。而这又是先天的，是无法更改的。正如毛主席指出的，种族压迫就是阶级压迫。反动的修正主义份子的这套做法，也正是资产阶级反革命复辟的前奏。
    在我们历数修正主义集团迫害出身不好的青年的罪状的时候，竟然有人指责我们为修正主义集团“涂脂抹粉”。这并不奇怪，因为他们直到现在还认为压迫出身不好的青年是大功一件。要说谁迫害了“狗崽子”，按照他们的混蛋逻辑，那不是给谁涂脂抹粉又是什么？我们不能不指出，即使如此，反革命修正主义份子主要还是从右边抹杀了阶级路线。因为他们肆意包庇地富反坏右份子，包庇资产阶级份子。他们把资产阶级权威老爷拉入党内，给某些五类份子厚禄高薪，和他们大讲和平共处，反过来却迫害出身不好的青年，迫害无产阶级事业的一部分接班人，这不是一项尖锐复杂的阶级斗争又是什么？
    工作队当政时期，又以极“左”的面目抹杀了阶级路线。在对待出身问题上，与修正主义集团可以称得上是一丘之貉。因此，这个严重的社会问题非但没有解决，反而更加深化了，反而将矛盾扩大化、公开化了。残酷的“连根拔”，极尽侮辱之能事的所谓“辩论”，以及搜身、辱骂、拘留、殴打等严重侵犯人权行为，破坏这一部分青年生活的正常秩序的种种手段，剥夺他们政治权利的种种措施，全都以“超毛泽东思想”的面目出现了。迫使这么多人消沉了，都感到自己是无罪的罪人，低人一等，很见不得人。他们不能以全部力量投入运动。想革命而又没有革命的本钱，想造反而又没有造反的条件，窒杀了多少革命青年的热情！革命队伍缩小了。这正中了反动路线的下怀。客观上起到了包庇钻进党内走资本主义道路当权派的作用，起到了挑动群众斗群众的作用。有理由这样讲，如果不把以前受压迫最深的这一大部分革命青年彻底解放出来，那么，这次运动就决不会取得彻底胜利！
    同志们，难道还能允许这种现象继续存在下去吗？我们不应当立刻起来彻底肃清这一切污泥浊水吗？不应当填平这人为的鸿沟吗？在反动势力当政时期，受压迫的青年不仅是出身不好的青年，也包括与走资本主义道路当权派对抗的工农出身的青年及其他革命青年。我们呼吁：一切受反动势力迫害的革命青年，在毛泽东思想旗帜下，团结起来，组织起来！你们受资产阶级压迫最深，反抗应该更坚决。在批判他们的时候，你们最有发言权。那些冒牌受害实际上得宠的谭氏人物没有发言权。依靠他们批判，必然不深不透。所以你们决不是局外人，你们是掌握自己命运的主人。只有胆小鬼才等待别人恩赐，而革命从来依靠的就是斗争！你们应该责无旁贷地捍卫毛泽东思想，捍卫党的阶级路线。既不容许修正主义集团从右面歪曲它，也不容许反动路线从“左”面攻击它。你们应该相信自己能够胜任这一光荣任务！你们不应该排斥那些没受压抑也没有偏见的青年。你们可以团结他们，共同战斗，共同提高。同志们，我们要相信党，我们要牢记毛主席的教导：“彻底的唯物主义者是无所畏惧的！”
    胜利必将属于我们！
    一切受压抑的革命青年，起来勇敢战斗吧！

            1966年7月初稿
                  9月定稿
                  11月修改

查证方法1：Google搜索“遇罗克”

查证方法2：下载《中共禁书大搜集第4辑》，有徐晓&丁东&徐友渔合著《遇罗克遗作与回忆》


中共禁文大搜集

林昭批毛殉道，家属被索5分钱子弹费

——文章原名《我的姐姐林昭》，作者彭令范

林昭，原名彭令昭，苏州人。其父彭国彦，曾经留英，30年代任吴县县长。耿直孤高，廉洁奉公。其母许宪民，为时代新女性，抗战名人，社会名媛。林昭于1949年考入"苏南新专"，参加过土改，充满了革命的激情。1954年，以江苏最高分考入北大新闻系。后参与了北大《红楼》诗刊编委，充分展现了她的才华，是公认的才女。林昭在北大期间逐渐开始反思，开始觉醒。57年被打成右派，但是拒不认罪，继续独立思考，并且批判共产风，为彭德怀鸣冤，写信建议学习南斯拉夫经验。1960年以阴谋推翻人民民主专政罪被捕；1962年保外就医，同年再次以扩充反革命罪收监，判刑20年。其父于林昭第二次被捕后一月仰药自尽。1968年4月29日，林昭以"现行反革命"罪被杀，5月1日，公安人员到她家收取五分钱的子弹费，之后其母精神崩溃，几年后也自杀。林昭平反后，在北大的追悼会上有一副挽联：上联是"？”，下联是“！”。此时无声胜有声。

“北大”风云

1954年，姐姐林昭以江苏最高考分考进北京大学中文系新闻专业。在这座民主摇篮里，她犹如投入了慈母的怀抱，她满怀信心地希望成为新中国第一代女记者。她的写作计划满满一大堆，她要为写《二泉映月》的瞎子阿炳写传记，要把鲁迅的小说《伤逝》改编成电影，她因为参加过土改，要写一本《中国土改史》……她成了急待展翅飞翔的海鸥。同时，她也如同当时敏锐的知识分子一样，面临了早春天气的压抑感，当她看到电影《武训传》被批判，又经历了批判“胡风反革命集团”的政治运动，她产生了一种迷惘与不祥之感。到1957年的5月，她看到未名湖畔垂柳碧波，花儿在开放，整风的消息传来。她在5月20日的日记中写道∶“在这样的春天，到处谈论着整风，我们怀着兴奋的心情，期待着……昨天出现了第一张责问主席团三大的代表由谁选出的大字报，随后出现了用大字报帮助党整风的建议……夜里，大饭厅前出现了更多的大字报。这可真是‘忽如一夜春风来，千树万树梨花开’！”

5月19日，由学生张元勋等贴出《是时候了！》的大字报，用诗的形式写道∶

我含着愤怒的泪，
向我辈呼唤，
歌唱真理的弟兄们，
快将火炬举起，
火葬阳光下的一切黑暗！！！

这首激情的政治诗，激动了林昭，她沸腾了，当她看到有人反对这首诗时，她说，是这样的吗？不，绝不。她也忍不住写诗支持《是时候了！》。自此，她全身心地卷入了这一民主浪潮。

与此同时，学生谭天荣在广场上发表了演说，并与人展开辩论。到处是一团团的人群。林昭对谭天荣的演说发生了兴趣，使她震惊，她认为他是一个能独立思考、不墨守成规、敢于提出自己的新见解、敢于触动权威、富有创造性的人。她认为只有这样的人，才是祖国最需要的。她满怀喜悦地注视着这位同学的神采风姿……

至25日，校党委书记江隆基做了讲话，认为运动基本上是健康的，要求全体党员虚心耐心地听取群众的意见，不要沉不住气，要继续支持大鸣大放。

可是到26日，广场出现了“反对恶意煽动诽谤！”“马列主义卫道者万岁！”等标语，出现了新的辩论。

6月8日，《人民日报》发表了社论《这是为什么？》，说随着运动的进展，出现了一些背离社会主义的言论，是右派分子乘机向党进攻……

林昭失眠了。她眼看着一些敢说敢为的同学被说成是神经错乱，是“狂人”，是“疯子 ”和“魔鬼”。她在日记中写道∶“是这样的吗？不！不是！”“……党啊，你是我们的母亲，母亲应当最知道孩子们的心情！尽管孩子过于偏激，说错了话，怎么能说孩子怀有敌意呢？”

然而任何怨言都无济于事了，这只刚学会飞翔的海鸥，一头栽进了罗网，戴上了沉重的右派帽子。

林昭于是像牛虻一样疯狂了。她把一切启蒙她的人都看作了“蒙泰里尼”。她向就学过的苏南新专的一位老师发出了“责难”∶“你们为什么当时教育我要诚实、坦率，而没有教我如何做人？”她由怨恨与悲愤交织在一起的情绪，喷发为疯狂，由疯狂而走向绝望。她在绝命书中表白∶“我的悲剧是过渡时期的悲剧，人们只看到我流泪，却看到我心头在无声地流血……”她对那些在历次运动中用别人的血来“染红面貌的人”是深恶痛绝的。她说∶“我不爱也不能爱所有的人，那些折磨过践踏过我的人，愿我的影子永远跟着他们，让他们永远记得曾出力把我拉开生活，杀死我，让他们身上永远染着我的血。”

林昭自杀被抢救后，她大声说∶“我决不低头认罪！”林昭这些绝望中的表白，在当时自然只能得到“罪加一等”的回答。

痛定思痛

1958年北大中文系新闻专业并入人民大学新闻系，林昭在新闻系资料室监督劳动，主要的工作是为学校编写《中共报刊史》收集资料，整天查阅过去的旧报纸。工作由王前(刘少奇同志前妻)领导，还有一位是人民大学学生、被戴上了“右派分子”帽子的甘粹。王前对林昭等十分同情，对他们没有多加管理，她见林昭身体不好，还时常送些食品给她。这一年多时间，林昭的生活还算平静。

可是林昭的心情并不平静，她在思索，为什么会出现如此规模的群体性的大冤案？为什么好心帮助党整风提出的意见，统统都被说成是向党向社会主义进攻的罪行？

她时常徘徊于天安门英雄纪念碑前，她景仰革命的先辈，她也在这里寻求答案。她的难友劝她不要碰硬，鸡蛋是碰不过石头的。她立刻严正地回答说∶“我就是要去碰，我相信成千上亿个鸡蛋去撞击，这顽石最终也会被击碎的！”她又在日记中写道∶“真正的解放，不是央求人家‘网开三面’，把我们解放出来，要靠自己的力量抗拒冲决，使他们不得不任我们自己解放自己。不是仰赖那权威的恩典，给我们把头上的铁锁解开；是要靠自己的努力，把它打破，从那黑暗的牢狱中，打出一道光明来！”

她在心力交瘁中不断地求索，但是现实所回答她的却是绝望。她痛苦莫名，她病了，病得不轻，孤身只影在北京，虽说有朋友可以照顾，但在卧床治病中却必须有家人照料。我母亲得知消息后，急忙来到北京将她接回上海去。

林昭的病经过调养后，渐有起色。她是一个不耐寂寞的人，总是经常要出去走走，去图书馆、去公园。在日常去公园散步时，逐渐认识了几个青年朋友，时间久了，相互间不免要纵论时事，漫说中外。1958年，中国大地上又出现了一场极大的折腾，“人有多大胆，地有多高产”、“一天等于二十年”、砍尽树木大炼钢铁等浮夸风弥漫全国。他们几个人谈论着那种“瞎指挥”的“共产风”，是违反社会发展规律的。不多久他们又眼看着生产萧条的景象出现，物资迅速匮乏，什么也买不到，街道上排满了长队，人们因营养不良体质迅速下降，浮肿和肝炎很快地蔓延，而到处的大哄大嗡依旧。林昭和她的几个有共识的朋友们，率直地对当时那种随意性极大的左倾政策表示不满。他们又谈到庐山会议彭德怀按照组织原则如实反映了情况后而受到批判和撤职一事更觉得是非颠倒。他们怀着赤子之心表达着自己的共同看法，编了一本名为《星火》的刊物，陈述着他们的针砭时弊的文章，林昭在刊物上写了长诗《海鸥之歌》和《普鲁米修斯受难之日》。编印未被批准的刊物，本是不合法的，但是他们纯粹为一股政治热情驱使，不顾一切地倾吐着他们的衷肠之言。他们看到了一本《南共纲领》的书，认为南斯拉夫的情况与中国有类似之处，很值得参考借鉴，于是也写成了文章。以后他们又将这些问题综合起来写成一篇报告，准备寄给领导机关参阅，希望对某些错误的政策有所改正。不消说，这是一种极危险的探索方式，结果他们都没有预料到，他们被以“反革命小集团”的名义被捕了。

这是噬脐莫及的事，然而林昭却并不后悔，她认为为了申述自己思想的目的而付出代价是不奇怪的。她在以后的日记中曾谈到这件事，她写道∶“有一天傍晚，林肯驾车回家时，看见一头公猪陷于泥淖，拼命挣扎已经下沉到一半，眼看快要灭顶。林肯想下车把它救起，一低头看到自己穿的是一套仅有的整齐衣服，不免迟疑，便匆匆驾起车走了。走上半里，耳边似乎一直听到那头猪在呼叫，终于还是调车回头找那泥淖。林肯费了九牛之力，几乎成了泥人，终于把那头猪救了上来。事后人们虽称赏他的行为，但都认为这样做不值得。林肯说∶‘我不是为那头猪，我为自己的良心。’”亚伯拉罕．林肯一句短短的话，终于成为林昭信守的良知。她为对得住自己的良心而甘愿付出一切。这一次，她由一个“右派”劳教分子升级到了“现行反革命罪犯。”

狱中八年

姐姐是在1960年10月被逮捕入狱的，先拘留在上海第一看守所，一度音讯全无。母亲千方百计想得到一些她的消息，多方奔走仍毫无结果。一年多后，她转到静安分局关押，才有信出来，说可以送一些钱和她所要的东西进去，但是要见面就很困难。母亲每次送物回来，总是很沮丧，因为知道了姐姐在里面“表现”很坏。姐姐每次来信，总是要白被单，我们实在百思不得其解。到后来才知道，送去的白被单她都撕成条条用来写血书。

姐姐在1962年被准许保外就医。她回家后，讲了一些在看守所和监狱里的情况，她对有些看守人员深恶痛绝，尤其是在一所时，有一个女狱警非常残忍，姐姐称她为“不中用的警犬”，姐姐经常针锋相对地对她对犯人生活上非人道的虐待进行指责，姐姐有时整天大呼“犯人也要吃饱饭”等等，直到呼叫到声嘶力竭，然后她就开始绝食。至一二天后他们将她送往监狱医院去吊盐水针。

在一所时，大都是所谓“政治犯”，所以都一一单独囚禁。开始林昭的斗争影响还不大，由于她的“不安分”，个别狱警对她恨之入骨。姐姐常在他们当班时高唱革命歌曲，大声要求给囚犯革命的人道主义的合理待遇，如果他们不理，她会整夜敲打狱门。

在判刑后，有一度她关到提篮桥监狱。她仍单独囚禁，但比之一所与其他人的隔离情况似有改善。有一次狱中伙食忽然少了，也根本没有所谓二周一次的“改善生活”，她就发动其他人拒绝用餐，并带头喊口号，跟她喊口号的并不太多，于是她立即引吭高唱《国际歌》，这一下所有的犯人都高声附和，狱中仿佛沸腾起来了。后来当局立即以绝食为借口将姐姐送进监狱医院。

姐姐第一次被送进医院时，对主治大夫就大骂了一通∶“哎，你这位医生，是救人的还是杀人的？像你这种人会有人道主义吗？你不要碰我！”这回第二次进来，她对主治大夫的看法渐渐改变了，大夫对姐姐轻轻地说∶“请你安静些，在这里多住几天，这里毕竟是医院。”说完就悄悄地走了，脸上一点表情也没有。以后他总是暗中设法在一定范围内照顾她，尽量地给予方便。林昭的名字从一所到静安分局监狱都是赫赫有名的，监狱中的人都知道。在分局监狱中，还有一位狱警老人，对林昭也非常好，起先她还同他闹，他等她发作完后一面摇头一面说∶“你何必生这么大气呢？留些精神吧，已经够你受了。”林昭遇到医生和这位老人时，少受不少痛苦。

面对对自己施行虐待的狱官，她自然是冷眉怒对，她除了放声大骂外，还割开血管写血书，例如她在一首诗《献给检察官的玫瑰花》中写道∶

向你们，
我的检察官阁下，
恭敬地献上一朵玫瑰花。
这是最有礼貌的抗议，
无声无息，
温和而又文雅。
人血不是水，滔滔流成河
……

她经常以血书抒发胸中之怒火。另一首用血写的诗中写道∶
将这一滴注入祖国的血液里，
将这一滴向挚爱的自由献祭。
揩吧！擦吧！洗吧！
这是血呢！
殉难者的血迹，
谁能抹得去？

林昭在狱中曾写了一首《家祭》的诗，怀念她的大舅父许金源。三十七年前蒋介石“四一二”事变中，许金源担任中共江苏省委青年部长时，被国民党抓去装入麻袋抛入长江中。现在林昭在身陷牢狱中想起舅父时不禁失声痛哭∶

……
三十七年的血迹谁复记忆？
死者已矣，
后人作家祭，
但此一腔血泪。
舅舅啊！
甥女在红色牢狱里哭您！
在《国际歌》的旋律里，
我知道教我的是妈，
而教妈的是您……

历史的变化真是如此地不可解，林昭分明踏着革命烈士的血迹前进，却得到了如此悲惨的摧残！

与姐姐拘于同一室的一位基督徒俞以勒，成了姐姐的好朋友。她俩相约如一旦分开，用敲击和停顿代表英文字母的密码联系，不久真的分开了，幸而正在邻室，她们的密码就用上了，借此经常谈话。

俞以勒出狱后，曾到我工作的医院来看我，并告诉我姐姐在狱中的情况。她感到特别痛苦的是林昭经常写血书，她的二十万言的“上书”写完后，纸笔都被没收了，因此她改用血书，起先只是用血写些诗，她用牙刷柄在狱中硬地上磨尖后，刺破血管用血写在白被单条上。俞以勒说她是一位勇敢异常的女性，但是她身体显然已每况愈下。

姐姐一度保外治疗时，我们问她为什么要这么多的白被单，她支吾其辞。当我们看到她手腕部血迹斑驳的伤痕时，母亲立即把她衣袖拉起来，手臂上也全是小的切口疤痕。母亲当时放声大哭∶“你为什么要这样作贱自己？这也是我的血肉呀！”当俞以勒告诉我的时候，姐姐的手臂一定是更惨不忍睹的。

1962年8月29日初审开庭时，林昭在日记中回忆说∶“法官问∶‘你有病吗？’可是十二分抱歉，可敬的先生们，管有什么病也得，可能这个年轻人在反右后以及其他许多事件重重刺激下有了精神异常现象，但至少不比先生们更加精神异常得厉害！”

林昭在狱中以呼口号、写血书、蔑视法庭来表达良心的抗议，她不惜付出任何代价，这就出现了她在狱中的一场“制服与反制服”的斗争。狱警们一再警告她∶“我不制服你这黄毛丫头我们就不相信！”林昭在日记中写道∶“原来你们还有一条黄毛丫头必须制服的条例，那也好，黄毛丫头除了奉陪以外，还有什么其他办法？”

狱方确实小看了黄毛丫头。于是批判的武器改为武器的批判。林昭写道∶“这么地，一场‘制服’与‘反制服’的斗争就开始了。而这事情也跑不了两种可能……(以下字迹模糊不清)非刑虐待光是以镣铐，人们不知玩了多少花样。一副反铐，两副反铐，不行，时而交叉等等，至今臂肘之上，伤痛犹在。最最惨无人道、酷无人性的在我绝食之中，胃炎发病，痛得死去活来之时，乃至在妇女生理特殊的情况之间，不仅从未为我解除镣铐，从未为我减轻些，譬如暂时除去一副。天哪，天哪，这是真正的地狱，人间何世？”

姐姐在提篮桥监狱时，有一次母亲和我曾去探监，经过一道道戒备森严的大门，警卫都以奇特的眼光打量着我们。最后在一间没有窗户的小房间内见到了她，她步伐缓慢地走出来，身体十分虚弱，只有眼神炯炯有光。当时公安局希望母亲能说服她坦白认错，他们也就借此下台。母亲对姐姐说得口干舌焦，姐姐什么都听不进去，什么都不接受。她对母亲说∶“你怎么这样天真，他们是不会放我过门的，我一定会死在他们手中。”母亲说∶“你可以不让自己死在他们手中，眼光放得远些。”“这是不可能的！”姐姐斩钉截铁地回答。母亲又气又急，提高了声音说∶“苹男(姐姐的小名)，你脑子放清楚一些，你死后谁也不会追认你为烈士的，你死在沟壑中，无声无息……你的所作所为，只会给我们家庭带来无穷无尽的灾难……”母亲还未说完，姐姐毫不犹豫地接着说∶“那也只能对你们不起了，我为真理不惜任何代价！”

1968年4月，林昭终于从有期徒刑二十年加判死刑，立即执行。她在接到判决书时，留下了最后一份血写的遗书∶“历史将宣告我无罪"

“历史将宣告我无罪！”

我家在1968年4月30日付了子弹费以后，不久母亲的朋友朱太太来电话叫我们到她家里去一次。我去后发觉她家里气氛沉重而又异常。她先问我有无姐姐的消息，姐姐在执刑前有几个月他们没有她的音讯。我就把付子弹费的情况告诉了朱太太，她听后立即脸色灰白，沉痛地说∶“这是真的了。”在我追问下，她告诉我，她的大儿子祥祥每周二次在龙华飞机场勤工俭学，4月29日由同学送回家时已面无人色，神情呆滞，半晌讲不出话来。朱太太追问发生了什么事，那同学说∶“我们今天在龙华看到枪毙人，是个女的，祥祥看了立即变色，说是认识她的。”等那同学走后，祥祥突然哭了起来，说∶“大姐姐被杀害了！”因为他的精神受到了打击，先要他休息。到第二天朱太太向他问个究竟，祥祥说他们一帮勤工俭学的在机场内做些杂务工，每天下午三时左右结束。那天结束后，在机场内多玩了一会儿。到三时半左右，突然望见有两辆军用小吉普飞快开来，停在机场的第三跑道，接着由两个武装人员架出一反手绑架的女子，女子的口中似乎塞着东西。他们向她腰后踢了一脚，她就跪倒了。那时走出另外两个武装人员对准她开了一枪，当她倒下后又慢慢地强行爬起来，于是他们又向她开了两枪，看她躺下不再动弹时，将她拖入另一辆吉普车飞快疾驰而去。祥祥说，他当时几乎叫出大姐姐来。朱太太再三追问他是否会看错，祥祥说绝对不会错，大姐姐有她的特点，只是更瘦了。身上穿的像是医院里的衣服。我听完后，我只说最好你们暂时不要告诉我母亲，她可能受不了。

在回家的归途中，我脑海里浮起的只是这一幕血淋淋的惨相，龙华、四月、自由、五分钱子弹费、母亲的泪……

过了几天，有人转告我，同狱一犯人在一次公审大会上看到审判林昭的经过。林昭是被拉到台上的，因为林昭在狱中无人不晓，犯人们见到她出来都呆住了。林昭被带出来时，她的口中塞了橡皮塞子，这种塞子能随着张口的程度大小而伸缩，专防囚犯喊口号用的，因此她越想张口，塞子就越大，整个面颊都会鼓满起来。另外还可依稀看到她颈部的塑料绳子，这是用来扣紧喉管，防止发声的。这些都是监狱对特别“危险”的囚犯的处理办法，不过双管齐下尚属罕见。林昭的脸发红发青，她眼中燃烧着怒火，许多人看了都感到十分难过。

按照常规，狱中公审大会开始时，只要囚犯一押上台，下面犯人们便要大声呼喊口号，但是那天审林昭时竟寂静无声。主持人立即大怒，吼道∶“你们这些囚犯都死了吗？”然后就领头高呼打倒反革命分子的口号，而和者却并不很“热烈”。转告我的那位讲得十分详尽，我听了却无法表达我的感情，只觉得一股寒冷而逼人的气流注入我的心胸。

林昭执刑后几天，我们收到通知去提篮桥监狱取遗物，我陪着神志恍惚的母亲一起去了。在门房递上通知单，所有里面的警卫都又以奇特的眼神看着我们。母亲很哀伤，抽噎不止，我的面部一点表情也没有。这次取得包裹一只，内有棉袄一卷已完全拆碎检查过，血迹斑驳的被单若干和不少白布条上模糊的血书，还有几件衣服。我们反复寻查所谓遗物，难觅片纸只字或林昭在狱中多年的别的留存。

林昭虽在含冤中被镇压，但在以后的年月里我与外界的接触中，我感觉到社会的正义力量支持着林昭，尽管那些支持并不能改变林昭的命运。

我记得，姐姐在第二次入狱后，曾住过上海精神病医院作精神鉴定。精神病院院长是著名的精神科权威粟宗华医师，他亲自为林昭作精神分析。在“文革”中，粟医师因陆定一的妻子严慰冰和林昭两个病例被打成反动学术权威，几乎也划为反革命，罪名是包庇反革命分子，想以精神不正常为理由来开脱严慰冰和林昭的“滔天罪行”。粟医师为此抑郁成疾，不久便逝世。当年在《二医战报》上有粟宗华的专辑，摘录了粟与林昭精神分析的对话。林昭说∶“我父亲曾对我讲，利用年轻人的纯真热情搞政治是最残酷的。政治是骗局，尔虞我诈。过去我一直不信，当悟出真理时已太迟了，现在我已超过了受骗的年龄，但尚未到达骗人的阶段。历史将宣告我无罪。”那期专辑中猛烈诋毁粟宗华医师不学无术，包庇反革命。而粟宗华曾对人说，林昭是个难得的人才。

80年代初，我向上海高级法院院长关子展提出对林昭案件平反复查问题，受理后由静安区中级法院院长赵凤岱承办该案。当时《民主与法制》杂志的陈伟斯先生曾去采访，看到有一房间关于林昭的档案。在这期间，有一天我接到通知，上海公安局有人为林昭的事要找我谈话。我在外滩的一间办公室内见到了这位同志。他没有告诉我他的名字，我也不知道他要见我的目的。在谈话中我才明白他要告诉我一些有关林昭的情况，他对林昭的一切比我要清楚得多。他告诉我林昭的案件自始至终在公安局内部有两派意见，从判刑处理、执行到目前平反复查其分歧之大不可调和，因此平反的事甚感棘手。他告诉我内情的一番真意我很感激，我知道了他在林昭问题上是持反对意见的。

为了要寻求细节，我决定乘案件平反复查之时，前往监狱医院去采访那位给姐姐看病的医生。我为了确保访问成功，事先即托人了解那医生愿否见我，能否讲一些林昭的情况。托人去了解的结果，他说了一句∶“医院是不会让她进来的。”我于是决定直闯监狱医院，到那边我向门卫说明林昭被“四人帮”杀害，现正进行平反，要向医院了解些情况，门卫打通电话后让我进去了。我在一间像护士室的小房间内等候，约十分钟后那位医生进来了，他个子虽小但显得精明能干的样子。见面时他有些紧张，我说明来意后他有些惊讶。

在谈话中知道，林昭在医院中住了不少次，多数是由他给诊治的。他的内心是对林昭持同情态度的，总是设法让林昭在医院里多住几天。他说，她是一个“任性”的女孩子，有极强的煽动性，在治疗中稍有一些恢复的时候，就又宣传起她的政治主张来了。她能说会道，影响很大，文笔又快，刚好一点，就“上书”、“参本”，忙个不停。她来住医院，起先主要是因绝食而抢救，后来有几次因写血书把血管切得太深而流血不止才送来医院，也有因咯血不止而入院的。他说，林昭去精神病院鉴定也是他提出来的，因为她常常说其他人包括医生在内都要谋害她，他觉得她的思维有时给折磨得不正常。人是很残酷的，他只觉得她太可惜了。他因为“包庇”她，起先他被“靠边站”，后弄去劳动了一年多。他说这也许是他一生中所做的唯一不违心的事。遗憾的是他没有能力救她。她最后一次来医院是大咯血，人瘦得还不到70磅。他简直认不出她来了，只有她的眼神仍闪烁着光芒。趁没有人在旁时，他对她说∶“唉，你又何苦呢？”她轻声地回答∶“宁为玉碎。”他有些不好的预感。果然有一天上午，三四个武装人员直冲进病房，把林昭从病床上强拉起来，当时她还在吊葡萄糖，那几个人大叫∶“死不悔改的反革命，你的末日到了！”林昭毫不畏惧并从容不迫地说∶“让我换件衣服。”他们说不行，随即像老鹰抓小鸡似地将她架着走。她在门口还对护士说∶“请向X医师告别。”医生说，其实他当时就在隔壁病房内，听得很清楚，他说他不敢出来，他只觉得自己浑身正在发抖。他说当了一辈子的狱医，从来没有看到任何犯人从病床上拉起来立即开了公审大会就去执行的，他不知道她犯了什么罪，也不想知道，他没有能力去辨别。当她慷慨激昂地在病房传布她的言论时，他总是远远地躲避。他也从不要看她的“万言书”，这样才能与她保持纯粹的医生和病人的关系。他曾对领导说，他从来不知道她的政治主张，他只是看她的病。

他最后对我说∶不知道你想了解什么，我知道的就是这些。但想到你姐姐最后一句话向我告别，或许你姐姐还是希望告诉你一些我知道的事实真相。谈话后我的感情都浸没于那些阴森的画面中了，脑际呈现出姐姐在最悲惨的日子中的刚强的身影。我正想着，医生已经站起来了，他向我握手道别，我向他道谢，他一言不说，只是摇摇头。当我走出门回头看时，他木然地站在那里，像一座塑像一样。

我离开提篮桥监狱大门时，我回顾了一下，这道灰暗高墙的阴影将永远伴随着我的余生而难以忘却……

姐姐早在60年代初就说过“历史将宣告我无罪”，她的被评反、恢复名誉正是20年以后的事，如今又将过去了近20年，林昭的故事才得到一些公开的昭示，可是她能获得真正的历史的评价,恐怕还在遥远的将来了。历史无情，当历史的洪流将千万人卷走时，什么痕迹也留不下来，林昭或许只是最后升起的一星泡沫，一瞬间也就归于虚无--我坚定地相信，林昭的人格是永恒的。

1998年11月写于美国巴尔的摩

查证方法1：百度搜索“林昭”

查证方法2：《中共禁片大搜集》－诸子纪录片，这里有胡杰《寻找林昭的灵魂》下载

查证方法3：下载《中共禁书大搜集第4辑》，有赵锐所著《祭坛上的圣女——林昭传》，还有林昭生前喜欢的书——董之学所著《各国民权运动史》


中共禁文大搜集

南国烈女李九莲被害始末

——文章原名《李九莲案始末》，载于《南方周末》，作者：马波

这是我去江西南昌约稿时，一位武警干部给我讲的真实故事。当初他曾经是执行死刑的人员之一。两位女犯平反后，他追悔莫及。我到赣州后，又有人为这椿案子找我……

●一九八六年春，依然恐怖

到了赣州，我住地委招待所，不知怎么回事，一天来了三个人向我告状。

在他们眼里，《法制日报》的记者代表着中央政法机关，能镇住当地的土皇帝。我其实是假公济私，不太有兴趣听这些人罗罗唆唆地诉说。一个是因为住宅的地盘与邻居发生矛盾，导致打斗的事，一个是严打以后，儿子只因与领导吵架，打碎了领导家一块玻璃，即被拘留，后不明不白死于狱中的事，还有一个是因为受了一个轰动全江西省的反革命案牵连，要求落实政策。

这第三个人引起了我的注意。他找我时，鬼鬼祟祟，生怕让人看见。他给我讲了一个悲痛欲绝的案子，与我在南昌听说的不谋而合，可见这个案子的影响之大。他希望我为因这桩案子而受迫害株连的人做一点点努力。他们到现在还活得灰灰溜溜，潦倒困苦。

临走时，他一再要我替他保密，并请我先出去看看，确定无人后，他才匆匆离去，消失在黑夜中。

时值一九八六年春，江西赣州怎么还象毛泽东时代那么恐怖？

●一封私信　两年牢灾

他给我讲的李九莲，钟海源案子早已有所耳闻，实在是触目惊心，不得不写几笔。

李九莲，女，原赣州市第三中学团委宣传部长，学生会学习部长。文革后成为三中“卫东彪战斗兵团”副团长，一九六九年二月，被分配到赣州冶金机械厂当工人。

一九六九年二月二十七日，她给当兵的男友信中讲了她对当时政治形势的一些越轨看法：

“我不明白无产阶级文化大革命到底是什么性质的斗争，是宗派斗争还是阶级斗争？我感到中央的斗争宗派分裂，因此对无产阶级文化大革命产生反感，我认为刘少奇好象有很多观点是符合客观实际，符合马列主义的……感到对刘少奇的批判是牵强附会……林彪到底会不会象赫秃一样，现时的中国到底属于哪个主义等项问题发生怀疑。对现行反革命发生浓厚兴趣，对反动组织的纲领也注意研究……”

这其实是情窦初开的少女写给他男友的第一封信。这位男友也曾当过赣州三中“卫东彪战斗兵团”副团长。

结果当年的红卫兵战友把这封信交给了部队领导。可能想表现一下自己对毛主席、林副主席的忠诚，借此得到提拔和重用。部队领导马上把信转到了赣州地区革委会保卫部处理。而这位出卖女友的家伙，打错了算盘，非但没捞到个官当，还很快就给复员了。

一九六九年五月十五日，李九莲以现行反革命罪被捕。日记被抄走，发现有一些批判林彪的内容。因地委某负责人主张教育释放，分管政法工作的军代表不同意此意见，带着李九莲的日记，专程向江西省革委会主任程世清做了汇报。程世清听完回报后说：“象李九莲这样全面系统反林副主席的，在全国也不多见，属敌我矛盾，要从严处理。”

下面的人考虑到姑娘年轻，出身又没问题，只判刑五年。

到一九七二年七月，程世清成了林彪死党，倒台了，李九莲才获得释放。结论是：现行反革命性质，按人民内部矛盾处理，发配到江西兴国县钨矿厂当徒工。她被开除团籍，禁止加入工会，有病也不能去看，必须通过矿长批准。周围人仍把她当成危险人物，见面躲着走。原地区公安处办过她案子的人对她说：“你在林彪没暴露前，就反林彪是唯心论的先验论，是错误的。”

出卖过她的男友一口咬定“你就是个现行反革命！”

有人给李九莲介绍对象，男的是个技术员，地主家庭出身，李九莲同意了，谁知道技术员却嫌李九莲是“敌我矛盾”，不过帽子暂且拿在别人手里。还四处扬言“哼，李九莲想找我，也不看看她自己的样子，和她沾上边，运动来了，还活不活？”……

她不服这样的结论，一次又一次地到南昌，北京上访，申诉自己的问题。只因一封信，就坐了两年牢，变成了五类分子！

●赣州父老　伸张正义

一九七四年三月，批林批孔期间，李九莲在遭到地委，地区法院，公安处，妇联等单位对她来访一一训斥之后，忍无可忍，在赣州公园贴出了“反林彪无罪！”，“驳”反林彪是唯心论的先验论””，”反林彪是逆潮流而动””等六份大字报。

她把一九六九年自己写给男友的那封信贴在大字报的最前面。这批大字报贴出后，立刻轰动全赣州市，并获得了当地老百姓的广泛支持。

人们纷纷写大字报，表示支持，同情李九莲。在她的大字报上，写满了各式各样的批语

      “向反林彪的女英雄学习！”
      “反林彪无罪！”
      “中国少的是李九莲，多的是奴才！”
      “人民支持你，李九莲！”
      “强烈要求为李九莲平反！”
      “我们同情你，我们支持你，李九莲！”
      “放心吧，呼啸的浪花，人民的大海永远与你同在！”
      ……

批林批孔的政治运动，声势浩大，令地方当局困惑不解，不敢贸然镇压，使得老百姓钻了一个空子，张贴了大量支持李九莲，批评赣州地区领导的大字报。

赣州地委对此极为恐慌，认为李九莲的行动是反革命翻案，经请示省委，于一九七四年四月十九日深夜，又秘密将李九莲逮捕，押往兴国县看守所。

赣州二十万父老兄弟姐妹再也忍不住了。四月二十四日夜，当地二百五十九个单位，二千多人举行集会，并发表声明：“李九莲以对林彪的及时洞察表明她是酷爱真理，关心祖国前途，无私无畏的好青年！”

“立即释放李九莲！”的大标语贴满了赣州市街头。

会后，数千名群众自发涌向地委办公楼，要求释放李九莲，交涉了一夜，毫无结果。凌晨，几百名群众分乘四十多卡车，奔赴兴国县，请求县委和公安局释放李九莲。这就是所谓的４．２５冲击监狱事件。

一时间，连许多当地党政领导，如地委常委陈万兆，兴国县公安局长等都表示：同情群众的要求，希望上面妥善处理此案。

李九莲贴在赣州公园的大字报前，更是人山人海，围得水泄不通。夜深了，还有人打着手电看……

人民群众如此大规模替一个反革命分子说话，在中国实属罕见，马上惊动了中共江西省委。继程世青之后，陈昌奉在江西主政，这小子当时是江西省军区司令，当过毛泽东的警卫员，和程世青一丘之貉。他立即向赣州地委发出五点指示：

      一．李九莲是地地道道的现行反革命分子；
      二．赣州某些人争论此案，实际上是为现行反革命翻案；
      三．冲击兴国县监狱是严重政治事件，必须立即制止；
      四．某些干部，公安干警在李九莲问题上严重丧失立场，实际上是向反革命投降；
      五．对在李九莲问题上立场坚定，坚持原则的同志，应于表彰。

这五点指示，马上在赣州地，市几十万干部群众中传达，形成了一股可怕的魔力。

形势虽严峻，但赣州人民并没有都被吓慌了神。当晚，一些热心人士自发地聚在赣州公园，成立一个“李九莲问题调查委员会”，继续为反林彪的姑娘伸张正义，他们知道，事到如此，已无退路，只能利用批林批孔的缝隙，坚持斗争下去。

素不相识的人们给调委会送来了一块钱，二块钱，三块钱……有人给调委会送来了自己做的一锅肉炒米粉；有人给调委会送来了茶水；还有人捐来墨汁，浆糊，纸；不少中学生义务帮助，贴大字报，发传单，连很少出门的老太太也颤巍巍地柱着拐杖走来捐送邮票和信封，让调委会用来寄材料……

赣州市纺织厂一位女干部，找到调委会的负责人说：“听说你们上访正缺钱，我现在还没解放，只发生活费，这五十元，你们就收下吧，够买张火车票的……。”

赣南是个穷地方，一些工人家里连个收音机都没有，赣州人此刻却为调委会捐出大批钱物，使这个没有一分钱经费的民办组织生存了七个月之久！

赣州公园设立了广播站，日夜广播，公园的阅览室被用来写材料，抄大字报，印传单……

以调委会为代表的默默无闻的赣州老百姓没有在公安部森严的批示面前发抖；没有被省委四次五点指示吓倒；也没有被地委的停发工资所折服……李九莲反林彪的大无畏勇气，激励了赣州人民决心不顾一切地拯救自己女儿的生命

谁说中国人骨头软？江西赣州人民在李九莲问题上所表现出的勇敢，仗义，坚强足令中国人堪以自豪！他们六次上访北京，在长安街，前门等处张贴大字报，请求中央出面，解决李九莲问题；他们在省会南昌的八一大道上贴出了数以万计的大字报，要求立即释放李九莲……在他们中间，甚至还出现了为此献出生命的另一悲壮女子钟海源。

江西省委一小撮人自然又怕又恨，忙向中央汇报，求赐上方宝剑。

在当时的中共中央副主席王洪文，及张春桥发了指示后，江西省立即开始镇压。调委会被宣布为非法，予以取缔。

●再次入狱 株连六百

一九七五年五月，李九莲以现行反革命罪被判刑十五年；另有四十多人因为李九莲说情而被判刑，此外还有六百多人受刑事，行政，党纪处分，全市九个中学，就有两个中学的副校长被开除公职，三个中学的团委书记被撤职，两个中学的工宣队长被退回原单位…

饶有意味的是原在赣州市公安局工作，当年第一个审判李九莲的梁某，九年后也因支持李九莲翻案而被开除党籍。

调委会主要负责人朱毅（被判刑二十年）临被捕前几小时，在赣州公园贴出了一张大字报说“李九莲已先我们而去了。我们也即将以同样的方式告别赣州人民。我们并不遗憾，因为我们和人民极其忠诚的儿女一道，共同创造和度过了这样一段永远难忘的岁月……

既然需要经过牢狱的黑暗，才能到达真理的光明，人民会相信面对铁窗的时候，我们的心情是坦然的……”

为了一个素不相识的女子，赣州人民付出了巨大的代价。有的自杀，有的入狱，有的流落街头，有的离婚，有的精神失常，有的被打致残，有的几年不给工作，负债累累……

强大的无产阶级专政又一次表现出它的空前的残暴无情。

李九莲再次入狱后，宁死不屈，受尽折磨。其间，她曾绝食七十二天，以示抗议。监强行给她注射葡萄糖，李九莲稍有知觉，就将针头拔下，以至于不得不捆住她的双手……

监狱并没有折弯了李九莲的铮铮硬骨，她在一篇交代材料中说：“我不理解毛主席为什么能够抵制“红海洋”，而不能抵制林彪的“三忠于”……赫鲁晓夫在斯大林生前死后的一百八十度的大转弯，血淋淋的教训摆在毛主席面前。我痛惜毛主席或者视而不见，或者昏昏然陶醉。”

●三十一岁　暴尸荒野

一九七六年十月四人帮下台。同年十二月，李九莲在狱中写下了“我的政治态度”一文，认为“华国锋把党政军大权独揽于一身，”是“资产阶级野心家”，“寄希望于江青”……这篇文章，她并没有给任何人看。

但在一九七七年一月三十一日晚上，监狱管教干部指名要她谈谈这一年的思想改造情况，李九莲不谈。狱吏喝道“你这个反革命，有胆量反动，就要有胆量说，明明是一条毒蛇，就不要装成个美女！”

李九莲气得全身颤抖，她马上找出这篇稿子，当众就念，于是犯下了“恶毒攻击英明领袖华主席”的杀头罪名。

 她又一次以无以伦比的勇气，把矛头指向中共中央主席，自己虽身在监狱却替已被捕入狱的江青鸣不平……抛开她的政治观点不说，但就她不惜只身与新的党中央相对，在举国欢庆打倒四人帮时，替江青说话的政治勇气，这位女子的英名就应载入中国的当代史。

那些当初跟着江青跑，享尽富贵荣华的人，有哪个在江青倒台之后，还敢替她说话？别说判十五年刑的重犯，就是我们享受自由的人，谁敢在一九七七年的中国公开骂中共中央主席华国锋是野心家呢？中国是个流氓国家，风派，媚权派，拍马屁派比比皆是，太监的奴性毒素浸入民族的血液，有错误的李九莲比那些会变色，会发达，会朝三暮四的家伙伟大得多！

于是劳改农场说她“恶毒攻击华主席”，“丧心病狂进行反革命活动”，“公然为四人帮鸣冤叫屈”，报请上级改判死刑。

省高院的死刑报告经中共江西省委讨论集体通过。（据说有两名常委投反对票）

劳改农场的干部骗李九莲说“你不是一直在申诉吗？明天就带你去赣州解决你的问题。”这是一九七七年十二月，粉碎四人帮后一年多，中国的政治形势在解冻，李九莲信以为真，高高兴兴与狱友告别。到赣南后，直到执行前一天，在赣县看守所，才对李九莲宣读了死刑判决书。

李九莲愤怒地喊道“就是我有错误，也是认识上的错误，你们为什么要杀我？”

她拒绝在死刑判决书上签字，也不表示上诉。

她哪里知道把她从波阳县珠湖农场押回赣州只是千里迢迢借用她的脑袋来教育一下赣州那些国民党的残渣余孽，四人帮帮派爪牙，对社会不满分子……

一九七七年十二月十四日上午，在赣州市体育场召开三万人的公判大会。

李九莲身穿黑色囚衣，脚戴镣铐，五花大绑，被插长牌“现行反革命分子李九莲”，被按跪在主席台上，她的嘴巴里塞着一块竹筒，以防她喊反动口号。

游街后，李九莲被押到西郊通天岩刑场。让她跪下，她死活不跪，刽子手懒得动手，一枪击中其腿，才把李九莲打成跪下的姿势，枪杀于两棵小松树之间，享年三十一岁。她的死相很惨苦，鼻孔流着二缕黑血，半张开的嘴巴也躺着血，双眼微睁，眉头紧皱……

李九莲的父亲已去世，她的母亲，兄弟姐妹在她入狱后三年，没有看望过她一次，没有给她写过一封信。在她死后，任尸体在荒野暴弃数日，也不来收尸。

在无产阶级专政的强大威力面前，连亲人都把她抛弃了……

政府更是不管，好象埋了这具尸体，有损政府的威严。

除了一群蚁蝼在这具尸体乱爬乱钻外，没有人理会这具血肉模糊的残骸。

最后还真有一个人对这具开始发臭的尸体产生兴趣，是赣南机械厂的退休老工人何康贤。他把李九莲的乳房和阴部割了下来，带回家享受。（后被判刑七年）

反革命就是这个下场。即使李九莲的观点有错误，也不失为是个英雄。她有信仰，肯为信仰献身，她不怕死。这最令某些人恐慌。国民党大官不杀，日本战犯不杀，大特务头子不杀，满州国皇帝不杀，却一定要杀掉她！

●又一女子两肋插刀

在赣州市为李九莲鸣不平的无数人中，有一个小学教师，叫钟海源。她真正做到了为李九莲两肋插刀。

事实上，她并不认识李九莲。她在李九莲大字报写道：“李九莲，您是我们女性的骄傲。” 她自动找到调委会，请求为李九莲的平凡干点事。调委会的人问她：“你知道不，陈司令员下了五点指示，来这里工作，后果你不害怕吗？”

“赣州市那么多人为李九莲讲话，别人不怕，我为什么要怕？”

 钟海源原是地区广播站播音员，批林批孔后没事干了，才调到景凤山小学当老师。调委会的广播，从早上一直响到晚上十点半。除了播音，一有余暇，她还帮着刻钢板，抄大字报。当地委指示：“凡在调委会工作的人本单位一律停发工资”，很多人被迫离开了调委会。

钟海源却依旧天天来，带着自己的两岁女儿。

一九七五年五月，北京公安部批复：“赣州地区李九莲问题调查委员会”是反革命性质组织。调委会主要成员一一被捕。

在四出抓人的恐怖气氛笼罩全赣州市的时刻，调委会的身影消失了。唯有钟海源在自己家里起草了《最最紧急呼吁》，《强烈抗议》，《紧急告全市人民书》等传单，自己刻，自己印，自己到赣南剧院散发。

当局念她是个女人，又带着个两岁小孩，没抓她，只把她收进了学习班，检查交代。不料，钟海源态度死硬，坚持认为李九莲无罪，拒绝检查，于是被捕。一九七【爱春秋，爱中华】。五事件后，她在监狱里公开说“华国锋不如邓小平。”结果，她被判处十二年有期徒刑。为了替李九莲说话，她坐了牢，让自己的独生女儿失去了母亲。

这还不算，在监狱里，她仍然继续宣传：李九莲无罪，调委会无罪！她不只一次，二次，而是数十次地与看守辩论。每次都遭受严刑拷打，但即使嘴巴被打出血，头发被揪掉一大把，还是不改口。

审讯她的公安不得不对其他人承认“这个女人好厉害！赣州女犯里，没见过这样的。”最后，她在被打断小腿骨的情况下，居然站了起来，拖着沉重的镣铐，在监狱的墙上写下了“打倒华国锋！”的反动口号。

公安部曾帮着江西省委镇压了为李九莲奔走呼号的赣州人民，钟海源本能地对公安部长华国锋嗤之以鼻，即使后者当了中共中央主席。

于是在李九莲被杀四个月后，一九七八年四月三十日，钟海源也被判处死刑，立即执行，罪名就是“恶毒攻击华主席”。

与李九莲不同，钟海源听完死刑判决后，毫不犹豫地签了名，然后把笔一甩，扭头就走。法院的人喝住她，问她有什么后事要交代？她平静地说：“跟你们讲话白费劲，我们信仰不同。”昂首离去。

看守们暗暗咋舌。

●枪击未死　活剖取肾

四月三十日早晨，钟海源在死囚小号里，从从容容吃完生命中最后一顿饭：四个小馒头，一碗粥，一碟小菜。她坐在地上的草席上，一口一口慢慢吃着馒头，细细咀嚼，边吃小菜，边喝粥，把所有的饭都吃的干干净净。

之后，她拿出梳子，梳好了长发，将它们在脑后盘成一疙瘩，穿上一件挺新的花格呢短大衣，安详的样子让人不可思议。

又是五花大绑，又是监狱里批斗，又是揪头发，弯腰低头，又是挂大牌子游街，又是背后插一个斩牌，又是用绳子勒住喉咙，又是一长串威风凛凛的车队……那场面远远胜过北洋军阀，国民党，日本侵略兵杀人时的排场！

南昌九十二野战医院住着一位飞行员，高干子弟，患肾功能衰竭，急需移植肾，且必须从活体上取。据说，女肾比男肾好，尤其是年轻女人的肾更好……

医院通过部队领导转告行刑的一位副营长，不能一枪打死，要留活体取肾。

据行刑人员讲：他把钟海源提上卡车时，觉得她体重也就五六十斤，象个七八岁的孩子。因长期缺少阳光，她的皮洁白的几乎透明，脸上浅蓝色的毛细血管都能看见。

为了保护好她的肾，游街时，一个头戴白口罩的军人示意押解人员按住她，从后面给钟海源左右肋下个打了一针。那针头又长又粗，金属针管，可能是给大牲畜用的，直扎进她的肾脏……竟然连衣服也不脱，隔着短大衣就捅进去，钟海源嘴被堵住，全身剧烈地颤抖到了刑场，架到指定地点，副营长故意朝她右背打了一枪，然后由早已等候在那的几个医务人员，把她迅速抬进附近一辆篷布军车，在临时搭起的手术台上活着剖取钟海源的肾，一缕缕鲜血溢满了车厢底版，滴滴嗒嗒溅落在地上。也许是车厢里太滑，一位军医用拖把来回擦着底版上的血，之后又挤进一个塑料桶里，几次之后，竟盛满了半桶血。

谁也不知道此时此刻的钟海泉有没有知觉，她的脑子里在想什么？中国人一判了死刑，这个人就不再是人，好象就成了实验室的青蛙，老鼠，她的肾也和铁矿一样，属于国家所有，国家可以自由支配。钟海源没有父母，丈夫在她被捕的第二天就跟她离了婚。但她的遗体却没有暴弃在荒郊野外，而是被九十二野战医院拉走，供医生们作解剖标本。

这是一九七八年四月三十日，光天化日发生在中国江西省新建县的事。邓小平说：中国不存在人权问题，那活剖女犯钟海源的肾是什么问题？

共产党曾揭露日本当年搞细菌战，用战俘作实验，解放军九十二医院从钟海源身上活体取肾跟日本法西斯有什么两样？

这两位有着中国人民最高贵品德，最坚贞的伟大女性，下场却无比悲惨臭蔽，他们被人楸这头发，勒着喉咙，强行下跪，弱小的身躯被子弹炸了个拳头大的窟窿……一个被剜了女人那两样器官，一个被挖去了肾。而且，她们是背着四人帮的爪牙罪名被杀的。

●三中全会以后：依然有罪

十一届三中全会决定平反冤假错案后，赣洲地区中级法院几经复查，仍认为此案是“轻罪重判，错杀，但李九莲确已构成反革命罪，改判有期徒刑五年。”省委“同意法院意见”，认为“李九莲有罪，但不另行判刑。“他们抓住李九莲为江青说话这条，坚持不给平反。

赣洲人仍在偷偷给上面写信，为李九莲的案子鸣冤。新华社记者，老右派戴煌被惊动了，专程来赣州调查，噙泪写了一篇内参，指出：“李九莲由于两次被无辜囚禁，判刑申诉无效，自然对整她的前公安部长产生强烈反感，加之前后与世隔绝了七年之久，对社会上很多真实情况不了解，有一些错误观点是完全可以理解的，何况对华国锋的批评也并非一无是处。”

最后，又是经过胡耀邦的亲自批示，冲破了江西省大大小小官吏的重重阻力，终于在一九八一年四月正式为她们平反昭雪，但“犯有严重政治错误”。调委会其他人也以“干扰党、政、公安、司法机关的正常工作，扰乱社会秩序，错误极其严重”，但“未构成反革命罪”，陆续释放。

所以时值一九八六年春，二位英烈已经平反五年后，受株连的人仍抬不起头来。向我告状的年轻人仍要冒着风险，偷偷找我。杀李九莲、钟海源的那帮干部有的还在台上，有的虽已退休，但势力犹在。赣州人为李九莲牺牲的太重了，不的不变得谨小慎微。

“你一定要把这个案子写写，全江西省差不多都知道李九莲。”来访者恳切地说。

谢谢这位小青年给我讲了李九莲、钟海源的事迹。他因为参与了调委会的工作，调级，评职称，总受到刁难。为了不给人抓住把柄，为了抹去所有替李九莲说话的人脸上的污点，才象贼一样，夜深人静时，蹑手蹑脚来找我。

有错误的战士胜过完美的苍蝇。

我相信，总有一天，中国广袤的大地上，将会出现李九莲、钟海源的青铜塑像……

让我用李九莲在兴国县看守所绝食前写在手纸上的一短话作为本章的结束。

●投降书

不知何人，劝我投降，似真似假，为此写投降书。

是的，我有“罪”。我的“罪”就是为党出过力，效过劳，动过太多的脑筋……反潮流是马列主义的原则，我做到了不怕开除厂籍，不怕解除婚约，不怕坐牢，不怕杀头……

真理，都有三种遭遇：第一，用得着时，便奉为至宝；用不着时，便贬为粪土；非但用不着而且有害时，就象狗一样关进笼子里。这就是现实，这就是真理的遭遇。谁准备用真理的花环装饰自己，谁就得同时准备用粪土包裹自己纯洁的灵魂。

编者的话：活体取肾是危言耸听吗？

关于钟海源被活体取肾一事，很多人觉得是危言耸听，质疑其事的真实性。事实上文革时这样的事情并不罕见，张志新、林九莲、钟海源也只是被曝光的极少数而已。活体取肾是否可信，我们来看一看柬埔寨共产党（红色高棉）活取人脑一事就可见一斑了。柬埔寨共产党完全由中共扶持，它的夺权过程几乎是毛泽东农村包围城市的翻版，它的军事及技术也是中共极力支持才发展起来的。

柬埔寨共产党倒台后，柬埔寨人为铭记那段惨痛的历史，成立了柬埔寨大屠杀纪念馆。这是纪念馆存放的柬埔寨共产党特制的人脑钻机。从人后脑钻开0.8×2公分的孔洞，再从头顶钻眼，即可取出完整的人脑。已发现的几千枚钻孔人头骨铭刻下一段柬共统治时期的真实历史，很多头骨存放在大屠杀纪念馆，做为共产主义反人类的证据载入史册。

她是当地学校的校长（知识分子是红色高棉深恶痛绝的敌人，一经抓获，凶多吉少）她与她的婴儿被同时处死。在她死前，实施了“活体取脑”——从头顶和脑后钻孔，在她未死前取出脑浆，供医药使用。据说活人的脑浆属于“大补”。在即将钻取她的脑浆时，这位知识女性神情平静，但脸颊上滴流的的泪珠清晰可见

查证方法1：百度搜索“李九莲”

查证方法2：百度搜索“钟海源”

查证方法3：一个刽子手的自白：钟海源剖肾受难纪实

查证方法4：百度搜索“柬埔寨 人脑钻机”

查证方法5：柬共滔天罪行：700万国民杀掉200万

查证方法6：《中共禁片大搜集》－NHK纪录片，这里有《柬埔寨大屠杀的真相》下载

查证方法7：下载《中共禁书大搜集》，有《红色高棉，一部血淋淋的历史》、《我与中共和柬共》等禁书

 查证方法8：下载《中共禁书大搜集第3辑》，包含了新华社原高级记者戴煌所著《胡耀邦与平反冤假错案》


中共禁文大搜集

反对迷信毛泽东，张志新被强奸割喉虐杀

张志新因为反对迷信毛泽东，在监狱备受折磨，狱警用铁丝钳住她的舌头和嘴巴，把拖布往里面噻，背上背着18斤重的铁锤，脚上带着脚镣，辽宁省的政治官员多次在狱中殴打张志新，将其头发拔光，政府官员多次派遣男犯人对其实行强奸、轮奸，很多时候为了免遭凌辱，她把粪便涂在身上……之后张志新写下遗书，准备自杀。被发现后，严加监视，并召开批斗会，批判她“以死向党示威对抗运动”。法院下达的离婚判决书送到监狱，张志新平静地说：“离不离婚，对我来说已没有什么意义了。”

有一首纪念张志新的诗很出名，韩瀚《重量》：“她把带血的头颅，放在生命的天平上，让所有苟活者，都失去了——重量。”

凤凰卫视8月11日《我的中国心》，以下为文字实录：

解说：1979年5月的一个下午，《光明日报》记者陈禹山向中宣部递交了一份稿件，时任中宣部部长的胡耀邦在看过之后一字未改，同意报道，只是叮嘱删去过于残忍的一处情节，6月5日，《光明日报》刊出了这篇题为《一份血写的报告》的文章轰动全国，这篇报道的主人公叫张志新。

老鬼（作家）：我相信很多人心里都记得她，不会忘，像40岁以上的人，因为她，她就真是一个闪电一样难忘。

刘慧珊（张志新同学）：张志新穿了宽背带裙是洗得有点发白的裙子和白衬衣，一手抱着她的六弦琴，一手提着马扎，向我们飘然走来，我现在这个情景还记得非常清楚。

曾子墨：1979年中国新版《辞海》当中多了一个辞条，张志新，那一年张志新的名字频繁见诸报端，带给国人的是集体震惊和反思，时光荏苒，三十多年之后再一次提起张志新却经常听到有人追问谁是张志新？张志新在1969年写下的对毛泽东的评价与十年之后中共中央《关于建国来党的若干历史问题的决议》中，对毛泽东的评价部分有着惊人的相似之处，只不过张志新是用生命作代价，提前十年道出了一个思想者的内心独白。

解说：张志新的丈夫曾真今年八十六岁了，与张志新离婚后没有再娶，他们的一对儿女如今都在国外定居，年老多病的他大部分时间都住在养老院，张志新去世后几十年的时间里，曾真始终在媒体面前保持沉默，他坦言在那个特殊的年代，他没有给予张志新足够的支持和关爱，时隔四十多年之后，2012年8月，曾真接受凤凰卫视独家专访，首度开口讲述与张志新悲欢离合。

曾真（张志新丈夫）：我记得她，她的这个入党的迫切性，她批准入党以后但是我当时还不知道，后来知道回来她讲，我一进屋的时候啊她靠在她那个床边上，斜靠着，她新织的红的那个围巾她摆在那个地方，她坐在那个地方拿着一本书，拿了书大概也心不在焉的，我一进门的时候她是一面就想着我什么时候回来了，一面在那儿拿着一本书，但是我回去以后她没有说别的，第一个要说的，第一个说的就是她已经批准入党了。

解说：1968年一个普通的星期天，曾真陪同张志新到同事家里借江青的讲话资料，谈到眼下的形势张志新说，她觉得文革好多问题不能理解，那年她38岁，面对如火如荼的文化大革命她向同事讲出了自己的看法。

老鬼：她那时候在辽宁省委宣传部，文艺处的一个干部，他们那个宣传部的副部长叫安波，文革中，文革前就死了，但文革中还给就是好像是死了也要批判他，她就特别想不通，她觉得安波是一个老革命了，解放前创作了很多这个革命歌曲，怎么又批判人家呢？所以这一点就可以看出来张志新她不是说是一个墙头草，她有独立的思考，那时候打倒时传祥是一个淘粪工人，说他是刘少奇的孝子贤孙，给他整得家破人亡，后来可能也整死了，张志新就想不通，就这么一个工人那么整他干吗？张志新就是从这些老百姓、这些干部、老干部受迫害开始对文革、对江青、对中央这个政策开始怀疑的。

解说：当时的辽宁省委分为两派，这位同事希望张志新站到与自己一派这边来，张志新却说她考虑的不是这派和那派的问题，而是中国当前的路线问题。

陈禹山（原《光明日报》记者）：她还讲江青同志我不了解，现在打倒那么多干部难道都是坏人吗？毛主席身边的人还有几个人呢？她就讲一些这个，她这个同事把这个打小报告了，去对立派打小报告揭发她。

解说：但是曾真认为这个女同事并非恶意揭发张志新。

曾真：那个女同事据她后来给我来一封信，据她讲她的丈夫正好在那时候是一个医院的院长，正被挨整的时候，整得死去活来，所以她这个人胆小、怕出事，一听张志新讲这么多好家伙，又讲江青怎么怎么样，毛主席怎么怎么样，她怕啊，她心里害怕，这张志新怎么发疯了还是怎么回事？她就跑去跟那个人讲了。

解说：本来只是私底下发表言论的张志新就这样被卷入了政治斗争的激流，但是在此之前，在大家眼中张志新却是一个喜爱文艺、热情上进的好青年。1950年，朝鲜战争爆发后张志新报名参加了中国人民志愿军，一心想奔赴朝鲜战场的她却被保送到了中国人民大学学习俄语，直到今天，好友忆起张志新仍然满是溢美之词。

刘慧珊：她长得很美，而她的心灵更美，温婉、娴静、多才多艺，她心灵手巧、充满爱心，总是飒爽英姿、很挺拔、很利索、很有大家闺秀的气质。

解说：张志新出生在一个大学音乐教师家庭，常与二妹志惠、三妹志勤随父演出，成为津门地区颇有名气的“张氏三妹”，张志勤说大姐是弹六弦琴的，但小提琴拉得也不比她差，时隔数十年，张志勤依然记得低沉忧婉的《叙事曲》是大姐张志新的最爱。随着文化大革命的爆发，张志新的家人也先后遭遇变故大哥身体残疾，二哥被打成右派，三哥被打成现行反革命，此时曾真已经嗅到了不一般的政治气息，开始担心妻子的言论会惹来大祸。

曾真：但是表面上还没动她，也教什么忠字舞，她不是比较会跳舞，教忠字舞什么的让她出来讲，这些参加学习的人教忠字舞，实际上内心她对这个非常讽刺的，对这个忠字舞之类的，个人迷信的一些东西，后来她在她材料里面就已经写了，多少年以后有人看到这个场面的话都会当成笑话，据我知道的就在那个时候听说我也没看见，就有人给她贴大字报了。

解说：当时张志新已经跟随辽宁省五大机关计三万余名干部被送进了盘锦的五七干校，曾真记得张志新感觉到这次下放与以往不同，在她的提议下，一家人拍下了这张合影。

曾真：后来公布那个相片就是那时候照的，她可能也是想带着吧，到那儿她知道是要挨整的，她心里知道是要挨整的，是要上战场去的，带一些什么毛选啊，什么这些东西带一些书去了，那时很少人到那儿去很少人，都是带个小本本，那时候不是带一个缩印的这个《毛泽东语录》吧，都带那个，没人说是带一包书去的，她可能都是有所准备的就是。

文革中怀疑江青 反对迷信毛泽东

解说：这次离家注定不是一次短暂的分别，那时的张志新就已经下定决心绝不妥协，1969年初，在五七干校一次小型批斗会上，张志新第一次比较系统地阐述了自己的观点，她说我就是怀疑江青，觉得江青在中央文革是她个人说了算，打倒这么多人是否都是路线斗争，是否打击面过宽，再过几十年的人看我们现在和党的（领袖的）关系，就像我们现在看从前的人信神信鬼一样不可理解。

陈禹山：她讲的是些什么呢？第一个，主要是讲文化大革命，毛主席亲自发动和领导的文化大革命是错的，对毛主席她怎么评价呢？毛主席的丰功伟绩是不能抹杀的、不能否定的，但是新中国成立以后毛主席犯了错误，最主要的错误就体现了1958年大跃进人民公社什么三面红旗，就是说他文化大革命推行这个左倾机会主义政治路线不是突然来的，从1958年那个时候开始就展过来，发展到了文化大革命是登峰造极了。

解说：一次批斗之后工作人员拿来发言记录给她看，张志新看过之后说这都是我讲的话，但你们记得不全，我给你们一份更详细的，在她看来作为一名共产党员按照原则向党组织提出看法是没有错的，她甚至写了一篇名为《刘少奇是我们党杰出的领袖之一》的文章，出言为刘少奇辩护。

老鬼：她相信党，她相信组织所以她才把自己心里想什么都说出来，她就是人说的就是跟党，就是把自己的心都掏出来给党，她一点不隐瞒，因为当时那些思想很多都是很危险的，不能说的，一说要杀头的那些思想，你像她对毛泽东的看法，她对文化大革命的看法，她替彭德怀说话、替刘少奇说话这都是可以定死罪的。

解说：张志新白天参加劳动，晚上接受批斗，交代她对毛泽东、对江青、对文革的看法，1969年夏天，曾真到干校看望张志新，当时他并不知道妻子被批斗的遭遇。

曾真：她就领着我回她的宿舍，就问我为什么来？我说是我也没什么事了，我想问她什么东西她不说，她没说，什么也没说，就把东西，我把我买的东西给她了，就坐了几分钟她就起来了，她说我要吃饭去了，没吃饭，那我走了，我后来回想就那时候她已经挨整了，排那小队，就是这几个挨整的人排着队上食堂吃饭，而且她为什么马上就赶我走，可能有她的想法的，就她一个人挨整她不愿意让我沾包儿就是这样，如果我那样时间谈长了人家肯定得追问她，你们俩搞什么名堂啊？那肯定得追问，是不是又通风报信呐，搞什么，转移什么黑材料之类的，就得追问我了，她几分钟就走了，他就没法追问我了。

解说：从那之后，曾真多次提出探望张志新，都被拒绝了，理由是张志新已经有问题了，到了秋天有人找到曾真调查情况，让他揭发张志新的反革命面目。

曾真：我的脑袋里面还是迷信毛泽东的，还是迷信毛泽东，他们说是她反对毛泽东了，我也觉得这个不对了，你起码是有错误吧，他就问我够不够反革命，我的意思就是说她错误肯定是有的，但是她不够反革命，你问我够不够，根据我的了解直到这么长时间的了解，你说她是反革命还是不行的嘛，她干嘛反革命，她是共产党员她干嘛反革命呢？

解说：随后曾真被带回盘锦五七干校参加批斗大会到了现场他才发现批斗的对象竟然是妻子张志新。

曾真：坐的那个吉普车开过来，下了吉普车就把她押着，两个手就那么样，一只手摁着，一只手把手这么反上来，一只手摁着，哈着头，把她弄到那个广场前面，那些人又是喊口号，什么打倒反革命分子张志新之类的，一个人我不认识上来宣布张志新罪状，就说这个有的人认为张志新不够反革命，那就听听她说什么东西吧，我当时也没听清他说什么，就一条我记住了，说她这个珍宝岛那时候，珍宝岛那时候不是原苏联的吗？说是苏修，好像有点军事冲突吧跟中国，说她为这个苏修辩解，在批斗会上由于非常反动，不接受改造，顽固不化，反对伟大领袖毛主席反对无产阶级革命路线等罪名，张志新被捕入狱，关押在沈阳看守所，严禁家人和亲属探视，曾真眼睁睁看着张志新被押上吉普车带走了，之后他再也没有见过妻子，曾真最看中的记录着张志新思想的日记也被没收了。

曾真：被捕以后啊曾经把她押回到家里面搜查，我那时候在盘锦就两个孩子在家，这个居民委员会的主任来了，就告诉让保姆把两个孩子带走，把门开着，把两个孩子带着藏起来，因为他要押着，押着张志新来，要进行搜查，就搜啊，翻箱倒柜，所有的她写的东西全搜走了，如果能找到她的那个那就好说了，那她后来她的思想轨迹可能就比较好了，她写日记写得比较多，虽然不是每天写，但是她有什么想法就都写下来，都被搜走了，平反以后我就想找她的日记，没有了，早就毁了。

解说：1969年10月，入狱一个多月的张志新写出了一份万言书，称之为“一个共产党员的宣言”，她回忆了党对自己的培养，保送她上大学，送她去参军，将重要工作委任，而如今，为了寻求真理个人的一切都可以抛开，前提和目的只有一个捍卫党的原则和革命利益。

刘慧珊：她说扪心自问确实不是为了什么个人，如果出自个人难道家庭、父母、子女不值得牵挂？远离双亲子女一年、二年，若坚持立场观点不变，也许就永远不能相见，世界上母亲千万个，哪一个没有慈母心，难道说只有我张志新的心最狠毒？不，凡是了解我的人都不难得出评论，但为了寻求真理，这一切都可抛开。

陈禹山：她还讲我思想斗争很激烈，我一个家庭，家人和亲属有21口，难道不重要吗？一个人出事他们是很悲惨的，但是考虑到党和人民的利益，21口人都不要了，也算不了什么，我是个共产党员。

解说：为了改造张志新监狱方甚至动员孩子给她写信。

老鬼：她最后他们的孩子给她写信求她，希望她改变观点，就说你不要坚持了，你替我们想一想，你快认个错吧，她说不，她说我就，好像她的意思就说革命我就认准了，我不会改变的。

解说：张志新的凛然大义换来了对她的第一次审判，据当年办案人员回忆说，张志新被捕后原打算只要她认罪判几年就可以了，但她始终固执己见，已经“无可救药”，1970年5月14日张志新因反对毛主席、反对江青同志为刘少奇翻案等罪名被判处死刑，立即执行，案件呈至辽宁省高级人民法院。

陈禹山：我采访那个省的高级人民法院的那些法官告诉我，第一次判决死刑，到陈锡联那个地方不要杀留下来当反面教材，就留下来了，判无期徒刑。

解说：1972年张志新被判处无期徒刑之后曾真向法院申请离婚，法院下达的离婚判决书送到监狱，张志新说离不离婚对我来说已没有什么意义了，当晚她写道现在好了，一身轻，无牵无挂，斗争到底，四十多年过去了，因为离婚这件事张家人始终耿耿于怀，直到现在张志勤还保留着当时曾真写给她们的一封信。

张志勤（张志新妹妹）：信上说你们的姐姐由于长期不改造资产阶级世界观，终于堕落为现行反革命分子，我已经征得她和组织上的同意办了离婚手续，以后要了解有关她的情况可以直接找她的组织单位，我考虑她已判了无期徒刑，即使以后表现得好，有可能减刑出狱的话，政治上也不会有什么前途了，因此经济上也没有条件再添置衣物我问她要什么东西，但她表示什么都不要，最好你们来个人把她的东西拿走，如果来不了，我只好将她的东西送到监狱了。

解说：提起当年的这个决定，四十多年来曾真很少出言辩解，直到这次坐在镜头前面，他才娓娓道出了自己的苦衷。

曾真：我不想不行啊，对我来讲有人问我你有没有，是不是就是为了孩子，我说我当时还真没想到为我自己，我想什么，我自己有什么可想的呢？我还想飞黄腾达啊，不可能了，我就想活着孩子养大，当时孩子精神压力也挺大的，干点事上学也好，那时候红小兵之类的也好，那都得做检讨，都得批判，批判张志新，精神压力，小孩子那大十多岁，孩子下乡的时候老二才四岁半，下乡的时候，什么也不懂。

在监狱为了免遭凌辱 把粪便涂在身上

解说：张志新曾给曾真写过一封诀别信。信中细数离情别绪，将年迈的父母和未成年的子女托付给他，并要他“彻底”把自己“忘却”“重新开始新的生活”，但是这封信被监狱方扣下了，后被装入张志新的档案里。直到十年以后，曾真和两个孩子才看到这封信，彼时声泪俱下，悲痛欲绝。离婚之后，曾真藉口送还衣物，想到监狱探望张志新，被拒之门外。当时张志新已经被转移关押到本溪监狱。

曾真：到本溪的劳改，那里壁垒森严啊，墙高高的墙，到那儿，那个门根本就不开的，到那儿问你干什么的，我说我想见见张志新，他就开一个小窗子，里面那个穿的这个解放军衣服的，告诉我不能见，我说为什么不能见，他说她这个不肯改造，还坚持错误就不能见。

陈禹山：这都是当年采访张志新案件的那个采访本。

解说：陈禹山在撰写《一份血写的报告》过程中采访得知张志新因为拒绝认罪，在狱中背着18斤背铐，拖着沉重的脚镣多次惨遭毒打，头发几乎被拔光，受人唆使，狱中男犯人数次对她实施强奸。

张志勤：在监狱里面，他们还唆使流氓所谓以毒攻毒地殴打体罚、拔头发，前面和上面的这一块头发都已经拔光了，还用铁丝勒住姐姐的这个舌头、嘴，拿拖布往嘴里塞，为了不叫姐姐说话，给姐姐铐上18斤重的双脚镣，双手铐叫她在露天的地里10圈10圈地跑，还给她带背铐，就是两只手、两只手的，这个大指一上一下的朝后边铐起来。

解说：为了惩罚张志新，狱方将她单独关在一个只有一米见方只能坐，不能躺，不能站的阴暗囚室里，除了放风以外，不准出来，揭开地板就是便池，扣上地板再坐上去反省，犯人们称之为“蹲小号”。

张志勤：一般蹲小号的时间就是一两个星期，否则精神就失常了，人也废了。张志新竟然蹲了一年零七个月，为了不再受强奸犯强暴的这种，难以启齿极其低级的侮辱，姐姐竟然把粪便抹在自己的身上，脸上，就这样姐姐在精神、身心、肉体上受到了灭绝人性地摧残，后来终于患了精神分裂症，一连几天彻夜不眠、两眼发呆，蹲坐一天一动也不动，时笑时哭，自言自语，吃牙膏、把窝窝头蘸月经血吃。

陈禹山（原《光明日报》记者）：那监狱有些人已经向上反映，她这是精神出了问题，出了问题，那个原来用那个拿的馒头蘸着月经吃，喝洗脸水，那已经就后期了，那个坐小号，就这个过程中一个离婚，离婚曾真提出离婚，到监狱那个时候，那个她讲这个对我没有任何意义了，她一点不想，这是所有人生很多的精神的折磨肉体的折磨那是太大太多了，很坚强到最后还是疯了。

解说：据监狱里面的人后来写的材料证明，张志新在小号里面脱光了衣服，狱方找了几个女犯人进去才给她穿上衣服，狱警据实上报，上级却说张志新是在“装疯卖傻”，文革后查阅过张志新案卷的陈禹山说，她也有过懦弱的时刻，她曾经在某天审讯时也承认过“错误”，但第二天又翻过来，我认为我应该坚持我的观点，于是有人说她不要脸，她回答，我连命都不要了，我还要脸干什么。

陈禹山：她是从38岁到45岁就是她牺牲，是枪毙那一年，在这个过程中受到的打击很难讲的，这是人世间所有的经历最悲惨的她都经历过了，最后精神崩溃了，最后疯了，疯了还说她装疯卖傻。

解说：在张志新案件的卷宗中有一份特殊的笔录，沈阳法院的人找到曾真和孩子问道，张志新实属死心塌地，罪大恶极，你们有什么想法、看法？

曾真：要孩子表态，她因为她还继续反革命呢，有可能要加刑，要被判死刑，你们什么态度，她的什么东西啊，这些东西你要不要，孩子说不要，不要我们什么都不要，就这么个谈法。

解说：在卷宗中这样记录，张志新的女儿曾林林答坚决镇压，把她处死刑、为人民除害，我们连尸体也不要，政府愿意怎么处理就怎么处理，我们都拥护，对于张志新在监狱的还有什么财物，我们什么都不要，这由政府处理，那年曾林林18岁。4月3日下午，办案人员到监狱对张志新宣判时问，你犯了什么罪，张志新仍然坚持自己无罪，她要求看判决书被拒绝，几十年后，我们在档案馆里找到这份判决书的复印件，上面写着罪大恶极、民愤极大，依法判处现行犯革命犯张志新死刑，立即执行。为了防止行刑时张志新呼喊口号，临行前她被按在地上割开喉管，张志新呼喊挣扎、痛苦至极，以至咬断了自己的舌头。

张志勤：凌晨姐姐被带到管教课一间办公室，先上来四个大汉强行将姐姐按倒在水泥地上，头垫一块砖，将她的头、手脚死死地压住，开始动刀，切割中由于疼痛之极，姐姐竟然咬断了自己的舌头奋力抗争，呼叫，但是由于气管被切开，气不能通过声带就喊不出声音来了。

老鬼：后来就是当时一个犯人后来出来了，他写过一个当时目击这个那天枪毙了四个，枪毙的情况，当时说是张志新就一个女的，就是张志新，后来他知道那个就是张志新。当时他们都切了喉了，这四个，都没法说话，都是颤颤巍巍的，疼得就不能自己了已经。

解说：“我的观点不变”是张志新留给这个世界最后一句话，之后她被割开喉管，拉到大会上接受最后一次批斗。当年陈禹山在《一份血写的报告》中曾写下这个情节，但是时任中宣部部长的胡耀邦认为割喉的细节过于残忍希望删除后再发表。

文革结束之后，张志勤和家人开始为张志新申冤，全国各地对于文革中冤假错案的重申也逐渐开展。1978年春天时任边宁省委第一书记的任仲夷着手为张志新平反。

刘慧珊：任仲夷同志看了张志新的案卷以后，非常地愤怒，他批示要公安法院部门立即着手就是清查此案，二月间又指示要尽快为张志新平反，《中国青年报》曾经有过一篇采访李锐的报道，在那里也有详细地记载就是说任仲夷同志非常佩服胡耀邦同志，我不下油锅，谁下油锅这样的精神。任仲夷同志呢是鼓起很大的勇气，就是说也顶着很大的政治风险就敢上刀山是这样子的一种政治风险面前作出的决断。

解说：1979年1月中旬，辽宁省成立公检法联合复查组开始对张志新案件进行审查，审查人员首先要看张志新在狱中写下的材料，总共十多万字，因为大多数是写在手纸上的，字很小，大家不得不用放大镜看。任仲夷对复查组工作抓得很紧，3月9日，复查组向省委汇报，任仲夷亲自主持汇报会。

陈禹山：任仲夷是对她的评价就是这是一个奇冤大案，我们应该好好学习她的精神，现在我们不是讲有解放思想，她的思想早就解放了，我们要学习她这种精神，学习她那个五不怕，不怕打击、不怕罢官、不怕坐牢，不怕离婚、不怕杀头，这是任仲夷最后在辽宁省委的常委会上讨论张志新的这个案件的时候，他就讲这个话。

解说：但是在当时的情况下，要为张志新平反还做不到承认她言论的正确性，只能从其他方向寻找突破口。

曾真：当时审查组做了两件事，一个就是鉴定张志新是不是确实疯了，找这个精神病院、法医这些人监狱里面这种（情况）。当时认为她确定了肯定是疯了，而且是从这个看守所的后期，那就折磨了多少次，不知道检讨了多少次，批判了多少次，就已经有点时而好，时而坏，在盘锦看守所已经开始有一点了叫做什么妄想型什么精神错乱。

解说：1978年10月，辽宁省营口市中级人民法院宣布张志新案撤销原判，平反无罪。1979年3月，沈阳市中级人民法院发布判决书，其中写道原加处死刑认定的所谓事实均系在精神失常情况下所为，不应视为犯罪，这是一份今天看起来不彻底，但在当时却是无奈的判决书。平反昭雪之后，任仲夷指示追认张志新为烈士，任中宣部部长的胡耀邦决定宣传张志新的事迹。

刘慧珊（张志新同学）：《辽宁日报》上发表的长篇通讯《为真理而斗争》，就是写张志新烈士的英雄事迹的，这篇文章在就是《人民日报》的编辑看了以后都非常感动，就是上报呢要转载，就送到胡乔木手里去审查，胡乔木就压了一个月，经过《人民日报》编辑部一再追问，胡乔木才回答说太惨了，后来这篇《为真理而斗争》之所以能在《人民日报》加编者按加以转载是因为经过了胡耀邦同志的批示，耀邦同志说张志新就是刘胡兰式的英雄人物，应该刊登。

解说：三个多月的时间里以《人民日报》、《光明日报》为中心的许多党报、党刊，将张志新的宣传推到了前所未有的高度，引发无数群众热血沸腾，有诗人写道她把带血的头颅放在生命的天平上，让所有苟活者都失去了重量，但陈禹山心中始终有一个遗憾，当时他查看了张志新相关的全部资料，唯独没有看到她行刑时的那张照片。

陈禹山：那个照片是怎么样，就行程记录，几点到几点开始执行，就是弹中头部一枪击毙，我就想看，我想要的但这个看不到，是没有办法看，那个就一定很残忍，可能脸和头都已经炸掉了，那么他不给看，看了也不能用，《一份血写的报告》出来之后就有不断的来了，来了以后，那个报纸就连续报道了，有一些读者来信，还继续有采访什么之类的搞了以后出版、画漫画的部门基本上全国上下都谈这个事。

刘慧珊：省内在任仲夷同志的直接关怀和推动下进行了五个月的宣传，就是新闻媒体，但是北京的情况倒反而不及辽宁，可能有比任仲夷更位高权重的人发话了吧，不要眼睛老看到过去，这个大概也就是三四个月，宣传活动嘎然而止。

解说：1980年5月某天晚上，有人来敲张志勤的家门，她看到一位很瘦的年轻人站在她面前，说他是刘少奇的儿子刘源，母亲王光美让他来给张志新的母亲送刘少奇追悼会的入场证，在那之前，王光美曾亲自到张家看望了张志新的母亲，感谢张志新曾用生命为刘少奇喊冤。近年来，一个名为“乌有之乡”的网站刊登出多篇文章，将张志新描述成为一个生性风流的女人，说她在被捕前曾有过婚外情，甚至诞下私生子，针对这个情况，张志新的丈夫曾真做出了反驳。

曾真：他造那个谣的私生子和我这女儿出生就半年时间，而且在那之前，我们没见着她肚子大啊，没见她那段时间没见她跟别人恋爱，肚子也没大，难道它这个乌有之乡拿这开玩笑，乌有之乡认为妇女能够半年之内肚子不大就能生出孩子来吗？

解说：陈禹山也曾在国外接受采访时称，他当年在采访张志新案件时，曾亲眼看到张志新的档案中，有她亲笔所写的供词承认婚外情的事实，但是曾真辗转多年寻找当年的档案资料都没有找到这份记录。

曾真：我曾经问过，我说档案里有没有她写的东西，我问过一些人，但是我问的人家都说没看见。

解说：又有人说张志新的丈夫曾真，曾在张志新的一件军大衣中发现了她写给第三者的信件，曾真彻底否认了这一说法。

曾真：把这个军大衣，军大衣让人，让监狱交给我，说交给她的丈夫，要我从这个衣服缝里面撕开，缝里面拿出来她跟第三者写的信还什么东西，根本不存在这个事。我跟她一起去买的棉大衣，蓝布棉大衣一直到这个，在盘锦，到监狱一直到她死，在平反之后从监狱拿出来的还是这件蓝大衣，那是有记号的，有个地方破损的，就穿着，一直是穿着那个蓝布棉大衣，哪有什么军大衣。

解说：“乌有之乡”的网站还发表文章称无论从任何角度论证，张志新的死都算不上迫害，用张志新的个案否定文革毫无说服力，张志新被追认为革命烈士非常荒谬，看到这些文章沉默了几十年的曾真感到非常气愤。

曾真：它是千方百计把张志新说成是自己好像在坚持错误是为了什么，就是为了，好像作死那个意思吧，为了强迫政府要杀她，它根本就否认张志新写了那么多真知灼见的批评毛泽东错误，批评文革的那么一些东西。

解说：张志新平反之后，曾真向法院提起申诉，法院很快给出判决，指出文革中批准他们离婚是无效的，是特殊情况下的错判，再次承认他们的夫妻关系。

曾子墨：从1969年因言获罪，到1979年平反昭雪，十年一梦，终归盼来了梦醒之时，张志新已经去世37年，她众多美丽的黑白影像及悲惨遭遇曾令世人喟叹，如今却渐归沉寂。张家7兄妹有的已经去世，在世的都已老迈，巧合的是张志勤如今的住离志新桥很近，妹妹张志玲的家则位于志新西路，北京这么大，岁月那么长，他们却绕不开志新二字。

查证方法1：Google搜索“张志新”

查证方法2：《中共禁片大搜集》－ 网络热点视频，这里有《盗火者：张志新》下载


中共禁文大搜集

成人不宜的黄继光堵枪眼

——穆正新

黄继光是前志愿军十五军四十五师１３５团的士兵。但该军军长秦基伟却在他的回忆文章里不留余地地排除了黄继光事迹的可能性。根据秦在文中的说法，黄继光阵亡于其中的那次战斗其实在黄继光介入之前几个小时就已胜利结束了

一、让我们“善搞”黄继光事迹。

本文对“黄继光堵枪眼”事件进行查证剖析，力求剥去伪装，还历史真相。本文决不属于“恶搞”。要说“搞”，只能算“善搞”。求真与尽善是一致的。还原历史真相，无论对于受骗的民众还是被利用的黄继光本人来说，均属善举。
本人在近几年里不断思考过“黄继光堵枪眼”事迹的真伪。见到一些资料也随手存下来阅读对照。越读越发现这个故事破绽很多，作假嫌疑很重。开始时，本人曾觉得自己的怀疑或许有错。毕竟这个故事如雷贯耳地教育了我们几代中国人，其“神圣”地位在心目中相当牢固。即使到了后来本人已经确信该故事为假时，也还觉得这看法只能属于自己，说给别人听时不易被接受。那么多人从幼年起就敬仰的英雄竟是个骗局，这对多数中国人来讲无疑是很残酷的嘲弄。要人们接受下来又谈何容易？
近来多次在国内论坛上见到网民对“黄继光堵枪眼”事迹的议论。众多网民的态度让本人感到意外。每当有人提起这类话题，比如“堵枪眼在军事上是否有意义？”的时候，跟帖总是十分踊跃。其中多半为质疑其真实性的帖子。神圣了几十年的“黄继光堵枪眼”故事，现在几乎处处遭到网民的非议。这类话题引起的“颠覆性”评论如此之多，总是迫使版主在很短的时间里删帖锁题强行中止讨论。见此现象本人深受鼓舞。这真是天理昭昭，人同此心、心同此理。拙劣炮制的革命英雄事迹只能愚弄贫乏自卑的思想。以往那些“高大”英雄形象在见多识广的中国人面前徒显虚假与滑稽。
要看出“黄继光堵枪眼”故事的虚假性其实很简单。多找几篇中共出版的黄继光故事来读一读就行了。看过几篇后，你也会为中共作假时的“粗放”态度感到吃惊。你很难想象正常国家的政府胆敢如此马虎潦草地蒙骗大众。他们明摆着以“老子就不怕你看穿”的态度编造“黄继光堵枪眼”故事。这个故事粗暴侵犯人类基本常识，经不起哪怕是最轻微的推敲，在一般国家里早被揭得无地自容了。仅由于中国人长期受中共严厉压制而无法进行挑剔追究，才让它得以存活至今。但也正是这超级顺心随意的造假环境，使党的各部门在造假工作中严重忽略了质量把关。他们往往连最起码的圆和协调工作也懒得做。全党努力大造英雄几十年，留下无穷后患。如今堆积如山的“英模事迹”已成一幅“危如垒卵”的景象。朝其任何地方踹一脚，都是黄汤稀水泻满地的结果。
下面我对“黄继光堵枪眼”进行分析。文中所依据的资料绝大部分来自国内出版物。读者可自行查阅对照。欢迎读者指出疏漏错误之处，也欢迎各位提出不同看法。
开始之前，让我先引入一个简短的美军士兵堵枪眼的事迹。我认为阅读外军的事迹有助于提高读者的辨识能力。美国《纽约日报》１９５２年１１月２１日发表了题为“牛比 洛索夫震撼中国人”的报道：
“F连攻至三角山前，遇到了中国人的火力点。三挺机关枪疯狂地扫射着，挡住了我军前进的道路。连长问：‘谁去干掉它？’年青的牛比 洛索夫答道：‘我去！’。他刚冲过去不多远身上就中了几颗子弹。牛比摇晃了一下，又向前扑去。当敌人的子弹再次射中牛比的时候，他已经扑到敌人的工事上，用身体堵住了一个正在发射的枪眼。后面的士兵见状即发起冲锋。但敌人的另外两挺机枪又开火了。在这紧急时刻，牛比伸出了一只手臂，把一颗手雷塞进敌人的火力点里，轰然一声，敌人的火力点被完全炸毁了。战斗结束以后，战友们在牛比身上找到九个机枪子弹射透的洞口。连长带着深厚的感情连声地说：‘牛比，我们为你骄傲啊！’”
难以置信吧？这牛B洛索夫故事是我现编的。我知道稍有常识的人一眼就能看出毛病。我用这个假故事来调出读者的挑剔目光。当人们审视外军或敌军事迹时，挑剔的目光会比较敏锐。而我要的就是这敏锐。好，请保持敏锐。我这就从美国“牛B”转入中国“马T”。

二、英雄缘起假新闻

新华社朝鲜前线二十日电 本社前线通讯员报道：在战火纷飞的上甘岭附近的山岭上，出现了一位马特洛索夫式的战斗英雄--中国人民志愿军某部通讯员黄继光。他是中国人民值得骄傲的伟大的战士。
在一次反击战中，我军的冲锋道路上突然出现了一个敌人的火力点，三挺机关枪疯狂地扫射着，挡住了我军前进的道路。指挥员对突击队员们说：“谁去干掉它？”一个年青的通讯员黄继光答道：“我去！”黄继光知道祖国人民慰问团到了朝鲜前线，他满怀信心地向战友们说：“告诉祖国人民慰问团，听我胜利的消息吧！”接着他又说了一声：“同志们准备冲！”便提着手雷向前冲去。敌人的机枪扫射得十分猛烈，他刚冲过去不多远，身上就中了几颗子弹；后面的战友们只见他摇晃了一下，又向着敌人地堡扑去。当敌人的子弹再次射中了黄继光的身体的时候，他已经扑到敌人的工事上，并用身体堵住了一个正在发射的敌人的枪眼。接着，他的战友们便发起了冲锋。这时敌人的火力点上另外两挺机枪又叫起来，正在这个紧急的时候，黄继光伸出了一只手臂，把一颗手雷塞进敌人的火力点里，轰然一声，敌人的火力点被完全炸毁了。
战斗结束以后，战友们在黄继光的身上找到九个机枪子弹射透的洞口。一个指挥员带着深厚的感情连声地说道：“马特洛索夫，中国的马特洛索夫！”
以上就是“黄继光堵枪眼”故事的首版。载于１９５２年１１月２１日《人民日报》。读者可看出，前面那个美国牛比洛索夫故事，实际取材于此。各位若无法相信那美国牛B的话，自然也吞不下这中国马T。这故事假得让人无法辩护。作者硬要让黄继光的功夫超人类：枪弹穿身而过并无大碍。连中数弹才不过“摇晃了一下”。再往下功夫更绝：堵住连续发射的机枪口竟如同足球队员胸部停球一样轻松。边堵着枪眼还能边忙里偷闲地观察敌情。及时发现敌人阴谋立刻采取措施把它解决掉。先前故意保留手雷而用肉身堵枪眼，更显英雄深谋远虑，早料准了阶级斗争新动向。连串超人神功太精彩，激励学龄前儿童没问题。只可惜成人不宜。
在正常国家里，军队爆出全国性假新闻的后果是严重的。我们可以从美军“拯救大兵林奇”事件被美国媒体抽丝剥茧无情讨伐的过程看出其后果的严重性。设想当年在朝作战的美八军胆敢通过美国大报吹出牛B洛索夫故事的话，美国各界也同样饶不了美军。当局不但不要指望在全美出现“各条战线学习牛B洛索夫的热潮”，更要准备应付各界讨伐的声浪。人们可能怀疑美军指挥参谋机构里存在滥用毒品和酒精的情况。军方不得不进行调查并公布结果。国会和其他方面也可能展开对美军当局进行调查。最后总要搞到造假的军方信誉扫地，说不定还有将领丢官的结局。想往美国人眼里揉沙子，可没有那么容易。
然而，往中国大陆几亿人的眼里揉沙子，却可能是世间最容易的事。解放军、志愿军在中国是豁免批评的。没有哪家中国媒体胆敢在这支中共党卫军的“太岁”头上动土。当年的中国人甚至在私下议论政治都不安全，哪里还能公开发表批驳党军的宣传的文章？解放军造出什么英雄，全国人民就老老实实地学什么。头版“黄继光堵枪眼”故事的虚假性那样明显，全国媒体上却没有一句批评质疑的言论。实际上各报刊仍在继续加油宣传该假新闻。《人民日报》在其后一个月中至少两次重提提起黄继光“用身体堵住了一挺敌人的机枪，并且用手雷消灭了另外两挺机枪”的说法。

三、频频升起的“马特洛索夫”卫星

新华社滥造而出的首版“黄继光堵枪眼”，多少反映出当年共产党政权急迫征用资源以支撑战争的现实。当年朝鲜战场大量消耗着中朝两国青年的生命。为了维持这场战争，共产党政权不但依靠权力量强行征集兵员，也把愚弄百姓的宣传机器开至最高速，把鼓吹舍命献身英雄的宣传推向高潮。虽然人造卫星是１９５８年后才有的事物，但是共产党们“放卫星”的精神远早于它。编造和宣扬“马特洛索夫”式英雄也是一种“争放卫星”的局面。
那年代中朝两国的各行业都全面学习苏联，国内英模也设法和苏联英雄挂钩。赵一曼曾被称为“中国的丹娘”；刘胡兰是“中国的卓娅”；吴运铎是“中国的保尔 柯察金”；当局给中国工人树立的榜样是一个叫做“斯达哈诺夫”的苏联师傅；还向中国农民介绍了一个叫做“白尔西叶夫”的苏联增产能手。志愿军各部也“归口”地学习苏联英模。飞行员们学苏联空军英雄阔日杜布。步兵们则以马特洛索夫为榜样。马特洛索夫是苏联１９４８年拍摄的一部故事影片里的主角。他的事迹就是肉身堵枪眼。
学先进，见行动。朝鲜人行动较快，“马特洛索夫”式卫星先从朝鲜人民军中冉冉升起。从１９５１年起，朝鲜战场上出现了一种奇特的战法：
枪炮基本不用，
炸药基本失灵，
全军趴着不动，
围观一人玩命。
很难说是这种战法导致了英雄的产生还是为了塑造英雄而发明了这种战法。反正其结果是“朝鲜的马特洛索夫”成批涌现。仅中国《人民日报》报道过的就有：金昌杰、黄淳福、申甲新、朴石峰、金明哲、李寿福、申基哲、李亨焕、金仁焕、金圣镇等十余位。各英雄事迹细节处略有差异，但“肉身堵枪眼”一举是共同的。
特别值得一提的是金圣镇（金成振）英雄。该英雄出得较晚（１９５３年），但功夫却是端地了得。朝鲜干部告诉《人民日报》说：“英雄金圣镇以自己无限热爱祖国的胸膛挡住了吐着火舌的敌人火力口。他没有牺牲，又向敌人发射着歼敌的枪弹。他的辉煌功勋，已成为全世界人民传颂的英雄事迹”。“全世界人民传颂”，应该也包括中国人民。但我没有听到哪个中国人“传颂”过金圣镇英雄的事迹。我更相信很多中国人听到他的绝技后会目瞪口呆。他堵了一阵枪眼后居然还能继续作战。看来该同志能使机枪子弹拐弯，否则难以解释他的神迹。我想起王朔小说里某组织兴师动众寻找当年义和团里一位“能改变子弹飞行方向”的大梦拳师兄的故事。说不定该师兄就是这位人民军英雄的前辈。想来大师兄移民去了高丽，致使朔爷遍寻不获。遗憾的是金圣镇同志未将他的功夫传授给战友们。否则全体人民军加上志愿军指战员都练就这手绝活的话，别说解放全朝鲜，打到华盛顿实现世界一片红也不成问题。天下早就不是目前这种格局了。
“英雄辈出”的环境下，志愿军不甘落后，终于也放出了一颗国产的“马特洛索夫”卫星。这颗卫星放得比较晚。但不放是不放，一放就很精彩。边堵枪眼边兼顾其他工作。就难度系数而言，一举盖过了人民军的卫星。或许正因为如此，才迫使人民军方面几个月后放出金圣镇这种堵完枪眼还能继续作战的超绝卫星。

四、“黄继光堵枪眼”故事第二版

不幸的是，精彩的首颗“中国马特洛索夫”卫星只运行了一个月就被废止了。原因显然是这版“黄继光堵枪眼”故事假度太高。估计管宣传的领导读了后也忍不住起鸡皮疙瘩。党固然不怕民众公开批评假新闻，但也得顾忌太假太滥的故事会在人民心中产生反效果。新华社不得不返工重做。第二版“黄继光堵枪眼”故事把首版中的荒谬情节全部删除。这等于承认首版里讲了假话。按理说，出了影响全国的假新闻，新华社和《人民日报》应向读者道歉，还应该向志愿军方面了解造假原因和过程，给读者一个说法。但这在中国根本不可能发生。党的喉舌本来就以蒙骗大众为己任。第一次没蒙好，加加油接着蒙就是了。

《人民日报》于１９５２年１２月２０日刊登由新华社记者石峰、王玉章重写的“马特洛索夫式的英雄黄继光”一文。文中“堵枪眼”过程被改写成下面这个样子：

敌人火力点里的七挺机关枪撒开一个稠密的扇形的火网，越打越疯狂，子弹象大雨一样地打在被炮弹炸起的山坡上的虚土里。在照明弹的光亮下，黄继光提着手雷，带领着两个战友跳跃地前进。当冲到离敌人的火力点三、四十公尺的时候，忽然吴三羊仆倒了，接着萧德良也倒了下去，紧接着黄继光也跌倒在地上了。
倒下的黄继光并没有牺牲。他的左臂和左肩被射穿了两个洞。他回过头来望了望，看见他的两个战友都一声不响地躺在那里，爆破的任务就完全落在他的身上了。于是他忍着痛，用脚蹬着山坡上的虚土、碎石和敌人的尸体，向着火力点一步又一步地爬去。机枪子弹成群地落在他的头前、脚后和身边，溅起的碎石打到他的身上。但是他不顾这些，他继续慢慢地向火力点爬去，直爬到离火力点只有八九公尺的地方，他就挺起胸膛，举起右手，准备把手雷仍向敌人。正在这时，一梭子机枪子弹又射进了他的胸膛，他又倒下了。他的握着手雷的右手，向前伸着平放在地上，他胸膛上被射穿了五个洞，鲜血汨汨地流着，他昏迷过去了……。
一阵阵的冷雨落在黄继光的脖颈上，敌人的机枪仍然嘶叫着，他从极度的疼痛中醒来了。他每一次轻微的呼吸都会引起胸膛剧烈的疼痛。他四肢无力地瘫痪在地上。他挣扎着用负伤的左臂半支起身体，然后用最后的力气举起右臂，把手雷向火力点扔过去。轰然一声，手雷在距离火力点不远的地方爆炸了。火光夹着黑烟冲天而起，敌人的机枪不响了，黄继光也被这巨大的爆炸震得昏迷过去。
在一刹那的寂静之后，忽然火力点里的机枪又叫了起来。那里的地堡是被打塌了，但没有被炸坏的两挺机枪还在一个枪眼里发射着，虽然火力没有以前那么猛，但刚刚发起冲锋的反击部队又被它压在山坡上。在这时候，黄继光又醒过来了，这不是敌人的机枪把他吵醒的，而是为了胜利而战斗的强烈意志把他唤醒了。黄继光向火力点望了一眼，捏了捏右手的拳头。他带来的两个手雷，有一个已经扔掉了，另一个也在左臂负伤时失掉了。现在他已经没有一件武器，只剩下一个对敌人充满了仇恨的有了七个枪洞的身体。这时天快亮了，四十分钟的期限快到了，而我们的突击队还在敌人的火力压制之下冲不上来。后面坑道里营参谋长在望着他，战友们在望着他，祖国人民在望着他，他的母亲也在望着他，马特洛索夫的英雄行为在鼓舞着他。这时，战友们看见黄继光突然从地上一跃而起，他像一支离弦的箭，向着火力点猛扑过去。用自己的胸膛抵住了正在喷吐着火焰的两挺机关枪……。
我军的反击部队像海涛一样地卷上山头，很快就占领了阵地。在激烈的近战中，守在上面的敌人的两个营--一千二百多人被全部歼灭了。

新华社在该文后加了一个编者按：“十一月二十日发《马特洛索夫式的英雄黄继光》，系前线通讯员在战斗中仓卒写成，与实际战斗情节略有出入。此稿是经各方仔细核查最后判明的情节”。

五、是个人失误出假，还是系统性鼓励造假？

首版出假，奠定了“黄继光堵枪眼”故事的赝品“基因”。依人类常识，一个故事的首次叙述不实，再次叙述时它的可信性就要打折扣。因为故事叙述人的诚信出了问题。这比其他事情更严重。人们需要重新检验叙述人的诚信。如果叙述人能坦然无保留地说明出假的原因，再加上态度诚恳，表示歉意并保证采取防范措施等等的话，那么人们多半会原谅叙述人，并愿意接受其更正后的叙述。但新华社对“黄继光堵枪眼”假新闻的处置完全不及格。该社的编者按很不象话。首版故事明显地虚假，仅被说成“略有出入”。其态度满不在乎，没有丝毫歉意。更拒绝说明出假的过程原因。也不保证将来要加强防范。这种态度清楚地告诉我们，这个机构并不在乎诚信。它轻易说谎，说过后没有愧意。因此它缺乏保障其新闻真实性的起码能力。这个叙述人无论怎样更正，其故事的可信性不会高。这是我们判定黄继光故事真伪的基本出发点。

１、新华社的编者按说第一版故事出错的原因“系前线通讯员在战斗中仓卒写成”。但这借口站不住脚，新华社还是没说实话。

该文作者是志愿军十五军四十五师宣传科新闻干事刘云魁。他不参加战斗。绝无“战斗中” 仓卒可言。根据《军事记者》杂志２００２年第二期的《最先报道黄继光的新闻干事刘云魁》一文介绍，刘云魁于１９５２年１０月２０日凌晨５时半接到有关黄继光事迹的通知，于上午７时前往黄继光所在连的坑道采访。他在坑道里呆了２０多小时，于２１日凌晨４时返回师部。然后他“燃上了蜡烛，铺开稿纸，用自己的心血和泪水很快完成了一篇５００多字的人物通讯”。这就是首版“黄继光堵枪眼”故事产生的全过程。容易看出这是个慢节奏的写作过程。写作时并未受敌情险情干扰。５００多字不过占一页多稿纸。花一天时间采访构思，最后写出一篇相当于小学五年级作文分量的报道，对于一个专职新闻干部来讲属于工作量不足，怎么还敢称“仓卒”？

再说，“边堵枪眼边兼顾其他工作”也不是人一“仓卒”就能写出来的情节。它应该属于吃错药喝醉酒或者思想受到特别操控后才能犯的错误。“仓卒”即忙乱所造成的报道错误不会逾越人类能力范围。你会把张三混为李四，但不会把神功混同人活。报道人类活动的新闻一旦出神闹鬼，八成涉嫌虚构。而刘云魁写出的东西正是“神迹”：机枪子弹连续穿胸而过，其效果却与蚊虫叮咬无大差异？这不是人的本事，而是神的专长。普通不识字的人也懂得这一点。何况一个身处战地的师部新闻干事？你搞科幻文学创作无所谓，写成新闻报道就是大大的问题。

２、即便刘云魁本人精神“仓卒”到失常。但志愿军政治部门、新华社和《人民日报》的审稿编辑部门都在做什么？按照中共军队的规矩，所有稿件必须经由政治部门审查后再转交通讯社或者报社。而通讯社报社还有自己一套审核校阅制度。难道这些在后方甚至国内工作的政工干部以及新华社《人民日报》的审稿编辑人员全都“仓卒”到精神错乱？为何无一人能指出该故事显然荒谬之处？究竟是没有能力发现虚假情节，还是本来就憋着要造假？

３、最要紧的是，新华社以至整个中共宣传系统的审稿标准定在何处？明明是严重不实的报道，新华社却轻描淡写地说它是“略有出入”。这态度清楚地表明该社并不把新闻的真实性作为审稿的重要标准，而是把别的标准，也就是党的宣传需要放在了首位。只要符合党的宣传需要，编造假新闻也可以。一次没编好，咱们再编一次就完了。没什么大不了的。这种满不在乎的态度所反映出的问题的严重性超过假新闻本身。因为它显示整个系统内的干部处在良知失效的状态。各级各部门把关人员不可能看不出故事中的假情节。问题在于他们更清楚党需要那些情节。革命事业需要蒙人民。志愿军各级政工部门、新华社和《人民日报》等重重审查关卡只审核文章是否符合党的需求，不审核它是否符合事实。

六、“只看立场而不论真假”的审稿标准

观察中共的出版物，可以看到这种特别的审稿标准是一贯的。直到今天还在起作用。请看另一个实例。１９９０年中共湖南省委党史研究室编辑出版的《湘潮》杂志刊登了一篇采访“黄继光生前战友”陈发华的报道。陈发华这样说：

“我亲眼看见黄继光象猛虎下山似地，抱着炸药包，‘腾'地跃出战壕，迅速向敌人暗堡冲去。…”

“当他冲到离暗堡只有十几米远地方的时候，五六架‘山狗'机沿着山谷超低空迎面扫射过来。忽然，他的左腿挂了花，由于伤势过重他昏迷了。但不一会他又抱起炸药包。…”

“黄继光凭着对中朝人民的挚爱，凭着对侵略者的仇恨，用惊人的毅力，爬到了暗堡的右侧。这时，透过烟雾，我见他一边高呼‘中国人民万岁！'‘毛主席万岁！'‘金日成主席万岁'……，一边扑向暗堡，用自己的胸膛堵住了机枪眼。”

黄继光故事是进了中国小学课本的。人人都知道故事里根本没有什么飞机“扫射”和三呼口号再堵枪眼的情节。《湘潮》杂志的编辑有足够知识看出这个“黄继光生前战友”在胡说。但文章却登出来了。为什么？就是那个只看立场而不问真假的审核标准在起作用。在中共喉舌的编辑人员看来，该同志立场正确，胡诌几句又有什么关系？

我们可以确定地说，首版“黄继光堵枪眼”故事是中共宣传系统各部门清醒工作、默契配合的产物。它是一次有意造假而不是意外事故。该系统中的每个审核人员都有足够的知识看出该故事有假。但每个人也都有更强的决心把故事刊出以完成党的宣传任务。是“改造人民思想以保证党的事业成功”这个大目标，使得虚假荒谬的故事在中共宣传体系中显得“合情合理”，得以畅行无阻。

第二版“黄继光堵枪眼”故事的命运又如何呢？从新华社那言之凿凿的“此稿是经各方仔细核查最后判明的情节”的编者按来看，这版故事应该无懈可击了。然而事实并非如此。这个“各方仔细核查”的版本依然不堪推敲。先天性“赝品基因”注定它终生脆弱。新华社记者功夫再好也难以回天。该版虽然靠着中共当局的保护勉强维持到２０００年前后，最终还是没有逃脱再遭否定的命运。读者如果把它与目前官方版本的“黄继光堵枪眼”事迹相对照的话，可以看到这个“各方仔细核查”版中的大部分情节已被抛弃改写。一个真实的故事不可能这样屡次地被否定改写。“各方仔细核查”版故事再遭否定的事实，再次证明了“黄继光堵枪眼”故事的虚假性。也证明当年新华社改写重发该故事并非为了纠正假新闻，而是要更认真更细致地造假。

七、秦基伟否定了黄继光。

黄继光是前志愿军十五军四十五师１３５团的士兵。但该军军长秦基伟却在他的回忆文章里不留余地地排除了黄继光事迹的可能性。２０００年《解放军报》组织了《纪念抗美援朝５０周年》大型专题，其中有一篇秦基伟较早时写的《鏖战上甘岭 难忘的七天七夜》（http://www.chinamil.com.cn/item/kmyc50/huiyi/qjw.htm）。根据秦在文中的说法，黄继光阵亡于其中的那次战斗其实在黄继光介入之前几个小时就已胜利结束了。他在文中说到志愿军１９５２年１０月１９日黄昏发起收复阵地的战斗时，称部队“激战到半夜，全部恢复了表面阵地”。而中国大众所熟知的黄继光事迹是在几个小时后的凌晨发生的。秦基伟的“提前胜利”排除了黄继光作战所需要的时间。使得堵枪眼壮举成为不可能事件。

关于黄继光的阵亡时间，最早提到的是上面那个新华社的“各方仔细核查”版：“这时天快亮了，四十分钟的期限快到了，而我们的突击队还在敌人的火力压制之下冲不上来”。几十年来此说法基本没变。中国小学四年级语文课本中的《黄继光》说，黄继光出发前“东方升起了启明星，指导员看看表，已经４点多了”。１９９０年邓力群等人主编的《当代中国丛书 抗美援朝战争》中，说黄继光请求完成爆破任务的时候，“离天亮只有４０多分钟了”。２０００年１２月新华社记者李石元采访黄继光生前所在连连长万福来，万说的时间也是“１９５２年１０月２０日凌晨”。

“午夜全部恢复阵地”与“黎明时仍有阵地尚未收复”是两个完全互斥的事件。不可能同时为真。黄继光的牺牲是“为我军胜利开通道路”的。因此在他的牺牲时间必须在胜利来到之前而不能在其之后。秦基伟让战斗提前“胜利”掉，使得黄继光英雄无用武之“时”。既然阵地在“半夜”就已经“全部恢复”，那么当黎明前黄继光来到时，敌人已被歼灭，阵地已在“我军”手中好几个小时了。现场必是无敌可杀，无堡可堵的局面。即便还有地堡，也已经成为“我军地堡”，黄继光还堵个什么劲？他除了和战友们一起打扫战场清点俘虏加固阵地等之外，恐怕没别的事好做。

黄继光事迹对十五军和秦基伟本人十分有利。他应该象爱护自己的眼睛一样爱护黄继光事迹。现在却发生了十五军军长亲自否定十五军的大英雄的怪事。这是完全不合情理的。应该是秦基伟一时疏忽造成了笔误？但是笔者查对资料时，却意外地发现居然不是笔误。黄继光的作战时间不但被他生前所在军的军长否定，也被所在的四十五师政治处干部所写的书否定。这问题就大条了。该师政治处干部李明天、王精忠、李天恩三人合著的《上甘岭大战》一书中说：“１０月１９日１７时３０分，志愿军”喀秋莎“火箭炮兵两个营一次齐放后，继之在１０３门山、野、榴炮的支援下，７个突击连（含坑道部队两个连）、分别向敌人占领的５９７.９高地和５３７.７高地北山表面阵地实施反击。… 战至２０日１时，歼敌５个连，恢复了全部阵地”。

部队“恢复全部阵地”的时间，军长说是“半夜”，师政治处干部说“２０日１时”。显然两者都排除了黄继光在２０日黎明为夺回阵地而作战献身的可能性。黄继光是志愿军十五军四十五师的英雄。现在军长否定了他，师政治处也否定了他。一个连本军本师都不认账的“英雄”，教我们如何接受？

事情还没有完。否定黄继光的还有更权威的解放军文献。２０００年由军事科学出版社出版的《抗美援朝战争史》，是解放军当局出版的关于朝鲜战争的最权威文献。该书根据中央军委决议，以前副总参谋长徐惠滋为领导组长组织编写，并列入解放军“九五”科研重点课题的项目。其权威性无可质疑。该书第三卷第２９２页中说：“１９日晚，志愿军第四十五师组织第１３４和第１３５团共３个连，在火箭炮第２０９团一次齐放和其他炮火支援下，对占领５９７.９高地的美军发起反击。在坚守坑道部队的配合下，至２０日１时，全歼占据５９７.９高地表面阵地的美军第７师共５个连，全部恢复了表面阵地”。

这资料白纸黑字说的也是“２０日１时”。不等黄继光出场，部队就已经“全部恢复了表面阵地”。至此，不说“黄继光堵枪眼”已被解放军“正式”否定的话，至少可以说它已被“明确”否定了。“黄继光堵枪眼”故事从第一天起就问题丛生、麻烦不断。早在１９５２年它刚诞生一个月时就被新华社推倒重来过一次。现在又被本军、本师和中央军委组织编写的文献否定。你想坚持说这种东西还有可信性，是否蓄意侮辱自己的智力？

八、解放军权威人士为什么要否定黄继光？

难道秦基伟李明天以及解放军其他文献编写人员不知道黄继光要在黎明时出场堵枪眼吗？这也不可能。全国小学生都知道的事情，他们这些解放军大爷们，特别是“英雄所在部队的首长”们反倒不知道，怎么说得过去？他们肯定知道。关键之点，也是最令人难以理解之点，在于他们明明知道还要这样写，明知两件事互相冲突而故意不解决。这是很不正常的现象。如果你读一读李明天等三人合著的《上甘岭大战》，更会难以相信该书竟把两个互斥事件放在书的同一页上。生怕读者错过这矛盾现象似的。在该书的第８９页上，上一段讲“战至２０日１时，歼敌５个连，恢复了全部阵地”。紧接着下一段却讲零号阵地其实到天快亮时还没攻下来，于是黄继光挺身而出等。这样公然地在同一页纸上“明知同根生，相煎不胜急”的作品，实属罕见。

解放军各级公然否定自己树立的英雄，非常不合理。这现象提示我们：内中一定有假。因为真实事件不可能出这种矛盾。世间的真实事件，无论多么复杂多变，事件之间总是互相衔接又互相印证，融合一致天衣无缝。黄继光献身和部队全面收复阵地这两件事，如果都为真的话，也会具有天然的和谐性。绝不可能冲突。现在搞到两者尖锐对立水火不相容的地步。说明其中至少有一假。而现在查明的情况还不仅仅是一假，而是两者均为假。两假在炮制过程中缺乏照应，才导致了事件冲突。由于早年宣传黄继光时只讲英勇情节，没有透露作战的具体日期和地点。一般读者无从将两个事件进行对照，事件冲突的情况没有引起注意。几十年后，各种关于上甘岭作战的资料越出越多，细节开始加入，事件冲突的情况就浮现了。但此时生米已经做成熟饭，无法改回去了。

读者可能问：你有什么证据证明秦基伟们故意把“胜利”提前，害得黄继光无法完成壮举？如果秦基伟们要编造，难道不会索性编得圆满一些吗？又何必留下如此明显的矛盾，轮到你来挑？其实我也这样想过。秦基伟们既然要编造，何不把“全部收复阵地”的时间安排在黄继光故事完成后的清晨？这一来不就一通百通，一顺百顺了吗？晚几小时胜利又有什么关系？况且是包含了黄继光事迹在内的更辉煌的胜利。不是更有价值吗？黄继光事迹对十五军以及秦基伟们十分有利，十分珍贵。他们何苦去排斥？显然，如果没有非常不得已的原因的话，他们决不会这样做。想来他们遇到了无法解决的困难，或有某种难言的苦衷。为了找到这苦衷内情，我们必须较深入地了解１９５２年１０月１９日黄昏发起的这场战斗的情况。

九、关于黄继光阵亡于其中的那次战斗

这场战斗于１９５２年１０月１９日傍晚１７点３０分发起，次日清晨６时多结束。以目前可得的资料所判知的基本事实是：１、志愿军在这次战斗中严重失利。不管是午夜还是黎明，四十五师部队均没能全面收复阵地。特别是没能收复主峰５９７.９高地。２、但是此次战斗非常重要。作战失利要严重影响十五军军长秦基伟和四十五师师长崔建功的个人前途。因此他们不得不谎报战果。３、天亮后战场格局清晰，不便于谎报。秦基伟和崔建功们只能借着夜间混战的情况修改战果，才能谎称“全面收复阵地”。４、在秦基伟和崔建功们向上级谎报“午夜全面恢复阵地”的同时，军内政治部门和新华社也编出了各种英雄事迹。分工造假而缺乏统一协调，因此出了纰漏。下面分点说明。

１、志愿军的这次战斗严重失利。

这场战斗于１９５２年１０月１９日黄昏五点半发起。志愿军先用空前猛烈的炮火轰击敌方阵地。尔后从多个方向发起进攻。志愿军计划夺回包括主峰５９７.９高地（美军称５９８或三角山）和５３７.７高地北山在内的十多处阵地。在上甘岭东侧，志愿军取得了成功，在天亮前攻占了由韩军守卫的５３７.７高地北山。但在上甘岭西侧，志愿军的进攻却严重受挫。这一侧的志愿军分两路对主峰５９７.９高地及其西北山梁的系列阵地展开进攻。奉命攻击主峰的是１３４团八连、四连等。奉命夺取西北山梁系列阵地的是１３５团的六连、五连等部。１３４团八连、四连等事先潜伏于５９７.９高地山下的坑道中，意图以突然的动作夺取主峰。但由于在开战前部分坑道遭到美军破坏和监视，总攻开始后他们仅能发起微弱攻势。经短暂交火即被美军击退。联军次日发表的战报说志愿军曾到达距离主峰３００码（约２７０米）的地方。旋被击退。而１３５团六连、五连等这一路发起的进攻战斗非常激烈，延续时间最长。他们计划首先攻取六号高地（美军称Pike's Peak），然后向东南进击主峰与１３４团会合。但守卫六号高地的美７师１７团３营L连顽强抗击，迟滞了志愿军的进攻。由十五军干部张嵩山所写的《摊牌 争夺上甘岭纪实》一书承认，当晚志愿军“付出极大代价”才占领六号阵地。美军资料表明美军L连损失也很重。双方争夺十分激烈，多次展开肉搏。L连排以上军官非死即伤。该连不得不放弃六号高地向主峰方向且战且退。美军紧急派出增援部队。先是从本营的其他各连抽出若干几个排增援。后来更从３２团派出两个连驰援。美军并把所有可用的炮火都用于压制这一路志愿军的进攻。志愿军攻势渐渐减弱，最后终于被止住，与美军形成对峙。到天亮时，暴露在美军阵前的志愿军部队在美军炮火持续轰击下逐渐动摇。先是出现了零星退却逃跑现象，很快即发展成全面溃逃。美军趁势集中所有炮火予以追击。志愿军颓势难止，一路逃回六号阵地。这样，志愿军苦战一夜的战果只获得两处阵地：５３７.７高地北山和六号高地。远远没有完成任务。

２、使秦基伟崔建功们不好办的是，这一天志愿军打的极重要的“政治仗”。

整个上甘岭战役，最后以联合国军认输而告终。这是历史事实。不计较人命代价的话，志愿军方面的确有理由骄傲地庆祝上甘岭战役的胜利。但在１９５２年１０月里，志愿军还没有看到胜利的曙光。志愿军这一段的战斗都打得很糟。伤亡惨重而保不住阵地。就在１０月初，享有“万岁军”称号的志愿军王牌３８军，以全新苏式装备同人数居于劣势的韩九师争夺白马山。却被打得狼狈而归，首开志愿军败给韩国军队的纪录。志司在１０月１５日给十五军的电报中承认３８军甚至难以啃下韩军“一个加强营的阵地”。而十五军部队情况也不好，此时正处在人员伤亡和阵地丢失的高峰时期，士气十分低落。１０月１８日，十五军四十五师首次丧失了上甘岭地区全部表面阵地。三兵团司令员王近山对此十分不快，他在电话中向秦基伟发火道：“你今天晚上一定要把两个山头给我夺回来！夺不回来你干脆回家放羊去！”。而秦基伟心情也很坏，１０分钟后他即将压力向四十五师师长崔建功传递：“你要是夺不回阵地，你就别回来见我！”（叶雨蒙《出兵朝鲜纪实》第６６８页）。王近山所说的“两个山头”，就是５９７.９高地和５３７.７高地北山。

从这一段情况看，志愿军高层憋着一股窝囊气，急于打个“翻身仗”。而且１０月１９日离１０月２５日志愿军入朝参战两周年纪念日很近。国内刚派出一个大型的慰问团来到前线。志愿军领导显然有打一个胜仗给“祖国慰问团”看看、向周年纪念日“献礼”的意图。从志愿军副司令员洪学智亲自为此战调派喀秋莎火箭炮团的情节看，志司对这一仗很重视也舍得投入。美韩军在第二天都指出１９日晚志愿军的炮火异常猛烈。有的说是朝鲜战争以来最猛烈的一次。有的指出志愿军发射的弹药量已经超过了联军。而志愿军投入的兵力，联军估计为两个步兵团。志愿军方面的数字则从三个连到七个连不等。但从四十五师当日伤亡３０００多人的情况看，投入两个团的说法是可信的。

开战前，志愿军当局做了一个罕见的安排。竟把慰问团成员请上五圣山，让“祖国代表”们拿着望远镜亲自观看战场实况。这显示志愿军高层信心很足。也许他们觉得投注了巨大的资源，兵力规模与地面火力上均占明显优势，志愿军应能轻松取胜。毫无疑问，这个做法也加大了秦基伟崔建功们的心理压力。促使他们在作战中不顾一切野蛮用兵，只求取胜。而志司高层对此战获胜过于乐观，缺乏失利的心理准备。期望越高，当失利成为现实时恼怒当然越强。这又必然促成在秦基伟崔建功们作战失利后极力设法掩盖败绩。

３、二十日天亮后上甘岭西部战区格局清晰。不便谎报。秦基伟崔建功只能从夜间混战中安排“全面收复阵地”。

志愿军全力进攻近十个小时，付出惨重代价却只收复了两个阵地。王近山严令收复的“两个山头”只取得一个。最重要的主峰５９７.９以及靠近主峰的几个高地仍然在美军手中。此战不能说完全失败，也属严重失利。面临着“回去放羊”等后果，秦基伟崔建功们不在战果上作手脚就过不了关。他们需要声称“全面恢复了阵地”。但是谎报这个战果的难度比较大。因为它不同于谎报歼敌人数。依解放军的习惯看，在歼敌人数成果上吹吹大话不太要紧。上级即使不相信也不会很怪罪。但谎报阵地得失则关系军事要害，非同小可。无论什么军队，对于阵地归属，战线走向、敌我识别范围等要紧情报均不能容许随意作假。否则仗就没法打了。

志愿军的各兵团和志司都有自己的情报部门，时刻观察收集各种资料。朝鲜人民军以及苏联顾问参谋机构也有自己的战场观察和情报收集机构。从五圣山观察哨所俯视上甘岭地区，用一架普通望远镜即可清晰分辨谁占据着各山头的阵地。而美军几乎天天发布战报。作战前线还有各国媒体记者采访。兵团和志司以及苏、朝各方对前线状况十分了解，很清楚２０日天亮后主峰等阵地依然在美军手里的事实。

根据联军战报以及西方记者从前线采访发回的报道，美军于１９日晚成功地守住了包括主峰在内的大部分阵地，而韩军失去所守卫的５３７.７高地北山。２０日白天韩军发动反攻，夺回了５３７.７高地北山。因此上甘岭东侧战况激烈。但上甘岭西侧美军防区内则相当沉寂。自从早晨６点多志愿军部队被打回Pike's Peak（六号高地）后，这个地区基本没有战斗。联军战况通报说，２０日白天这一地区的双方除了零星冷枪射击之外，都没有试图进攻对方。

秦基伟崔建功们如果把“胜利”定在黄继光阵亡后的天亮时分，势必无法向上级解释为什么天亮的时候主峰等阵地还在美军手里的事实。他们不能公然对抗上级已掌握的情报。挑衅上级知情能力的后果要比“回去放羊”更严重。此路不通。他们能做到的，是借着夜间激烈混战的情况搞浑水摸鱼。他们安排得比较巧妙：首先，他们把战果比较好的午夜时分算作战斗结束时间。那个时候志愿军部队进到了离主峰较近的地方。美军战报提到志愿军“一度攻至离主峰３００码之处”。这无疑给秦基伟崔建功们声称“收复主峰”提供了方便。才不过两三百公尺的距离，稍微“模糊”一下就算到了山顶。黑灯瞎火的谁说得清呢？“美国侵略军”发表的战报总不能都相信吧？鉴于“美帝国主义固有的欺骗性”，理直气壮地减去这三百码，不就完成“收复主峰”的任务了吗？而“收复主峰”是最关键的成果。有了这个成果，其他阵地即便还在美军手中也可以忽略不计了。这样，“全面收复表面阵地”的战果就出来了。对于攻击受阻的志愿军部队在天亮时被美军炮火轰回这一段过程，则被秦基伟们划入“另一次”战斗中去。这是秦基伟们“午夜胜利”法中最精妙的一笔：一场战斗变成了两场，“进攻未达被击退”变成“曾经攻占然后又失守”。一次败仗变成了一胜一败，攻坚未得变成先得后失。改动不算太大，却有了“胜利”可言，总算是“完成过”任务了。当然，为了使“两场战斗”的说法显得合理，中间就需要有个合理的间隔。间隔不能太短，否则与“反复争夺”分不清。“胜利”不够结实稳定。但间隔也不能太长，否则阵地在天亮前“来不及失守”，无法符合天亮时格局，也会露出马脚。秦基伟们只有让“我军”在午夜胜利，才能留出足够的时间去实现这一切。他们留几个小时给美军去“组织反攻”，把美军“反扑”定于“凌晨五时”开始。这样一来，主峰即可天亮前后“及时失守”了。２０日白天美军还在主峰上的情况也就好解释了。功夫不负苦心人，他们大功告成，一切完满。只可惜漏掉了黄继光。

４、花开多支，各自表述；缺乏协调，铸成大错。

正当秦基伟崔建功们为了向上级交代而把战斗“一分为二”的时候，四十五师各部也展开了各种“英勇事迹”的编造活动。这种“树英雄”活动对于战斗失利的部队非常重要：仗是打得不好，但好在大家都无比英勇。失利的责任就会减轻一些。横竖不是我军无能而是美军太狡猾。我们的战士甚至在堵着枪眼的时候还积极主动地兼顾别的工作。都努力到这份上了，还要我们怎么样？各方都在积极编造光彩故事，忽略了互相协调。新华社的任务是搞好宣传，很可能不知道也不在乎秦基伟崔建功们改动“我军胜利”的时间。因而仍然把凌晨留给黄继光去“堵枪眼”。从此铸下这“千古之恨”。不过这在当年以及其后的几十年里都不是问题。一来中国老百姓根本无权质疑。反正你解放军造什么大家就学什么。二来从５０年代到８０年代，当局都是单独宣传黄继光在“一次战斗”中的事迹，并没有给出具体的日期。中国公众实际上也无从把该事迹与其他事件相对照。所以秦军长崔师长们的“午夜胜利”说一直很安全。安全到他们可以完全忘记黄继光。直到２０００年前后更多上甘岭作战具体情况透露出来后，这个漏洞才有可能被发觉。但此时已经太晚了。

十、解放军弄虚作假的风气有多浓？

可能有读者要抗议：你造谣！我们的解放军哪里是这个样子的？一支弄虚作假的军队怎么可能打胜仗？为此，我觉得有必要就解放军弄虚作假风气问题作进一步的探讨。

诚然，“军中无戏言”。任何军队都不会允许部队在影响军机大事的问题上说假话，否则军队不能作战。解放军在这方面也不例外。解放军的弄虚作假，主要集中在有利于本军队打胜仗的项目上。诸如谎报战果，编造英雄以及瞒报伤亡损失这一类弄虚作假对解放军打胜仗有极大帮助。在解放军所处的特定环境下，弄虚作假的确帮助他们打胜仗。这是千真万确的事实。解放军的“特定环境”主要表现在两个方面。

一方面，解放军是一支严重依赖蒙蔽士兵思想的军队。维持该军士气主要依靠强烈积极的“正面鼓气”宣传和严密地掩盖负面情况。如果解放军不能在战果上弄虚作假，不能掩盖本军的损失和丑闻的话，这支军队的战斗力将会迅速散失殆尽。因此解放军各级长期纵容甚至鼓励谎报战果的行为；而对于负面情况，更采取严厉措施加以保密。

另方面，解放军是豁免公众监督的。弄虚作假不怕受到外界抨击。只要本军领导喜欢，弄虚作假就可以进行到底。中国人民解放军是世界上遮蔽最厚、黑幕最重的一支军队。我想对于这个说法持异议者不会很多。世界上大多数国家的媒体可以揭露和追踪报道本国军队的丑闻和犯罪案件。中国媒体可以吗？大多数国家的军队都在战时定期发布本军战损数字；在平时及时公布事故伤亡和军人犯罪受审消息。而解放军从没有这样的规矩。在朝鲜战争中，联军司令部和美国国防部基本上每日发布本军伤亡数字和名单；而朝中军队一向只发布敌人伤亡数字，并且是Ｎ倍夸大后的“战果”。

从工农红军起，中共军队就是豁免舆论监督的。常识告诉我们，紧密包裹、豁免舆论监督的环境是舞弊活动的最佳温床。因此舞弊作假风气在解放军中大行其道。一点也不违背逻辑。诚实的人在这支军队里没有前途；大胆弄虚作假者反而平步青云。八路军谎报平型关战斗成果的事实早已为大众所知。但当年参与谎报并持续用虚假战果欺骗大众达几十年的责任人林彪、聂荣臻、朱德、杨成武、李天佑等等将领何时因为这起重大丑闻受到过中国媒体哪怕是一句话的批评？中国媒体不但不追究他们的丑行，反而毕恭毕敬地依据谎报的战果歌颂他们的“卓越功勋”。解放军各级干部生存在这样高度鼓励作假的环境中，不积极地弄虚作假怎么对得起党对得起上级对得起这份工作？

尽管朝鲜战争期间的军事电文早已不具机密价值，尽管上甘岭战役被解放军引为最高的自豪，但解放军当局极少公开该“辉煌战役”中的作战电文。已公布的几件也仅有只言片语。这种躲闪遮掩的做法让人觉得那些文件记载的是另一番情景。我们通过联合国军方面的资料并对照国内资料所透露的零星情况，多少看到一些志愿军不愿意公开的真相，其中就包括部队在上甘岭作战中弄虚作假的情况。

１、秦基伟“全部恢复阵地”的说法与敌我双方资料都不符。

秦基伟的文章以及解放军的其他文献中说志愿军在１９日半夜“全部恢复了阵地”。并且声称志愿军部队将这些阵地守到２０日白天，与敌“激战终日，反复争夺达四十余次”然后才放弃云云。这些说法，不但与联军的战报以及西方记者的前线报道对不上号，还与部分志愿军人员的回忆资料相矛盾。

四十五师干部刘云魁的回忆，就与秦基伟的说法完全矛盾。据《最先报道黄继光的新闻干事刘云魁》一文，刘云魁于２０日早晨７点抵达六连。他在坑道口处听到连长万福来在讲话。当万讲到黄继光“是用血肉之躯为我们开辟前进的道路”的时候，战士们开始哭泣。“坑道内充满了悲凄声”。万福来怒斥“软蛋！ 哭， 哭顶个屁用”等。这情况印证了联军战报中关于该部志愿军于６点多被打回Pike's Peak（六号高地）的说法。坑道中这幅悲伤肃穆的景象，完全与秦基伟的“午夜胜利”说对不上号。若秦基伟说法为真的话，该连此刻不会躲在坑道里抹眼泪，而应该守卫在“夺回”的主峰或零号高地上，且正在与敌人“激战终日”中。刘进了坑道后在里面呆了将近一天一夜，于第二天凌晨返回师部。他的回忆资料中未提及任何与敌军“反复争夺达四十余次”有关的活动。只有悲伤肃穆的气氛以及战士们和他一起“回忆黄继光事迹的点点滴滴”等情节。可见该连自２０日天亮后整整一天一夜呆在坑道里没动窝。更没有进行任何与敌军“反复争夺达四十余次”有关的活动。

参战的１３５团六连连长万福来、通讯员肖登良的回忆文章，都明确无误地指出他们在凌晨时分仍然没有完成夺回零号阵地的任务。他们的回忆资料中提及的上级催促、营参谋长亲赴火线督战直至黄继光献身等等情节都发生在２０日凌晨。证明秦基伟们的“午夜胜利”说不实。而他们对于秦基伟们声称的天亮后与敌“激战终日”说法，却未能提供哪怕是一句话的旁证。存活至今的其他六连官兵，除了重复官方版本的黄继光事迹外，也没有提到任何关于这次“激战终日”的情况。

解放军方面的众多资料也闪避当晚“夺回主峰”的过程。本次作战在解放军战史上占有一定地位。多部军事文献都提到它。而夺回主峰是本次作战最主要的目标。如果真有夺回的话，很值得大书特书。然而经查多本解放军方面的书籍文献，发现它们对此事均相当回避。不是根本不提，就是含含糊糊一语带过。担任进攻主峰任务的当事人之一，１３４团八连班长崔含弼的回忆中，也没有攻上主峰的叙述。十五军政治部于１９５９年出版过一本《战斗在上甘岭》的文集。其中有一篇崔含弼写的《意志战胜了敌人》。根据崔的说法，总攻开始后，他带领班里战士冲出坑道“直取５９７．９高地”。但他很快和战友失去联系，剩下独自一人杀敌炸碉堡。稍后他被主峰上的敌人发觉，“一片机枪子弹盖过来”把他打成重伤。再往下，他带伤指挥掩护别人进攻主峰（连排干部都不知道到哪里去了）。但没过多久他却昏迷了。部队是否攻占主峰，他因“昏迷”而无可奉告。待他醒过来时，战士请示是否继续前进。他却说：“不能再向前发展了。我们兵力不够，如果敌人迂回过来捣毁坑道口，那就危险了。”读到这里才恍然发现，他们打了许久，位置却一直在“坑道口”！而按照秦基伟们的说法，他们根本不该在“坑道口”磨蹭，早该攻上山头去“全歼”主峰上的守敌。然后还要在上面守到天亮，然后再与美军“激战终日”等等。崔含弼们打了半天基本在原地没动，最后倒要应付美军“迂回过来捣毁坑道口”。这是防御而不是进攻态势，根本不是“收复主峰”应该有的情况。

志愿军１３４团对主峰的攻势短暂且微弱。以至于美军后来很放心地把所有支援炮火都转去压制１３５团方向的进攻。这应该和四十五师进攻部署被美军破解有关。四十五师提前将部队秘密运动到主峰下的坑道中。意图缩短攻击距离、增加进攻的突然性。但美军与志愿军交战一周后，对各山头下的志愿军坑道加强了防范。使志愿军依托坑道作战的效果变差。美军２０日发布的战报中称他们曾在主峰下的金矿洞中发现了志愿军部队。他们将洞口炸塌，当时约有十多人被封在里面。解放军方面的资料提到１３４团四连预潜伏于金矿洞，却没有提到该连参加争夺主峰的任何细节。看来该连被美军发觉后，除部分伤亡被俘外，剩下的被封在洞里了。而八连部队“进攻”许久仍未离开坑道口的事实，说明其他坑道也遭到美军的监视封锁，不但无法发起有效的进攻，连打出坑道口也很困难。

２、夸张战果。

此战联合国军伤亡数百人。据美国国防部发布战损数字，２０日美军确认伤亡９４人（亡１５伤７７失踪１非战伤亡１）。２１日确认伤亡５５人（亡６伤４３失踪６）。这１４９人是两天时间里美军确认的陆海空军在全朝鲜的损失。上甘岭地区这１０个小时的战斗伤亡只是其中一部分。目前尚未找到韩军方面在这一天的确切伤亡数字。但韩军在上甘岭作战期间单日伤亡未见有超过３００人的记录。他们当晚与志愿军交战规模较小，伤亡数也应在３００以下。这样当晚作战中联合国军官兵伤亡不会多于５００人。而根据《中国人才》杂志１９９８年３月号上胡士华的《王清珍回忆黄继光烈士牺牲前后》一文，前志愿军四十五师卫生员王清珍回忆说，１９-２０日的战斗中四十五师伤亡达到３０００多人。３０００比５００，这是多么惨重的代价！

但志愿军方面大幅夸张战果。《人民日报》报道说“十九日，我军在强大炮火掩护下猛烈反击，一举歼灭敌人二千五百多名。”夸大五倍以上。而新华社则说光零号高地一处就全歼“两个营一千二百多人”。一个比一个能吹。

张嵩山写的《摊牌 争夺上甘岭纪实》一书中透露当时四十五师是这样统计歼敌数字的：１９日开战后两个半小时，各团上报歼敌数字就达２５００多人。而师部根据各方面情况“综合分析”后认为其中“略有重复上报之误”，于是“使劲往下压”，向军部报１５００人。请注意，头两个半小时就报歼敌２５００，而那场战斗持续十多小时，如果各团浮报数字的积极性不减的话，最终“歼敌”数字肯定超过５０００。假定５０００就好，已经是十倍以上的浮夸。而师部觉得“略有重复”，一刀就砍去一大半。但即便经过师部大砍大杀、“使劲往下压”，最后上报的结果仍然含水大半。而四十五师的做法并非孤立的。从叶雨蒙的《出兵朝鲜纪实》里受访问的一些志愿军干部所透露的情况看，志愿军部队里浮报战果现象相当普遍。比如９３团３营营长甄申说：“统计战果时，９连报歼敌１０００多人，我给砍了五、六百”。１０６团团长武效贤说：“我团歼敌７０００多人，十二军给减到４０００多人。”由此可见，这是一支怎样善于膨胀成绩的军队？

这里最值得注意的并不是数字，而是志愿军部队玩数字的游戏规则。显然志愿军内部对浮夸造假已有不成文规则：上级已知下级一定会浮夸，对报上来的数字不管三七二十一先剁掉一大块。而下级被剁丝毫不感到委屈，绝不申辩抗争。显然早有“自知之明”。下级其实不傻，犯不着跟上级脸红脖子粗。他们无非替领导把工作做在前头，多浮夸一截把预计上级要砍要剁的分量加足再上报就行了。行内语言叫做“头戴三尺帽，不怕砍一刀”。这样上下默契配合弄虚作假的结果，必然是上下两级“双赢”，各级“多赢”，全军“全赢”，皆大欢喜。我们知道解放军复转人员构成了地方干部的主要成份。此类“光荣传统”必然被带到全国各地各部门。因此，几年后中国出现大放粮食亩产卫星、钢铁卫星、棉花卫星、猪肉卫星、鸡蛋卫星等等热潮，还有什么奇怪的吗？

３、瞒报投入兵力和战斗损失

解放军人员在叙述战事时一贯瞒报本方投入力量，更隐瞒本军损失。他们希望借此给人以“以少胜多”的印象。比如此次参战的喀秋莎火箭炮部队。秦基伟说是“一个‘喀秋莎’火箭炮营”；李明天等编著的《上甘岭大战》说是“两个营”；齐德学主编的《抗美援朝战争史 第三卷》说“火箭炮第２０９团一次齐放”；而前炮２１师宣传科干部张海平说该团当晚实际上打了两次齐射（２０００年第１０期《党史纵横》）。四份资料四种说法。至于当晚投入步兵部队的规模，也是“众说纷纭”。我看过的解放军方面的资料就有“三个连”、“五个连”以及“七个连”等三种说法。真正的数字是多少，或许要等到将来那些见不得人的作战电文等文件曝光后才能弄清楚。

隐瞒伤亡在志愿军部队也是普遍现象。所周知解放军从来没有及时发布战损数字的习惯。很多伤亡情况都要经过多年后才渐渐为人所知。几十年好，解放军方面陆续透露出一些伤亡统计数字，但这些数字仍然远小于实际数字。叶雨蒙的《出兵朝鲜纪实》里披露了志愿军部队伤亡数字被瞒报的一些情况。比如９１团参谋长赵金来说，打上甘岭他们团实际损失１０００多，只上报７００多。１０６团１营上报伤亡４００多。但该营参谋长李治说：我营进入战斗时有７００多人。但是边打边补，实际参战人员先后达到２１００多人。据此叶雨蒙认为志愿军实际伤亡数字“肯定”比军方公开承认的数字多。

对于１０月１９日到２０日这次战斗的伤亡，解放军方面的资料均未单独予以报道。张嵩山等人的书里含糊地提到从１０月１４到２０日伤亡“３２００多”。而前四十五师卫生员王清珍向记者说，这一次战斗的伤亡达３０００多人。从一些间接的情况看，志愿军的伤亡的确十分严重。王清珍提供的数字是可信的。

惨烈的伤亡在四十五师部队里造成了罕见的“哭声四起”的现象。虽然这些哭泣被作者努力说成是被黄继光等烈士的事迹感动到哭。但是这个说法很难经得起推敲。上甘岭开战后几乎天天出英雄，却没有见到部队天天这样哭。再观察志愿军解放军的整个“英雄辈出”史，也很少见到部队为英雄哭出这种规模。说四十五师官兵是因为伤亡太惨而哭泣，应该更符合当时的事实。前面提到的刘云魁回忆描述了六连士兵在坑道里哭泣的情形；李明天、王精忠等前四十五师的干部的回忆中则提到那几天团里的干部在电话中强忍哭泣和他们交谈的情况。连里战士哭，团里干部哭，这还不够，师部干部也哭。２０日晚十五军参谋长张蕴钰到四十五师视察，师作战科长宋新安汇报情况时也忍不住失声痛哭。

李明天、王精忠等人所著的《上甘岭大战》一书提到宋新安痛哭失声的情节时，也不再牵扯什么“黄继光烈士”事迹。直接了当地指出了部队惨重伤亡这个真正原因。书中第１１０页引述张蕴钰的反应说：“我们不能只看到伤亡，更要看到伤亡的意义；不能只看到我们的伤亡，要看到敌人比我们付出了更大的代价。” 张蕴钰还说，“作个指挥员，参谋人员，在战场上不能老讲这些，老听这些，不然，还怎么打仗啊！现在要考虑的是如何打下去的问题”。这一句清楚表明部队上下都在谈论“这些”伤亡情况，已经影响士气，令军领导忧虑“如何打下去的问题”了。张虽然要别人“看到伤亡的意义”，他自己其实也为部队惨烈伤亡感到惊愕。该书说，张蕴钰听完汇报后提出，彭德怀于１９５１年八月曾严厉批评部队“使用兵力过多，伤亡过大”的倾向。他然后重申“不应再重复彭总指出的教训”。


中共禁文大搜集

不看不知道，封建社会粮食产量比现在还高

——作者：磐石

现代中国人均粮食据有量800斤以下，民国600斤以下，晚清861斤，乾嘉时期1021斤，康乾盛世时期1705斤，明朝万历时期1741斤，宋代1300斤，汉代1000斤，盛唐1000斤。如果扣除本身消费，每个粮农年均可向社会提供粮食数分别为:明朝万历时期458斤，康乾盛世时441斤，乾嘉时期为121斤，晚清仅仅为50斤。

对比看，现代中国人年均粮食据有量800斤仅相当于晚清的水平！（同治中兴时期）。亚洲平均水平600斤左右，相当于民国全盛时期（600斤）。非洲还不到300斤，果然最落后！（还不如2000年前的汉朝，呵呵）。澳大利亚1478斤，比乾嘉时期强，也不及康乾盛世和中晚明，跟宋代相当。欧洲1200斤，也相当于宋代的水平。美国果然世界老大，折算来超过2500斤，中国历代都比不过！

我国古代农业生产水平之高是惊人，不仅农业生产技术非常发达，劳动生产率也是罕见的。汉代每年粮食总产量就为320亿斤，劳动生产率是平均每人2000斤，人均粮食大约是500斤。唐代粮食年总产量达595亿斤，宋代竟达1284亿斤。唐代按人口峰值6000万计，人均占有粮食近1000斤。宋代人口总数争议颇大，就按范文澜的最高估计有一亿人计算，人均占有粮食也达1300斤。

古代中国的粮食亩产及人均粮食占有量：

亩产(斤/亩) 两汉264 南北朝257 唐前期334 唐后朝309 宋309 元338 明346 清367

人均粮食(斤) 两汉1000 南北朝966 唐前期1256 唐后朝1159 宋1322 元1135 明1554 清1541

别以为古人生活就是我们六七十年代的翻版，事实上，近代以来中国处于历史最低水平，按上面统计，近代(民国)生活水平是近1000年来最低的。拿我们过去的日子比照古人是愚蠢的，因为古人比我们富裕多了。

人均1800是明朝鼎盛的水平，以后清朝、民国、共和国都没有达到。现在我们心目中的古代亩产，其实是1000年来中国最低的亩产值！

至于为什么近代中国沦落如此，学界讨论很多。我不敢妄言。"乱离人，不若太平犬"，信然也！

美国现有耕地197。5万平方公里，占世界耕地的百分之13强，为全球耕地面积最大的国家；我国现有耕地121万平方公里，不足美国的三分之二。这是因为我国是个多山国家，美国的山区远远小于我国，平原则大于我国。而我国人口则是美国的4。5倍强。（截止2009年1月1，日美国人口总数为3．0552亿）。

2008年我国乡村人口为72135万人，占总人口比重为54。32%。中国目前从事农业生产的人员为34037万人。而美国为341万人。也就是说美国只用 2。6% 的劳动力就养活了全国的人民。而中国 23% 的劳动力在从事农业生产。美国的粮食总量虽低于中国，但人均占有量却达到1200多公斤，是中国人均占有量的3倍，却没有我们如何多的难题。差异究竟在哪里呢？这中间既有两国粮食政策的不同，也有市场与贮备条件的差异，更多的是两国的粮食消费结构不同。由于中美两国的经济发展水平不同，居民的消费结构不同，使两国的粮食消费构成有较大差异。

我国是世界上最大的水稻种植和产出国，2008年水稻产量1。9亿吨，可产出大米1。3亿吨左右。需要说明一下的是，由于水稻主产区大都是一年两季甚至三季，所以这1。3亿吨里面有近4000万吨的早稻，早稻一般只能作为饲料或是储备量。 2008年美国共产出大米不足1100万吨，远远低于我国，但品质要高于我国。

为什么美国的耕地面积远远大于我国，水稻和小麦的产量却远远低于我国呢？这是因为美国的粮食作物为一年一季，而且美国有严格的农田轮作制度，即同一块耕地耕作一年就必须停耕一年，以保证土壤的肥力。即使如此美国的小麦亩产也只有200——300公斤之间，远远低于我国的亩产500公斤。同时需要注意的是，我国的农药用量是美国的两倍还要多，化肥用量则远远超出了美国农业规定的上限。这也导致了我国著名的东北黑土地面积的剧烈萎缩，土地硬化等现象的蔓延。而美国密西西比大流域的120万平方公里的黑土地，至今保持良好。美国农业部是美国最大的部委，规模甚至大于国防部，美国出于多方考虑，为了达到控制全球粮食安全问题，人为的降低了这两种人类主要口粮的产量。

美国农业部对牛羊马的牧养数量也有严格限制，以保护畜牧业和草原水草植被之间的平衡，中国畜牧业的无序发展导致草原植被严重退化，草原沙漠化极为严重。

中科院中国现代化研究中心发布最新研究成果《中国现代化报告2012：农业现代化研究》。报告指出，截至2008年，中国农业经济水平比美国落后约100年。据中科院中国现代化研究中心主任何传启介绍，中国农业现代化起步大致时间是1880年左右，比发达国家晚了100年。中国农业生产率与发达国家有多少差距？据分析，美国是中国的90多倍，日本和法国是中国的100多倍，巴西都比中国高。中国农业发展水平与发达国家的差距有多大呢？何传启表示，如果以农业增加值比例、农业劳动力比例和农业劳动生产率三项指标计算的话，2008年中国农业水平与英国相差约150年，与美国相差108年，与韩国差36年。报告指出，2008年，中国农业经济水平比美国落后约100年，中国农业劳动生产率比中国工业劳动生产率低约10倍，中国农业现代化水平比国家现代化水平低约10%。报告测算，未来40年，中国需要把2。8亿农民转移出去，农业劳动力总数将从3。1亿下降到0。31亿。2008年以来，中国人均可耕地面积仅为世界平均值的40%；2008年，中国人均淡水资源仅为世界平均值的33%；目前中国农业劳动生产率仅为发达国家的2%，仅为美国的1%。

现代世界粮食数据：http://www.pkuschool.com/x/82df1ff4422940c2bd5fd5e72113aa27.html

人均粮食产量 (公斤)： 亚洲 250 非洲 149 北美洲 1240 大洋洲 739 全世界 356
（http://www.zjagri.gov.cn/html/gjjl/abroadNewsView/2006012557245.html）

查证方法：Google搜索“历代粮食产量”


中共禁文大搜集

唐荆陵：425和平上访拉开中国信仰自由序幕

——《希望之声》

今年是“四二五”事件11周年。1999年4月25号万名法轮功学员在中南海国务院信访办公室前和平上访。本台记者于21号采访了广州律师唐荆陵先生。唐荆陵指出，“四二五”和平上访拉开了中国确立信仰自由的序幕。

力推非暴力不合作运动的广州正义律师唐荆陵

唐荆陵说，[录音]“我想经过这十多年来看，我们再回顾这段历史，就是因为诸多民众很和平的、韧性的坚持，在很大程度上帮助中国逐渐开始确立信仰自由。因为当时当局对法轮功的打击，经过这十多年的抗争，现在信仰自由这一块越来越坚定，信念也越来越深入人心。我相信在不久的将来，信仰自由会成为中国社会一个很重要的自由的耕地。”

由于中共在当年“四二五”上访之后三个月之内，发动了针对法轮功学员的一场规模浩大的迫害，许多人认为是上访直接导致了中共对法轮功的镇压。唐荆陵指出，这是错误的观点。

[录音]“其实它这些宣称里面，有些人可能还持有这样的观点，哪怕在普通的民众里仍然会出现这样一种错误的观点，接受就是所谓冲击中南海的信念。但是，我想，随着真相的传播，法律知识越来越多的普及，和政治常识越来越普及，这种观念它的市场会逐渐缩小的。实际上在过去十多年以来，经过不断知识的普及，和平抗争的行动模式也好、理念也好，不断的传播，这种人已经大大减少了”。

唐荆陵认为，中共镇压法轮功是绝对错误和邪恶的。[录音]“因为在（中共）它大张旗鼓地攻击法轮功之前，我是没有听说过(法轮功)的。但是我看到它在媒体上面大张旗鼓地攻击，我当即就判断，这绝对是一个错误。我相信政府根本没有权力定一个信仰团体是邪教还是正教，它根本没有这样的权力。但是今天中国再次落入这样的诱惑、这样的邪恶当中，会给中国带来很大的问题。”

1999年425上访的直接起因，是天津发生了警察殴打并无理抓捕45名法轮功学员。天津的警察对请愿的法轮功学员说：我们是执行北京的命令，你们要反映情况去北京。于是上万名法轮功学员前往北京和平上访，没有口号、没有标语，只是静静的站在那儿，是中国人第一次对信仰权利的诉求。

希望之声国际广播电台记者傅明、杨琳采访报道

URL（本文网址）: http://www.soundofhope.org/node/98686

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

郭莲辉：迫害法轮功是一个惊天的法律骗局

——郭莲辉

【大纪元2012年12月15日讯】（大纪元记者高紫檀报导）“有个信仰群体，被迫害的时间之长、信众之多、地域之广、动用财力之宏大。在人类史上确属罕见。作为一名律师若不敢站出来为他（她）们辩护、为他（她）们申张正义，那就不是一名真正的，法律意义上的律师。”

江西正义律师郭莲辉

律师郭莲辉指中共对法轮功学员的判决均无法律根据

2012年12月7日，大陆知名律师郭莲辉发出了这条微博。在这条微博中的“信仰群体”，郭莲辉律师指的是法轮功修炼群体。

对于郭莲辉律师来讲，多年来经手许多起法轮功修炼者被冤判的案子。在郭律师看来，中共政府对法轮功的对待完全是违反法律的政治迫害，对所有法轮功人员以刑法第300条“组织利用邪教组织破坏法律实施罪”判刑均没有任何法律依据。

郭莲辉律师呼吁，所有律师都应当站出来，勇于为法轮功修炼者辩护。

中国的法律没有定性法轮功是邪教

多年来，中共政府在宣传上将法轮功说成是邪教。郭莲辉律师说：“这是一个迷惑大众的弥天大谎，需要澄清。”

为什么法轮功不是邪教组织？郭莲辉律师在研究法律中发现，关于法轮功的文件，从1999年7月22日民政部通告，到公安部通告，再到全国人大的决定，以及之后两高院的司法解释，均没有定性法轮功是邪教。

最新的关于邪教组织认定的文件有两份，2005年4月9日公安部颁布的《关于认定和取缔邪教组织若干问题的通知》中认定的7个邪教组织，以及中共中央办公厅和国务院办公厅下文核定的7个邪教组织中，均没有认定法轮功是邪教。

郭莲辉律师肯定的表示：“由此认定，中国的法律并没有核定法轮功是邪教。”

谎言蒙蔽了从中央到地方的各级官员和司法人员

那为什么在舆论引导下，导致许多人认为中国法律定了法轮功是邪教呢？

郭莲辉律师表示，目前可查到的资料，主要是1999年10月25日江泽民接受法国《费加罗报》记者采访时说法轮功是邪教组织，以及1999年10月27日人民日报发表特约评论员文章《法轮功就是邪教》，此外，最高法院要求下级法院学习人大决定和两院司法解释的一个通知中，也提到“法轮功”是邪教组织。

“但这三样东西显然不具法律效力，也不能作为司法依据。”郭莲辉律师强调。

郭莲辉律师说，谎言蒙蔽了从中央到地方的各级官员和司法人员，他们都以为中国法律定了法轮功为邪教组织，事实上根本无法律依据，他们都蒙在鼓里，不明真相。

“法轮功不是邪教组织，就算按中国法律角度，也没有定法轮功是邪教组织！”

对法轮功修炼者定罪严重缺乏证据

多年来，中共控制下的大陆许多法院以“法轮功是邪教”为名，利用刑法第300条“组织利用邪教组织破坏法律实施罪”对法轮功修炼者进行冤判。

郭莲辉律师觉得，这非常荒唐。除中国法律没有定法轮功是邪教组织之外，从证据方面来看，不管任何法轮功修炼者被判的案件，都严重缺乏证据。

郭莲辉律师表示，行为的主体、主观方面、客体、客观方面，是犯罪构成的四要件，缺一不可。

以刑法第300条“组织利用邪教组织破坏法律实施罪”分析，犯罪要求行为人主观上是故意，即明知自己的行为是利用邪教组织进行破坏法律的实施而有意识地去做。

然而法轮功修炼者主观上不具有这一目的，他们认为法轮功指导人从善行善、修身养性，不可能是邪教。法轮功修炼者也没有主观恶性，他们在修炼法轮功的过程中，积极实践“真、善、忍”的理念，与人为善、待人宽容，没有任何违法犯罪活动和破坏社会秩序的行为。

“也就是说，法轮功修炼者主观上没有利用邪教组织，煽动他人抗拒法律实施的故意，其修炼法轮功的唯一目的在于自我的完善。”

郭莲辉律师补充，另一方面，法轮功修炼者行为上也不具备该罪的客观特征。

法轮功修炼者即使有散发宣传法轮功资料的行为，也并不犯罪。法轮功修炼者信仰法轮功、就有宣教自己信仰的自由。散发宣传品的行为，是一种宣教自己信仰的行为，属于人权自由的范畴。

法轮功信仰者的修炼行为没有违反任何一部具体的法律和行政法规，更没有破坏法律法规的实施。

“公诉机关在庭审中均拿不出法轮功修炼者破坏了哪部法律实施的证据。”郭莲辉律师说。

郭莲辉律师认为，法轮功修炼者的行为不符合“组织利用邪教组织破坏法律实施罪”的构成要件，所有指控任何法轮功修炼者“组织利用邪教组织破坏法律实施罪”都是错误的。

“任何法轮功案件，从法律上，都不存在这四个方面的证据，既然不存在这四个方面的证据，凭什么定人家的罪？”郭莲辉律师说：“我确实觉得，应当为法轮功做一些辩护。”

郭莲辉律师透露，中共多级司法机关曾经多次给他施加压力，希望他退出对法轮功修炼者的辩护，但郭律师认为，为受冤者辩护是一个律师应该做的。他同时呼吁，所有律师都应当敢于站出来，为法轮功修炼者辩护。

顶着压力为法轮功修炼者辩护的良心律师层出不穷

大纪元记者了解到，尽管中共十几年来严酷迫害法轮功，并且对敢于为法轮功修炼者辩护的律师施加各种压力，甚至以判刑、剥夺自由、吊销律师执业证书等等手段威胁，但多年来敢于顶着压力为法轮功辩护的良心律师仍层出不穷。

高智晟、王永航律师因坚持为法轮功辩护遭到中共酷刑，直到现在仍被中共关押狱中，但这并没有吓倒那些有正义感的、抱着良心执业的大陆律师。“中华维权律师协会”评选出的2012年十佳维权律师中，高智晟、王永航、江天勇、刘巍女士、唐吉田、李和平、黎雄兵7位律师均代理过为法轮功辩护的案子。

而还有更多默默无闻、承受着压力，在中国各地四处奔波为法轮功修炼者辩护的律师也为数相当多。如河北300手印援救的王晓东案、黑龙江15,000手印申冤的秦月明案、唐海县562手印营救的郑祥星案中，均有正义律师仗义直言、慷慨陈词的身影。

知名评论人张粟田认为，一个真正的律师就是应当不拒任何压力，独立于任何政治势力之外，最大限度的维护和保障每一个当事人的合法权益不受侵害。“每一个大陆律师都应该勇敢的站出来为法轮功学员做辩护，维护他们的基本权益。”

联络本文作者请发邮件到：gaozhitan@gmail.com

（责任编辑：李熙）

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

周扒皮曾外孙出书《半夜鸡不叫》

高玉宝的名字在中国几乎家喻户晓，很多人上小学的时候都读过他被选进语文课本的作品《半夜鸡叫》。正是他制造了“周扒皮”“半夜鸡叫”，增强并加大了中国人对地主的刻骨仇恨。可以说没有人们对“周扒皮”的痛恨，就没有“高玉宝”这个知名品牌。

高玉宝是个文盲，却先后写出了总计200多万字的几部长篇小说。其中短篇小说《我要读书》和《半夜鸡叫》被选入小学语文课本；《半夜鸡叫》被拍成木偶电影。长篇小说《高玉宝》在国内用七种民族文字出版，并被十多个国家和地区用近20种外文翻译出版，仅汉文出版的就达500多万册，并被改编为24种连环画。

2009年刚开始，一本书诞生了，这本书的名字很有意思，叫《半夜鸡不叫》，由中央文献出版社出版发行，该书刚一露面便在网上掀起了广泛的争议。这不奇怪，如果你知道这本书的内容，也会和许多网友一样激动，因为它的内容和那个作为奴役劳动人民的地主代表而出现在课本里的周扒皮有关，作者孟令骞，正是周扒皮的曾外孙。

要说《半夜鸡不叫》还得从《半夜鸡叫》说起。60年前，一个叫周春富的农民，在土改的暴风骤雨中，消失在辽南农村一个小屯子里。后来，那里走出了一位文盲作家，写出一部自传体小说《高玉宝》，周春富被原名原姓写进书中，绰号“周扒皮”，他为役使长工多干活而半夜学鸡叫的故事，曾让几代中国人家喻户晓，而周扒皮，一个被特殊年代征用的词语，至今仍顽固地与现实社会发生着联系。

当年土改时曾三次划成分。周春富第一次被划富农，他能混进中国著名恶霸地主之中，只因《高玉宝》这本书。所以说周扒皮是中国最有名又最名不符实的地主。

为什么有人要编造个《半夜鸡叫》，人为地破坏和谐制造仇恨呢？这就是今天有人反对“普世价值”的本质所在，只有制造仇恨才容易对人民蒙骗。

在《半夜鸡不叫》这本书中有四大颠覆观点。

1.周扒皮的真实特点：勤俭、吝啬、讲规则、诚信、对伙计宽厚。

2.高玉宝没在周扒皮家当过雇工。

3.“半夜鸡叫”不存在。

4.《高玉宝》这部书的真实作者是郭永江，笔名荒草。当时《解放军文艺》，魏巍和荒草是副主编，可荒草刚到40岁就因病退休。1951年荒草奉命修改高玉宝自传，在《人民日报》、《解放军文艺》宣传伟大的文艺战士，甚至帮助高玉宝整理在外面的讲演稿。1955年，幕后英雄荒草助推出版《高玉宝》。1993年去世。

查证方法1：百度搜索“半夜鸡不叫”

查证方法2：百度搜索“孟令骞”

查证方法3：百度搜索“郭永江 荒草”

查证方法4：中共建政后树立的典型之真真假假


中共禁文大搜集

“坐过刘文彩水牢”的冷月英真相

在上个世纪八十年代前出生的国人对于四川大地主刘文彩是绝对不陌生的，其“臭名昭著”的“水牢”以及反映其对农民“残酷压榨”的群雕“收租院”迄今还刻在不少国人的脑海中，而且迄今还有不少国人并不知晓，“水牢”和“收租院”都只是中共出于政治需要而炮制出来的谎言，真实的刘文彩恰恰是一个大善人。

提到“水牢”，我们不能不提及由此“声名鹊起”、曾“侥幸从水牢里活着出来的仅有的一个人”——四川大邑县农妇冷月英冷妈妈。

据说早在1951年的一次会议上，“爱国模范”冷月英就提出了水牢说：“1943年，我因欠了地主刘伯华（刘文彩的侄子）五斗租谷，刚生孩子三天，就蒙上眼睛抛进了刘家水牢关了七天七夜……。”在此，冷月英并没有明确认定她坐的一定是刘文彩家的水牢。然而，冷月英的经历让上级主管部门深受启发，遂于1954年移花接木设计了“冷月英坐刘文彩家水牢”的方案。刘文彩水牢对于当地人而言是闻所未闻，引起了极大轰动。

根据上报大邑县委的《农业合作化展览总结》一文，设计这个方案的目的是通过冷月英“解放”前后的鲜明对比，“以达到‘想过去，看现在’的目的”。毫无疑问，这个目的达到了，由于在“典型事件的塑造及环境的布置上，都十分注重典型化，幕布、耳幕等均系用黑色，每景的图片也都刻画得很惨”，所以每个观众都能“触景生情”，“每天都有好多人情不自禁地流下了伤心的眼泪，甚至有引起回忆自己或自己爹妈解放前受地主压迫的苦痛而痛哭流涕，泣不成声的。”

刘文彩水牢就这样横空出世。不过，因为当时的政治大气候尚称平和，刘文彩水牢还只是轰动一个小小的大邑，没有引出更大波澜。1958年阶级斗争升温，庄园陈列馆建馆，主管部门便全盘照搬1954年制作的刘文彩水牢模型，并给本来空空如也的地下室灌上水，仿制了铁囚笼、三角钉等刑具，以及血水、血手印，然后向社会开放，以它无声的恐怖接待来自四面八方的观众。

冷月英也开始由爱国劳动模范一变而为“阶级斗争活教材”，到处声讨刘文彩的滔天罪行，其演讲稿则完全由主管部门提供。“党叫干啥就干啥”的冷月英此时大概已是身不由己，讲台上的她成了一个彻彻底底的演员，演讲稿虽然不是出自她的笔下，她却不但可以倒背如流，而且演讲时能马上进入角色，简直是字字血，声声泪。她在台上边讲边哭，哭得像个泪人儿，而台下的听众也随之泪流不止。

通过冷月英“活灵活现”的演讲，人们知道：“在刘文彩的佛堂侧近一个角落里，秘密修建了水牢。据说，修建水牢的工人在完工后全部被杀害了。究竟水牢里害死了多少人，很难估计……这个人间地狱里灌满了水，尸骨堆积，冰冷刺骨。腥臭难当。牢里还有一个囚人的铁笼，上下四周密布铁刺和三角钉，被关进去站不能站，坐不能坐，真休想活命。”而冷月英是侥幸从水牢里活着出来的仅有的一个人……

有意思的是，冷月英演讲的水牢故事，有多种版本。在不同的版本中，情节各有不同。一会儿她说自己是1943年被关进刘文彩水牢的，一会儿说她早在1937年就被关进了刘文彩水牢；一会儿说她是刘伯华的佃户，一会儿说她是刘文彩的佃户；一会儿说坐水牢期间她没有见过刘文彩本人，一会儿说坐水牢期间刘文彩提审过她。可惜，缺乏比较的听众们根本不知道不同版本之间的区别。

血淋淋的水牢和冷月英悲切的控诉，让听众们感同身受，特别是那些“一颗红心向着党”的笔杆子们纷纷从成都、重庆、北京等地来到大邑地主庄园陈列馆，来切实体会水牢。1962年，作家李累、之光撰写的“纪实文学”《从水牢里活出来的人》在中国最权威的文学杂志《人民文学》上发表，举国震惊。

水牢和冷月英从此走出四川，成为了全国人民关注的热门话题。一大批以水牢和冷月英为素材的文艺作品相继问世。同年，戏剧《水牢记》、《水牢仇》相继公演。而关于水牢和冷月英的新闻报导、宣传画、连环画更是不计其数，后来水牢还写进了中小学教科书，成为了刘文彩抹不去的“罪恶”。

而水牢的主角冷月英“红”透全国，其身份也随之发生了变化。1964年庄园陈列馆改馆之前，冷月英任唐场蔬菜农场场长兼党支部书记；改馆之后她被提拔为唐场公社党委副书记，并办理了“农转非”手续，从一个地地道道的农民变成了国家干部。不过，她最为重要的工作就是充当“阶级斗争活教材”。而文革十年，是她演讲最为忙碌的时期。据说她在全国各地演讲了一千多场，听众上百万。

文革结束后，中国由“阶级斗争为纲”转到“经济建设为中心”。作为“阶级斗争活教材”的“冷妈妈”，也就永远地失去了利用价值。虽然她“仍担任大邑县政协副主席等重要职务”，但实际上无事可干。于是便主动申请退休。1981年9月15日，冷月英正式隐退。同年，在接受陈列馆人员调查时称，“是县委要我那样讲的”。三年后，她在落寞和困惑中去世，时年73岁。

此时，喧嚣一时的刘文彩水牢真相也由于知情人的披露、陈列馆的进一步调查而开始闹得沸沸扬扬。最终，水牢的存在被证实是子虚乌有，所谓的“水牢”不过是刘文彩存放鸦片的仓库。于是，在1988年，四川有关部门终于下达了“水牢恢复为鸦片烟库原状”的复函，于是，地下室的水被抽干了，铁笼搬走了，有关水牢的一切印记一下子消失得干干净净。如今地下室门口的一块木牌上，只写着四个大字：“鸦片烟室”。

只是当年刘文彩水牢的始作俑者迄今没有一人表示忏悔，也许，在沉默中他们也在思索：自己究竟被谁给骗了呢？！

查证方法1：Google搜索“冷月英”

查证方法2：四大地主比窦娥还要冤

查证方法3：下载《中共禁书大搜集第1辑》，包含了笑蜀穆正新施维鉴所著的《看红朝风流人物》，这里面有《刘文彩真相》一书


中共禁文大搜集

揭穿月球上能看见长城的谎言

中国的宇航员也许２１世纪可以登上月球，但说在那里可以用肉眼看到长城，则是方舟子所言的“鬼话”，这样的话却竟然塞进了今年高考的“必读”文字。

我查询了一下中文网站，还真有不少人自豪长城是“外层空间能看到的地球上惟一的人工痕迹”。不妨摘两段：

“长城是当之无愧的世界奇迹。连宇航员在月球上回望地球时，所见到的地球上的人工构造物，也是中国的万里长城。”

“美国登上月球的宇航员，在月球上凭肉眼遥望，能看到两个人造建筑物。一是荷兰须德的围海造田工程，但那海堤短而小，不易望清。而中国的万里长城，却横跨在地球北半部，像一条彩带，清晰明了，十分壮观。”

这里除了豪言和想象以外，还凭空添了一个荷兰须德的海堤作陪衬。

中国人没有登上过月球，谣传是否来自国外？我按区域查询了海外的英文报纸，结果发现，无论是北美、欧洲，还是亚洲，几乎主要报纸上都曾经刊载过这样的说法，不唯中国所独有。除了８０年代的中国《新华社》以外，还有美国的《纽约时报》，英国的《泰唔士报》、《金融时报》，法国的《法新社》等等，以及其他众多的小报。

原来这是一个全球性的话题，而且是一个批驳了十几年的说法。

１９８３年３月８日《纽约时报》刊登了一篇只有１８８个字的短文，其中有这样一句话：“尽管长城是月球上唯一能够看见的人造建筑物，但是直到１９０９年才有一个西方人尝试走完它的３６００英里，这就是美国人Ｅｄｇａｒ　Ｇｅｉｌ。”

就这么一句话，２０日一位普林斯顿大学的读者沃尔朗（Ａｒｔｈｕｒ　Ｎ　Ｗａｌｄｒｏｎ）来信指出其中有两处错误：首先，Ｇｅｉｌ不是第一个走完长城全程的西方人，１８８１年法国的一份学术刊物上就介绍过一个名叫Ｖｕｄａｕｋ的美国工程师旅行过全程，尽管俩人的宣称都存在着疑点。

另一个就是“唯一可见物”的说法。沃尔朗引用美国地质勘测部门一位专家的计算，从月球上可以看到长城就像从３８４公里以外可以看到一根冰棒签一样，这是荒谬的，而且有关人造飞船发布的信息中也没有提到长城。

破除这一说法除了逻辑推理以外，还有那些登上过月球的见证者。

收到读者来信以后，《纽约时报》感到“无辜地重复了一个老掉牙的传说”，他们专程采访了阿波罗１１号上的宇航员奥尔德林（Ｂｕｚｚ　Ａｌｄｒｉｎ），这是第二个迈出“一小步”的人。奥尔德林的回答很明确，他没有看见长城，并认为没有人可以看见长城。他说：“你甚至很难看见大陆。”并猜测“这可能是从更加接近地球的双子星飞船那里流传出来的，当宇航员可以辨别人造建筑物时，或许包括长城。”

最近在《新语丝电子文库》中也看到一篇采访稿《“我没有在月球上看到长城”：访阿波罗登月宇航员奥尔德林》。当问到：“在月球上真的可以看到万里长城吗？”奥尔德林明确回答：“我可以告诉所有的中国人在月球上是看不到万里长城的。”

１９９４年１２月２４日美国的《科学新闻》也专门介绍过奥尔德林。根据记录，在４０００００公里以外，阿波罗宇航员不可能看到长城或其他人类存在的证据。奥尔德林本人也为此而奔忙。

《纽约时报》的那篇采访稿题目叫《再定位：夸大了的长城传说》，并转告给了原文的作者，可惜我没有找到原作者的进一步辩解，以了解他的依据，抑或是作者根本就没有辩解？

我进一步查询，发现１９８４年７月２４日《纽约时报》再一次“无辜地重复了这个老掉牙的传说”，刊登了一篇专门介绍长城的文章，其中有这样一句：“美国宇航员说长城是月球上唯一能够看见的人造物。”

一定有读者的反响！继续查找果然发现，７月３０日普林斯顿的那个沃尔朗又一次来信。除了其他错误以外，他指出，和１９９３年的那次不一样，这次是把长城传说的“荣誉”张冠李戴到了美国宇航员的头上了。

实际上，西方报刊上并不少见这种信口开河，还把“荣誉”戴到了阿姆斯特朗（Ｎｅｉｌ　Ａｒｍｓｔｒｏｎｇ）的头上，第一个踏上月球的人。有的甚至把它作为“基本常识”或称之为“事实”。而阿姆斯特本人则明确说过，１９６９年在月球上凝视地球的时候，他不能用肉眼辨识出长城，而无论他怎么努力（１９９４年４月２８日《爱尔兰时报》）。他１９７１年离开ＮＡＳＡ以后，就深居简出，远离社交，但在私下谈话中也说过，他“决不可能看到长城”（《阿姆斯特：一个清静的英雄》１９９４年７月２０日美国《南方Ｂｅｎｄ论坛报》）。

尽管批驳了十几年，但流行的势头依然不减当年，这回的讨论轮到了英国的《泰唔士报》。

１９９６年５月２３日该报刊登了一篇《Ｇａｚｚａ和长城》，其中有一句：“当提到地球上所有的人造工程时，只有它（长城）唯一可以从月球上看到。”结果引起多篇读者来信。

一个读者来信说：“这等于说从伦敦看到悬在纽卡斯尔的一把小尺。”

另一位教授来信说：他８０年代末曾经为发现号和亚特兰蒂斯号飞船的宇航员作体检，在和许多宇航员的交谈中，没有发现一个人说他们在１８０英里以外看到这个世界上最出色的纪念物，而且还有几个特别尝试这么去做。而在月球上看长城已经超出了１３００倍。

最后，这位读者无不幽默地问道：“这可是现代神话中的一例？”

如果说从流传的范围之广、信者之多的角度看，应该称得上是一个经典的“现代神话”。

考查这个神话的来源并不比考查古代神话来得容易，至少有三种猜测：

一是前面提到，奥尔德林推测这一现代神话可能从低轨道飞船那里流传出来，并具体地说可能是从双子星飞船那里流传出来的，但未经证实。

１９８５年５月１４日《纽约时报》的科学问答栏目里说道：根据休斯顿的约翰逊航天中心（ＪＳＣ）发言人介绍，在１００到２００英里的高空，宇航员报告过地球上的线状特徵，包括高速公路、铁路、飞机跑道，还有长城。但是到了４００英里，弯弯曲曲的长城就和其他人造物混迹在褐色、绿色、蓝色和白色的地球背景中去了。

这里说明了不同飞行高度对视觉效果的影响。

随便提一下，在西方报纸的科普问答栏目里，关于“在月球上看长城”的问题几乎是屡问不止。例如１９９２年１０月２９日《波士顿环球报》的问答栏目里，有人提出了同样的问题，同时问道：“是否有照片？”

这时的约翰逊航天中心发言人十分有把握地回答道：月球上看不到长城。就更接近地球的飞行轨道而言，美国国家航空航天局（ＮＡＳＡ）曾经要求宇航员在最新的太空计划中拍摄长城所在的区域，但是照片中找不到长城的痕迹。

据说我国有小学课文中有：“飞往月球的宇航员所拍摄的地球照片上，能清楚的看到我国的长城。”这显然是错误的。

第一种猜测依据飞船到达一定高度以后，就看不见长城了，暗示人们误解了在低轨道飞船上可以看到长城和在月球上看不到长城的区别。

１９９６年５月５日美国《南方Ｂｅｎｄ论坛报》在答读者问也特别强调了这一点：ＮＡＳＡ只说宇航员在空间不用望远镜可以看到长城。注意，这里提到的是“空间”而不是“外层空间”，因为没有“内层空间”。

第二种猜测是１９９６年６月３日《泰唔士报》上刊登的一封读者来信《长城神话》，认为这是一种“外交误解”。这位读者８０年代初曾经在北京英国的大使馆里工作。他认为这个神话是从中美恢复正常关系开始的。当时有一群美国宇航员准备访问中国，尼克松政府对他们进行了严格的训练，“回避说中国人不喜欢听的话。”

因此，当记者问到月球与长城的问题时，尽管他们实际没有看见，但也会圆滑地强调“可能看得见”，而记者则把它夸大为“可以看得见”。

前面提到，２０００年奥尔德林在回答中国记者时还说到：“那是电视对答上产生的误解，和人们对事实不了解所造成的。”无法判断这是指的哪一次“电视对答”。

１９９４年美国宇航员Ｊａｋｅ　Ｇａｒｎ登访了中国的长城并称，他希望在１９９５年的飞行中从飞船上再一次看到长城。《纽约时报》就此采访了Ｇａｒｎ，他说了两个“如果”：如果长城和背景沙漠形成对比，那将可以看到；但如果反差不大，将看不到。但是他在１９６５年７月公开发表的飞行演讲报告中却只字未提长城。

除了宇航员的“外交措辞”以外，问题是，这两种猜测都没有涉及到为什么人类在登上月球以前就出现了这一“神话”。为什么在月球上可以看到的人造物偏偏联想到中国的长城，而不是美国的高速公路？纽约或东京晚上的灯海？

最后一个猜测来自传说的影响，１９８３年沃尔朗认为这一说法“至少６０年以前就有”。换句话讲，１９２３年以前就存在这一说法。显然，当时还没有人登上过月球，这怎么可能呢？

在１９８４年的读者来信中，沃尔朗有进一步地说明，所谓“唯一可见物”来自一个传说，至少在１９０９年就存在，他把传说的时间又往前移了１４年，因为Ｇｅｉｌ在他《中国的长城》里有：“万里长城可以从一个神秘的月球人清楚地勾画出来，如果这个人存在的话。”

他进一步假设道：这个迷人的传说最初可能受到对“火星运河”广泛讨论的启发，因为这次讨论就发生在Ｇｅｉｌ写作的前几年，但是他没有证据证明。

所谓“火星运河”指的是名噪一时的意大利天文学家史基亚帕拉里（Ｇｉｏｖａｎｎｉ　Ｓｃｈｉａｐａｒｅｌｌｉ）在１９世纪末观察到火星上有纵横交错的“线条”。于是，人们开始争论是否“火星人”开挖了“浇灌渠道”。１９６５年，美国行星探测器“水手”四号否定了火星上有“运河”的说法。但是上面是否存在过生命依然说法不一，奥尔德林的回答是：“有可能……千万年前火星可能有生命，这个很难说。”

不同的是，月球和长城的“现代神话”似乎没有一个明确的起点。１９９２年８月５日，已经转到布朗大学的沃尔朗在接受《华盛顿邮报》采访时又透露出，他把这一传说的时间又前移到了１８９３年，因为他找到了当时的一份杂志，但同样不能确定这一说法到底最初是怎么冒出来的。

可以推测，人类在还没有踏上月球以前，月球和长城的“现代神话”也许给后来的实际登月氛围产生了影响。例如１９８５年５月１４日《纽约时报》的科学问答栏目里说道：“在第一次登月准备时，宇航员普遍推测在距离地球２４００００英里的月球上可以看到长城。”

可见，当时宇航员已经“自然而然”地把月球和长城联系了起来。不幸的是，登月的成功并没有完全破除这个流行的神话，而且至今还在流传，例如，２０００年的《印度人报》、《雅加达邮报》、《伦敦晚报》、《Ｃｒａｉｎ的克利夫兰商报》、《洛杉矶时报》等，上面的文章都一再复述这个神话。

其他还有１９９９年迪拜（阿拉伯联合酋长国之一）的《中东经济文摘》、英国斯朵的《哨兵报（Ｓｅｎｔｉｎｅｌ）》、加拿大蒙特利尔的《公报》，１９９７年的英国的《卫报》、美国《ＣＢＳ新闻》，１９９６年的《独立报》、美国巴尔第摩的《太阳报》等等，尽管不断地有人在批驳、澄清。

讽刺的是，早在１９８７年７月２６日《洛杉矶时报》上就有人批评一本介绍中国的儿童图片书《追逐月亮到中国》，其中说道：“宇航员在太空可以看到长城。”今天这家报纸上的文章还在重复这一个神话。和《纽约时报》一样，１９９４年４月２８日《爱尔兰时报》载文批评了这个神话，１０月２２日又来稿照登了这个神话。

一个拉斯维加斯的老板说：“除了长城以外，在月球上看到的第二大建筑物是这里的赌城。”这或许是一种幽默；有人曾经询问《华盛顿邮报》“为什么我们只使用了大脑的１０％”，回答说：“如果你相信这一点，也许你相信从月球上可以看到长城，相信在纽约市区的下水道里生活着短唇鳄。”这可以看作是一种讽刺；如果把不实的神话也塞到教科书里、高考的“必读文选”里，那就只能是荒唐的笑话了。

附：2010年凤凰卫视《名人面对面》专访奥尔德林

阿波罗登月永远是航天史上的创举，在纪念人类首次踏足月球三十一年的今天，凤凰卫视《名人面对面》独家专访第一批登月的两名宇航员之一——奥尔德林。 1969年7月16号，整整31年前的今天，美国土星五号火箭腾空而起，将载有三名宇航员的阿波罗十一号登月飞船送入了太空，经过四天的飞行，登月仓成功在月球表面着陆，两名宇航员阿姆斯特朗和奥尔德林带着地球上全人类的关注与重托，首次踏上了月球。

许戈辉：你踏足月球的第一步时感觉怎样？一切就像你所期待的一样吗？

奥尔德林：非常之相近，在月球表面走动很容易，但要重述当时看到的画面却很困难。像天鹅绒般漆黑的天空，衬托着被太阳照得光芒耀目的月面，黑漆漆的，地平线的弧度向前延伸，行动十分容易，但都是慢动作的。这是因为引力小，而太空衣也限制了我们的灵活性。

许戈辉：从月球看地球的感受是怎样的？你当时的感觉怎样？

奥尔德林：要看到地球并不容易，因为她就在你头顶上，我们的面罩不让我们向上望，那时我们不常看到也没什么可做的，我们只能作匆匆一瞥知道她在那儿。我们不是到那儿做白日梦或沉思的。可以这样说，我们到那里的任务并不是要回来告诉人们我们的感受。虽然人们都想问我们当时的感受，我们被送到那里去执行探险，是为后来的人曝露的。 许戈辉：登月的其中一项重要目的是找寻地球以外能供人居住的住所，你认为月球值得探索和发展成为能提供人类殖民的所在吗？

奥尔德林：以数千年后的未来作考虑，那时将创建出很多很多不能想象的事物，到了某个程度上，一个有责任感的文明社会应该确保这个文明能继续存活，庞大的物体随时会撞向地球，破坏地球上的一切，灭掉人类，令所有生物都死亡，除非在其他地方，人类已另建社群，而不会被毁灭地球的事务所毁灭，月球是其中一个有可能的地方。环绕地球的太空站是另一个可能，虽然并不太理想，因为地方狭小，月球就大得多了。作为一个能支持责任独立的殖民地，火星就更加适合了。它比月球更像地球，所以设立一个增长的独立殖民地火星是个理想的选择。

人类希望把自己送到远而更远的星球，一方面寻找茫茫皓宇中的伙伴，同时也反过来发现与证实自我，这是一个漫长而艰苦的过程，亦是一个不断获得新认识与推翻谬误的过程。很久以来，一直有一种说法，在月球上能用肉眼看到的人工建筑只有一个，那就是中国的万里长城，就这个问题我特地向奥尔德林求证。

许戈辉：在月球上真的可以看到万里长城吗？

奥尔德林：我可以告诉所有的中国人在月球上是看不到万里长城的，那是电视对答上产生的误解，和人们对事实不了解所造成的。长城是狭窄而且不规则的，在轨道上，很难看到不规则的事物，如果是从机场通往城市的宽大直路，那会比不规则的长城更容易被看见。

月球到地球的距离为三十八点四万公里，而我国的万里长城一般宽度只有十米，两者如果从比值来看，等于是三千八百四十万倍。那么一根头发的直径约为零点零七毫米，而它的三千八百四十万倍则是两千六百八十八米，如果要从月球上看到长城，就相当于在两点六八八公里以外去看一根头发丝一样，这是用肉眼绝对看不到的。

奥尔德林：人类天性向往神怪和幻想的事物，但这些都不是事实的真相，要在那些从幻想衍生出来的创作力和事实之间找个平衡点。

自六十年代末至七十年代初的几次载人登月之后，人类至今没有再度造访月球。但是作为一位自身的宇航员，奥尔德林却一直致力航天事业，并努力推广普通人参与的太空旅行。

许戈辉：你对发展太空旅行团很感兴趣，因为你在推动这个意念上不遗余力。

奥尔德林：我认为应顺应人类对探险的好奇心，我们看到可进行探险的可能性，但却是非常昂贵而困难重重的，如果能找到较便宜、较容易的途径，那么我们或者应该率先推行，这就是我对发展太空旅行团产生兴趣的主因，因为这样可以帮助发展能负载大量人、货或仪器的火箭系统。到了那时，运送物料去建造太空旅店和独家村的火箭和组件可被政府用作到月球或火星的工具。到火星去并不会带来即时的利润，那是当然的了，因为会很久，而除了知识，便没有什么能带回来，或者可以作电视访问，但和活性有着遥远距离，在对答上，延时的问题会是难以解决的。从月球带东西回来的收益也不大，但让人们到太空旅行就有利可图，而这样可大大地帮助了广告业、私有企业和旅游业之间的合作。

奥尔德林不仅对太空探索情有独钟，更曾踏足两极和漫游海底。他认为，人们应该把探险精神融入旅游业，在获取巨大利润的同时获取充实与乐趣。

奥尔德林：全球的旅游业已增长成为一个四万亿美元，但仍只是在地球表面，我们现在开始向海洋伸出探险，不只是科学探索。我不是一个海洋科学家，但我曾到海洋深处看过泰坦尼克号，要花上1个小时才沉降到那里，上面是超过两哩深的海水，这就是探险，这种机会和到北极参观的机会，我曾乘搭破冰船到北极去，创造这些机会的企业，很快可以…如果我们能发展那些火箭系统的话，发展出送旅行团上太空的新事物，所以我跟另一位作家合作，写了一个关于到太空旅行的故事。当我从月球回来后，我希望写一个到星星探访的故事，因此写了一个关于外太空生物从星星到地球将来的科学幻想故事，目的在刺激人们对这可能性的兴趣。对我而言，就是充分利用给予我的只有少数人能拥有的机会只有几百人有机会作地球轨道环绕，其中仅二十四人能远闯月球轨道，而在这二十四人之中，只有我们十二个人有幸能漫步月球。

奥尔德林年轻时博士学位主修太空专业，他研发的技术屡屡被应用在美国太空总署的项目中。

奥尔德林：对太空运输作分析，我是的专业，那是我成为宇航员之前，在麻省理工修的博士课程，而这些在太空会合的技巧为我们的登月事业作出了贡献，也帮助了我成为一名月宇航员，现在我运用这些知识去策划地球和月球间的连续航线和地球与火星间的连续航线，成为探险者能抵达那儿的途径，这是的专业范围，回看运送我们到月球的巨型火箭，全部都被抛弃，只剩下载着我们三人的小小太空囊，而那已被放到博物馆里去，没有物料被再使用，那并不符合经济原则，将来，我们一定要把物料重复使用，要第一级的火箭在脱离后会有翼飞回地面上，第二级的火箭会到轨道上去，它那空心的槽可作为旅店的房间，但那也是运送我们到月球或火星的巨型火箭，能设想这些概念，那是我的创造力。就是我为地球上所有赋予我这含有机会的人服务之最佳方式，所以我想写作故事，我想看由这些令人震撼的故事，拍成电影，但它们必须要尽可能的准确，不是那些没确实理据不真实的幻想，它们应该是尽可能真实。

查证方法1：Google搜索“奥尔德林”


中共禁文大搜集

科幻大片《地雷战》赏析

《地雷战》是“科幻影片”，真实的历史上地雷战对日军几乎没有威胁，反而常常误伤自己人。

最近网上热议《地雷战》，什么地雷所埋之处，是在村头村尾的大小路上，村民每天进出要走好几趟，而日本人十天半月也不来一次，能炸死几个鬼子？什么倒霉的还不都是我们中国百姓？什么国际组织调查结论……等等。

沸沸扬扬，好不热闹！依我看，都把问题看偏了——人家那是科幻片！有什么好指责的。相反，我对影片编导的科学功底和幻想能力佩服得五体投地。

影片的开头写得清清楚楚，这是一部“教学片”。序言里也说：“这部教学片介绍了胶东抗日根据地广大人民群众开展地雷战……的光辉业绩。”什么是“教学片”？就是专门“教授科学幻想的影片”，简称“教学片”。

每次鬼子进村前，都是守护在村口的少年“眼尖”，发现不远处的日军大队。于是少年大喊：“鬼子来啦！鬼子来啦！”——这就算是拉警报了。

只见全村的人扶老携幼、牵驴赶羊、拖牛拉马地离开村庄，多数人还要肩扛手挽地搬运粮食衣物和棉被枕头。如此兴师动众，自然行动缓慢，没有半天一天是出不了村的，看得我心里着急。但导演却能安排得天衣无缝——待全村人都上了山，日本鬼子还没走到村头。直等到民兵们埋好地雷后才放鬼子进村。于是，鬼子们被炸得魂飞魄散自不必说。

一次，龟田小队长带大批日军袭来，而导演只安排三位年轻的村姑对付他们。村姑们看上去应该是玩绣花针的料，但个个如史泰龙一般。把大队日军打得晕头转向。导演还让日军一点作战经验都没有，分不清姑娘们放到是鞭炮还是机关枪。只好向东扫射一番，再向西扫射一番，完全搞不清方向。直到成功地拖够时间后村姑们才撤离。

这时，大队日军狂追在后，眼看就要追上了。我心里急得发慌：被鬼子逮住必死无疑也，还有可能被糟蹋，日本鬼最爱的就是这个，能不急吗？但事实证明我是干着急：只见那三村姑不慌不忙，边打边退。虽然只剩最后一颗子弹，照样弹无虚发，而且不需瞄准，睁着双眼抠动扳机就把敌人给“报销”了。

不久伪军头目发现了村姑们弹尽粮绝，高喊着“抓活的！抓活的！”扑了上来。眼看最多只有二三十米，我急得直冒冷汗！活捉的后果是什么，怎能不急？但没想到这次还是干着急：村姑们不紧不慢，还有时间埋雷，挂上绊弦，再找到隐身之处躲起来。轰隆一声，跑在最前边的两个敌人倒地。

这时，更令人担心的事出现了：姑娘们竟然冒险往回跑，从两名倒地的敌人身上夺下了三八步枪……就在我急得心脏病要爆发时，导演救了我一命：他没让后面的鬼子开枪，甚至没让他们向前挪动，于是姑娘们从容离去。

乡亲们发明了许多种类的地雷：什么绊雷、踏雷、子母雷、钉子雷、飞雷、连环雷、石雷……等等，简直就是武器制造专家。有一种地雷叫“天女散花”，就是在山坡上埋炸药，再铺上碎石，引爆后碎石散落下来，对头戴钢盔的日军似乎没什么杀伤力。如果你这样想就错了，这洒下的碎石照样可以使鬼子死的死伤的伤。

我最佩服的就是“天雷”，即把雷弦挂在两颗小树之间，那弦细得敌人看不见，一绊上就炸。但风吹树摇就怎么也不炸。如此高科技能不令人佩服吗？

还有那“头发丝雷”更令人佩服得五体投地：此雷竟然可以炸探雷器！“头发丝雷”暴露在地面的一边是铁夹子，用头发丝连接到另一边的铁钉子上。敌人使用的探雷器，虽然可以探到深埋地下的铁制物体——地雷，但地面上的铁夹子和铁钉却探不出。如此尖端科技今天都难找到，难怪“头发丝雷”频频把日本的探雷工兵送上西天。

有一种“蝎子雷”，竟然可以辩认出敌我：不炸走在队伍前面的二十几名被逼迫踏雷的村民，只炸后面的日本鬼子。当年就发明了如此先进的地雷，没想到吧！

还有你想不到的呢！在收麦子的那天，我们的民兵竟然把大量的地雷埋到了日军据点门前，炸得鬼子出不了门。怎么埋的？看到有人埋雷，炮楼上的鬼子不开枪吗？关于这个问题，影片没有交待。我知道这是编导们的为难之处：不说嘛又不好，说出来嘛，又涉及到军事机密——这可是一项绝顶的军事机密。

这项机密到了2010年，刚好过了法定的保密期，为了给历史一个交代，今天老还是把它披露出来吧——当时埋雷的民兵都穿上了隐身衣。

乡亲们还把地雷埋在自家的门头上、墙脚下、酒缸边、篮子底、凳子后……可以说是无处不在。任何一颗爆炸，都会将自己的房屋夷为平地。但我们的人民群众都没有怨言，甚至打心眼里高兴：炸死一个日本鬼子，没房子住也值得——觉悟多高啊！

事后没有爆炸的地雷怎么办？要请专家来处理吗？如同龟田队长请来排雷专家渡边一样。

不用，完全不用!

乡亲们会轻而易举地一个一个地起出来。什么？不信！你太低估群众的能力了。凡是被认为危险的事，在党的领导下就会变得很安全。你看那民兵队长赵虎，身上挂着七八个地雷，在山沟边悬崖上摸爬滚打，上窜下跳，一点危险都没有。不时埋上个地雷，让紧随在后的鬼子飞上了天。还有，上级派人送来两筐地雷时，乡亲们抱起地雷欢呼，连小孩都不例外，安全得很！

就算偶尔出点意外，也不需要涂药，用手摁住伤口，不一会就没事了。你看那石大爷，被日本的重机枪直接击中前额，只用手捂了一会就自动愈合了。科幻片嘛，涂什么药！

炸死平民远远多于鬼子的战争——地雷战

因为是抗日老根据地，所以还有机会听到许多革命教科书上所没有提到的非革命故事。其中之一就是地雷战。话题是由电影"地雷战"引出来的。我们村是公社所在地，每年县电影队会来放几回电影。届时乡亲们总是扶老携幼扛着凳子夹着褥子等前往观看。因为那年月里多数电影都成了"毒草"，所以电影队放来放去就那么几部片，国产片大体就是"老三战"：地雷战，地道战，和南征北战。看得次数多了，大人孩子都会背电影里的台词。有些台词还成了全民性的常用语。我上大学时听美国广播，竟听到那美国佬周幼康也会说"反正各村有自己的高招"。可见"老三战"影响力已经越出了国界。

老三战的情节也是哙炙人口的。"地雷战"里的许多情景至今仍然栩栩如生。历史教科书也不时提到抗日军民在党的领导下展开地道战，地雷战的英勇事迹，以此证明党是积极抗日的，而且还是抗日的"中流砥柱"。

然而，在抗日战争时亲手玩过地雷的老乡们说起来，则完全是另一回事。"谁也不待见那个物件"，这是提起"地雷战"话头后的第一句评论。"不待见"在这里是讨厌的意思。从没有听到村里任何一个老乡对地雷战表示过好感。有人还表现出"深恶痛绝"的感情。为什么？只因为"地雷净害老百姓"。

获得1997年诺贝尔和平奖的国际禁雷运动组织曾用数字向世人证明：地雷杀死的平民远远多于军人。其实太行山的农民们早在半个多世纪前就知道这个事实了，只是他们没有机会向国际社会表达而已。

老乡们很懂地雷的：地雷总要埋在人走的道上吧，那条道咱们男女老少骡马牛羊天天要走好几趟，鬼子们十天半月也不定来一回，你说它炸谁？埋雷的干部也非常难，白天是不能埋的，只好头晚上埋，天亮前起出来。每天傍黑后，干部就得挨家挨户问，看看还有谁出了村还没回来。直到弄清都回来或者出去的人今晚不回来了，才敢出去把雷埋下。回来后也不敢睡死 。

因为勤劳的中国农民五更天甚至四更天就想起来出去干活，所以你得起的更早才能赶在乡亲们之前把雷起出来。有位长辈记得他有一天睡误了，醒来一看天已亮，吓得连鞋也没穿就往村外猛跑，脚被扎得满是血。幸亏那天下雨，没有早起出村的人，才没有出事。而其他村就发生过把早起的农民炸死，把夜里外出请医生的人炸伤的事。

几个乡下农民也能和具有良好战术素养的日本鬼子抗衡，吹牛逼不上税的日子真好！

查证方法1：Google搜索“地雷战 真相”


中共禁文大搜集

赖宁的真正死因

日前，由团四川省委召开的四川省弘扬"赖宁精神"座谈会上，当听到"赖宁为了搜集作文素材而去捅马蜂窝并亲口品尝"的时候，成都七中学生叶子忍不住笑了。

在学习"赖宁精神"时，团雅安市委书记杨俊列举了几个例子：赖宁曾用放大镜聚焦阳光，在木条上烧出"春蚕到死丝方尽"的诗句；他为了收集作文素材，从树上捅下马蜂窝还亲口品尝。然而中共这种在未成年人中大力鼓噪这种为"共"的做法，越来越反感与不满。

参加集体灭火 赖宁不幸遇难

事实上，赖宁不幸遇难时，叶子还未出生。1988年3月13日，石棉县海子山突然发生山林火灾，在校长和老师们的怂恿和带领下，赖宁和一班学生加入了扑火队伍"上山救火"。

当时的中共新闻媒体是这么形容"小英雄赖宁"的："为了扑灭山火，挽救山村，保护国家财产——电视地面卫星接收站的安全，赖宁不顾个人安危，在烈火中奋战四五个小时，献出了宝贵的生命。"

14岁的赖宁遇难后，中共先后授予赖宁"英雄少年"、"全国十佳少先队员"、"革命烈士"等称号。他的事迹所表现出来的"赖宁精神"，在全国青少年群体中广为传颂。

赖宁之死 学校违法渎职罪行

然而中共的这种宣传，受到来自多方面的质疑。法律界人士认为，赖宁不幸遇难，完全是由于校长和班主任老师违反《联合国保护儿童公约》和《中华人民共和国儿童保护法》，擅自挟持小学生去从事对成年人来说都属于高危险的专业工作，这是明显的违法渎职罪行！现在他们又凭藉一个被他们害死的小孩子沽名钓誉，不但不受法律制裁反而加官进爵！这是一起严重的违法事件，应该提请执法机关立即逮捕他们！

陕西师范大学附属中学的杨林柯老师，向来有教养让孩子们独立思考的能力而著称，他对的学生们说，"14岁的孩子，面对一个大人，有没有见义勇为的能力？有没有扑灭山火的能力？大家可以讨论一下。"

秦小川：中共教育缺乏人性

大纪元专栏作家秦小川此前撰文指出，中共当前的这种灌输式教育，是奴性教育、强权教育和非人性教育。

中共的教育也是中共独裁统治中国民众的一种工具。中共从小学到大学不断的灌输中共一言堂的宣讲，从小就被灌输"党化教育"，"爱党爱国爱人民"，把"爱党"和"爱国爱人民"相提并论，把党和国家人民等同起来，甚至还摆在首位，一切行动听党指挥，"向雷锋叔叔学习"，"党叫干啥就干啥"。这种"听话教育"，说穿了就是一种"奴性教育"，儿童们从小就被灌输这种"盲目服从"的奴性观念，从小就被训练这种"盲目服从"的奴性行为，怎么可能成为一个有独立判断能力的健康人呢？

中共在小学学校进行"舍身救人"，"勇斗歹徒"，"敢于和坏人坏事做斗争"等教育，严重脱离了儿童行为能力所能承受的实际，使无数的中国儿童受到欺骗和伤害，甚至无谓的牺牲。

这种教育，怂恿儿童"学雷锋做好事"，"舍身救人"，"勇斗歹徒"，"敢于和坏人坏事做斗争"等等，严重脱离了儿童行为能力所能承受的实际，使无数的中国儿童受到欺骗和伤害，甚至无谓的牺牲。中共极力表彰和宣传的"少年英雄赖宁"，号召全国儿童学习为了中共利益不惜牺牲！可见中共对于儿童的生命价值是何等的蔑视！而中共的这种非人性教育，简直就是一种"杀人教育"，一种杀害儿童的教育！

题外话：近几年网上流传一个说法，不管此说是否属实，都不影响本文的结论与判断，附在这里仅供大家参考：

赖宁就是个近视眼，他是在山上看热闹，就是我们法院对面那座山，他们同学一起去看热闹的。后来山火大了，人就往山下跑，可是赖宁的眼镜在跑的时候掉了。结果就在山上迷路被烧死了！你可能知道赖宁他爸是水电局局长赖正纲，但是你知道副局长是哪个吗？副局长的老公是县委常委兼宣传部长陈兆全。当时中央有有这样的需要，青少年里缺少这样的英雄，所以哪个副局长就和局长（也就是赖宁的老爸）一商量，就通过她老公把赖宁的事情润了下色，添油加醋的报到了省委，省委一看有这样的典型，就直接报到了中央。所以全国就掀起了学赖宁的风潮。后来中央领导来到石棉，看到石棉除了县委号召学赖宁以外，居然没有人宣传赖宁，连一个横幅都没有。于是把县委书记、宣传部长批了一顿，接下来赖宁广场开工，满街都开始拉横幅、写标语，各个中小学都开始为他塑像，甚至全县的公务员放下工作去为他的那个宣传片的一个送葬场景做临时演员！就这样，塑造了英雄少年。后来他老爸因为经济上的原因面临被追究刑事责任，中央领导指示：不能让英雄的光辉受到玷污！后来，就被调到雅安市委学赖宁办公室做了个主任！

相关链接：

中共建政后树立的典型之真真假假


中共禁文大搜集

中共历届总书记无一能得善终

中共从其建政开始，先后担任其最高领导的中央总书记或相当于总书记地位的有陈独秀、瞿秋白、向忠发、王明、博古、张闻天、毛泽东、华国锋、胡耀邦、赵紫阳、江泽民和胡锦涛。除了胡锦涛的结局尚未有最终定论外，其余人的结局都说不上是善终。

中共早期的创始人和第一任总书记陈独秀，在经历过一些变故和认真思索后，从最初的马克思主义的坚定支持者最终却成了民主政治的拥趸者。他认为，只有大众政权才能实现大众民主，如果不能实现大众民主，所谓“无产阶级独裁”必然流为斯大林式的少数人的专制。晚年的陈独秀尽管生活窘困，但他却拒绝再次加入中共和国民党。1942年，陈独秀在四川农村因病去世，终年63岁。

陈独秀的继任者瞿秋白，在1934年红军北上逃跑的所谓长征时，因高度近视、患肺病咳血等原因，被强留在江西“打游击”，之后落入国民党手中，因拒绝劝降而被处死。不过，在临终前，瞿秋白完成了《多余的话》的自我告白：当中共领袖是“历史的误会”。他从内心选择与中共决裂。在人生的最后，他没有推荐任何马、列、斯、毛的学说，而是推荐了包括《红楼梦》、《安娜·卡里宁娜》的几本文学作品和中国白色的豆腐。也正是因为这最后的告白，瞿秋白在文革被中共视为“叛徒”，其家人遭到迫害。

1928年6月在中共六大上，向忠发被选为中共中央总书记。1931年4月，中共地下党员顾顺章在武汉被国民政府逮捕，之后供出共产党机密，包括向忠发左手一指半截的特征（年轻时为了戒赌，将左手指砍去一个）。之后向忠发在上海被国民政府逮捕，他在向国民党吐露中共机密后，被枪决于龙华。因“叛变”情节，向忠发在中共党史中常常被贬低。

向忠发死后，由王明代理总书记一职，成为事实上的中共最高领导人。此后，王明赴莫斯科，由博古（秦邦宪）担任临时中央总书记，二人否定毛泽东的指导方针，并剥夺了毛等人的军权。1933年，国民党第五次围剿中共成功，中共不得不突围逃跑。在逃跑途中的遵义会议上，张闻天取代博古担任最高领导。

1937年10月，王明从莫斯科返回延安，执行共产国际的抗日战争统一战线政策，任中央统战部长、中共中央长江局书记。在毛泽东发起的延安整风中，以王明为代表的“共产国际派”成为了最主要的批判和教育对象。中共建政后的1956年，抑郁的王明以看病为由前往莫斯科，直至1974年去世也未再回中国。据说，文革期间王明计划返回中国，在新疆建立根据地，企图推翻毛泽东，但因苏联不支持而作罢。王明抱病完成的《中共五十年》，披露了自己与毛的几十年的恩怨。

短暂担任中共最高领导的博古则于1946年4月8日死于飞机失事，同机遇难者还有王若飞、邓发、叶挺等13人。

遵义会议上被选为总书记的张闻天，延安期间因反对毛泽东与江青结婚而与毛交恶。中共建政后，张闻天在外交部任职，1959年在庐山会议上因支持彭德怀被打成“反党集团成员”。文革期间遭到残酷迫害，于1976年7月1日含冤病逝。

而中共建政后，杀人无数、挑起无数运动的中共最高党魁毛泽东则死于一种罕见而又无药可救的运动神经元病（另称“内侧纵索硬化症”）。这种病会使主宰喉、咽、舌、右手、右腿运动的神经细胞逐渐变质死亡。如果喉、舌瘫痪，会引起肺部的反覆感染，不能吞咽，不能正常饮食，并最终导致呼吸困难。毛在病痛的折磨下，最终死于心梗。毛的帮凶周恩来则是被膀胱癌折磨的死去活来，死之前完全脱相。

毛的继承人华国锋2008年死于癌症。据2001年外电报导，华国锋此前早已退党。有消息指，胡锦涛曾就华国锋要求退党一事主持召开会议。在会上，华国锋坚决表明自己的态度，甚至说：“现在的共产党，和过去的国民党有什么区别？”这让胡很尴尬。此外，在公开场合，中共官方对华国锋退党一事则讳莫如深，但也不敢公开否认。2005年，又有多家媒体相继报导：华国锋以中共背叛农民和工人正当权益和中共代表贪官利益、代表资本家利益为由向胡锦涛提出退党。中共官方有关资料也显示，中共十五届一中全会以来，身为中央委员的华国锋，都以“健康”为由请假，未出席过任何一次中央全会和任何一次中央工作会议，直到病逝，其骨灰没有放在八宝山。

华国锋下台后，邓小平虽然没有担任总书记一职，但他却是中共实际最高领导人。1989年下令屠杀学生的邓小平于香港回归前夕死于帕金森症导致的呼吸循环功能衰竭。

而1982年9月至1987年1月担任中共中央总书记的胡耀邦，改革开放早期平反冤假错案和真理标准大讨论的具体执行者，1987年被指责反对自由化不力而被迫辞职，1989年4月15日因心肌梗塞去世。胡耀邦生前向夫人表示：“我死了，不想去八宝山。”是以在他去世后，其夫人遵照遗愿，将他安葬于江西鄱阳湖畔的富华山。

1989年抗命不从、不同意戒严出兵镇压学生运动并敢于不参加戒严大会、并坚决拒绝承认错误的赵紫阳，被邓小平、江泽民一直软禁到临终。2005年1月，赵紫阳因长期患呼吸系统和心血管系统的多种疾病去世。

赵紫阳之后担任中共总书记的江泽民目前已是“活死人”。有消息称，其已处于脑死亡状态，仅靠呼吸机维持心脏跳动，其“完蛋”是只争朝夕。据说，江的病已经持续了好几年，而且病的奇怪，不仅出现了面瘫，小便失禁等症状，而且身子骨越来越差，最后瘦的只剩下了骨头。而为了延长生命，江是什么药好就用什么药，能上什么仪器就上什么仪器，即便被折腾的死去活来。

至于现任总书记胡锦涛的结局如何，还要看其最终的选择。或许，胡锦涛可以从自己诸多的前任身上可以找到自己如何选择的答案？


中共禁文大搜集

中共创始人陈独秀的幡然醒悟

——作者：林辉

上个世纪初的风云人物陈独秀，是中国最早宣传马克思主义、主张“全盘西化”的知识份子，中共早期的主要创始人和领导者之一。然而，就是这样一个曾经怀着无限热忱传播马克思主义之人，却在晚年彻底进行了省思，并放弃了共产主义思想，反对苏联，支持蒋介石领导的抗日战争，认为只有民主政治才能救中国，认为英美法的民主代表人类的希望。而这亦是现今中共大力批判其之处，也是中共无法“正面评价”陈独秀的所在。

陈独秀于1879年出生在安徽安庆市，原名陈庆同，17岁时考中秀才，后去日本留学，受到社会主义思想影响。回国后，曾参加过反对袁世凯的“二次革命”。当时，面对着中国对来自西方挑战的一次次失败，一些主张向西方学习的知识份子开始对中国传统文化进行思考，陈独秀就是代表之一。

1915年，陈独秀在上海创办《青年杂志》（次年改为《新青年》），宣传西方的民主和自由，批判中国的儒家思想和传统道德，并提出东西方文化一个是旧的，一个是新的，应该用新的去改造旧的。《新青年》很快成为“新文化运动”的中心，影响了众多的年轻人。

在1917年蔡元培就任北京大学校长后，陈独秀被聘为北京大学文科学长并教授文学，他遂将《新青年》迁到北京，并继续在北大宣传马列主义以及西方民主自由思想。由陈独秀掀起的“新文化运动”的结果是冲击了中国传统的是非标准和价值标准，否定了传统上中国人的信仰，并且用白话文代替文言文，这使中国传统文化第一次遭到了彻底的否定和破坏。

1920年，由于陈独秀嫖娼而遭到了部份北大教授的批评，蔡元培被迫将其解职。此后，陈独秀前往上海，继续在创办的《每周评论》杂志上撰写激进文章。

在共产国际的帮助下，1921年中共成立，陈独秀当选为第一任总书记。此后，还被选为中共第二届、第三届中央执行委员会委员长，第四届、第五届中央委员会的总书记。1922年，共产国际指示中共与孙中山和国民党合作，陈独秀表示反对，但最终还是勉强服从，同意加入国民党。1927年，国民党分共后，陈独秀还在上海指挥了上海工人暴动。

尽管陈独秀为中共的成立、发展做出了“巨大贡献”，但最终因站在认为“中共只能要求召开国民会议以解决国家的最重要问题”的苏联托洛茨基派一边，而被共产国际抛弃。

1927年国民党清党，斯大林让中共打入国民党的主张碰壁。当时苏共的另一领导人托洛斯基为中共制定了一个题为《中国的政治状况和反对派的任务》的政治纲领，认为“中国已经进入了政治安定和经济复苏的时期，中共只能要求召开国民会议以解决国家的最重要问题。”陈独秀对此表示赞同。但斯大林却不承认错误，批评托洛斯基和陈独秀，并在1927年8月解除了陈独秀总书记的职务。1928年6月，中共六大在莫斯科举行，陈独秀拒绝参加。在1929年“中东路事件”上，陈独秀更是反对中共罔顾国家利益、“保卫苏联”的做法。当年11月，陈独秀被开除出中共。

之后，陈独秀组织了中国“托派”，发行杂志，刊载托洛斯基的文章，反对中共政策，也反对国民党。1932年10月，陈独秀被国民党逮捕，在五年的坐监中，陈独秀阅读了大量书籍并开始反思（题外话：坐国民党的牢还有大量书看，坐共产党的牢不劳改死就万幸了吧？）1937年出狱后，他放弃了马克思主义思想，认为只有民主政治才能救中国。 是什么使陈独秀幡然醒悟？或许可以在《陈独秀晚年的最后见解（论文和书信）》一书中寻到原因。这本书中收集的是陈独秀在1940年3月2日至1942年5月13日间，发表的4篇文章和写给朋友的6封信。按照当时与陈独秀来往密切的陶希圣的说法，《最后见解》的主要内容是“陈独秀最后对于民主政治的见解”，是其经过六、七年深思熟虑得出的结论。

陈独秀的主要观点是：只有大众政权才能实现大众民主，如果不能实现大众民主，所谓“无产阶级独裁”必然流为斯大林式的少数人的专制；以大众民主代替资产阶级的民主是进步的，以德、俄的独裁代替英、法、美的民主，是退步的；无产阶级民主应与资产阶级民主一样，有集会、结社、言论、出版的自由；民主的内容固然包含议会制度，而议会制度并不等于民主之全部内容，借排斥议会制度同时便排斥民主，这正是苏俄堕落的最大原因。

陈独秀对“独裁”还有着清晰的认识，并将苏维埃独裁与法西斯独裁等同起来，“所谓无产阶级独裁，根本没有这种东西，他只是党的独裁，结果也只能是领袖独裁，任何独裁都和残暴、蒙蔽、欺骗、腐化的官僚政治是不能分离的。”“没有事实使我们相信，在人类自由之命运上斯大林党徒好过希特勒党徒。”“我们若不从制度上寻出缺点，得到教训，只是闭起眼睛反对斯大林，将永远没有觉悟，一个斯大林倒了，会有无数斯大林在俄国及别国产生出来。”“是独裁制度产生了斯大林，而不是有了斯大林才产生独裁。”

对于英美民主制，陈独秀认为与俄德意法西斯制有着根本上的区别，他主张各党派联合抗战并认为：“此次若是德俄胜利了，人类将更加黑暗至少半个世纪，若胜利属于英法美，保持了资产阶级民主，然后才有道路走向大众的民主。”

陈独秀对苏联制度的精辟剖析和对斯大林的批判，比下一辈人赫鲁晓夫和毛泽东围绕所谓“个人迷信”的争论，不知要深刻和高明多少倍；而将其上述分析套用在今日独裁的中共身上，也是相当贴切的。谁又能不佩服陈独秀的先见之明？而当今中国所面临的方方面面的危机，中国所遭受的苦难，中国老百姓所被强加的折磨，不是都可以从制度上找到原因吗？

晚年的陈独秀尽管生活窘困，但他却拒绝再次加入中共和国民党。蒋介石送钱，他不要；中共表示，如果陈独秀接受两个条件，即一不对外讲话，二不发表文章，中共可以负责他的生活和医疗，陈独秀拒绝。1942年，陈独秀在四川农村去世，享年63岁，后被安葬在安庆。 或许陈独秀坎坷的经历可以为那些被中共蒙骗的，以及业已明白被骗但又不愿正视的中共党员以启示，那就是马列主义和中共才是中国人民苦难的根源，若想拥有自由民主的中国，那就要退出中共，并为没有中共的真正美好的新中国而努力。

查证方法：维基百科“陈独秀”


中共禁文大搜集

中共“一大”代表李达的悲惨结局

——作者：林辉

在中共党史上，李达是个不可忽视的人物。他不仅是中共的创始人之一，而且是中共的“理论巨匠”。然而，这样一个人物却最终落得个悲惨的人生结局。

1890年10月2日，李达生于湖南零陵，早年在长沙、北京等地读书，后去日本留学。1919年后，发表文章积极传播和宣传马克思主义，次年与陈独秀等人在上海共同发起成立共产党的早期组织。1921年在中共“一大”上，被选为中央局成员，同年创办人民出版社。1923年，因与陈独秀产生矛盾，遂自动脱党，在湖南法政专门学校任学监兼教授，直至1926年。 1927年1月，李达任中央军事政治学校武汉分校政治教官、代理政治总教官，兼国民革命军总政治部编审委员会主席，9月任中山大学文学院教授。1928年在上海创办昆仑书店，出版各种哲学社会科学书籍。此后他先后在上海法政学院及暨南大学、北平大学、广西大学、湖南大学等任教，期间除了撰写文章外（如《社会学大纲》），还帮助中共做统战工作。

1949年5月，李达来到北京，当选为全国政协委员，同年12月，重新加入中共，先后任北京政法大学副校长、湖南大学校长、武汉大学校长等职。

1961年，业已70多岁的李达来到庐山休养，与毛泽东在此相会。毛希望他重新修改《社会学大纲》后再出版。李达备受鼓舞，遂中断休养，着手修改，同时在武汉大学筹建毛泽东思想研究室，这是中国大专院校里最早建立的毛泽东思想研究室。

就在李达与助手们聚精会神地全面研究撰写《唯物辩证法大纲》之际，康生等人为了达到个人目的，唱起了“顶峰论”。他们认为“毛泽东思想是马列主义的顶峰”，而李达对此表示反对，认为“事物总是不断发展的，不可能一次就完成。”

李达这种“不讲政治”的“固执己见”，引起了一些人的不满。1966年初，中共掀起了文化领域上的大批判运动，中共中央中南局某些领导遂让武汉大学整理出李达的一份材料，说李达是“反动学术权威”，并上报中央。因为李达是中共的创始人之一，中央有关同志就此事询问了毛，毛未置可否。4月，在杭州会议上，有人又向毛谈及李达的问题，毛仍旧没有表态。接着在上海会议期间，此人再次询问毛是否可以对李达进行批判，毛终于说了一句:“既然群众有要求，在校内批判一下也是可以的。”

此时，北京掀起了对邓拓、吴晗、廖沫沙“三家村”的大批判，文革拉开了序幕。6月，武汉大学开始了对校长李达等人的批判。李达先是被“勒令”停止写书，交待自己所有的“罪行”。接着他的助手们也被强制性地“集中”起来，强令写出揭发检举李达材料；他家的保姆被不明不白地弄走了，电话被剪断，北京的来信也被搜走。

6月13日，武汉大学“组织”7,000余名师生员工集会，批斗李达，“声讨”珞珈山“三家村黑帮”的“反党反社会主义罪行”；湖北省、武汉市几十万人拥入武大校园“声援”武大师生的“革命”行动；《湖北日报》、《武汉晚报》等报刊，长篇累牍发表“批判揭露”文章。此时“批判”和“声讨”，虽然用的是“某资产阶级‘权威’”，但实质指的就是李达。李达根本没有半点辩解的自由，只有老老实实“认罪”，写“认罪”材料是他每天的“必修课”。

6月30日，对于李达的批判开始升级，李达的名字，在报纸上公开点了出来。《武汉晚报》发表了《李达反党反社会主义反毛泽东思想的言行》和《揭发武大的“三家村”黑帮反党反社会主义反毛泽东思想的罪行》，指出“武大校长李达、前党委第一书记朱劭天、副校长何定华组成的‘三家村黑帮’，就是这样一小撮妄图推翻共产党，恢复旧中国的反动的资产阶级代理人。” 进入7月后，批斗的方式开始残酷起来。李达成为各种批斗大会的“主角”，批斗、声讨、示众、审讯、辱骂，使其遭受着肉体和精神的双重迫害。他一天天地憔悴下去，然而他仍然抱着这样的希望：“黑暗总会过去，等运动结束了，我一定到北京去，向党中央、向润之（毛）告状。”可见，他仍不相信批斗他乃是毛默许的。

7月中旬，为了加大对李达“罪行”的批判力度，武汉大学举办了“李达罪行展览”。批斗、游街、罚跪，可谓变本加厉，直到李达卧床不起。不久，中共湖北省委作出《关于开除混入党内的地主分子李达党籍的决定》，开除了李达的党籍。

7月16日，毛抵达武汉视察。看守李达的一个学生悄悄把这个消息告诉了他，李达当晚写了一封不到20个字的短信：“主席，我有难，请救我一命。李达顿首。七月十九日。”然而，就在李达将信交给学校“文革”工作队的前两天，毛已离开武汉。

在等待毛回覆期间，李达的病情更加严重：胃病频繁发生，出血不止，糖尿病恶化，手颤抖得吓人，进食困难，每天仅靠少量的稀粥维持生命，身体骨瘦如柴。家人要求入院治疗，但被拒绝。

8月中旬，当毛的批示到达武汉时，李达业已奄奄一息。李达被送医治疗，然而，为时已晚。李达于8月24日死去。8月25日，在李达尸体即将火化时，学校宣读了中共湖北省委关于“开除李达党籍，撤销党内外一切职务，戴上地主分子帽子，进行监督改造的决定”，并宣布“李达已死”。

为中共不遗余力进行理论上宣传的李达就这样悲惨地离开了人世，然而，他至死都没有明白这一切究竟是谁造成的。哀哉！

查证方法：维基百科“李达”


中共禁文大搜集

李大钊里通苏俄，以判国罪被处死

——作者：林辉

李大钊，中共早期创始人和领导者之一，中国最早的马克思主义者之一。1889 年 10 月 29 日出生于河北省农村，在其出生前，父亲就已亡故，一岁半时母亲又不幸病故，因此由祖父抚养长大。

1907年，李大钊考入天津北洋法政专门学校，此后赴日本东京留学，在早稻田大学学习政治，并开始接触社会主义思想。学成回国后，1918年1月经章士钊向北京大学校长蔡元培推荐，担任了北大图书馆主任，并兼任其它职务。后来被聘为教授，开设了一门课程。不过，以其学术地位而言，完全不可与那些有名望的教授同日而语，充其量只是三等教授。

尽管在学术上李大钊并未有太多建树，但却因与陈独秀在北大共同介绍和宣传马克思主义而闻名。1920年3月，共产国际派人来到中国，与李大钊见面，谋划建立共产国际中国支部。李大钊将其介绍给了陈独秀，并共商建党之举。中共成立后，李大钊先后任二、三、四届中央委员。

中共为了发展壮大，采取了“借壳”方式，即中共党员加入实力强大的国民党，藉机发展自己。而事实上，根据孙中山的“容共”政策，中共党员以个人身份加入国民党，应该服从国民党的纪律，不能公开批评国民党。然而，中共党员如李大钊、周恩来等人在加入国民党后，却公然违背孙中山的政策，分化国民党。

比如，1924年7月，苏俄煽动外蒙古独立，连梁启超等人都因惊醒而高声疾呼“共产主义也是我们的敌人，其危害我们中国的地方，更甚于帝国主义式的敌人。”国民党也公开指责苏俄，但是加入了国民党的共产党员，却没有一个人因苏俄分裂中国国土，而与国民党同持应有的反对立场。相反，由于苏俄与北京军阀政府建交并订立“中俄协定”，已参加国民党的李大钊等中共党员，竟在苏俄指示下立即承认北京政府，公开违背参加国民党时所发表的关于反对和不承认北京军阀政府的声明，并支持苏俄强行在外蒙驻军；甚至在苏俄的授意下，赞成外蒙古独立，企图出卖中国对外蒙古的主权。此时，李大钊等中共党员的所为与卖国者何异？

再如，当一些国民党人，如刘成禹、冯自由、谢英伯、许清和等针对中共党员蔑视国民党的纲领和纪律而开会警告李大钊等不得利用跨党机会以攫取国民党党统时，李大钊等即向孙中山控告刘成禹等四人“不守党纪，以挑拨国、共恶感”。刘等四人即以中共在其机关刊物上任意诋毁国民党为证，孙中山乃宣布四人无罪。

正是在中共这种“只顾目的、不择手段”的党性下，中共逐渐夺取了国民党的组织权、党权、军权和舆论权，而李大钊在这一过程中起着重要的领导和组织作用。

1925年，李大钊因“假借共产学说，啸聚群众，屡肇事端”被北洋政府下令通缉，他遂逃入东交民巷苏联兵营。1927年4月，奉系张作霖占领北京后，突袭搜查苏联大使馆，发现了大量军火及策划进行颠覆中华民国的活动证据，共七大卡车文件；此外亦在藏匿在兵营中的李大钊的驻地查获了苏联大使馆的关于发动武装起义的文件，毫无疑问，叛国罪乃是重罪。李大钊全家被捕。

李大钊被捕后，各方都有人试图营救，张作霖面临着很大的压力，于是发电向张学良、张宗昌、孙传芳等将领征询意见，除阎锡山没有回覆外，其余人等皆主张立即正法。

1927年4月28日，李大钊等20名国民党和共产党人员被以“和苏俄里通外国”的罪名绞刑处决，时年38岁。为什么要采用绞刑呢？要知道当时中国杀人主要采取杀头或者枪决的方式。原来李大钊知道自己必死无疑，因此提出采用比较体面的受刑方式——绞刑。

对此，大老粗张作霖并没有置之不理，而是表示尊重，并命令驻外领事馆,向有关国家购买绞刑架，最后从美国买到了一个，完成了李大钊最后的愿望。中共党史中说“行刑者为了折磨李大钊，竟绞了他三次，历时28分钟”，而绞刑并非中国人惯用的行刑方式，笔者更倾向于认为是行刑者缺乏经验才导致如此惨况的发生。

李大钊去世后，北大教授及其友人纷纷捐款，并发起公葬。但在中共地下组织的安排下，李大钊出殡演变成了声势浩大的政治示威，并打出了“李大钊先烈精神不死”的挽联。然而，每一个有良知的中国人都应该想一想，一个宁愿保卫一个红色侵略政权而不要自己祖国的人的精神可赞吗？是什么让他变成了这样一个忘记道义而心向他国之人呢？

查证方法：维基百科“李大钊”


中共禁文大搜集

陈独秀、蔡元培缘何走向反共之路？

——作者：林辉

提起蔡元培和陈独秀这两个人，可谓是中国近现代史上赫赫有名的人物。前者，曾留学德国、法国；后者，曾留学日本。前者曾任北大校长，以“思想自由、兼容并包”的原则治校；后者受前者所邀，受聘北大，任文科学长并教授文学，同时倡导“新文化运动”。前者捍卫教育的独立性，认为教育不应受任何党派左右；后者在授课之余，宣传马克思主义思想，并成为中共成立后的第一任领导人。前者个性忠厚，为人友善，处事接物恬淡从容，平时很少轻易动怒；而后者性格倔强、刚烈、果敢，外号“火山”。

不过，让人感兴趣的是，他们先后都走上了反共的道路。这又是何种原因呢？不妨回顾一下当年的历史。

中共在1921年成立后，由于信奉者寡，力量薄弱，因此在苏俄的建议下加入国民党藉机发展壮大；而孙中山为了藉助苏俄力量，采取了“联俄容共”政策，允许共产党员以个人身份加入国民党。共产党员加入国民党后，迅速攫取了国民党的宣传机关、组织机关等，并在国民党内部发展地下党员，这引起了国民党员的反感。此后，为防止国民党壮大，阻挠蒋介石北伐，中共在多省发动了农民运动、土地改革、工人罢工等，杀死不少地主，其结果是造成社会动荡，人心不宁。

1927年国民党北伐取得了初步胜利后，从3月底到4月中旬，国民党中央监察委员会的部份人等在上海多次召开会议，策划清党，而这一系列密会的主席就是蔡元培。

在3月28日的“预备会”上，5名到会的监察委员中有4人为国民党元老，即蔡元培、吴稚晖、张静江、李石曾。在会上，吴稚晖首先发言，称中共谋反，应行纠察，开展“护党救国运动”。对此，身为主席的蔡元培立表赞成，提出把共产党人从国民党中清除出去的建议。 4月2日的正式会议上，蔡元培向大家出示了两份材料，一份是中共自二大以来“阴谋破坏国民党”的种种决议和通告，另一份是中共在浙江“阻止入党”、“煽惑民众”、“扰乱后方”、“捣毁米铺”、“压迫工人”等若干条罪状。会议还列出了包括毛泽东、周恩来、陈独秀等中共领袖在内的近两百人的名单，提请中央执行委员会立即采取紧急措施，将他们“就地知照治安机关，分别看管，制止活动”。

4月9日，蔡元培同吴稚晖、张静江、李石曾等人一起发出了3,000余字的“护党救国”联名通电，痛斥联共政策的种种荒谬，严词指责工农运动，号召“全体同志念党国之危机，凛丧亡之无日，披发缨冠，共图匡济；扶危定倾，端视此举。”

可以说，蔡元培一改往日之平和而坚决反共，完全是因为中共的恶行令人发指。虽然提倡“兼容并包”，但秉持着民主自由理念的蔡元培当然有自己的原则，他当然绝不会赞成打土豪、分田地、杀人这种以侵犯人权为特征的阶级斗争，绝不会赞成中共这种“借壳”壮大自己的行径。

而事实上，蔡元培和中共之间并没有什么私人恩怨，甚至对任教于北大的陈独秀、李大钊在北大学生中宣传马克思主义也没有干涉。在李大钊被奉系军阀张作霖处死后，他还带头募捐，帮其长子李葆华去日本留学。在陈独秀两次被国民党逮捕后，也都曾出手相救。

然而，中共的暴虐让这样一位谦谦教授都愤然而起，可见中共所为是何等的令人不齿。

再来看中共第一任总书记陈独秀是如何走上反共之路的。

1927年国民党清党，证明斯大林让中共加入国民党是错误的。当时苏共的另一领导人托洛斯基为中共制定了一个题为《中国的政治状况和反对派的任务》的政治纲领，认为“中国已经进入了政治安定和经济复苏的时期，中共只能要求召开国民会议以解决国家的最重要问题。”陈独秀对此表示赞同。但斯大林却不承认错误，批评托洛斯基和陈独秀，并在1927年8月解除了陈独秀总书记的职务。1928年6月，中共六大在莫斯科举行，陈独秀拒绝参加。1929年“中东路事件”，陈独秀反对中共罔顾国家利益、“保卫苏联”的做法。当年11月，陈独秀被开除出中共。

之后，陈独秀组织了中国“托派”，发行杂志，刊载托洛斯基的文章，反对中共政策，也反对国民党。1932年10月，陈独秀被国民党逮捕，在五年的坐监中，陈独秀阅读了大量书籍并开始反思。1937年出狱后，他放弃了马克思主义思想，认为只有民主政治才能救中国。

抗战期间，他写了不少新书，在《我的根本意见》及《陈独秀的最后见解》提出许多观点：“‘无产阶级独裁’，根本没有这样的东西，即党的独裁，结果也只能是领袖独裁。任何独裁都和残暴、蒙蔽、欺骗、贪污、腐化的官僚政治是不能分离的！”“是独裁制度产生了斯大林，而不是有了斯大林才产生独裁。”“民主主义是……人民反抗少数特权的旗帜。无产阶级……同样要求一切公民都有集会、结社、言论、出版、罢工之自由，特别是反对党派之自由。” 尽管晚年生活潦倒，但陈独秀不仅拒绝了胡适赴美的邀请，而且也拒绝去延安，并坚拒国共两党人士的馈赠，最后在长期隐居的四川江津病逝。

法国自由主义思想家的阿隆曾说：“任何一个严肃的人，一个学者都不会对已经变成马列主义的马克思主义感兴趣。用我的朋友乔恩·埃尔斯特的话说，在什么样的条件下，一个人才能既是马列主义者，又拥有才智和为人正直呢？”

的确，一个人可以既是马列主义者，又同时拥有才智，但是他不会在思想上是正直的。从民国时期两位鼎鼎大名的人物的反共经历就可以看出，真正有才智、有道德、正直的人最终都会选择远离马克思主义，因为它是这样一个只会给人们带来悲剧甚至毁灭的荒谬理论。

查证方法1：维基百科“陈独秀”

查证方法2：维基百科“蔡元培”


中共禁文大搜集

杀人如麻的“农民运动大王”彭湃

——作者：林辉

彭湃，中共早期领导人之一，民国时期中国农民运动的领导人，被毛泽东称为中国的“农民运动大王”，2009年还被中共评为“100位为中（共）国成立做出突出贡献的英雄模范人物”之一。然而，他不长的一生中却杀人如麻，宛若土匪在世。

1896年10月22日，彭湃出生在中国广东省海丰县的一个地主家庭。10岁时父亲病逝，由母亲抚养成人。1917年，他前往日本留学，就读于早稻田大学政治经济科，因参加反对日本瓜分侵略中国的集会游行被日本警察殴伤并被列入黑名单。后来，他接受马列思想，成为一名社会主义革命者。

1921年，25岁的彭湃回国，之后在广州加入社会主义青年团，并经人推荐出任海丰县教育局局长。次年，因组织学生高举写有“赤化”的红旗参加“五一劳动节”游行，而被免职。他认为土地和农民问题是当时的根本问题，因此开始从事农民运动，并成立了中国第一个农会。由于彭湃以身示范，将自家祖传田契烧毁，并将自家农田分给农民无偿耕作，还帮助佃农解决债务和土地纠纷等，而得到了无地农民的支持。彭湃的“事迹”后被写入大陆小学课本，感动了“生在红旗下，长在新中国”的几代人。

1923年元旦，彭湃领导成立了海丰县总农会，并任会长。当时会员达2万户，人口有10万人，约占全县人口的四分之一。与此同时，彭湃还加入了中共。海丰农会发展迅速，并扩大至惠州地区及广东全省，同年5月广东省农会成立，彭湃被推选为广东省农会执行长。

1924年，由于农会与国共两党愈宜密切的关系及越发明显的政治倾向，广东军阀陈炯明最终下令解散农会并禁止其活动。于是，彭湃到广州投奔已经与陈炯明反目的孙中山，并接受共产国际指示，以个人身份加入国民党，图谋发展。彭湃出任了国民党中央农民部秘书，并在新成立的农民运动讲习所（农讲所）讲授课程，煽动农民革命，其演讲后汇成《海丰农民运动》。

当国民党意识到中共“借壳”发展的策略后，国民党右派于1927年开始“分共”和“清党”，中共随即发动武装暴动。彭湃参与领导了南昌暴动，失败后随军南下广东。10月，又领导发动海陆丰暴动，占领了海丰、陆丰两县。11月21日，成立海陆丰工农兵苏维埃政府，形成割据势力。

在海陆丰工农兵苏维埃政府存在的短短两个多月时间里，彭湃给当地百姓带来的是“红色恐怖”。推崇列宁“不讲法律、反动的就杀”思想的彭湃也是如此告诉手下的：“准群众自由杀人。杀人是暴动顶重要的工作，宁可杀错，不要使其漏网”、“将这批豪绅地主剖腹割头，无论任何反动分子，都毫不客气的就地杀戮，直无丝毫的情感”，他甚至提出要对“土豪劣绅”“大杀特杀，杀到他干干净净”，杀到海港的水“都成赤色各人的衫裤都给反动派的血溅的通红”，他还要参加海丰县工农兵代表大会的代表每人负责杀 20人。

据悉，在彭湃带来的“红色恐怖”中，40万人口的海陆丰地区有一万多人被残酷处死，“反动的乡村有些全乡被焚烧”。有超过5万名民众逃离到香港、广州避祸。而一些赤卫队员（大多是青年农民）从最初的胆怯变成了杀人连眼都不眨的恶徒，甚至还想出了杀人的新花样，比如将人大卸四块，再煮熟吃掉；将人关在板箱里慢慢锯成一块块。

1928年2月，海陆丰苏维埃政权被政府军击溃，彭湃率领残部逃至大南山地区。同年10月，受上海的中共中央指令，彭湃离开广东，绕道香港转往上海。第二年8月，由于军委秘书白鑫的告密，彭湃等人被国民党逮捕，六天后即被枪决。

杀人如麻的彭湃虽然死了，但由于其罪孽深重，其后人在中共的历次运动中，都遭到了成千上万被虐杀之人的后代的复仇。如文革刚开始的1966年6月19日，在几个中共海丰县委常委的支持下，华南农学院党委委员、水稻生态研究所副主任兼党支部书记、彭湃之子彭洪，从华农校园被拉回海丰批斗，9月1日被活活打死。

1967年8月26日，5000多人携带机枪、冲锋枪、步枪进入海城镇，对彭湃的亲属、当年的战友及家属展开血腥镇压和长达半月的围剿，100多名干部群众被杀害，800多人被打成残废或重伤，3000多人被打伤。8月29日下午，彭湃的侄儿彭科逃到郊外的将军帽山，一个姓洪的中年男人，听到彭科的名字，马上大声喊道：“我要报仇！”接着举起篾刀，将彭科的头颅砍下，挂在城东门的电线杆上，示众三天。彭湃的堂弟彭劲、彭湃的堂侄彭株等彭家亲属也相继遇害。

文革结束后，彭家后人并未要求严惩凶手，反倒一致认为要向前看，不应怨怨相报，可谓是痛定思痛。只是地下的彭湃能还得起那滔天的血债吗？

查证方法：维基百科“彭湃”


中共禁文大搜集

弑亲叔并杀死美国传教士的方志敏

——作者：林辉

不久前在网上看到，2011年2月9日的大陆《南方都市报》A11版的《红色记忆》栏目，介绍了中共前领导人方志敏，介绍人是其孙子、现任南昌纪委副书记的方华清，内中第一部份是《下令处死地主五叔》。真真是出人意料！

方志敏这个名字，对于几代中国人都并不陌生，他在狱中所写的《清贫》、《可爱的中国》曾被选入课本，让无数懵懂少年为之感动。然而，就是这样一个被中共赞誉为“铮铮铁骨”的革命者，却背负着下令处死自己的亲叔叔方雨田以及杀害美国传教士夫妇的罪孽。而正是后一罪行，导致了其被民国政府处决。

1899年8月，方志敏出身于江西一个自耕农家庭，7岁入私塾，1919年夏考入江西省立甲种工业学校预科班，次年升入应用机械科，为该校学生自治会负责人。1921年春被校方开除，之后考入教会学校九江南伟烈中学。次年7月方志敏赴上海，任《民国日报》校对，并在上海大学旁听。不久，加入中共青年团，并与他人共同创建青年团南昌支部。

1924年3月，方志敏加入中共，并于次年在弋阳建立农民协会，领导农民运动。他的五叔方雨田是地主，带头反抗农民运动，方志敏遂带领全村贫雇农，手拿铁叉、锄头，包围了他的大院，将其抓住。当时，方志敏的祖母和父亲都为其五叔求情，但他还是坚决下令处死了方雨生。方雨生到底有多大的罪过，是否应被处死，文章并没有细说，但从中共对地主的历次冤杀来看，很可能方雨生并不属于什么罪大恶极之列，否则为何连方志敏的最亲之人都为其求情？然而，方志敏为了所谓的革命，为了所谓的党派利益，竟然不惜杀掉自己的亲叔叔，这在遵循伦理纲常、孝道为先的农村中，至为罕见。对方志敏的所为，中共却赞其为是“大义灭亲”，可见正是方志敏所信奉的马列主义让他不知人伦天理。

1927年3月，方志敏在南昌创办江西农民运动训练班，组织农民自卫武装，因此被国民党江西省政府主席朱培德“礼送”出境，之后化名李祥松，流亡赣西。8月1日参加南昌暴动失败后，潜回弋阳，先后任中共弋阳区委书记、中共横峰区委书记。11月至1928年2月与黄道、邵式平等领导弋横暴动，创建赣东北革命根据地。1930年7月，组建中国工农红军第十军（红十军），后当选为中共建立的“国中国”中华苏维埃共和国临时中央政府执行委员、主席团委员等；1932年9月，再任红十军政委，12月，任闽浙赣省苏维埃政府主席。1933年12月，任中共闽浙赣省委书记、闽浙赣军区司令员等。

1934年12月6日，方志敏部绑架了美国传教士师达能和史文明夫妇，要求他们付出巨额赎金二万元，被夫妇二人拒绝。8日早晨，达能夫妇先后被砍头。此恶行引起了民国政府的高度关注。

1935年1月，方志敏部在与国民党交战中战败，方志敏被俘。民国政府遂以谋杀达能夫妇的罪名判处其死刑，同年8月6日在南昌沙窝执行。

从1月被捕到8月被处死，方志敏在狱中写下了不少文章。有文章说“方志敏在狱中遭受酷刑”，这实属后人误传。因为无论从方志敏的文稿，还是其狱友以及监狱监管人员的回忆文章，都没有提到其在狱中受刑。反而在方志敏的文章中有这样的文字：（自己）是一个重要的政治犯，官厅为着要迅速改变原来的主义信仰，而将关押自己的囚室从普通号搬到优待号来。

关于“方志敏在狱中遭受酷刑”这一说法，最早见诸1936年1月29日中共在巴黎出版的《救国时报》署名“阳朴”的文章《革命先驱方志敏》。文中有“敌人用尽一切欺骗的方法来动摇说降他，用惨酷毒刑来鞭鞑污(侮)辱他，但方烈士始终不屈不挠……”另一篇署名“哈马丹”的《中国民族英雄方志敏》也说：“反革命者无论怎样严刑拷打，怎样施行中古式的酷刑，都不能丝毫折磨革命战士之铁一般的意志。”据考，这两篇文章均出自远在异国他乡的中共个别领导人之手。他们想当然地进行了与事实不符的想像。

或许，方志敏直至死亡的那一瞬间，都不曾为自己的选择所后悔，因为他认为自己是抱着拯救中国的信念而献身的。只是他所不知道的是，他被捕后的审讯记录恰恰表明他对中共乱国的罪行并没有认清，他的脑子中都是中共所灌输的那一套谬论。而且，如果方志敏地下有知，看到今日中共之所为，还会为自己的选择无怨无悔吗？！

查证方法：维基百科“方志敏”


中共禁文大搜集

背叛了孙中山的宋庆龄

——作者：林辉

被国民党称为“国母”的宋庆龄，据说，当年没有一个人第一次见到宋庆龄不震惊的，因为她实在太美了，美到会令你一时说不出话来，美到你需要慢慢镇静下来的程度。

或许正是这让人窒息的美丽，才让孙中山不顾年龄的差异，不顾世俗的眼光，毅然选择与前妻离婚，而与之结为百年之好。十年婚姻中，宋庆龄不辞辛劳，陪伴孙中山为了中国的民主事业四处奔波。她不仅成为了孙中山的得力助手，也赢得了国民党人的尊重。然而，在孙中山去世后，宋庆龄却逐渐走上了背叛“三民主义”之路，甚至还秘密加入了共产国际，并接受其指令，成为苏联和中共反对国民政府的坚定马前卒。她的选择不仅使其在文革中蒙受了羞辱，也让她陷入了深深的痛苦之中，死后也没有选择葬在孙中山身边。

1925年，孙中山去世后，宋庆龄于1926年1月当选为国民党中央执行委员，她不顾国民党被中共篡夺领导权、国民党面临着被侵蚀的危险，仍继续采取“联俄容共”政策，并与国民党左派坚定地站在危害国民党的中共一边，因为她相信只有共产党才能发扬孙中山的遗志。可惜，她错了，不遵守孙中山“联俄容共”政策的正是中共，而宋庆龄在这错误的认识之路上是越陷越深。

1927年，蒋介石成立的南京政府在上海发动清党，宋庆龄于7月发表《为抗议违反孙中山的革命原则和政策的声明》，声称“有些领导过革命的人走上了歧途”，并从此与蒋介石一系决裂。同月，看清中共真面目的汪精卫也开始清党，宋庆龄随即离开中国，途径莫斯科前往欧洲。

在莫斯科停留期间，宋庆龄受到了苏共的厚待。此时，南京政府因苏联支持共产党在南昌等地的武装暴动而与其断交，宋庆龄与陈友仁等一起在莫斯科谴责国民党政府。此时的宋庆龄还在莫斯科首次见到了同样为共产国际工作的史沫特莱。

1929年春天，中山陵落成。南京政府为孙中山举行国葬仪式，宋庆龄回国出席葬礼，史沫特莱则前去报导国葬。此时宋庆龄再次公开谴责国民政府，称：“反革命的国民党领导人的背信弃义的本质，从来没有像今天这样无耻地暴露于世人面前。在背叛国民革命后，他们已不可免地堕落为帝国主义的工具，企图挑起对俄国的战争。”显而易见，此时的宋庆龄业已沦为共产党的工具，失去了正常的判断力，否则，她就会认识到背信弃义的首先是共产党，而国民党只是被迫反抗。

因宋庆龄所言鲜有人支持，她只得再次离开中国，前往欧洲，直到1931年为母奔丧才回国，并由此开始执行共产国际赤化中国的任务。在1929到1931年回国前，宋庆龄的履历上一片空白，或许其在此期间接受了共产国际的秘密培训也未可知。反正再次回来的宋庆龄，很快成为了共产国际的秘密党员。

关于宋庆龄加入共产党的事实，我们可从中共领导人廖承志的回忆中一窥端倪。据廖承志回忆，1933年5月间，宋庆龄突然神秘地来到其家中与他秘密接头，并明确告诉他：“我是代表最高方面来的。”这个最高方面就是共产国际。当时宋庆龄问了廖承志两个问题：“第一、上海的秘密工作还能否坚持下去？第二、你所知道的叛徒名单。”在得到答覆后，宋庆龄迅速离去。廖承志写道：“尽管过了将近50年，但那短暂的不及半小时的每一分钟，我都记得清清楚楚。”（廖承志《我的回忆》）不难判断，这个时候代表“最高方面”来秘密接头的宋庆龄，已经加入共产党了。

此外，苏联解体后公开的一份共产国际档案资料亦可以看到宋庆龄不仅早有入党要求，而且早在上世纪30年代初，就已经加入过共产党了。这份文献，是共产国际联络局派往远东的一位代表，在1934年5月与共产国际联络局负责人谈话的备忘录。

谈话的最后部份，特别提到了共产国际远东局与宋庆龄的关系。报告人称：“关于孙新林（孙夫人）的问题。她是个好同志，可以留在党内。但是，把她吸收入党是个很大的错误。是代表（指共产国际此前派驻中国的政治代表）提出接受她入党的。……一旦成为党员，她就会失去其特有的价值了。”

宋庆龄执行来自共产国际的重要命令之一是营救在上海的间谍、持有瑞士护照的保罗和格特鲁德·牛兰夫妇。牛兰是共产国际潜伏在中国的秘密工作人员，负责对中国及东南亚各国共产党活动进行资助。1931年6月，牛兰夫妇被上海公共租界巡捕房逮捕，8月被押解到南京。 牛兰夫妇对共产国际而言至为重要，因此苏联和中共立即进行紧急营救工作。当年7月，宋庆龄为奔母丧，由德国经莫斯科返沪。途中，得到斯大林的指示，受托向蒋介石说项，以被羁留在苏的蒋经国来交换牛兰夫妇，但遭到了蒋介石的拒绝。

大陆学者杨天石的《蒋氏秘档与蒋介石真相》一书，引录了蒋1931年12月16日的日记：“苏俄共产党东方部长，其罪状已甚彰明。孙夫人欲强余释放而以经国遣归相诱。余宁使经国投荒，或任苏俄残杀，而决不愿以害国之罪犯以换亲儿。绝种亡国，天也，余何敢妄希幸免！但求法不由我毁，国不为我所卖，以保全我父母之令名，无忝此生则几矣。区区嗣胤，不足撄吾怀也。”从日记中可以看出，为了国家，为了法制，蒋介石宁可牺牲自己的儿子，也绝不做这个交易。蒋之为人，由此可见。

而杨天石也认为，“这一条件通过宋庆龄提出，也显示出宋和莫斯科方面的密切关系。有材料说，宋庆龄是共产国际发展的秘密党员。这是可能的。”

在遭到蒋介石的拒绝后，宋庆龄继续公开污蔑国民党，并亲到监狱探望牛兰夫妇，还从瑞士请来律师为其辩护，同时成立同盟组织，自任主席，组织营救委员会。因社会反应不大，遂将组织扩大并改而冠以“民权保障”的名称，并吸收了一批重量级的文化教育界知名人士加盟，但其目的仍是营救牛兰夫妇。因为名与实不符，同盟不久便瓦解。牛兰夫妇直到1937年抗战爆发后，才在宋庆龄等人的催促下被释放。

宋庆龄与共产党站在同一战壕中的另一证据是1937年1月她写给中共领导人、当时身在莫斯科的王明的信。在信中，宋庆龄在告史沫特莱向外界泄露秘密状的同时，还透露出自己为共产国际工作的真实身份。比如当宋庆龄为中共的“同志们”的背信弃义辩护时，宋子文却对她说了这样一番话：“要是我告诉您，周恩来曾告诉我，不久前您给他们寄去了5万美元，您还会否认您的同志出卖了您吗？并且他还对我们两个人（我和宋美龄）说，我们可以通过您同红军的代表取得联系。”

很显然，此时的宋子文与宋美龄业已知晓了宋庆龄的真实身份，但面对这种秘通共匪的行为，他们则采取了纵容的态度，为此最终付出了丧失家园故国、父母坟墓被挖的惨烈代价。

为共产国际和中共甘当马前卒的宋庆龄在中共建政后，得到了回报：当选为国家副主席。由于中共并不知晓其加入共产国际的秘密，宋庆龄遂向中共提出了入党问题，但毛泽东表示其在党外的作用更大，因而让其留在党外。

文革期间，宋庆龄父母的坟墓被挖，她亦受到迫害。文革结束后，宋庆龄给中共中央写了一封长信，愤怒痛斥建政以来特别是文革中的错误，表达自己的不满。

1981年5月，宋庆龄因病去世。据中共官方材料，在其去世前，她强烈要求加入中共，中共遂批准其为正式党员。然而，在中共党史专家何方撰写的《宋庆龄晚年说：“不勉强吧!”》中一文却提到，宋庆龄听说中共打算吸收其为正式党员后微笑着说：“不勉强吧！31年了，我的心冷了，人生的路将要走完了。”

即将走完人生之路的宋庆龄留下的遗言之一是：请不要把我和国父放在一起，我不够格的。也许，此时的她才多少有些醒悟，明白了跟随共产党所走的是怎样的一条祸国殃民的黑暗之路，而背叛了孙中山、为美化共产党起到了无人能够替代的作用的自己，的确是没有资格与其安葬在一起的。悲哉！

查证方法：维基百科“宋庆龄”


中共禁文大搜集

《从六四到流亡》，王丹出版回忆录

——大纪元

【大纪元2012年12月26日讯】（美国之音记者张佩芝报导）六四天安门事件学生领袖王丹日前在台湾出版回忆录，以个人的记忆回顾1989年六四天安门事件发生的经过。王丹说，他的故事主要讲述的，就是一个人在一个国家所经历的一个时代。他希望通过这本书让世人不要忘记中国曾经有一段精神昂扬向上的时代。

从左至右：王丹、马少方、吾尔开希

《王丹回忆录：从六四到流亡》一书今年十月在台湾出版。六四天安门事件学生领袖王丹根据他个人的经历，对六四天安门事件前后发生的经过进行了详细的描述、回顾和反思。他在书中也回顾了童年岁月、中学时代、北大求学过程、两次入狱，流亡美国，以及到台湾工作的经过。

王丹说，通过回忆录，他希望为六四提供自己的历史见证。“做为一个公民，我有义务和责任做为一个见证者，把我当年的经历对后人有个交代。第二就是六四事件，我亲眼目睹到中国人精神上的深化， 那段时候每个人都把个人思虑抛在一边，为了推动整个国家和民族的发展。我觉得在之前或之后都很少看到中国有这种集体的精神深化，我希望这也能经由我的见证，让后人看到。”

王丹在接受美国之音采访时表示，他最希望通过本书让世人知道的是，中国大陆在1980年代曾经有过一段精神昂扬向上、渴望民主的时代，中国大陆曾经有80年代那种路线的选择。

“中国的80年代是最近60年以来发展最好的十年，国家跟社会的关系也不错，整个社会都是欣欣向荣的， 所以我很希望现在的年轻人，或关心中国发展的人，知道中国曾经有另外一个选择，就是80年代那种路线，并不是说只有今天所谓这种北京共识的中国，中国本来是有80年代那样的选择的。”

王丹在高中时曾一心一意要加入中国共产党。他积极带领同学阅读马列著作，高二以后是标准的学校团干部，多次递交入党申请书，还在1987年被评为北京市市级优秀团干部。但是他在偶然的情况下读到《苏联持不同政见者论文集》，影响了他的一生。

从1989年4月15日胡耀邦逝世这天开始，学生纪念胡耀邦的活动逐渐发展成反腐败、要求政治改革的大规模民主运动。中国当局拒绝和学生对话，反而采取高压政策，宣布在北京戒严。于是，学生开始的请愿变为后来的几十万人在天安门广场静坐和绝食，学生拒绝撤出天安门广场，直至后来戒严部队大开杀戒，暴力清场。

从北京当局宣布戒严开始，学生领袖之间对于是否撤离天安门广场出现意见分歧。经过多年的反思，王丹认为，如果学生可以主动撤出广场，以后发展必定会有所不同。王丹说，六四期间最大的决策失误就是没有采取灵活策略，一味坚守广场，他认为，发动绝食没有错，就错在没有在适当时机撤出广场。他对自己在学运中的评价是三分功，七分过，就因为他认为他没有尽全力促成学生的撤离。

王丹相信，有一天，六四会获得平反。“不要说我自己，今天的中国人，包括中国共产党，都知道六四平反是早晚的事情，只是在什么样的时间点会平反，或什么方式，可能各方还有不同意见，但是六四有一天会获得平反，我想没有人会有疑义。”

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

马日事变与夏明翰被杀缘于中共暴行

——作者：林辉

在中共党史中，将1927年5月21日发生在南京的“马日事变”描述为反革命政变，是“武汉汪精卫集团准备与南京蒋介石集团合流的信号”，因为该事变导致中共党员、国民党左派及工农群众百余人被杀，中共组织的总工会以及农民自卫军武装被解除，而且此后一段时间内，国民党右派继续抓捕、屠杀中共党员，被中共反覆颂扬的党员夏明翰就死于1928年。

一个根本问题是：是什么原因导致国民党右派“分共”、“清共”？中共到底做了什么事情惹恼了国民党在党史中却一直语焉不详。也许，当我们将前因后果展现在读者面前时，读者就会有了自己的判断。

1921年，中共建立，在建党之初，中国人中信仰三民主义和国民党的人多，而很少有人相信共产主义和共产党。如何让中共在短时间发展起来，并在中国建立共产主义政权，成为苏共当时要务。苏共遂根据自身“背叛与夺权”的经验，指使中共加入国民党，“借国民党的躯壳，以发展自身的组织”。

中共党员以个人身份加入国民党后，却没有遵循孙中山提出的“应该服从纪律，不应该公开批评国民党”的要求，而是不断发展自己，并攫取了国民党宣传、组织部门以及黄埔军校的领导权，同时制造国民党内部的左派和右派之分，即以“亲俄亲共”和“远俄反共”为划分界限，开始了左派对右派的反对和斗争，将不亲俄亲共的国民党人骂成了“反革命派”，直至将他们开除出党。

1926年1月，国民党“二大”召开，中共的夺权计划在此次会议上得以完全实现。国民党中央常委、中央执委和中央委员中，共产党身份者和国民党亲俄亲共的“左派”领袖已分别占到了三分之一以上，剩下的三分之一被认为是中派，蒋介石则被压到了中共党员谭平山之下。国民党中央各部部长中，中共党员占了大多数。由是，国民党的“二大”实际上已被开成了共产党的“二大”，国民党中央的重要领导职务几乎全部被共产党所占据，国民党各级地方组织几乎全部为“代国民党建立党部”的共产党所把持。此时，孙中山提出的三民主义已经无人问津。同样，蒋介石在国民党“二大”上提出的北伐建议，遭到了全体苏俄顾问和中共的反对，中共更在广州市区到处散发传单，广贴标语，公开反对国民党北伐，并散布流言，首指主张北伐的蒋介石为“新军阀”。

中共对国民党的侵蚀引起了国民党内包括蒋介石在内的有识之士的不满。为了限制中共在国民党内的扩张，蒋介石于3月下旬利用“中山舰事件”提出了整理党务，收回了一部份党权，并决定北伐。

就在北伐军不断取得胜利的同时，一方面，苏俄和中共利用广州国民政府迁都武汉、而蒋介石又驻节南昌的机会，一手导演了一场由中共和国民党亲俄亲共派共同发动的政变，免去了蒋介石的中央军事委员会主席等职务，重新夺取国民党的领导权。另一方面，则在北伐地区发动农民运动和土地革命，其目的是通过煽动农民造反，以造成发动中国共产革命的基础，并阻挠北伐。在湖南、湖北两省出现的红色恐怖最为严酷。

比如，由毛泽东领导建立的湖南各级农民协会号称有518万人，协会不仅形同各级政府，有权有枪，而且自设公堂刑狱，动辄批判斗争，随意逮捕杀人。中共领导人李立三的父亲即为农民协会所枪决，而北伐军中许多出身于小地主的湖南籍中、下级军官和士兵，其家人未能逃出者，亦多被批判、斗争、关押或捕杀，财产被没收。

中共所为将正与军阀作战的国民党将士和湖南士绅逼上了反共之路。如国民党军人熊震在卫戍长沙时，表现很左，及到郴州，听说其岳父被捉了游乡，勃然大怒，而开始极端的反共。国民党元老、同情共产党的谭延凯也因女婿（长沙大资本家之孙）受到农会勒索而不得不发电报向共产党说情。杀死杨开慧并发动“四一二”政变的国民党第三十五军军长何键的家则被抄，父亲被游街。而最让国民党震惊的是湖南大知识份子叶德辉的被杀，他只不过写了一副讽刺农会的对联，即被中共以“封建余孽豪绅领袖”的罪名公开处决，这导致湖南士绅纷纷加入反共行列。

“马日事变”后中共总书记陈独秀曾于6月致电共产国际，承认湖南农运过激酿成事变。他在电文中说：“这些过火行动迫使出身小地主阶级与豪绅土匪的军人们，结成反共反农民联合阵线。尤其是家人曾遭受压害的军人更感到痛苦。”曾任中共总书记的瞿秋白也指责农民运动居然侵犯到了革命军官的田产。

在武汉情况也差不多如此，由中共发动的武汉工人运动，“不仅随意罢工，随意要求增加工资，而且自组法庭监狱，随便捕人施刑，动辄检查火车轮船，随便断绝交通，随意没收分配工厂店铺的现象，更是随时可见……在北伐军占领武汉后的两个月中，工人、店员罢工可考者达三十六次之多……频繁的罢工，不仅加剧了劳资纠纷，而且为武汉国民政府带来了重重困难。

中共的暴虐让不仅让坚决反共的国民党人，也让那些曾经糊涂的国民党人和军阀清醒地意识到了共产主义的危害，从而选择了分共、反共之路。如曾经亲共近俄、并得到了苏俄好处的冯玉祥，就发出了苏俄与中共乃是“阳冒国民革命之名，阴布全国恐惧之毒”之声，并选择了“远俄送共”。

1927年5月21日，驻守武汉的国民党军官许克祥率军队袭击了省总工会等中共机关、团体，解除了工人纠察队和，释放了所有在押的土豪劣绅，并屠杀了中共党员和暴动群众百余人。因21日的电报代日韵目是“马”字，故称这次事变为“马日事变”。

而那个临死前发出了“砍头不要紧，只要主义真”的夏明翰曾当过毛泽东的秘书，并受命领导了长沙人力车工人的罢工、组织暴动力量夺取政府团防局枪支、参与领导武汉暴动等。1928年初，夏明翰被桂系军阀逮捕，随即被处死。

无论是“马日事变”还是夏明翰被杀，都是缘于中共的一系列暴行。当中共在咒骂着国民党“反动派”、赞美着手上沾满鲜血的所谓“革命烈士”时，中共是否有胆量也将自己的血腥晒一晒呢？是否有胆量将“烈士”被害的原因公诸于众呢？从中共迄今为止竭力隐瞒真相来看，中共是一点胆量也没有的，因为当所有人了解了真相的那一天，就是其寿终正寝之日。

查证方法：维基百科“马日事变”


中共禁文大搜集

中共策划南京事件的险恶用心

——作者：林辉

很多中国人都知道日本侵略军制造的南京大屠杀，但在此前，中共亦制造了一起旨在挑起外国干涉的“南京事件”，其用心之险恶令国民党深感震惊，并成为国民党“清党”的直接诱因。

1926年，不顾国民党左派和中共的反对，蒋介石率军北伐，并在1927年初攻克了江西，之后进军杭州，随之攻克了上海和南京。3月，蒋介石抵达上海，就在此时，南京发生了一起震惊中外的事件。

事情经过是这样的：3月22日，参加北伐战争的国民革命军中央军所属的江右军部队抵达南京，次日凌晨，进入城内，沿途鸣枪搜索，并向驻南京的各国领事馆询问有无战犯藏匿其中。得到否定答覆后，这些部队便平静地离开了外国领事馆。但是，从上午8时左右，南京城内突然爆发了大规模的抢劫外国人的排外风潮，一直持续到下午5时。

在这期间，北伐军进入外国领事馆、教堂、商社等进行了武装袭击，打死英美法意等国六人，打伤数十人。英国领事被杀死，领事夫人被轮奸至重伤，此外还有上百名外国妇女被北伐军士兵强奸。外国领事馆和侨民财产损失难以计数。

对此，西方国家甚为震惊，下午三时左右，英美在长江上的数艘军舰开始向南京城内炮击报复，打死南京市民三十多人，伤数十人。江右军司令程潜一方面制止抢劫，一方面委托红十字会代表同英美军舰联络，请其停止炮击。英美军舰炮击持续约一小时后结束，抢劫风潮也逐渐平息。 蒋介石听说后，认为这一切都是共产党的理论煽动造成的，因为江右军中的第二、六军中有很多共产党员。不和共产党分家，北伐就不能成功。加之苏俄和中共在北伐中的种种行为，蒋对苏俄和中共并不信任，早有反共思想，而且国民党内大部份人支持反共，因此蒋介石下了“清党”的决心。

事实证明，南京事件确是中共背后指使。在后来军阀张作霖查抄苏俄驻北京大使馆所缴获的一份共产国际给苏俄驻华使馆武官的训令中证实了这一说法。该训令称：“必须设定一切办法，激动国民群众，排斥外国人……为引起各国干涉，应贯彻到底，不惜任何方法，甚至抢掠和多数残杀……。”1927年5月9日，英国外相张伯伦在下院作证时曾明确指出：“计划南京暴动者，似有意使西方强国与蒋介石为难。” 虽然这起事件后来不了了之，但苏俄和中共的用心已然非常明显。

4月12日，国民党军队在上海逐步解除了上海工人纠察队的武装，同时逮捕，、处死了一些中共党员。在广州，国民党也展开了清洗。大批中共党员和激进份子被捕，三百多人被处死。这就是被中共历史书中所称的“四一二反革命政变”。17日，南京中央政治委员会议议决国民政府于18日开始在南京办公，推胡汉民为国民政府委员会主席兼中央政治会议主席。次日，南京国民政府正式成立，确立了新的国旗和国歌。

而蒋介石在上海“清党”成功后，发布了通缉“南京事件”祸首——第二、第六军政治部主任李富春和林祖涵（林伯渠）的通缉令，而这二人早已逃之夭夭，去向中共请功去了。此一逃，恰恰证实了中共借刀杀人的险恶用心，这也难怪蒋介石在后来要制定“攘外必先安内”的方针了。

查证方法：维基百科“南京事件”


中共禁文大搜集

一二九运动来龙去脉

——作者：林辉

如今在中国大陆，每年12月9日，各高校乃至部份中学都会举行一系列纪念活动。根据中共党史所言，“一二九”运动是中共领导下的一次大规模的学生爱国运动。党史是如此描述的：1935年的12月9日，北平（北京）大中学生数千人在中共的领导下举行了抗日救国示威游行，反对华北自治，反抗日本帝国主义，从而掀起了全国抗日救国新高潮，史称“一二九”运动。问题是：此前从未喊过抗日，此后也甚少与日军作战的中共挑起学生的爱国热情，真的是为了反抗日本帝国主义吗？

其实，看看当时苏联和中共所处的国际国内处境，就不难理解中共此举的目的所在。

1931年9月18日，日军入侵东北后，中华民国政府军与日军已然处于敌对状态。民国政府深感对日抗战实已无可避免，于是全国建设以充实国力，进行军事备战为主。而此时中共却不断扩大，进行武装叛变，处处牵制政府抗战方针。为了集中精力抗日，蒋介石遂拟定了“攘外必先安内”的方针，并发动了对中共的五次围剿。在第五次围剿中，中共遭到了致命的打击，被迫逃亡，并最终逃到陕西一隅立足。

当时国民政府为了剿灭中共，特别任命蒋介石任西北剿匪总司令，东北军的张学良、第十七路(西北军)总指挥杨虎城为副总司令，共同担任剿共任务。

而此时的苏联正面临着德国入侵的危险。为了避免在东线同日本作战，苏联要求中共与蒋介石政府建立反对法西斯的“民族统一战线”，以在新的国际形势下继续“保卫苏联”和“武装保卫苏联”。不过，苏联希冀的是通过建立统一战线，来建立无产阶级专政。

面临着国民党数倍于己军力的包围，中共为了求得生存空间并根据苏联的指示，中共于1935年8月1日发表了“八一宣言”，一方面慷慨激昂地宣称愿意与国民政府合作，另一方面又要“大家起来，冲破日寇蒋贼的万重压迫，勇敢地与苏维埃政府和东北各地抗日政府一起，组织全中国统一的国防政府……”，以取代正在积极抗日和正在积极准备全面抗日的中华民国政府。

为此，中共采取了如下策略：一是在政治上打起“联蒋抗日”旗号，但实质上却是暗地里反蒋不抗日；二是向驻守在陕西，负责剿共的东北军和西北军进行宣传；三是在国统区利用民众抗日情绪，策划抗日救亡运动，“一二九”运动就是具体体现。

据中共现代史教材称，中共中央瓦窑堡会议之后，“中共北平临时工作委员会先策划成立了北平学生联合会，后又与北平学联多次举行秘密会议，经过反覆研究，决定以请愿的方式发动和组织一次抗日救亡运动。” 这就是“一二九”学生运动的政治背景，策划者正是中共。同时，中共又策动它的中华全国总工会致书全国工人，号召工人组织起来，声援北平学生抗日救亡运动。企图利用人民的爱国反日情绪，将救中共之存亡的运动推向全国。

“一二九”运动让当时一些理性的知识分子极为反感。1935年11月18日，胡适、蒋梦麟、梅贻琦等平津各大学校长教授联名公开发表宣言：近有人假借民意，策动所谓华北自治运动，实行卖国阴谋。天津、北平国立学校全体教职员二千百余人，坚决反对。同时并深信华北全体民众均一致反对此种运动。中华民国为吾祖先数千年来披荆斩棘艰难创造之遗产，中华民族为四万万共同血统，共同历史，共同语言文化之同胞组成，绝对不容分裂。大义所在，责无旁贷。吾人当以全力向政府及地方当局请求立即制止这种运动。以保领土而维主权。并盼全国同胞一致奋起，共救危亡。

回头看看历史，1935年8月前中共高呼武装保卫苏联，从没有提过抗日、也没有发动过任何抗日救国或抗日救亡运动的中共，就这样打着“抗日”的旗号，打着“停止内战、一致对外”的口号，煽动民众的热情，以此为己谋“图存”，并达到了预想的目的。

“一二九”运动对中共的历史作用是重大的。它挑起了民众对国民政府的不满，并成为西安军事叛变的间接推手；它使得无数年轻人被利用，并相信了中共的谎言，从而走上了信仰马克思主义的不归之路；它亦破坏了国民政府的备战计划，使日本全面侵华战争提前；而中共亦由此获得了喘息的空间。毫无疑问，这场运动是中共利用学生为达到一己私利而策划的，根本与抗战无关。看看中共在抗日战争前后的所为就知道此言不虚了。

查证方法：维基百科“一二·九运动”


中共禁文大搜集

马恩列斯四大天王不堪的情史

一、马克思的爱情故事

马克思生于一个德国犹太家庭，少年时改信基督教，并彻底地与犹太人划清了界限，成为一个与希特勒相似的激烈的反犹太分子，他咒骂犹太人的脏话比泼妇骂街更胜十分，是个地地道道的“犹奸”。他青年时屡屡酗酒闹事而被收审处罚，且负债累累，又从不打工挣钱，只知道伸手向父母要。父亲死后，母亲度日艰难，不能再满足其贪欲，老马大怒，宣布与其母断绝关系，转而追求大他四岁的贵族女郎燕妮，遭到燕妮家人的激烈反对。但老马登龙有术，终赢得芳心，娶了燕妮，同时得到一笔丰厚的嫁妆，财色双收。更让老马色心大快的是燕妮还带来一个陪嫁丫环海伦，只要有机会就背着燕妮拉海伦上床，直到把海伦的肚子搞大，燕妮才发觉，于是火山爆发，一场大闹，之后更是冲突不断，让老马非常头疼。

2010年中国人民大学出版的《马克思传（插图本）》披露了马克思与女仆私通的故事

不久，海伦生了个儿子，取名亨利，因不见容于燕妮，老马就与恩格斯商量， 让恩格斯对外承认亨利是他与海伦私通所生，因恩格斯是单身且常到老马家串门，外界能接受这一说法。为了平息燕妮的怒火，也是为了维护老马光辉的领袖形象，恩格斯就咬牙背了这个黑锅，领走了亨利，花钱寄养在一个工人家里。亨利也偶尔会回家探亲，但只有从厨房的边门偷偷溜进去，以免被燕妮发现。可怜海伦为老马一家做牛做马使唤了一辈子，连一个铜板的工钱也未拿到，不仅所有的“剩余价值”被榨取殆尽，还沦为老马的性奴隶。马克思这个以解放无产阶级为己任的伟大导师，一贯痛恨剥削和雇佣劳动，就是这样对待最彻底的无产者海伦的。

老马一生既然从未打过工挣过钱，又不能喝西北风，只得靠乞讨度日，让海伦从她娘家弄钱。海伦母亲去世时，给海伦留下一大笔遗产，海伦叔叔去世时又捞到一笔钱，老马喜出望外，立即搬到上流住宅区，很神气了一段时间。但坐吃山空,钱越来越少，只得搬回贫民区，不久又没米下锅了。幸好有好友恩格斯相助，每年给他３００英镑，成了他的衣食父母。３００英镑对一般普通人家已绰绰有余，但却不够老马的花销，还得不断地向恩格斯要，有时竟伤了和气。

恩格斯的女友玛丽去世时，恩格斯很悲痛，写信给马诉说哀思。不料老马回信时仅敷衍式地安慰了老恩一句，马上开始诉苦，说生活困难，要老恩寄钱来。老恩很愤怒，两人就翻了脸。过了好几天，没米下锅，老马扛不住了，只得去信沉痛检讨自己，同时哭穷，老恩不记前嫌，寄给他１００英镑，解了燃眉之急，老马也从此学乖，嘴巴变得甜多了。

马克思最恨资本家，说凡是资本家都是喝工人血的，资本的每个毛孔都流着血和肮脏的东西。但是马克思一家连同他的理论都是靠资本家养活的，先是靠燕妮家的施舍吃软饭，后来靠恩格斯。恩格斯本人就是个资本家，经营着好几家纺织厂。一边喝着工人的血，一边把血又输进马克思身上。马克思号称是无产阶级的导师，但一生中从未去过一家工厂实地考察体验一下工人阶级的实际生活状况，只是闭门造出一个乌托邦的奇妙理论，为祸人间１００多年。至于他如何抄袭，纂改，编造数据已见到有专文评论，兹不赘述。据马克思说他自己就不是一个马克思主义者，换句话说，他的那套理论连他自己都不相信！

二、恩格斯的爱情故事

与马克思不同，恩格斯出生于一个富商家庭，从未为钱发过愁。他很务实，亲手管理着好几家工厂，压榨工人，积累财富。其父死后，他得到一笔巨款，还有他父亲所有企业利润的２０％，是个大阔少。虽然是个社会既得利益者，他却是个反传统反社会的叛逆分子。在他与马克思合著的《G党宣言》中宣称要消灭家庭，实行共产制和共妻制。恩格斯更进一步阐述：私有制是一切罪恶的根源，家庭是私有制的产物，也是私有制的最后堡垒，必将随着私有制的灭亡而灭亡。到了共产主义，没有了家庭，人们就有了最自由的性交方式。

恩格斯既发明了伟大的理论，就身体力行，付诸实践，从我做起，宣称一生不结婚，不要家庭。并在曼彻斯特就与玛丽，玛丽的妹妹莉西（Ｌｉｚｚｉｅ）还有她们的侄女同居一室，进入了共产主义的初级阶段。玛丽姊妹系爱尔兰人，都是恩格斯的纺织厂里的女工，革命导师与阶级姐妹水乳交融，鱼水情深。不像马克思口是心非，只爱资产阶级阔小姐。玛丽姊妹虽然日夜接受着导师的薰陶和滋润，但思想境界和阶级觉悟与导师相比，还有这十万八千里的差距。尤其是玛丽，一心想嫁给恩格斯，当个幸福的妻子和资本家的阔太太。但恩格斯党性是何等坚定，决不拿原则作交易，此事成了玛丽心中永远的痛，终于积郁成疾，命归黄泉。临咽气前，玛丽最后一次恳求恩格斯给她一个妻子的名分，否则死不瞑目。面对挚爱自己十多年的爱人，恩格斯终于作了革命的妥协，违心地答应了，且以玛丽希望的宗教仪式举办了婚礼，于是玛丽含笑撒手人寰，由其妹莉西继承遗志，完成她未竟的事业。但莉西没有她姐姐幸运，当了恩格斯一世的情人，从未得到恩格斯的婚姻许诺，玛丽的侄女就更不用说了，但恩格斯在遗嘱中留给她一笔遗产，也算没白忙乎。

恩格斯十分敬重马克思，当马克思与女仆私通生下亨利而发生家庭危机时，就挺身而出，不惜自污名誉，承认自己是亨利的父亲并承担养育费用。虽然瞒过了世人耳目，但心中颇不自安，亨利明明是马克思辛勤劳动的果实，自己却掠人之美，不劳而获，甚为愧疚。但碍于马克思的请求，又不便说破。后来马克思，燕妮相继去世，自己也是疾病缠身，来日无多，才下决心把真相告诉世人。可那时他的食道癌已到了晚期，已不能说出话来。就挣扎着用笔在一个盘子上写道：“法拉第（即亨利）是马克思的儿子，托西把她的父亲理想化了。”托西是马克思的女儿，在她的心目中父亲是个圣洁高尚的完人，想不到竟会干这种事！

三、列宁的爱情故事

马克思和恩格斯虽然是共产主义的教父，但本质上只是学者而已。而把他们的暴力革命理论付诸实践的则是列宁。列宁缔造了布尔什维克党和苏维埃政权，是苏联的国父。他掌权的年代（１９１８—１９２２）极为动荡，他建立的秘密警察组织——契卡，推行红色恐怖，屠杀了２８万反革命，包括末代沙皇全家，而他自己也在一次刺杀行动中被视力只有０．２的女刺客卡普兰击中，一颗子弹留在体内，因而致命。苏联解体后，大量绝密文件公诸于世，才发现列宁从２５岁起即接受性病梅毒的治疗，去世前仍大剂量使用碘化钾和沙尔凡森这两种在当时专治梅毒的药物。

因此有专家根据解密的病历和处方推断说，列宁是死于神经性梅毒造成的脑功能严重受损而陷入痴呆。为维护列宁的光辉形象，当年的验尸报告说列宁死于遗留于体内的子弹和脑动脉硬化。但列宁医疗团的２７名医生中，只有８人签名，另外１９人不同意上述结论，拒绝签名，包括两名列宁的私人医生。合理的解释是列宁青少年时就因滥交和嫖妓患上梅毒，终身未愈，最后侵犯神经系统而致命，而留在列宁体内的那颗子弹也许加速了这一过程。这也解释了为什么列宁２８岁就与克鲁普斯卡娅结婚，但却终身没有子嗣。

四、斯大林的爱情故事

列宁缔造了苏联，但从１９２２年即陷入痴呆，斯大林开始跋扈弄权，封锁列宁遗嘱，辱骂列宁夫人，枪毙了８０％的中央委员和红军将领，成为苏联新沙皇。他的床事也充满传奇，为世人瞩目。斯大林２３岁时看上了漂亮的奥莉佳，遂引诱上床，勾搭成奸。虽然奥莉佳已婚，却不妨碍斯大林与她频繁做爱。因奥莉佳丈夫老实胆小，斯大林只要在他面前把刀子比划一下，他就乖乖地躲到一边，把床让给斯大林。后来斯大林娶了战友阿廖沙的妹妹卡佳，感情还不错，卡佳为斯大林生了个儿子雅沙之后病逝，斯大林很伤心。但在后来的大清洗中，斯大林毫不留情地枪毙了他的好朋友，卡佳的哥哥阿廖沙。

斯大林在卡佳死后与安娜秘密结婚，但这段婚姻只维持了６年（１９１２—１９１８）又秘密结束，其中的隐情和秘辛至今仍是个谜。（可能因为安娜是犹太人，当时苏联有强烈的排犹情绪。）不久斯大林娶了第三任妻子娜捷塔，比她小２５岁，是他原来的老情人奥莉佳的女儿。俗话说：“兔子不吃窝边草”，这话对斯大林不适用，它不仅吃窝边草，而且知道娜捷塔是他的亲生女儿！娜捷塔开始并不知道，直到有一天他们激烈争吵时，斯大林突然说：“你知道吗，你是我的女儿！”这给了娜捷塔当头一棒，这不是乱伦吗？！乱伦？在斯大林的字典里是查不到这个字的。从此娜捷塔情绪忧郁，失去了快乐。

斯大林的儿子雅沙（雅可夫）比娜捷塔小十岁，那时已十七，八岁，很喜欢年轻的后母，两人常常在一起，至于有没有乱伦，未见记载，但斯大林对他们的关系很忌妒，父子关系非常紧张，斯大林经常痛骂雅沙，最后雅沙终于不堪虐待而开枪自杀，但未击中要害，又被救活。斯大林毫不痛心，反而大骂儿子笨蛋，“连自杀都办得不成个样子！”雅沙愤而从军，官至上尉。在卫国战争中，雅沙没有像毛岸英那样留在彭德怀身边做“太子监军”，而是冲锋在第一线。后被德军俘虏，希特勒曾想用他换回被苏军俘虏的鲍罗斯元帅，被斯大林一口回绝：“拿上尉换元帅，做梦！”后来雅沙在战俘营触电网自杀成功，使斯大林不能再骂他笨蛋。

１９１９年斯大林娶了１６岁的娜捷塔，过了１４年，生个儿子瓦夏，但斯大林不爱他，从小就灌他格鲁吉亚烈酒，以致瓦夏终身酗酒，成为废人。为此娜捷塔与斯大林经常吵闹。娜捷塔待人和睦，友好，所以，警卫人员都很爱戴她。可他们却经常看见她暗自落泪。因为斯大林生性好色，沾花惹草，并经常当着妻子的面在公开场合开一些下流的玩笑，做出一些猥亵的流氓动作，娜捷塔为此感到耻辱。

１９３２年１１月７日是苏联１５周年庆典，斯大林站在列宁墓上检阅三军仪仗队和盛大阅兵式，接受万众欢呼。娜捷塔也在主席台上，但看上去苍白，疲惫，完全不像一个３０岁的风华少妇。她俩眼茫然，对红场上的激情视若无睹，毫无兴趣。因为近来斯大林与一个叫罗莎的女人好上了，娜捷塔略示不满就被斯大林当众羞辱，使她颜面尽失。晚上在伏罗希洛夫家酒会狂欢，罗莎也去了，因她的哥哥冈察诺维奇是政治局里灸手可热的人物，她丈夫卡塞夫是红军高级将领，虽然带了绿帽子，但能与伟大领袖共享一个女人，仍深感荣幸。酒会当中，娜捷塔发现斯大林和罗莎不见了，就到处找，后来据说一个很笨，没有经验的卫兵告诉她，斯大林和罗莎在一个别墅里。娜捷塔气急败坏，在伏罗希洛夫陪同下回到克里姆林宫的家中。

据女仆娜特利亚回忆，伏罗希洛夫送娜捷塔回来后就走了，娜捷塔情绪很不稳定，自言自语了很久，然后去了浴室，突然晕倒了，女仆急忙打电话给伏罗希洛夫，让他找斯大林立刻回家。斯大林到家后，娜捷塔已恢复知觉，坐在地板上不起来。透过半敞的门，女仆听见两人激烈的争吵和咒骂，一会儿就听见斯大林的咆哮：“住嘴！你这婊子！”接着一声枪响，有东西倒下，女仆急忙冲进浴室，只见斯大林跨在娜捷塔身上，两手卡住娜捷塔的脖子，歇斯底里地叫着：“我教你，我教你！”（Ｙｏｕ　ｗｏｕｌｄ，ｗｏｕｌｄ　ｙｏｕ！）娜捷塔躺在地上，一动不动，太阳穴上的伤口血流满地，血泊中有一支瓦尔特手枪。女仆大惊，去抓电话，被斯大林挡住，叫她去擦地板上的血。不久有人来用纱布，冷霜和粉把娜捷塔的面容整好，头发重新梳理，掩住伤口的部位。

两天之后举行了追悼会，发布公告说娜捷塔死于突然事故，究竟什么突然事故，当然没有人敢问。通常遗体是放在一个一米高的平台上供人瞻仰遗容，但娜捷塔的遗体却是放在棺材里，头部鲜花簇拥，在化妆师的妙手下，娜捷塔俊俏的面孔洁白如玉，美丽动人。

查证方法1：马克思与女仆私通之事在《马克思传（插图本）》第280页（中国人民大学出版），使用QQ旋风可下载：
ed2k://|file|马克思传.pdf|122684067|c8746eacff04067bcbbab5106d05b485|h=7WJAL34VEKIRHM66PPKZARJDRHUPOVUO|/

查证方法2：下载《中共禁书大搜集第4辑》，包含了《斯大林秘闻——原苏联秘密档案》《斯大林时代的谜案》《斯大林肃反秘史》等书

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


中共禁文大搜集

没有飞夺泸定桥，没有长征

“飞夺泸定桥”是撒谎。这早就不是秘密了。我们要探究的是为何撒这个谎？邓小平说：“这只是为了宣传，我们需要表现我们军队的战斗精神。”这是他1982年亲口对美国国家安全顾问布列津斯基说的：“其实没有打什么仗。”

原来如此：只是为了宣传，表现共产党军队的战斗精神。

“其实没有打什么仗。”这就是其实没有什么强渡大渡河、飞夺泸定桥，只有军队宣传干事编写的故事。飞夺泸定桥，只是为政治宣传而捏造出来的谎言。

所谓飞夺泸定桥的泸定桥战斗，说白了，就是当时中共中央红军林彪左路军从泸定桥过的大渡河，带着王开湘、杨成武等人，从没有敌军守卫的铁索桥走过。就这么档子事，后来因为被纳入“长征”这个弥天大谎，就非不断编故事不可了。

“团长黄开湘、政委杨成武，在5月29日凌晨6时按时到达泸定桥西岸，桥东面有两个营的守军，桥板也已被守军收去。战前双方有喊话，红军方面向川军说：我们是北上抗日的，请你们让开路，不想和你们打。川军方面回应说：你们有本事就长翅膀飞过来。由一营二连廖大珠为首的22人的突击队，突击队员腰插手榴弹，驳壳枪，后背一把大刀，冒着枪林弹雨，攀踏着铁索强攻前进。他们后面是三连，每人抱一块木板，在后面铺木板。三连的后面是全副武装的一连，准备最后时刻拚死冲击。当突击队员到达河对岸时，守军点燃了堆放在桥头的浇上煤油的木板，突击队员不惧燃烧的火焰，冲到岸上，后续部队也随后跟上，经过两个小时的激战，消灭了守军，夺占泸定桥，22名突击队员杨成武回忆都活了下来，而泸定桥纪念匾则记载有4名队员阵亡。”这段文字就在维基百科上。

上面泸定桥战斗的故事约300字，稍稍细心读一下，就会发现这绝非林彪部队过泸定桥的真实历史，纯属宣传干事或者通讯员编写的故事。编的痕迹太明显，经不起如此质疑：桥东面两个营是哪两个营？军队番号、营长姓名是什么？这两个营属于川军那个军？是从那里调防过来的？1935年日军在华北，中央红军跑四川来抗什么日？如果是借道，说清楚了，川军为啥不放行？22人的突击队，人数不多，这么辉煌的战绩，为什么不一一列出他们的姓名和军职？可以说，编写上面文字的宣传干事们说不清楚这些问题，回答中一定支支吾吾、漏洞百出。

所谓飞渡泸定桥，就是睁眼编瞎话，而且瞎话没编圆。看资料：天堑大渡河，喜马拉雅山融雪卷起的奔腾咆哮的激流，漩涡密布，河床布满尖利的岩石，无法涉水。泸定桥建于十八世纪初叶，是四川通往西藏的一座雄伟的吊桥，全长一百零一公尺，宽两公尺多，十三根铁索连接东西两岸，九根作桥底，上面铺着木板做桥面。红军过河时，桥上无板只有铁索。我们用脑子想想，杨成武们能咋过？ 红军飞夺泸定桥是彻头彻尾的谎言。看战前红军和川军的喊话，红军是在江西战败了被撵出来的丧家之犬，从江西到湖南再到贵州、云南、四川，完全就是逃命的心理，跟川军交战前会喊“北上抗日”这种没有意义的话？当然不会。打仗是枪弹下闯活命的，跟川军喊这些可笑的话，心理上就输了，仗还能打吗？林彪会让他的红军这么瞎喊吗？再说川军如果真是守卫目的明确，就是要在大渡河边把红军变成第二个石达开，喊话中摆明了是要拼本事，枪林弹雨中22名枪全别在腰上的突击队员居然都走过了无板的铁索，怎么可能？除非这两个营官兵全都被隔空点穴定住了。如果林彪或者他的军队中没有这样的高人，不要两个营，一个枪法好的人就可以击倒这22个“人靶”。摸枪打死过麻雀的人都能做到。

常识说明，没有泸定桥战斗，没有飞渡。根本就没有夺桥这回事。我们知道，谎言必有漏洞。所以，为掩盖漏洞就会编更多的谎言。再瞧维基百科上的文字：

“根据2003年当地86岁的老人李国秀老人的目击陈述，他看到有22个红军过桥，老百姓在前面带路，红军跟在后面，几个老百姓被国民党击中掉进了河里，桥上没有木板，只挂着铁链。”这个李国秀“看到有22个红军过桥”，这个数字他是一一数来的吗？他怎么会有看人就数数字的习惯？李国秀18岁时记下的数字，居然隔了68年还记得，莫非他一辈子就为作这个证而活？既然桥对面有敌人，工农子弟兵红军怎么会让老百姓挡子弹？川军的子弹怎么能把老百姓打下河，却打不下后面的红军呢？这个谎言又没编圆，于是接着再编：

“有分析认为，当时驻守对岸的川军刘文辉部队装备落后。红军在火力上有着压制性的优势。因此，红军只遇到有限的抵抗，并且守军的抵抗很快就瓦解了。”既然川军装备落后，也没防守和歼敌的顽强意志，战前怎么会喊话要比本事？如果刘文辉根本就没打算阻止红军过路，也就没必要派兵驻守泸定桥。这才是实情。

查看百度百科“飞渡泸定桥”的词条，很容易看出这个故事纯属杜撰，起因于1936年美国记者斯诺采访陕北。毛泽东和杨尚昆联署命令发起对外宣传和向外国人募捐的征文，红一军团政治宣传科科长彭加伦写的《飞夺泸定桥》很生动，被斯诺采用。斯诺看了毛泽东给的《飞夺泸定桥》后，给予了再创作：

“木板有一半给抽掉了，从岸边到河中心只剩下光溜溜的铁链。在东岸的桥头，敌人的一个机关枪阵地正对着他们，它的后面是由一团白军把守的阵地……谁能想到红军会发疯似的试图从光铁链上过河呢？可是红军却偏偏这样做了……头一个战士中了枪，掉到下面的水流里，第二个也掉下去了，接着是第三个……敌人把煤油扔到桥板上，桥板开始燃烧起来。这时，大约有二十名红军战士用双手和膝盖匍匐前进，把手榴弹一个接一个地扔进敌人的机关枪阵地。”

匍匐前进过无板的铁索桥，还扔手榴弹。天！我负重走过铁索桥N次，都没这功夫。英籍华裔张戎在其《鲜为人知的毛泽东》一书中也怀疑。摘要如下：

红军五月二十九日到达时，泸定桥没有国民党军队把守。长征故事中说的守桥的国民党二十四军第四旅李全山团，其实驻在远处的化林坪一带。驻扎泸定的步二旅在红军到来前就被派去五十公里外的康定。有西康地区专员六月三日的通报——步二旅“集中康城附近”——证明。当时国民党无数通讯没有一份讲泸定桥打了仗，只提到红军在去泸定桥的路上和离开泸定桥之后，有几次小型遭遇战。离桥不远的天主教堂，一位九十三岁老太太，头脑十分清晰地记得红军当年“阴一炮，阳一枪地打过去”，然后“慢慢过完桥”，过桥时“没有打”。有两三个人命丧此桥，朱德夫人和九十三岁老人都说是红军修桥时失足掉下去的。

过桥时红军没有一人伤亡。首批过桥的二十二名战士，在六月二日过桥后，每人得了一套列宁装、一支钢笔、一个碗和一双筷子。他们中没有一个人受伤。其他红军过桥时也没有伤亡。周恩来问过桥的指挥宫杨成武：“人有没有受损失？”当听说没有时，周又问：“一个都没有？”答覆是：“一个都没有。”

《战士报》第186期编出刘伯承右路军强渡大渡河的故事，林彪左路军就有了杨成武（王开湘）团飞夺泸定桥的故事，彭德怀部彭雪枫团覃应机侦察连12人夺得的故事。于是，所谓泸定桥战斗的故事就有了红一军团杨成武红四团和红三军团彭雪枫红十三团两个版本：一个是杨成武部下二连连长廖大珠率领22名突击队员夺取的，由于彭加伦和杨成武会宣传，毛泽东就给了斯诺这个版本；第二个是彭雪枫部下侦察连指导员覃应机带领12名勇士夺取的，这个版本最早报到党中央，1935年就由陈云带去苏联。

也就是说先过泸定桥的是彭德怀红三军团的红13团彭雪枫下的侦探连，实际上桥对岸没敌军，也就没战斗，为了欺骗共产国际，1935年陈云带去了这个比较有经济学特色的故事版本。但1936年为了欺骗美国记者，结果就弄成林彪部队廖大珠的22人。1946年，彭德怀被一位英国作家问起，怕说漏嘴，就推说“记不清了”。而记得清楚对岸敌军的彭加伦说有两个旅，杨成武说有两个团。逻辑学告诉我们，这两种对立的故事版本，完全可能同假。

1935年蒋介石是在驱赶红军进四川入西北，而不是要消灭，那是他统一西南、西北的军事战略。邓小平说泸定桥没战斗，实际上也隐含安顺场无战斗。他实际上在告诉布列津斯基：其实没有什么长征。因为没有打什么仗，所以所谓“抢渡湘江”、“四渡赤水河战役”、“巧渡金沙江”、“强渡大渡河”、“飞夺泸定桥”、“腊子口战役”，跟《红岩》作者编故事一样，全都如同男人生孩子。 没有长征，有的是长逃（窜）。“长征”从头到尾是共产党蒙人和洗脑的政治宣传。“其实没有打什么仗。”这句话包含了中共红军长征的全部秘密。


中共禁文大搜集

中共吹嘘的平型关战役真相

——摘自杨奎松《开卷有疑：中国现代史读史札记》

“平型关战役”，这场当时对外宣传“与敌万余人激战，反复冲锋，我军奋勇无比，将进攻之敌全部击溃，敌兵被击毙者尸横山野”的大捷，杨奎松得出结论：这只是一场针对日军小股非战斗部队的伏击战。战果也并不显著：歼敌数百，缴获步枪百余条。

平型关战斗是八路军，也是中国军队在抗日战争中打的第一个胜仗，因此历来倍受大陆史学界重视。但是，有关平型关战斗史实的学术性研究却是从1980年代才开始的，而且迄今为止，在各种涉及此一问题的相关史书乃至于战史之中，对平型关战斗史实的叙述仍旧众所纷纭，让人莫衷一是。本文拟就几个目前争议较大的问题，依据大陆、台湾和日本三方史料并借助于相关的研究成果，再做一点研究和探讨。

被歼日军以非战斗部队为主

关于平型关战斗中八路军一一五师作战的对象，过去抗战期间八路军宣传部门的说法，通常是泛指日军第五师团第二十一旅团第二十一联队第三大队。1980年代，多数相关战史著作以及相关回忆已经改变了说法，肯定被歼日军中有辎重部队。不过，大陆正规军史编撰机关并未完全接受上述修正，仍强调被歼之敌为“第21旅团一部和辎重车辆”，或“第5师第21旅后续部队乘汽车100余辆，附辎重大车200余辆”。而台湾的学者则断然予以否认，坚持认为这次被伏及作战对象中没有日军战斗部队。其实，这几种说法都还有商榷的余地。

首先，应当肯定的是，八路军在平型关的作战，主要是一次伏击作战。歼敌对象，主要是日军辎重队和汽车队，并非战斗部队。关于此点，参战的一一五师六八五团战斗详报即有明确的说法。它在战斗结束后不久即写道：“此次敌参加作战部队为第五师团之二十一旅团（十九联队二十联队）输卒队及少数机械车队，均归二十一旅团长指挥”。

其次，应当看到的是，八路军此次作战，也日军的战斗部队进行了交战。只不过，它既不是辎重队的“后卫部队”，也不是“第21旅后续部队”，而应是前来援救的日军第五师团主力第二十一旅团第二十一联队第三大队的几个中队，和被伏日军非战斗部队的护卫部队。对此，日方史料有详细记载。据日方史料记载，当天被伏的日军非战斗部队是得到战斗部队护卫的，这包括“增援步兵１个小队”、汽车队的自卫小队，和“神代中队的高桥小队和病愈后的四五名士兵”等。另外，战斗当天上午11时左右，正在担任平型关正面进攻作战的第三大队已得知自己的汽车队遭到伏击，曾立即出动包括机关枪中队主力在内的将近三个中队的兵力前往救援，但遭到八路军的阻击。该部与八路军的战斗一直激战到夜晚，因寡不敌众，自身形势十分艰难，始终未能突破八路军一一五师的阻击线，故而无法完成救援任务。八路军26日凌晨撤出战斗后，该部两天后才得以前进。由此不难确定，八路军此次作战的对象中不仅有日军主力部队，而且有相当强的自动火器部队，说与之作战的日军中有“第二十一旅团第二十一联队第三大队”，也并不为过。

但笼统地说，八路军在平型关战斗中歼灭“第二十一旅团第二十一联队第三大队和辎重部队一部”，容易给人以八路军以歼灭日军战斗部队为主的印象，这却明显不妥。因为，如果我们相信在这次全部过程（伏击和对峙）加起来不超过十几个小时的平型关战斗中，装备落后的八路军曾一举歼灭了大批装备精良的日军主力部队，这不仅与现有的第一手文献记述的情况不符，而且也与后来八路军因对日军作战过于困难而不得不坚持游击战方针这一总体情况相差太远。

何况，照一些书中的写法，被伏日军的人数还远远超过1000余人这个数字。如《中国抗战军事史》就断言被伏日军有4000人之多。即使是《中国抗日战争史》，也是说：“日军第５师第21旅后续部队”是“乘汽车100余辆”来的，另外“附大车200余辆”。《日本侵华七十年史》亦称：被伏之日军乃“第五师团二十（一）旅团的预备队1000余人和辎重队”。按照这些说法，被伏日军人数甚至还远不止1000余人。再查日军第五师这时的人员和装备表册，可知它是日军侵华部队中最精锐的机械化师，装备极优，全部 22000人中步枪手仅占１/４，即为5000余人，其余均是炮兵、坦克兵和自动武器射手等。这也就是说，除去骑兵、工兵、辎重兵、野战医院等，日军第五师两个旅之一的第二十一旅全部步枪手加起来，至多也只有2000多人。根据《抗日战争时期的侵华日军》一书中的说明，像第五师团这样的常设四单位师团，编制中步兵联队的各种枪加起来一共才只有2590件。如果我们相信一一五师此战一举歼敌主力1000余人，缴获步枪1000余支的话，第二十一旅的步枪手差不多有一半应当在这场小小的伏击战中丧了命。很显然，如果以这时八路军一个师（实际只有两个多团）的兵力和装备，就能有如此战绩，那么，毛泽东这时反复强调，再三叮嘱不打阵地战，不打运动战，“不打硬仗”，甚至不要集中作战，避免过早暴露红军目标等等，全都成了无的放矢。此后党内围绕着1940年“百团大战”该不该打等问题所形成的争论，也都毫无意义了。

事实上，即使从基本的逻辑出发，也应该承认，此次伏击作战所以能够取得相当的成功，根本上还是由于被歼日军主要是其非战斗部队，或曰辎重部队。当然，战斗中八路军也确曾与日军战斗部队发生过激烈战斗。

被伏日军为两部，相向而行，被歼两处

由上面的问题引发而来的另一个需要进一步讨论的话题，是当时被伏日军究竟是怎样一种状况？在大陆的各种回忆录以及战史著作中，对被伏日军的描述，不论是否同意用“辎重部队”的提法，对其中的一点史实的说明都是如出一辙的，即肯定这支被伏部队主要是由灵丘出发从东向西浩浩荡荡向平型关挺进的。仔细对照和研究中日双方的各种史料，却可以发现这种说法与史实是不相符合的。

台湾学者对这个问题的澄清较早，或可引为参考。他们在文章中说明：25日当天，“驻灵邱［丘］日军第二十一旅团部接到第二十一联队天雨变冷，急需补给的报告，命第二十一联队辎重队（大行李队）以马五十匹拉大车七十辆，满载衣服、粮食、弹药，由灵邱［丘］西行平型关。此一辎重队系由第十二中队第三小队高桥义夫少尉率领，有辎重兵十五人、特务兵七十人护卫；辎重队前，则有第五师团情报参谋桥本顺正中佐乘师团司令部小型木炭巴士同行。……上午十时许，辎重队通过东河南，进入两侧约十公尺高的山崖隘道，续向三公里外的蔡家峪前进。”“此一时刻，新庄淳所率领之日军第六兵站汽车队，由矢岛俊彦大尉率第二中队一百七十六人乘日产卡车五十辆在前，中西次八少佐率第三中队三十辆卡车在后，自关沟向东出发。新庄淳则乘卡车载兵站要员六人、士兵十五人，走在队伍的最前头（车队总共有八十一辆卡车）。此两支日本非战斗部队－由灵邱［丘］向西开平型关的辎重队，及由关沟向东开灵邱［丘］的汽车队，均于二十五日十时以后，进入第一一五师的埋伏陷阱。”

台湾学者的上述说法依据的是日方的战史著作。从被袭的日军第六兵站汽车队的“战斗详报概要”可知，还在24日傍晚，汽车队中西次八及矢岛俊彦两个中队在新庄淳队长的指挥下就已经抵达担任正面进攻平型关任务的第二十一旅第二十一联队所部阵地，为其发放“弹药粮秣”。由于正面进攻双方兵力相差悬殊，日军损失较大，三浦敏事旅长决定从后方调大场步兵联队予以增援。因此，25日上午，新庄淳队长带领两个汽车中队并非从灵邱方向前往平型关，而是从平型关前线沿来路返回灵丘接运援兵。不料，车队进至小寨村一带受到伏击。由于缺少轻重机枪和掷弹筒等自动火器，仅两三个小时即受重大损失，新庄淳队长也被打死。

曾经受命参加解救汽车队作战行动的日军第五师第二十一旅第二十一联队第三大队的战斗详报，也证实了日军第六兵站汽车队战斗详报中的说法。它说明：“该汽车队即新庄中佐的兵站汽车联队，车队为三浦支队（即第二十一旅）后送伤病员及补充弹药和粮秣，正在返回灵丘途中（黑体为引者所加）。 ”第三大队当时在正面参加进攻平型关，得知汽车队受袭后立即派出第九、第十、第十一和第十二中队等合计约3个中队的兵力前往救援，但在距离小寨村还有将近 12里的关沟村附近受到一一五师六八五团的顽强阻击。当天下午因一一五师取得小寨村歼灭战的胜利，部队向老爷庙及关沟一带集中，攻击力进一步加强，日军几乎被迫后撤。直到次日一一五师自己主动撤出战斗，该部日军因靠近东跑池方向的国民党军展开“逆袭”，被迫将主力调回，以至因留守关沟村掩护卫生队的人数太少，连续两天没敢进沟。28日晨，留守的龙泽中队两个小队得到命令要接通灵丘交通，以便取得弹药接济，这才小心翼翼派人进入汽车队等被伏击被袭地点，发现汽车队已经“全被歼灭”。

关于另一支日军部队被袭的情况没有详细的战报说明。这是因为被袭的日军第二十一旅团的辎重大队（又称行李大队）几遭全歼，军官全部死亡，故无正式报告。但在上述第三大队的战报中，对此也有说明。报告说，救援部队在28日晨进入现场后看到从灵丘运送行李粮弹前来的第二十一联队的行李大队及另两个大队的行李队也在距离汽车被歼数里外另一段峡谷中被袭，百余“人马几乎全都死亡”，随队同行担任联络任务的师团参谋桥本顺中佐也当场毙命。而此一部队除15名辎重兵配有马步枪，神代中队的高桥骑兵小队和病愈归队的几名士兵担任护卫外，特务兵（即输卒）和其他民夫（即役员）均没有配备武器。显然，大陆军史通常所说的当日从灵邱浩浩荡荡前往平型关前线的，就是这支部队。

其实，即使是从当时八路军参战部队的电报与战报中，也可以了解当天的战斗发生在两处。9月25日当天下午，担任一一五师师长的林彪曾报告称：我部上午9时开始“向蔡家峪、小寨攻击，于十二时左右，在小寨村将敌人兵站守备队，（即）步兵一营全部歼灭，并击毁汽车八十余辆”。小寨与蔡家峪相距约3公里，可知即使按照林电，当天的伏击作战也是发生在两处。一部是所谓敌人兵站守备队，一部是汽车队。关于兵站守备队实为辎重队的情况，可以从次日朱德、彭德怀给南京蒋介石的电报中了解到。朱、彭电提到：当天，“一部约四五百人，马数十匹均被我完全包围，死不缴枪，故全部打死”。这里所说的“一部约四五百人，马数十匹”，显然不是林彪头一天报告中提到的位于小寨村附近的那支日军汽车队。

综合中日双方的文献资料不难断定，平型关战斗中被歼日军主要是日军第五师第二十一旅辎重部队和补给部队。具体说来有两部分日军，一部分是兵站汽车联队的两支汽车中队，正在从平型关前往灵丘去；另一部分是旅的行李大队，及两个大队的行李队，它们正从灵丘方向向平型关前来。这些部队虽有少量战斗部队护卫，但战斗力不强，因此一一五师仅用了几个小时的时间就基本上解决了战斗，并取得了歼灭大部分被围之敌的显著战果。

八路军参战部队情况分析

关于此次战斗中八路军一一五师究竟有几个团参加了作战，目前的说法也颇成问题。前述《中国抗日战争史》即明确肯定，一一五师全部投入了战斗，只不过，六八五、六八六、六八七3个团全都参加了伏击作战，六八八团被作为预备队而已。据目前所见，似乎只有张宏志最早接受了战斗亲历者，也是主要指挥员之一的聂荣臻在其回忆录中的说法，认为：平型关战斗中担负主要作战任务的部队只有两个团，即六八五和六八六团。即“344旅之687团在蔡家峪地区担任警戒。主攻部队为第343旅之685、686团，计4000余人。685团隐蔽在白崖台以西地区，消灭关沟－老爷庙（不含）之敌；686团埋伏在白崖台以东公路左侧，消灭蔡家峪（不含）－老爷庙之敌。”此说虽然把蔡家峪当成预备队警戒之点，断言 686团作战不含蔡家峪一处，但明确认为六八八团并未参战，六八七团只担任警戒，六八六团作战不含老爷庙之敌，引人注目。与此相对照，台湾学者的说法与笔者上面所提到的战斗地点的情况，似更相切合。因为他认为，一一五师各团设伏地点是，六八七团负责遮断最东南的东河南，六八五团负责阻截西南方向关沟、辛庄之敌，六八六团在前两团的配合下，负责正面伏击日军。

然而，按照张宏志在其书中的描述，六八七团还是参加了作战的，只不过是在最后时刻才被调来参战的。这显然与聂荣臻的说法不同了。因为聂明确肯定只有两个团，即六八五和六八六团当天参战。对此，聂荣臻回忆说，虽然24日当晚下令“三四三旅本晚二十四时出发进入白崖台一线埋伏阵地，三四四旅随后开进。”因当晚大雨，引发山洪，两旅四团在渡河时未能全渡。“徐海东同志的三四四旅走在后边，闯过去了一个多团，另一部分被越来越险恶的山洪拦住了。”因此，聂荣臻与林彪商量后，修改了原先的作战部署，将过河来的三四四旅六八七团作为预备队，故他十分肯定地说：“平型关伏击战只使用了杨得志、陈正湘同志率领的六八五团和由李天佑、杨勇同志率领的六八六团。”

聂荣臻是当时战场上最高级指挥官之一，他关于一个团被山洪拦住未能参加伏击的回忆应当是可信的。这是因为，他的回忆得到了第一手史料的证实。林彪在战斗结束后于26日给毛泽东、朱德、彭德怀去电报告最终战况时，特别也给三四四旅旅长徐海东和独立团团长杨成武等去电介绍战况。如果真像一些回忆和战史书中所称，三四四旅旅部和六八八团在林彪的指挥下参加了25日对平型关前沟内之敌的伏击作战，徐海东还亲临伏击战场指挥了六八七、六八八团的作战，林彪也就不用不着给徐海东去这封电报了。因此，可以肯定地说，六八八团当天并没有参加平型关战斗。

当然，关于六八七团参战与否的问题，也仍有讨论和考据的余地。这倒不是因为其后来的战史（如第39集团军军史或第116师史）坚持该团直接参加了当天的整个作战过程，而是因为1938年6月2日八路军总部副总参谋长左权有电报表彰三四四旅指挥员，提到“六八七团长田守尧，在平型关战斗中果敢机动，身先士卒，奋勇不顾，身负伤”。尽管这一说法已在平型关战斗发生近9个月之后，且为一孤证，但亦值得重视。是否如张宏志所说，该团作预备队后因没有大的战斗，故在当天下午将一部投入了协同六八六团歼敌的作战了呢？

歼灭日军人数问题

关于平型关战斗的歼敌人数，目前一般大陆学者都已接受了1000余人的说法。但通过我们上面的考证，可以看出，这个说法因不能确切指出被歼之敌的部队番号和建制情况，因而也存在颇多问题。了解了平型关战斗被歼日军的隶属情况，关于平型关战斗歼敌人数自然也就容易弄清楚了。

八路军平型关战斗歼敌1000余人的说法，并非后人的杜撰，既可见之于当年率部参加平型关战斗的杨得志等人的回忆，也可见之于当时前线部队的战报。关于平型关战斗歼敌数字的最早也是最重要的依据，是八路军一一五师师长林彪于战斗第二天，即1937年9月26日率部队撤出战斗之后，给中共中央军委的战报。该电说：“昨日与敌第二十一连（联）队战斗一昼夜，将敌歼灭一千余人”。

有当事人的回忆，又有当时负责指挥作战的指挥员于战斗刚刚结束后报告的歼敌人数，一般讲应当是可信的。而且，以将近4000主力在伏击战中歼灭日军 1000余人的非战斗部队，也并非没有可能。但问题是，除去难以作战场统计的对日军第三大队的阻击作战以外，日军此次战斗中被伏的主要还是两个汽车中队连同行李大队等辎重部队，首先必须要弄清楚他们究竟有多少人。据前引台湾学者的说法，两部分日军其实只有“二百八十三人”，即辎重队“共八十六人”和汽车队 “兵要员六人、士兵十五人”再加上矢岛中队“一百七十六人”。这也是为什么台湾学者坚持此次战斗中八路军并没有取得重要战果的一个基本原因所在。

那么，究竟是1000余人的说法可信呢，还是二三百人的说法可信呢？对此，我们还是应当从史料出发。据日军第六兵站汽车队的战斗详报，可知被伏日军汽车队包括“兵站汽车队本部７人，陆上运输兵15人，矢岛中队176人，合计198人。此外并有后续的中西中队，增援步兵１个小队”和部分回运的伤兵。不难看出台湾学者的计算已经忽略了后续的中西中队与增援步兵一个小队及伤兵的数量。上述资料虽然对中西中队没有说明具体人数，但其编制情况相信与矢岛中队大致相当。已知矢岛中队又分为３个汽车小队，１个修理班和１个行李班和１个自卫队，共176人，50辆汽车。平均算下来，有30辆汽车的中西中队人数上至少也应有110人左右。再加增援的步兵１个小队大约50人，已知仅此汽车队一行的总人数即在360人以上，并非台湾学者所说的不足200人。而第二十一联队的行李大队及两个大队的大小行李队，“约有70辆辎重车辆、15名辎重兵、70名特务兵的车队”，另有“神代中队的高桥小队和病愈后的四五名士兵担当护卫小队 ”。这里15名负责押运的辎重兵，加上70名赶车的特务兵，总共85人。高桥骑兵小队按编制五六十人，连同病愈返回的四五名士兵，合计人数估计也应在 120－150人之间。还需要了解的是，除去日军辎重部队和护卫小队以外，一般情况下如此多辎重，还有成倍的搬运人员，或朝鲜人，或中国劳工。综上两部就已经有七八百人，若能基本歼灭，再加上阻击西来增援解围之敌，说歼灭日军千人，并非完全没有可能。

但是，从日方战斗详报看，当天这两部分日军一先一后一东一西相对而来，汽车队东去灵邱之汽车队似乎未遭到全歼。考虑到被袭日军第六兵站汽车联队矢岛及中西两个中队长均得逃脱，并有十分详尽的报告讲述了被伏及突围经过，可以相信，日军汽车队人员确有一部从包围圈中冲了出来。只是，关于汽车队损失情况，该报告与日方另外两份战史资料所说不完全一致。第六兵站汽车队自己报告称：“本次战斗中，我方损失如下：新庄队长以下41人战死，约50人负伤或生死不明。”但对照日军第二十一旅第三大队的报告和详细利用过日军战史资料的儿岛襄的著作，可知上述说法似不全面。

首先，据第三大队的报告，日军联队长当日上午11点左右得到车队被袭的消息后，即调集４个中队（内缺４个小队）前往解围。救援的部队乘车刚过关沟村即遭到枪击，被迫下车向前推进。显然，由于担任阻击的八路军兵力强大，增援日军推进困难，甚至受到严重挤压，故完全不可能完成营救任务。其报告即提到：“与敌人一直对峙到夜晚，还不知遭袭击的兵站汽车队情况如何。”直到28日才得以进入现场，发现“行进中的汽车联队似遭突袭全被歼灭，100余辆汽车惨遭烧毁，每隔20米，倒着1辆汽车残骸。公路上有新庄中佐等无数阵亡者，及被烧焦躺在驾驶室里的尸体，一片惨状，目不忍睹。”而儿岛襄详细说明平型关战役的著作也明确讲，当时被袭车辆总共81辆，逃出来的只有５辆。这意味着，紧跟在矢岛中队之后进入伏击圈的中西中队也受到重大损失。依照后两种说法判断，两个汽车中队被歼人员应当远不止汽车队自己报告的数十人之数。

其次，在前此研究中还有一个情况被忽略了，就是当天乘车返回灵丘的，还有23－24日在平型关前作战中受伤的部分伤兵和战死者。已知第三大队即伤80人，亡22人，虽然轻伤者仍留置卫生队现场救治，但伤较重者及战死者均用车送回。再加上汽车队的伤亡失踪数字中没有计算增援来的一个小队损失情况，简单按照汽车队的报告计算伤亡数字，自然不完整。

除汽车队损失情况尚有些疑问外，这一天由东向西而来，在蔡家峪附近被袭的日军辎重队遭到全歼应该没有疑问。除了第三大队第二天在半山腰发现的３名半死不活的伤员对被袭情况有些口头说明以外，日军再也找不出这支辎重部队的军官来报告被袭时的情况了。因此，第三大队关于辎重队被袭情况的报告无疑是可信的，即行李大队“全部覆灭”，以致公路竟“被辎重车辆、层层叠叠的人马的尸体堵塞着了”。

在这里，我们还应该对25日当天第三大队增援部队的死伤情况试作分析和统计。根据日军第二十一联队战史的记述，当日进行增援作战的日军即为第三大队的第九（欠一个小队）、第十（欠一个小队）、第十一（欠两个小队）和第十二中队。而这一天第三大队上述部队除在凌晨向平型关方向进行了一次偷袭作战，略有伤亡外，当天主力即被调动增援被伏的汽车队，余下部队只在傍晚时分受到过国民党军出击部队的侧击，但未见有激烈战斗的记述。关于此点，在国民政府守军的战报当中也可以得到证实。

由上可知，25日当天日军第三大队与国民党军之间并无激战的情况，当天该大队被调去增援被伏汽车队的部队的伤亡人员，相信主要应当是增援平型关被伏日军时被八路军打死打伤的。而根据日军第三大队的战报，调去增援的第九中队当天共有6死21伤，第十中队4死5伤，第十一中队3死31伤，第十二中队25死3 伤。合计已知第三大队当天增援部队的死伤人数约为98人。这其中大部分人理当是在与八路军阻击部队的作战中伤亡的。

综合以上日方战报，可以看出，在此次伏击战中，日军最主要的被歼对象是由灵丘开来平型关的辎重部队，连同１个骑兵小队的护卫部队，全数至少应在 120－150人左右。另一部被歼之日军汽车队具体人数不详，较保守的估计亦应在半数左右，即应在200人上下。再加上阻击战中日军第三大队的伤亡和乘车送回灵丘的伤兵的伤亡，整个战斗过程中被歼日军估计应有四五百人。

关于这个数字，还在这次战斗之后不久，朱德就公开肯定过。他在1937年年底公开发表的著作中曾明确讲：此次战斗“他们（指日军）死了五百人”。朱德之所以这样讲，当然不是笔误或有其他什么原因。联系到彭德怀后来在内部讲话中也坦率地承认，这次战斗“只缴到不上一百条的完整的步枪”，可以想象朱德当年这种说法应当是在具体听取了汇报和进行了比较实事求是的分析之后得出的。而且，比较一下此次作战中双方死伤人数，也可以看出这种说法更合理一些。

依据上述，或者可以肯定，那种说八路军平型关一战歼敌1000余人，或说八路军只歼灭了不足200人的说法，都是值得商榷的。尽管关于这一数字还有进一步研究的必要，但比较接近事实的说法应当是，此次战斗歼敌数百人，既不是1000余人，也不是约200人。

平型关战斗缴获的情况

关于平型关战斗的缴获问题，同样是众说纷纭。

目前所见关于平型关战斗缴获情况的说法主要有这样三种：一是《抗日战争时期的中国人民解放军》一书中的说法，即“毁汽车100余辆，大车200余辆，缴获野炮１门，轻重机枪20余挺，步枪1000余支，掷弹筒20余个，战马53匹，以及其他军用品无数，仅大衣一项，给我师官兵各发一件还有余。”此后如《聂荣臻回忆录》，以及《中国人民解放军六十年大事记》等，都持此说。只是它们多半没有具体提到缴获野炮、掷弹筒和马匹的数量。二是《中国抗日战争史稿》等书中的说法，称“毁敌汽车80余辆，缴敌‘92’式野炮１门，轻重机枪20多挺，步枪300余支，摩托车3辆，掷弹筒20多个，炮弹二、三百箱，战马53 匹，日币30万元，另有大量军用物品，单是军用大衣，就足够我师每人一件”。三是前述《中国抗日战争史》，内称“击毁汽车100余辆，马车200余辆，缴获步枪1000余支，机枪20余挺，火炮１门，以及大批军用物资。”

在上述三种说法中，有许多重要的差别。有的说毁了100余辆汽车，有的说毁了80余辆汽车；有的说毁了200辆大车，有的根本没有提到大车；有的说缴获了1000余枝步枪，有的说仅缴到300余枝步枪；有的说有20个掷弹筒，有的说无掷弹筒……

那么，事实上平型关战斗的缴获情况如何呢？关于这一点，也许分析一下当时的战报会更准确一些。

我们目前可以看到的最初关于战斗缴获数字的战报是25日下午的。当时林彪、聂荣臻报告说，他们已经“毁汽车八十余辆”。但这一数字看起来只是估算，并不准确。其中甚至没有提到其他缴获的情况。可见林、聂发报时对此还心中无数。到晚上的战报则不同了。战报说：此役“计缴获汽车六十，摩托车三架，钢炮一门，炮弹二千发，其他军用品甚多，正在清查中”。显然，林彪这时已经得到了比较具体的统计数字。朱德和彭德怀此后给南京方面的报告多半也是依据此一战报而发的。报告称：此役“计缴获汽车六十余辆，小摩托车三辆，外炮一门，炮弹二千余发”。

在战斗结束之后，即26日以后，我们所能见到的林彪最后一份提到缴获问题的战报与前一天的战报没有太大的出入，只是汽车的数量有了一些增加，从战斗当天所报的60辆，增加到74辆，其余仅说“军用品甚多”，26日晨汽车及一部军用品“全毁”。考虑到这是八路军的第一次对日作战，打了这样一个漂亮仗，指挥官理当将战果略微夸大，林彪的战报却对各种缴获不予重视，甚至连摩托车和枪炮之类也都懒得再报，可以想象这个战报应当没有太多水分。遗憾的是，根据这两个报告，我们只能知道此次战斗缴获和摧毁日军汽车是74辆，摩托车是３辆，另得１门钢炮，炮弹2000发，其他则一概不知。

从六八五团的战斗详报中，我们还可以大致知道在关沟、辛庄至老爷庙一带部队的缴获情况。报告称：缴获步马枪111枝，手枪1支，卜壳枪1支，轻机枪10 挺，刺刀4把，马刀1把，步马弹4200发，其他弹1500发。报告同时注明：此次缴获“（统计）很慢，数目不精确”，并且存在着“缴获的胜利品不登记，打埋伏”的现象，因此上报的“缴获数目不甚精确”，再加上人员“来往繁杂，有的已送后方，因为战斗未完全解决即送走了，所以无从清查。”鉴于六八五团的对手一是日军汽车队，一是日军增援部队，装备及火力配备均较好，故其缴获的步、机枪数应该是最多的。负责伏击西进的日军辎重队的六八六团，理应没有缴获到自动火器。

归纳上述几封电报和报告，可以看出，平型关战斗的缴获主要是汽车、摩托车、炮和炮弹几种。在这里，它们没有提到我们上面所看到的为许多著作所重视的那 1000余支步枪、20余挺机枪、20多个掷弹筒，甚至也没有提到200多辆大车和马匹。是不是林彪把它们统统归入“军用品”一类而未加统计呢？的确，“ 军用品”是一个十分含混的概念，但把枪炮一类的武器算在“军用品”中，恐怕是不合逻辑的。事实上，八路军和新四军的战报一向十分重视上报缴获的枪支情况，尤其重视自动火器，如轻重枪机、掷弹筒一类武器的缴获，甚至，就是缴获了一两支步枪往往也要统计上报。考虑到这种情况，我们怕是很难相信林彪不报缴获枪支数字是因为他归错了类。比较合乎逻辑的解释是，一一五师在平型关战斗中并没有获得这样大量的枪支和自动火器，因此林彪并无重要数字可报。

在前面提到过的日方参战部队战斗详报中，我们已经看到，被歼的两支日军部队均属非战斗部队，因此也并无重武器和自动火器。在日军汽车队的战斗详报里，该队军官明确讲，这次失败的最主要原因就是武器太差，缺乏自卫能力。他主张至少应当为汽车队配备重机枪一挺，并为每个小队及修理班各配备一挺轻机枪、一个掷弹筒。这说明汽车队当时拥有的主要只是步枪。至于被歼的日军辎重部队，看上去甚至比汽车队还不如，因为他们不仅没有自动火器，甚至近半数左右连步枪也没有。如果说一一五师有可能缴到几支机枪或掷弹筒的话，那只能是负责护卫的两个日军小队根据配置所应拥有的机枪和掷弹筒。根据日军部队的配备情况，这些部队也绝不可能有20挺机枪和20个掷弹筒。因为按照日军第五师的武器配备统计，一个中队只有６挺轻机枪和６个掷弹筒，平均到３个小队，每个小队至多也只能有２挺轻机枪和２个掷弹筒。由此可知，所谓平型关战斗中缴获1000余支步枪、20挺机枪、20个掷弹筒之类的说法，肯定是不准确的。因此，林彪在历次战报中所以不提缴获枪支一事，多半也在于此次战斗并没有缴获到多少武器。这不仅因为被歼日军武器本来就少，而且因为一些日本兵十分顽强，不仅不投降，临死还要把武器砸毁，从而使得一一五师几乎没有缴获到值得报告的重要武器。

枪支是如此，那200辆马车和50多匹马匹又如何呢？看来这个问题也与事实有出入。已知日军辎重部队带入包围圈的只有70辆马车，即使每辆马车用马一匹，也得有70匹马才行。所以，关于缴获200辆马车的说法也不准确。更重要的是，朱德26日电报已经说明：“另有敌一部约四五百人，马数十匹被我完全包围，死不缴械，故全部打死”。日方的资料也清楚地记载说，辎重队“人马几乎全都死亡”，公路甚至被辎重车辆和层层叠叠的人和马的尸体给堵塞了。当然，由于高桥小队为骑兵，是否有战马被缴获还有研究的余地。

另外，关于其他军用品，除林彪战报中所报的炮弹外，看来也只有日军战斗详报所记载的第二十一联队和两个大队“军官的行李、士兵的冬服和粮食”等，并无其他重要物品。至于有著作说“仅大衣一项，给我师官兵各发一件还有余”，恐怕也属讹传。毕竟这只是一个联队（缺１个大队）的行李和冬装，充其量也只能有 4000人的大衣，而整个一一五师却有将近14000人。

综上所述，整个平型关战斗中，八路军第一一五师多半只缴获了日军100余支完整的步枪、10挺左右轻机枪、１门钢炮、2000发炮弹和日军二十一联队部分服装和粮食，同时摧毁了大约70辆汽车和70辆马车，还打死了马数十匹。

五师损失人数问题

关于此次作战中八路军一一五师损失人数问题，目前也有越说越多的倾向。已知目前至少有四五种说法，依照时间顺序大致演变如下：

最早的说法来自于伏击战结束当天晚上林彪、聂荣臻给朱德、彭德怀的战报，内称：“我伤亡维三四百名”。第二天，部队全部撤出战场后，林、聂再做报告称：“我军伤亡三四百，负伤团长二、营长二，其余待查。”事隔10天之后，即1937年10月3日，朱德致电军委会第一部为八路军一一五师等申请奖恤，电称：“职路进入战斗以来，以主力于平型关、雁门关、朔县线之两翼侧外，另组织四个支队袭击敌之后方，截断运输，破坏交通，发动群众组织，扩大游击战争等为任务，计各支队先后均有胜利。总共缴获汽车八十余辆，九二野炮一门，七三、七五山炮炮弹三千余发，步枪三百余支，机关枪二十余挺，并毙敌千余人。现涞源、广灵、灵邱交通已被我完全截断，敌不敢白日运输。但我伤亡官兵六百余名，内副团长、营长各两名，务请颁给奖恤。”几年后，八路军总政治部宣传部出于宣传目的编写了小册子《抗日战争时期的八路军和新四军》，第一次宣称此役一一五师伤亡人数“近千人”。改革开放以后，新的说法见于当年曾负责一一五师总部医院工作的区阳奕的一篇回忆，内称：平型关伏击战后四五天时间共收转了约八九百人，连同战场上阵亡的200余人，轻伤能随团队活动不需转院治疗的伤员约三四百人，“战斗中我全部伤亡约1500余人”。2005年最新说法见于徐焰的一次公开的访谈节目，其中说：“此战八路军系居高临下实行伏击，却伤亡800人，还多是经过万里长征的老骨干”。

上述各种说法，究竟哪种说法更为准确呢？依据常识，作为战斗指挥官的林彪当时的报告理应比较可信。但其缺点在于统计和报告的时间稍嫌急促，难免会有遗漏。从其战斗结束当晚的报告和次日撤出战斗后两次报告的情况可知，报告伤亡的总人数并无变更，26日只是增加了团营级指挥官伤亡的数字，并且有“其余待查”的说法，可知其仅有总数而未能一一对应地对伤亡人员做人名和官阶的调查。林、聂的报告比较可信，还可证之于六八五团的战斗详报。该战斗详报说明，此役该团伤亡人员达223人。已知六八五团作战最靠近平型关日军主力所在位置，因此担负了阻击日军第三大队增援部队的任务，战斗最为惨烈，伤亡应较另外两团大许多。又知六八七团大部没有投入战斗，即使有部分在伏击战进行到下午时分投入战斗，人员伤亡的总数也不会大。故如果相信六八五团伤亡的人数为六八六团的一倍，六八六团伤亡的人数为六八七团的一倍是一个较为合理的估计的话，总的伤亡人数也不过400余人，绝不可能到800，更不可能到1000或1500之多。如果我们对照朱德战斗结束 10天之后给军委会的那个申请奖恤的电报，更可以印证出林、聂电的数字是比较可信的。

朱德电报报告的是从9月八路军两个师主力进入山西对日抗战的军事作战以来总的作战、缴获和伤亡情况。不能想象，八路军，包括一一五师，对日作战伤亡上千人，而朱德此时却要缩小一半以上的数字。更何况八路军此时军饷及其经费都相当困难，这又是为部队伤亡人员争取抚恤，名正言顺，不能不争。但也正因为这是申请抚恤，按照国民政府这时的相关规定，每笔抚恤必须落实在具体人头上，且要接受军委会的调查核实，因此，朱电亦不能随意夸大。故可以肯定，此电具有相当的可信性。

比较此前25、26日林彪所报战绩，以及朱、彭据林电所报最终缴获情况，可知平型关作战报告的摧毁汽车数是74辆，缴获摩托车３辆，钢炮1门，炮弹2000发，毙敌千余人。10月3日朱德所报的数字中，除汽车多出几辆，炮弹多出1000发，步枪多出300，机枪多出20余挺外，余均为平型关战斗所获。即是说，朱德该电报告的伤亡600余名，毫无疑问主要是平型关战斗一一五师的伤亡人数。当然，八路军其他部队，包括一一五师独立团等9月间亦与日军有过交战，故也有缴获和伤亡，只是各次作战合计伤亡不过200人左右。因平型关战斗是这时八路军对日最大的一次作战，其伤亡人数较多，八路军不足一个月来总共伤亡600余人，其中有400余人伤亡于平型关作战，也是一个合理的数字。相反，此后那些宣传数字或回忆数字，显然不那么可信。

平型关战斗的捷报问题

由上述情况不难了解，八路军一一五师参战部队，如六八五团事后的战斗详报，以及林彪在作战过程中和战斗结束后向八路军前总所做的战报，包括朱、彭向蒋介石和军委会所做的战报和相关奖恤申请的报告，基本上都是实事求是的。

对于八路军平型关作战力主从振奋人心的宣传角度加以夸大的是毛泽东。他在26日上午接得朱、彭捷报后，当即草拟了用于宣传的捷报并迅速发出，随即于11时电告朱、彭说明：“已用八路军参谋处名义用有线电、无线电发出简单捷报，只说将敌万余击溃，击毙甚多，一部俘虏，车辆枪炮缴获甚多，正清查中等语。”毛并提出：“关于缴获数目对国民党不可夸大，但对外宣传可略增数目字，是否可说俘虏千余人，汽车八十余辆，坦克五辆，炮三门，炮弹三千发，请酌定见告，以为统一”。

由于这时朱、彭已依据早上给毛泽东等人的捷报，上报南京蒋介石和阎锡山，内容仍然是“缴获汽车六十余辆，小摩托车三辆，外炮一门，炮弹二千余发”，“俘虏敌官兵三百余名，另有敌一部约四五百人，马数十匹被我完全包围，死不缴械，故全部打死”等，故对毛泽东把击敌数扩大到万余，且声称俘虏千余等，他们显然认为不妥。接电后，朱、彭两人当晚即联名复电提出：“昨天的胜利对国民党、对外宣传，我们意见不必扩大，以我们本日致蒋阎电为好。”

但是，毛泽东以八路军参谋处名义拟发的捷报已经无法收回了。这就出现了延安和前总两个内容大相径庭的平型关战斗捷报，一个是前述朱、彭的战报，国民党有关方面所得及其转述的也都是这个电报的内容。而各方报纸，特别是延安公开宣传的，自然毛泽东所拟八路军参谋处致南京军委会军政部、中央日报社的捷报了。该捷报宣称：“九月廿五日，我八路军在晋北平型关与敌万余人激战，反复冲锋，我军奋勇无比，将进攻之敌全部击溃，所有平型关以北之辛庄、关沟、东跑池一带阵地完全夺取，敌兵被击毙者尸横山野，一部被俘虏，并获汽车、坦克车、枪炮及其他军用品甚多，正清查中。现残敌溃至小寨村，被我四面包围中。”所谓平型关一战歼敌万余的说法，即由此而来。但是，考虑到此后整个抗战期间各方，包括国民党方面，由于军事上始终处于劣势，故其宣传上较多夸大，甚至许多部队的战报中亦习惯于多报或谎报，故当年出现此种情况也并非完全不可理解。重要的只是，后人在研究这段历史时，应当有所甄别和考证，不能偏听偏信。


中共禁文大搜集

下关惨案中的鬼影是谁？

——林辉

中国大陆上过中学的人都在历史课上学过“下关惨案”。根据中共官方说法，1946年6月，在全国“反对内战、争取和平与民主”的浪潮中，马叙伦、雷洁琼、阎宝航、叶笃义、浦熙修等9人作为上海人民团体联合会和平请愿的代表，赴南京请愿。当代表们抵达南京下关车站时，遭到预伏的国民党特务数百人围攻殴打，致使马叙伦、雷洁琼等人被打成重伤。此后，中共藉此继续诬蔑国民党，挑动老百姓反对国民政府。

然而，若干年后，中共党史在介绍中共地下特务阎宝航时，却不小心披露了这段历史的真相，原来“下关惨案”的背后还有鬼影。

阎宝航，字玉衡，1895年4月6日生于奉天（今辽宁省）海城县小高丽房村一个农民家庭。18岁那年，阎宝航考入奉天两级师范学堂，后信奉基督教，受聘奉天基督教青年会。他与张学良的友谊就在此时开始，并在其1936年发动的西安军事叛变中成为中共的说客之一。此后，阎宝航前往英国爱丁堡大学等学习、考察。1927年回国后，他向中共满洲省委组织部长吴立石申请入党，因联系中断而未果。

“九一八”事变后，阎宝航组织了“东北民众抗日救国会”，为抗日救亡而奔走呼吁，并募集钱款衣物援助东北义勇军抗日。他的能力为宋美龄、张学良等国民党上层人士所赏识，是以先后在蒋介石、张学良合办的“四维学会”，蒋介石、宋美龄倡导的“新生活运动”中担任要职，并经张学良推荐、蒋介石任命，担任军事委员会委员长行营参议、军事委员会政治部设计委员。阎宝航成了蒋介石、宋美龄身边的“红人”，这为他后来所从事特务工作制作了一件漂亮而华丽的“外衣”。

1937年，身在国民党的阎宝航秘密加入中共，并先后窃取了德国闪击苏联、日本突袭珍珠港美军基地和日本关东军在中国东北设防部署等三大国际战略情报，他也由此成为中共最出色的特务之一。他还利用自己的身份，抨击国民党的内政，将挑起内战的矛头指向国民党。他做的一切为中共最终夺取政权起到了十分重要的作用。

1946年，阎宝航奉命在上海发起了“人民反内战运动大会”，并作为请愿代表赴南京请愿。在下关车站，阎故意与乔装的国民党特务挑衅，从而挑起冲突。阎宝航被打，雷洁琼等人也跟着遭了殃。而就在阎等人被送去医院后不久，中共领导人周恩来立即赶往医院慰问，周恩来对阎宝航说：“宝航同志，你完成了党交给你的任务！”随后，毛泽东、朱德也发来了慰问电。毫无疑问，“下关惨案”背后的鬼影正是中共。

而中共地下党员阎宝航完成了什么任务也是不言而喻，就是利用“下关事件”挑起中国不明真相的知识份子、老百姓对于国民党政权的不满，乃至愤恨，而这个目的也的确达到了，想必如雷洁琼等至死也是被蒙在鼓里吧。

中共建政后，阎宝航虽然风光了一时，但在文革中也未能幸免。1967年11月7日，阎宝航以所谓“东北帮叛党投敌反革命集团”“要员”的罪名被投入秦城监狱。1968年5月22日，代号为67100号“犯人”的阎宝航在审讯中被人从背后猛踹一脚倒地昏迷，送到复兴医院后，也无人理睬，不久死去，终年73岁。

害了他人、害了国民党的阎宝航在临终的那一刻是否感到心痛了呢？


中共禁文大搜集

真实的地道战原来如此残酷

——摘自丁晓山《鬼子进村》

《地道战》是中国早期创作电影的经典之作。讲述日军侵华时，1942年的中国冀中平原上，高家庄英勇的男女民兵，从四面八方齐集村口，准备战斗。为了与日军展开斗争，冀中根据地人民展开了群众性挖地道的高潮，民兵队长高传宝被这巧妙的洞口深深吸引。各村民兵利用野外地道围困敌人，打死民兵败类汤丙会，活捉日寇山田，胜利的钟声响遍冀中平原。那么真实的地道战是怎样的呢？

北疃村，位于河北省定县县城东南约60里。

当年任定南县县委书记的赵铁夫回忆说，5月27日日军要“扫荡”北疃，我们事先是知道的。他说：“七地委当时已预先得到情报，估计到了敌人的‘扫荡’。5月26日上午，地委大约是在赵庄召集了定南县委负责同志开会，研究部署打击敌人的任务。我参加了会议，会议由地委书记张达同志主持，分区副政委甘春雷同志也参加了会议。会议要求定南县委作好准备，给‘扫荡’之敌以歼灭性打击，并作了具体部署。决定由定南县大队一部配合少量民兵开展地道战，阻击敌人。同时，由分区派一部分部队支援县大队和民兵，在外围打击敌人。”

这一天剩下的时间，可以想见，有关的干部们一个个忙得不可开交。

当天下午，赵铁夫同县委军事部长兼县大队副政委赵树光，到北疃村召开紧急会议，传达了地委的决定。赵铁夫回忆说，会上大家一致表示坚决执行地委决定，打好这一仗，并商定了具体的作战部署。决定县大队一、三两个中队(二中队由大队长范栋申带到别的地区去了)，三个区小队和民兵在北疃村作战，由赵树光统一指挥。赵铁夫带一个区小队到北疃村北边的西城，与北疃村互为犄角。据赵树光回忆，位于北疃村的东北面的解庄子，九分区还派来一排正规军。商议完兵力部署，还讨论了具体打法。最后决定先打村落战，依靠村子及村子周围的工事阻击敌人；然后打制高点，即选择有通地道洞口的高房屋，居高临下地打击敌人，最后，在予敌一定杀伤后，再钻地道，放敌人进村，进行地道战。

当天晚上，由县委书记赵铁夫主持，所有参战人员参加，开了个动员会。县大队、区小队的战士们一听说要在家门口打仗，觉得又有地道作依托，又有分区部队支援，很有信心，士气高涨。会后，赵铁夫带着一个不到30人的区小队去了西城村，留在北疃村的300多战士、民兵，在赵树光的指挥下，修工事、备担架，设障碍物，埋设地雷。赵树光回忆说，“部队、民兵和群众整整忙活了一夜。”

部队、干部们一忙活，村里的百姓也都知道要在这村打仗了。老人们还有些担心，拉住战士、干部，关切地问：“你们行吗?”战士、干部大都笑着回答说：“大爷(大娘)，这回县大队、区小队全来了，咱分区部队也要来支援，您就瞧好吧，非叫鬼子在咱村碰个大钉子。”老人们听了这话，疑虑也去了一多半。于是也忙着指挥家里人“备战”，砌死院门，把家中粮食等财产先下地道坚壁起来，只剩光身子，一有情况，就下地道。村里的孩子们见到这么多八路军出出进进，更是高兴得像过节一样，从村东跑到村西，又从村西跑到村东，并不断交换着各自的见闻。年青人更是忙进忙出，都想着这回弄好了，能把手中的土枪换杆三八大盖使使。

傍晚，家家户户照例冒出了缕缕乳白色的炊烟，当娘的也照例扯着嗓子叫孩子们回家吃饭。

北疃村的村民们不知道，明天，这缕缕炊烟就要变成滚滚狼烟。

夜晚，兴奋了一天的孩子们一想起明天要打仗，一想起说不定能拾到个什么东洋玩意，听着外头时时有人“咚咚”地走过来、走过去，都睡不着觉，在家中大人的吆喝声中，才不情愿地上炕合上眼。睡梦中甚至还情不自禁地笑出声来。

北疃村的孩子们不知道，这一夜，是他们在人世上的最后一个夜晚。

老人们说，北疃这一仗打得怪，按常理，既然已经知道日本人明天要来“扫荡”这村，那还不早跑光了，给鬼子留一个空村子?这回可好，不但本村的人没跑，周围一些村子的百姓，怕日本人顺道到村里去报复，也都奔着北疃的地道来了。有老人说，事实上，到了5月下旬，定南县只剩下北疃等8个村子局势尚好，别的村站不住脚的抗日骨干，都跑到这一块来了。一位老人说，直至下半夜，街上还有不少人，有背着枪的战士，有刚忙完一项工作，又想起另一项工作急匆匆走过的干部，也有外村来的百姓，正摸黑挨门找自个要投奔的人家。

“跟赶集似地，”老人说。

5月27日，天刚蒙蒙亮，几乎一夜未睡的赵树光，就指挥县大队、区小队及民兵进入阵地。一双双充满血丝的眼睛，通过围墙上的射击孔，盯着前方。前方――北疃村以外的地方，只见远处的地平线上蒸发着白汪汪大水般的气流，什么也没发现。这会村外都有些什么情况呢?北疃村北边西城村。还不到6点，西城村几个村干部就跑去报告昨晚带着一个区小队来到这村的县委书记赵铁夫，沙河北边村里百姓跑来了，说鬼子来了，大概正在渡河。赵铁夫一听，连忙披上衣服，一面交待区小队整装待命，一面叫上警卫员小张、通讯员老郭，让村干部领着，到前头去看看敌情。到了沙河堤上，往河北岸一看，只见尘土四起，敌人正朝西城村方向开进，很快就要到了。赵铁夫等人连忙回到村里，准备先进地道。

不料进村后却找不到区小队了。赵铁夫回忆说：“我当时生气地大声呼唤(小队长的名字已忘)，”却连区小队的人影都未见到。几个人正议论是不是区小队先下地道了，却碰上个人说区小队去北疃村去了。赵铁夫一听气得火星子直冒。说怎么这么无组织无纪律，连个招呼也不打就走了，这仗怎么打?又想要是敌人进攻北疃，我们的人都在村里，外头就缺少支援的力量了。可想也没用，只得先下地道。日军、伪军几百人进了村，大皮靴踩得地皮直颤，但未停留，直奔北疃村去了。

约7时许，他们听到从北疃村那边传来密集的枪声。

北疃村南边不远的南疃村，在天将亮时也开来一支百十人的队伍，他们是县大队的第二中队，前几天由大队长范栋申带着去别的地区活动，这天刚赶回来，还未来得及与北疃村的部队联系上，就赶上了战斗。

再回过头来，这时的北疃村又是什么情形呢?当年握着枪守在阵地上的战士们，都看到些什么情景呢?他们首先看到的，大概是远处的一片烟尘，接着出现在他们视野中的，则是拼命往北疃跑来的百姓、干部，以及刺刀、钢盔的反光。

当年披着件小褂，和战士们一起守着阵地向前观察的赵树光回忆说：太阳刚刚露出地平线，敌人就兵分两路，耀武扬威地从东北方向朝我压来。我举起望远镜，只见明晃晃的刺刀和钢盔一闪一亮，队伍像一条巨大的毒蛇在麦浪里滚动着，只见头不见尾。我预料到，一场恶战就在眼前，立即下令：“各中队和民兵准备打!”空气骤然紧张起来。

敌距我越来越近，大约一华里左右时，敌人把兵力铺开，成扇子面形包围过来，端着三八大盖，枪上上着刺刀的鬼子兵“嗷嗷”乱叫，小钢炮、掷弹筒、迫击炮弹也一起落到阵地周围，阵地上硝烟滚滚，不少战士的衣服着了火。

我通知各中队不到百米不准射击，不准放空枪耗费子弹，要一粒子弹消灭一个敌人，要准备打一天。战士们很听话，他们一个个怒视着越来越近的凶恶敌人，一百米、八十米、五十米……直至敌人靠近了前沿阵地，我们的排子枪、手榴弹才一起吼叫起来，敌人像煮饺子般倒在血泊中。

向敌人射击日本人冲了三次，均被打退。这下可把日本人给惹火了。1942年，日本人的狂妄劲还没下去。这次他们出动一个大队，原以为“扫荡”一个村庄，围剿几个土八路，算得上什么事?据说冈村宁次曾夸口说，日军的战斗力，一个大队是可以对付国民党军一个师的。如今，整整一个大队的“皇军”，却连几个“土八路”防守的村子都攻不下，成何体统?日军大队长大江芳若把他的部下召集到村东北两里的一片坟地，大骂了一顿，并重作部署，开始新的进攻，他挥动着指挥刀，吼叫着：“土司麦，司麦(前进)!”日本兵脱去上衣，穿着白褂子，戴着鳖子帽，端着明晃晃的上了刺刀的三八枪，哇哇叫着又凶猛地冲了上来。炮火也更猛烈，枪炮声震耳欲聋。打到下午一点多钟(一说“太阳平西”)，日军首先从民兵把守的西南角也即北疃村与南疃村接合部的朱根德家突破，一进村就上房，架起机枪就扫。在敌人火力占优势的情况下，原来计划先利用村边工事打，再利用高房工事打，最后打地道战的作法行不通了，只好下地道，准备利用地道再收拾鬼子。于是，成群的日本兵冲进村子，房上、街上到处都是鬼子。北疃村表面被日军占领。

如果能像我们在电影《地道战》里所看到的那样，利用地道神出鬼没地打击敌人，那么鬼子再占着村子，来的人再多，也是没有用的。

可当年在北疃，赵树光他们一下地道，却发现根本不是那么回事。约五尺高、三尺宽的地道里，挤满了人。不仅仅是人，还堆满了东西。

老乡们把家里的家当几乎全搬进来了。不要说打仗了，走都走不动。一抬左脚，听见“咯咯咯”的叫声，一看差点踩着不知谁家的鸡；再一迈右脚，一根木棍险些打中了头，一看原来不知是谁放的锄头。地道里，老的、少的、男的、女的，再加上猪、鸡、农具、炕柜、纺车……真是水泄不通，寸步难行。“你就想想上下班时公共汽车里是个什么情况吧。”有的老人如是说。

队伍窝在地道里动弹不得，地上的敌人未受到打击，可闹得欢了。日本兵在一些汉奸的引导下，四处寻找地道口，并强迫抓来的民夫在当街、院内乱挖。北疃村靠近沙河，又是平原，地下水位高，地道不可能太深。挖着挖着还真挖到地道了。日本兵一边冲着地道乱叫，一边从身上拿出毒气筒，扔了进来。毒气在地道里四处蔓延，又从别的地道口、出气孔冒了出来，于是又有许多洞口被敌人发现。

据幸存者回忆，地道一挖开，人们觉得眼前一亮，忙往地道深处挤。接着听见上头日本人在哇啦哇啦叫，然后只见“嗤”地一声，掉下个冒烟的筒筒。地道里的人，包括战士，大多是头一回见这玩艺，谁也不知道这是毒气筒，还以为是块烧着的木头什么的。接着就闻见一股辣椒味、火药味，还带着甜味。然后就觉得喘不过气，胸口憋得像压着块大石头。眼睛直流泪，直流清鼻涕，这才悟过来是小鬼子要用新花招杀人了。顿时，洞内混乱起来，人们东走西撞，争着往洞口挤。但地道内空气不通畅，人又太多。

毒气很快就发生了效用。很快洞内咒骂声、呻吟声、呼喊声，搅成一团。有的大骂日本鬼子，有的呼爹叫娘。这会人们中毒已深，全身发烧，都觉得透不过气，一个个紧靠着洞壁，倚在泥土上。时间不大，咒骂声、呼喊声渐渐沉寂。只见中了毒的人一个个双手在胸口抓来抓去，有的在地上打滚，然后一批批窒息而死。

幸存者说，在洞里被熏死的，以老人、妇女、孩子居多，一来是因为这些人抵抗力更弱；二来是因为他们下地道早，自然也就待在空气更不流通的地道深处。幸存者讲，当时洞里躺满了被熏死的人，有的地方二三具尸体倒在一起，把地道都堵住了。有的是一家子死在一块，像北疃村的王牛儿，带着分别为十岁、八岁的两个儿子，死在一块。据幸存者回忆，当时两个孩子还直叫娘，王牛儿说：“别叫你娘了，她还不知死在哪儿了，咱爷们死在一块吧。”北疃村的李菊，怀里抱着个不满周岁的孩子，孩子还正吃着奶，就这么死在洞里。后来去掩埋尸首的人说，还瞧见一位五十多岁的妇女，仰着倒在洞里，两臂一边挽着个10岁左右的女孩，都死了。日本兵把毒气筒扔下去后，都停止了叫喊和打枪、一个个很有兴趣地听着地道里的动静。

因为日本兵也不知道毒气筒的威力，更不知道能不能在地道里起作用。据说，大江芳若大队出发前，曾要求士兵要寻找机会实验毒气筒在对付地道中的使用方法，并在作战完毕后上报使用的经验。

一些离洞口比较近的人，中毒较轻的人，挣扎着爬出地道。鬼子怕地道里毒气不散，不敢下去，但强迫抓来的民夫下去，把昏迷不醒的人拖上来。地道口外头到处是鬼子，一见人爬出来了，有的顺手就是一刺刀，侥幸未死的，又被鬼子大皮靴一踢，“开路的，”押到房里看守起来。

这些在洞里没给毒气熏死，爬出洞口时未让堆在洞口的柴火烧死，出来后又未被刺死的人，可谓幸运儿了。然后，接下来等待他们的，就谈不上还有什么幸运了。下面，让我们来看看几位幸存者的回忆吧。村民王文雪的回忆：那天下午，我满身泥土，满脸眼泪鼻涕，一歪一斜地被鬼子给押到朱根德家的南屋里。屋里已有三四十人，也都是一脸眼泪鼻涕、满身土，个个张着嘴，呼吸短促地瘫在地上哼哼着。我一看就知道这些人和我一样，也是中毒后从洞里爬出来的。

我进来后，鬼子还不断往里押人，有的不光中了毒，头上还流着血，大概是叫鬼子给打的。到天黑时，屋里一共押来七八十人。人挨着人，屋外有鬼子站着岗。

中了毒气的人，浑身发烧、口渴难忍。鬼子却偏不让喝水。这一夜，陆陆续续死了16个。活着的人，默视着那16具尸体，都在想自己不知什么时候死。

第二天(5月28日)鬼子吃过早饭，就把屋里还活着的人全赶了出来，就站在朱根德家的院子里。四周是鬼子。一个翻译官过来说：“谁换上军装就能活命，不换就死了死了的。”

我当时心想，这小鬼子让咱这百姓换军装干嘛?换上军装，也许说我是八路，要杀了我!翻译官问了几遍，见大伙也不说换也不说不换。就又叫道：“愿穿军装的留在西院，不愿换军装的到东院去。”然后鬼子挨个把人拉过去，翻译官问：“换不换?”有的回答：“不换!”就让鬼子一把推到东院去了，有的迟疑了一会儿，说“换。”就留在这院不动，回答说换的人多。

回答说不换的只有16个人，我是其中的一个。这些人便都给押到东院来了。

一进东院，就瞅见山药井边上倒着两个人，走近一瞧，是本村的许根柱、许福山。都已经死了。大伙心里正难受，又瞧见有个一脸杀气的鬼子提着一桶水进了院，把洋刀在水里蘸了蘸，顺手把刘玉章给拉过去，强迫他跪下，接着一刀就把头给砍了，那血从腔子里喷出来，一米多高。鬼子一脚把尸首踢下井里，又拉过四个人，“咔”“咔”，又砍了两个。我一看这鬼子是真杀，不能等死，扭头一瞧，墙上正好有个缺口，墙那边就是西院，就在鬼子正砍人的时候，抽冷子一下从缺口处窜到东院。过墙的时候才发现，那院有个鬼子正站在缺口边上。

院里好几十人正乱着换军衣，也没人注意。我赶快拿起套军装换上。

原来，鬼子让百姓换军装，是拿我们充被日本人俘虏的八路军。好跟他们上司请赏，也是给老百姓看的。下午，鬼子押送着我们这些“八路”回定县，路上又拿刺刀挑死了14个走不动的。这以后，又拿汽车把我们从定县运到石家庄。又运到关外，到抚顺下了煤窑。半年多后我才逃回来。

村里人告诉我，在朱家东院山药井里发现了15具尸体，有13个是没头的，2个是枪毙的。

我知道，这15个人是怎么死的。不愿穿军装的那16个人，就剩下我一个，算是死里逃生。

村民李洛田的回忆：我爬出地道后，被鬼子押到李洛敏家那两间小屋，几十口子人，全都挤在那两间小屋里，有的发烧把自己衣服脱了，有的一口一口喘粗气，就这么躺着、靠着、立着。有个人推开门跑到当院里大声喊：“渴死人了，给点水喝吧。”刚说完，在房顶上站岗的鬼子“叭”地一枪就把他给打死了。这么一来谁也不敢再出去要水喝了，一夜，死了12个。

第二天太阳平西的时候，听见街上鬼子整队要走。这才把没死的都赶出屋，只见一个上身没穿军服，只穿件褂子，下身挽着裤腿的鬼子，手里拿着把亮光光的刀，嘴里哇啦哇啦叫着，指挥着鬼子兵把人都拖到粪堆上，执行枪决。这屋里关的百姓，不是老的，就是小的。

一个个全给枪毙了，连九十多岁的老头李洛敏，也让鬼子给杀在家门口了。刘兵站，还只是个13岁的孩子，也给杀了。我是最后一个。也没什么怕的，心一横，望望天，再看看地，来吧。

只见“叭”地一声，只觉肩膀、下巴上一热，身子不由自主地倒下了。但没死，我心里还明白，一动不动地躺在那，眼角瞅着鬼子。不一会，鬼子走了，我连忙挣扎着爬起来，托着下巴。去外村找大夫。大夫说，算我命大，这一枪，从肩膀上穿过，又从下唇处穿出，也不知是怎么打的。

有极少数人，逃出了北疃村。像县大队副政委赵树光，在洞里熏昏后，被日本人抓来的民夫从地道里拖了上来。当时是拿一根竹竿，前头绑上绳子，就像套马杆差不多。由民夫套在人身上，上头一拉，给拖出来。赵树光回忆说，日本人把这些身上带着枪(大都拿着枪就昏过去了)的战士、民兵，都押到村西一户人家关押起来。大伙口渴难忍，就十几个人一齐喊：“要喝水。”日本人可能是想留下活口，怕都死了，就让民夫送来一桶水，水一下肚，都一阵难受，一个个忍不住吐起来，吐完了，反觉得轻松了。不知怎么，日本人防守得不严，虽说房顶上有哨兵，但房门没锁，人也没绑。于是赵树光他们乘着黑夜，敌人的哨兵也正打盹，一个个蹑手蹑脚出了房屋，又贴着墙往村外撤，后头不知谁不小心踢了水桶，“当啷”一声惊醒了敌人，“叭叭”地乱打枪，但赵树光等人已逃到村外大麦地里了。一些百姓，也设法逃了出去。27日中午，听着北疃村的枪声稀疏下来，又见村里房顶上站满了鬼子，周围村里的人就知道不妙。接着听见村里传出阵阵妇女的哭叫声，零星枪声，鬼子的嚎叫声，就知道北疃村这回遭了难了。都说咱的干部呢，咱的队伍呢，怎么不来搭救一把?其实，在北疃村外头的干部，何尝不想支援北疃。县委书记赵铁夫回忆说，在5月27日上午，北疃村的枪声、炮声正响成一片时，他就派人去东西赵庄送信，请据说是驻在那儿的分区独立营赶快来支援。结果没有回音。北疃那边枪声一停，凭经验他就知道情况不好，急得坐立不安，正说摸过去看看，在西城村外遇见从北疃村跑出来的县大队一中队队长马宗波和四五个战士。马一见赵铁夫，就说赵书记，大队和老乡们全给捂在地道里了，我们是顺着地道走，用刺刀把地道掏透，出来一看是块麦地，才算逃出来了。赵铁夫一听又痛又急，一边安慰他们，一边又写了封信，让他们坚持一下，先去找驻赵庄的分区部队，请他们火速支援北疃，但仍无消息。

一直到了第二天晚上，分区部队也没有来。周围村庄的百姓见日本人从北疃村都撤了。一些干部、民兵，才急急赶到北疃。一进村，就见到处是死人。死在当街的有300多，死在村东北井台上的有90多，死在鬼子在村里的大队部所在处――李洛敏家的，有29人。朱根德家院里，一个青年被辘辘将头砸得稀烂，红的血、白的脑浆流了一地。青年妇女李朱儿，赤身露体，坐于墙角，两腿分开，头耷拉着死去……

一些当年去北疃村掩埋过尸体的老人，尽管这么多年过去了，但一听问及当年的那些事情，脸上立刻显出痛苦的神情。话很少，问一句，说一句。有些事情，问了也不说。似乎很不愿回忆当年那悲惨的情景。

问：当年鬼子走后，您去了北疃吗?答：去了。

问：您都看到些什么呢?答：……

问：除了街上、房里、院里、井里有尸体，地道里还有尸体吗?答：有。

问：您当年下地道去拖尸体了吗?答：去了。

问：地道里，又是个什么情形?答：(沉默片刻)吓人。拿着油灯下去，一照，半明半暗地，一溜死人。一个人我是不敢下去。

问：尸首不是一二天就都埋了吗?怎么材料上说都臭了?答：那两天天热，还没进村，就嗅见臭味了。

老人说的完全是事实。在5月28日夜，冀中军区骑兵团一部途经北疃村时，也嗅到了尸体的臭味。李健回忆说：“5月28日夜，我们从七级村西内堡附近向西北出发，仍想找到七分区领导，向他们当面传达，不意夜间途经定县北疃村时，忽然一股难闻焦臭之气扑鼻而来，很觉奇异，低头一看，满街尸体，有男有女有老有少，惨不忍睹。有些临街房下、路口，也被挖掘开了。这时我心里忽然明白，这一定是日寇放毒，放火，大批残杀我利用地道抵抗的抗日军民。”

多少年以后，还有人埋怨说，当年分区部队咋就没来呢?老人们讲，那干部们一直说，分区部队会来支援，大伙听了，觉得心里有底，才守着村子没跑。要是说就是县大队这些个人，那就又不一样了。对此，当年任定南县委书记的赵铁夫在回忆北疃战斗时，也专门谈到这个问题，他说：“从这次对敌战斗的情况看，按原定的战斗方案，战前的准备工作是充分的，游击队和民兵的战斗是非常英勇顽强的，负责这次战斗的赵树光同志的指挥也是坚强有力的。遗憾痛心的是七地委、七军分区未能按原定作战方案去做，在关键时刻没有给予必要的支援，这是造成这次战斗失利的重要原因。”

赵铁夫说，北疃战斗后，县委曾几次向地委提出，查一查分区部队为什么没有按原定作战计划来支援，并作认真处理。但均无结果。

赵说，“我于此事，于1944年秋，中共北方分局在阜平召开高干会议上，曾提出过批评意见。似也没能得到一个答复。事实上，直至今天，也没谁能说清，当年分区部队没能按计划支援北疃，是由于有什么客观原因，还是有别的什么因素?”

当年在北疃指挥战斗的赵树光，倒没提分区部队为什么没来这档子事。但他提到，那天午后，敌人暂停进攻――也即大江芳若开会时，他曾想在敌人完成新的部署前突围，但当时在村里的两位抗三团的干部都不同意，认为还是应打到天黑再撤，他们一个是长征干部，一个是参加过19路军上海抗战的。游击战经验也有，阵地战经验也有。赵树光觉得也有道理，就没突围。

如果当时坚持突围，损失会不会小一点呢?不知道，历史，是不承认“如果”的。

日本《华北治安战》一书记载：

当时步兵第163联队第一大队(大队长大江芳若少佐)于5月28日在安国西南地区，急袭包围了约1000敌军，并在地道中予以歼灭。

这里5月28日当为5月27日之误，安国当为定县之误。

大江芳若的长篇回忆：关于大江大队的歼灭战，据大队长的回忆如下：警备地区南部的沙河流域一带历来治安情况很坏，民众不与日军接近。大队在此虽反复进行了讨伐，但未能与敌军交战。5月27日获得情报说，有一营共军正在召村东南方北坦村附近修筑地道。

大队于当夜秘密从各警备队驻地出发，采取离开道路机动前进的方法，在拂晓以前包围了北坦村。天亮时开始了战斗，敌军虽猛烈射击，但我方逐渐压缩包围圈，攻入村内。此时一直坚持战斗的敌兵突然消失不见踪影。有时敌兵从房顶上抛来手榴弹，有数处地雷爆炸。

于是立即搜索村外的地道和村内地道口，切断了通向邻村的地道。村内地道及地下室内充满了敌兵，进行顽强抵抗，因而费了很大力气，全部予以歼灭，缴获颇多。

我方军官以下战死三人，伤五人。


中共禁文大搜集

毛泽东四大阴谋害死西路军2.18万人

在中共党史、军史上，西路军是一个天大的悲剧，而这个悲剧的背后，在很大程度上可以说是毛泽东的阴谋。要理解这一点，必须从更早的1935年说起。

1935年6月，中共红一、红四方面军在四川懋功会师，召开了“两河口会议”，四方面的老大张国焘当选了总政委。但兵强马壮的张国焘根本看不起当时兵力羸弱的一方面军，更不愿意往北去陕甘宁那个兔子不拉屎的地方。他选择向西，去位于川、藏交界的地方建立根据地，建立了一个临时中央，并发出了对毛泽东、张闻天、周恩来的通缉令。老毛记仇的本领天下第一，从这一刻开始，就为张国焘、西路军后来的遭遇埋下了伏笔。

到了1936年6月，迫于各方压力，张国焘取消了临时中央，被迫向陕甘宁出发向中央靠拢。双方在1936年10月在甘肃会宁会师。当时张国焘的四路军有8万多人，装备精良；而毛、张、周的一方面军只有不到8000人，而且装备落后。

对于这种力量对比，张国焘当然底气十足。而另一个阵营的毛泽东、张闻天、周恩来等恐怕连睡觉都要睁着一只眼晴，时刻要提防，深怕哪一天睡着了被老张家的四方面军烧了房子。在这种情况，毛泽东连续耍了四个阴谋，把张国焘打倒在地，并葬送了2.18万西路军将士。

第一个阴谋：调虎离山

毛泽东掌权的党中央在向共产国际、斯大林汇报后，提出红军要分出一部分兵力成立西路军，到河西去建立根据地，以便打通和苏联的联系，建立战略依托。

于是在10月24日开始，四方面军下属的第30军、第9军、红四方面军总部，和隶属红一方面军的第5军一部（人数很少，很可能是老毛为了麻痹张国焘打的掩护），共计约2.18万人西渡黄河，在陈昌浩、徐向前的领导下向西开拔。

其实谁都知道，以红军当时的实力，到河西那个地方去，一没高山大川做掩护、二没有群众基础、三没马匹重武器、四不了解当地的民族情绪，和马步芳经营了几十年的骑兵相比，那简直就是白白送死。但没办法，因为张国焘在1935年曾经犯过错误，这个时候正在拼命表现自己。再说，当时能分出兵力的只有张国焘所领的四方面军，他想不去都不行。

第二个阴谋：金蝉脱壳

按说，成立西路军西征是中共中央、中革军委的意思，其命令应该由这两个机构签发。但老毛的确是太鬼了，也许是和周恩来等早算计好了，最后不知怎么就忽悠着张国焘签发了这个命令。

果然不出所料，西路军一过河就遭到了马步芳的攻击，死伤惨重。到1937年3月份，西路军完败，过河2.18万人，最后只有4600人回到了延安，其他要么战死，要么被俘。总之，这是中共历史中一件很丢人的事，败的很惨，这个事必须要有人负责，不然对谁都说不过去。

第三个阴谋：釜底抽薪

眼看着张国焘手下的大队人马过了黄河，老毛就可以放心收拾张国焘了。1936年，延安开始清算张国焘的错误，张国焘自己又是做检查，又是赔不是，只能靠边站。他的那些留在河东，在延安抗大上课的老部下们被关的关，杀的杀，手下名将中，只有红四军的军长许世友被老毛先打后拉拢收服，成了老毛的铁杆兵。至此，张国焘旗下的四方面军土崩瓦解，张国焘永远失去了叫板中央的能力。

这波以张国焘为目标的整人运动一直持续两年多，一直到1938年张国焘熬不住了，借和国民党一起（当时进入国共合作时期），延安红军也改名为八路军，和阎锡山等成了当面叫兄弟背后掏刀子的所谓友军。祭祀黄帝的时候，从西安跑到武汉，投靠了蒋介石，先进入戴笠的军统，后又进入中统工作。

第四个阴谋：委过于人

前面说到，西路军惨败是中共历史中一件很丢人的事，败的很惨，这个事必须要有人负责，不然对谁都说不过去。那么又谁来负责呢？中共中央？中革军委？或者是毛泽东？那肯定行不通！虽然这里面从头到尾都是老毛的一个阴谋，或者说是在老毛的鼓捣下使得西路军2.18万送了性命，但要是把帐算到中央和老毛的头上，那如何显示出党和老毛的英明伟大？

其实在1936年12月延安开始清算张国焘，也就是西路军渡河两个月不到的时间开始，老毛也把这个责任推到了张国焘身上。在接见原四方面军的部分将领时，毛就对这个事情定了性，说西路军失败是张国焘机会主义的一个典型，把这个事情和当年张国焘另立中央的事情相提并论，作为张的一个罪证。毛的证据当然有，那个开拔命令不就是你张国焘签署的嘛，我老毛可没有签名。

到1937年3月份，在中央的连续两个会议中，毛泽东又再次强调了他的观点。在1949年后经老毛亲自审定的“毛选”一卷中，毛又再次以批注的形式为西路军定性。从此之后，西路军慢慢从中共历史中隐去，成为一个禁区，西路军的将领、士兵们，在此后遭遇到极大的不公正待遇，有不少人甚至在后来的运动中丢掉了性命。

一直到文革之后，邓小平上台，在亲自参加了西路军的李先念和对当时的西路军有过接触了解的陈云推动下，西路军的历史才为人们所知。而西路军中唯一的一个元帅徐向前，在说了多年违心话后，也特地出书为西路军正名，并在死后把骨灰撒到了当年西路军战斗过的地方。

查证方法1：下载《中共禁书大搜集第4辑》，包含了罗学蓬所著《红色带刀侍卫——张国焘卫队长自述》，对西路军这段历史，在第十一章有记述

查证方法2：《中共禁片大搜集》，这里有很多与毛泽东有关的视频


中共禁文大搜集

沈崇案的背后

——林辉

六十多年前的北平，发生了一起令中国人无比愤慨的“美军强奸北大女学生”的案件。 “强奸案”的主角是北大先修班女生沈崇，案发前一个月刚刚从上海来到北大。由此，中国人掀起了巨大的反美浪潮。然而，令人吃惊的是，后来资料显示，沈崇是自愿被美军“强奸”。据悉，沈崇出自名门，其祖父沈葆桢是清朝两广总督，父亲是国民政府交通部的处长。这样一个家世背景都不错的女孩，到底是为什么选择如此行事呢？

让我们先回到1946年12月24日那个圣诞夜。根据当时沈崇的描述，事情经过是这样的：当晚八时左右，她离开表姐家，准备到平安影院去看电影。途中被美国海军陆战队伍长威廉斯·皮尔逊和下士普利查德绑架，并在东单广场遭到强奸。她“拚命抗争，大声呼救”，被路过的工人孟昭杰发现，但救助没有成功。孟遂报警，警察赶到时，普利查德已逃走，警察遂将皮尔逊和沈崇带回警察局询问。

且先不说中国警察局的侦讯结果，我们不妨看看当时美国军事法庭对两名美军士兵的审理。据李公明选编、大陆长江文艺出版社出版的《2004年中国最佳讲座》一书披露，沈崇事件档案业已在美国解密。身在美国的一位叫周启博的已从国务院取得了案卷的复制件。案卷全部为英文记录，共150页。

根据案卷，事发后的1947年 1月6日，两名美军士兵在北平第五海军陆战队司令部进行了审判，前后经过多次审理。当时法庭组成情况是：1、律师开场白。2、有关人员、法官和记者入庭，宣誓。3、提出控告。4、辨方抗辩。5、控方发言结束。6、辩方发言结束。7法庭调查结果。8、判决。同时法庭还出示了相关证据，如黑板上地图的照片、手套的描述、1946年12月24和25日气象记录、1947年1月13至15日的气象记录、大衣的描述、内裤的描述、上衣的描述。

最初对皮尔逊的控罪共有五项：强奸（1）、企图强奸而攻击（2）、自愿性行为（3）、有害秩序和纪律的行为（4）、可能损害士气风纪的不道德行为（5）。

法庭记录显示，身为原告证人的一名中国军人作证说：在事发那个晚上8点左右，他看见两个美国海军陆战队员在亭台电影院附近“带走”一个姑娘（即沈崇）。她在哭，“声音不响也不太弱”，但她什么话也没说。他没有进一步调查就回去了，并把此事告诉了其他4名中国军人。随后，该证人在其同伴的陪同下再次来到事发地点（领事馆南墙边一个位置约20尺处），其中两人还带着手电。

他们看到，在那个位置上，有一个海军陆战队员和一个姑娘在地上，一人在另一人身上。第二个海军陆战队员站在离两人约2尺处。这几个军人都没有听到任何喊叫，也没看到任何挣扎。不过，这组人中有一个听到女人哭泣，其他人没听到任何声音。这5个人很快被站在旁边的并没带枪的海军陆战队员赶走了。

被赶走的5人在路上又碰到了两个带枪的中国人，7人遂返回出事地点，被告海军陆战队员和姑娘此时还在南墙下原来地点，离这组人有大约60码远，但他们又被那个海军陆战队员赶走。7人在附近的一名交通警察的协助下，向同一地点采取了第三次行动。这时距离两个海军陆战队员第一次被看到“带走”那个姑娘已有两个半小时。此时，两人已不在原地点，不过，这些人在该处发现了一条围巾和一只有血迹的手套。这时姑娘发出的哭声以及挥舞的衬裤，使他们在检阅台附近找到了卧在地上的被告和姑娘。

7个人作证说，海军陆战队员和姑娘都是满身尘土，衣着凌乱，他们的外衣都穿在身上，姑娘臀部是湿的。被告试图搂抱姑娘，但姑娘一直在哭。交通警察亦作证说，大约晚10点半时他接到关于此事的报告，他去了跑马场，看到在地上的被告和姑娘。两个人都站了起来。警察说姑娘告诉他海军陆战队员强奸了她，但是，那7个人中却没有任何一人听到姑娘的这一投诉。奇怪的是，该警察第一次见到在地上的海军陆战队员和姑娘时，姑娘并没有说她正在被强奸。

第2天凌晨大约2点半，沈崇由一个中国医生做了检查。医生作证说，他在阴道入口下部中间发现了一小块新鲜伤痕，只有生殖器进入阴道才能达到那个部位。他说“正常性交”通常不会产生这样的伤痕。除了这一小块伤痕之外，医生说她的“身体”是正常的，外生殖器没有可见伤痕，没有发现精子细胞，而且“难以确定是不是真的强奸”。此外，在“强奸案”次日下午，一个美国医生亦对沈崇进行了检查。该医生作证说，在其臀部、大腿内侧、脸和脖子上都未发现伤痕。原告阴道入口处小的割伤在正常性交时也可能发生；另外在被告性器官上也没有发现伤痕。

当夜值班的宪兵军官作证说，被告被带来时，对被告没有任何控告。假如有强奸的指控，被告就会被关起来，而不会作为嫌疑人释放听候传讯。原告沈崇在所说的攻击那天晚上穿的衣服和衬裤都列入了证据。原告陈述她交出衣服以后，衣服被割了几个小口子，除这些小口子之外，这件衣服没有其他损坏。和衣服一样，她的衬裤也没有暴力的痕迹。

记录显示这个事件持续了大约3个小时，那天夜间很黑，无风，气温在华氏15到 20度。美国士兵的辩护人作证说，在事件发生的那一夜之后大约3个星期里，他们两次在所说的强奸发生的地点观察行人和交通情况。他们在黑暗程度、风速、时间和气温都和所说的强奸的那个夜晚很相似的条件下研究了那个地点的行人和交通。他们得出的结论是：每小时通过东长安街的行人和车辆数目有几百，而且那条街离被告第一次攻击原告的地点距离在60码以内。此外，哈德门大街上行人车辆数目就更大些，而哈德门大街在第2次攻击的地点和被告被抓起来的地点以东不到100码。证词进一步指出，如果谁在第一次攻击地点“大声说话，不必喊叫”，那么在60码以外的东长安街上的人完全能清楚地听到。

法庭记录还显示，有数名宪兵到了中国警察逮捕被告的现场。他们作证说在现场被告用手臂搂住原告，原告显然是同意的。一个证人作证说被告和原告试图一同离开跑马场，另一个证人作证说他认为那个中国姑娘看来“完全放松”，不像“受到刺激或者哭过的样子”，而是“对整个事件表现平静”。早些时候和被告一同喝过酒的一个海军陆战队员说，被告被酒瓶割伤了手指节，这可以解释现场发现的手套上的血迹。

法庭记录认定，仔细考察举出的证据后即可发现，原告没有在当时环境和条件下做出足够的反抗来支持她对性交不自愿的说法。而且控方证人作证说，在她和被告呆在一起的那么长的时间里，证人既没听到她哭叫，也没看到她挣扎反抗。如果说这些要干预被告和姑娘的证人相信姑娘正在被强奸，而他们无力援救她，是令人难以相信的。同样令人难以相信的是，事件长达几乎3小时，所说的几次攻击就发生在交通繁忙行人众多的街道附近，竟然没人听到呼救声。她并没在无人援助的情况下被殴打，也一直没有失去知觉。

沈崇声称，被告几次扼住她的喉咙和捂住她的嘴，但医生检查证实，她的脸上和脖子上均没有发现伤痕；她还称自己的衬裤是被强力脱下来的，但在当庭展示证据时，却没有任何污迹和撕破之处。她的衣服也没有任何暴力的痕迹。是以，对于被告违背原告意志和原告性交的说法，法庭表示怀疑。

最终，军事法庭撤销了控罪 1、控罪2和控罪4。该陈述和建议后来得到了海军部长苏利文的批准。也就是说，美国海军陆战队员强奸罪名不成立。

如果说美国军事法庭以有力的证据和证词证明强奸案的不成立，那么，当时的民国政府经调查后认为，沈崇事件是中共有意为之，沈崇是接受中共的命令而故意接近美军的。因为当时重庆谈判已经破裂，全面内战即将爆发，美军驻华成为了中共的心腹大患。沈崇事件恰好为国人，特别是大学生提供了一个表达对国民党政府、对美军产生巨大反感的机会。事实结果也的确如此，巨大的反美浪潮迫使美军从中国撤出，并停止了对国民党的援助，同时也使国民党失去了部份青年学生的支持。

有意思的是，沈家亲戚、北大陈雪屏训导长在案发后评论道：“该女生亦有不是处，为什么女人晚上要上大街，而且还是一个人？”的确，沈崇为什么呢？

另据文革后中共党内披露，沈崇本人确为中共地下党员，她奉命色诱美军，与他们交朋友，然后制造强奸事件以打击美军和孤立国民党政府，结果证明相当成功。据悉沈崇在中共建政后改名换姓进入中共外文出版社工作，已婚，后移居美国。有网上消息称，晚年的她对当年所为表示懊悔，认为自己年轻不懂政治（未证实）。这样的醒悟，虽然晚了些，但毕竟还是有了。

而关于中共是如何利用沈崇强奸案的，可参见1946年12月31日，中共中央下达的《中央关于在各大城市组织群众响应北平学生运动的指示》，即要利用“北平美兵强奸女生事，造成有力的爱国运动”。中共地下党员迅速行动，在北大、清华等高校，在社会团体中，诬蔑国民党，宣传中共思想。天真的知识份子就这样被中共利用着。

时任上海市市长的吴国桢在其回忆录中曾说：“当人们不满时，或者有不满的理由时，自然就有共产党渗透和可供利用的基础。但如果没有理由，共产党也能造出一些，就拿北平女学生被强奸为例，那件事发生在北平而不是上海，但我们照样遇到了麻烦。”他告诫学生：“我没有小视那件令人惋惜的北平女学生被强奸案，但我说那是一件由美国士兵犯下的孤立罪行……但是请注意，当俄国人占领东北时，有多少中国妇女遭到了蹂躏？如果你们一定要示威，那么应当针对这个劣迹更大的罪犯。或者，如果你们一定要对美国示威，那么同时也应该对苏联示威。”吴国桢的这种说法使许多学生从感情回到理智上来。

是啊，对于真正强奸了无数中国女性的苏军，中共为何一言不发，而且还为其辩护呢？


中共禁文大搜集

李公朴和闻一多究竟死于谁手？

——林辉

李公仆，民国知名教育家，中国民主同盟早期领导人；曾留学美国，后受马列主义影响，思想倾向中共，亦去过延安见过中共高层领导。1946年7月11日，被暗杀。闻一多，民国知名学者，曾留学美国，并在清华大学、西南联大任教。在李公仆死后，他在悼念大会上发表了著名的《最后一次演讲》，之后被枪杀。

在中共的历史书中，“李闻惨案”的始作俑者被指向了国民党、蒋介石，认为正是因为李公仆、闻一多的“争民主反内战”的斗争，才使国民党痛下杀手。显然，真相绝非如此简单，李闻究竟是怎么死的，即便在中共党史中的描述前后也是相当矛盾的，而背后亦隐藏着中共不可告人的目的。

李公朴太太张曼筠在《回忆李公朴》一文中追述：我们下了公共汽车，走到学院坡，就听见后面轻轻“啪”的一声，公朴便倒在我的身边。而1980年第十辑《株洲文史》中却是如此描述的：1958年落网的凶手谢继舫供称：李公朴看完电影出门时，谢的同伙张德明向空中呜了一枪，混乱中李公朴走进了左边的胡同，凶手对准他开了两枪。

闻一多之子闻立鹤在《爸爸遇难纪详》中写道，“……途中是死一般的静寂，……忽然枪声大作，爸爸已经倒在地上了……”。但在1955年的《北京日报》采访中，闻立鹤又说，枪支是“美制无声手枪……由于装上了消音器，只是普、普作响，声音很小，没有人注意……” 如此前后截然不同的叙述，大概绝非是记忆出了什么差错，而更像是出于政治上的需要而进行的修正。这又是出于什么目的呢？

至于凶手是谁，已有的证据显示国民政府与暗杀无关。据悉，刺杀闻一多的是两个下级宪兵军官汤时亮和李文山，他们当时属于云南警备总司令霍揆彰的编制。他们刺杀闻一多纯粹是为了讨好上级为目的。后来两人被处决（实际被调包）。此外，国民党军统特务沉醉也在《军统内幕》中记载：“蒋介石从庐山打长途电话到南京责问毛人凤的时候，毛人凤也回答不出是什么人干的，只能说是他没有叫人干这件事。”

而后来还有人推测李公朴、闻一多是死于中共之手。1965年，云南大学语言学教授朱杰勤的学生张君达偷渡到香港。他在《天天日报》专文中披露，他的“恩师”朱杰勤，系共中央社会部第三处副处长，该处的职能就是针对高级知识份子进行统战工作。在一次偶然小酌中，朱杰勤吐露真言，坦言他曾经参与了部署暗杀李、闻二教授的机密工作。朱杰勤称：“只有暗杀受大学生爱戴崇拜的民主学者，方可营造恐怖气氛，掀起群众的冲动情绪，激发全国青年的反抗思想，而且还可离间国府与美国的关系，影响美国对华政策，促成美国减少对国府的经济与军事援助……”。

如果张君达所言属实（迄今看不出为何要杜撰此事）——而且资料显示，朱杰勤的确倾向马列主义，并为中共工作——那么联想到当时的局势和中共一贯的不择手段，以及李闻被暗杀后美国的反应，就不难理解“李闻死于中共之手”并非只是个传说。

抗战胜利后的1946年，在八年抗战中养精蓄锐的中共，在苏联的帮助下和国内左倾文人的助阵下，迅速抢占了国民党控制区，并开始了颠覆国民政府的进程。当时的美国，一方面被中共对内对外所做的宣传所迷惑，一方面对蒋介石领导下的国民党腐败产生了不满，因此希望建立由国民党、共产党、民主团体组成的联合政府。不过，基于蒋介石领导的国民党在中国抗战中所发挥的巨大作用，美国的大部份援助依旧是提供给国民政府的。而当时美国政府正拟向国民政府提供包括五亿美元贷款的第二轮援助。

闻听此消息，身在中国、为美国新闻处工作、亲共的哈佛大学教授费正清特地会见了为中共效力的文人郭沫若，并告之，美国的援华政策将对中共不利。如果不能证明蒋介石实行一党独裁，就无法阻止这一援助计划。

过了不久，李公朴、闻一多即相继遇害。随即费正清在美国《大西洋杂志》发表专文，把整个事件诠释为是国民党暗杀民主人士，并指责国民政府违反了自由民主精神。在其笔下的蒋介石，是一个冷血的独裁者。他还呼吁白宫切断对华援助。

果不其然，中共的阴谋达到了。不久，美国便停止了对华贷款谈判，同时，数个合作项目，如延续租借法案、转赠战时剩余物资、培训海军等，也不了了之。到了1948年，中共在利用完美国人之后再度掀起了反美浪潮，此时的美国政府才如梦方醒，恢复了对国民政府的援助，然而国民党政府大势已去。

至于中共为何选择李、闻二人下手，想必因为二人都是留美学者，又都在民主同盟中具有一定影响力，且受中共宣传影响，批评蒋介石打内战。这样，暗杀二人并嫁祸国民党既可以博得美国人的同情分，又可以影响一大批知识份子。而云南警备总司令霍揆彰手下枪杀闻一多，窃以为很可能是在中共除掉李公仆后正准备暗害闻一多时的一次偶发行为。如此一来，本想动手的中共正好可以将李公仆被杀案一并嫁祸给国民党。还有一种可能，杀手早已被中共收买。（这段历史真相，当需中共档案公布的那一天，才可知晓内幕）

世人皆知，蒋介石向有容人之量，他遭张学良兵谏扣压，也没有杀张，甚至还为张学良求情。国民党治下的民国，是中国继春秋战国以来第二个迸射出思想火花的时代，无数思想家学者大师产生于那个时代。

很显然，“李闻惨案”的最大受益者正是中共，它不仅使国民政府失去了美国的援助和政治上的支持，而且欺骗了众多知识份子和年轻人并使他们投向了中共的怀抱；它亦让中共最终夺取了天下，开始了对中国人的祸害。可惜的是，蒋介石再次给中共背了“黑锅”。


中共禁文大搜集

皖南事变：毛泽东设陷阱

——摘自张戎《毛泽东：鲜为人知的故事》

    新四军政委项英与毛泽东有不解之仇。十年前，他想制止毛用血腥暴力打 AB 团，毛诬陷他是 AB 团的后台。后来他反对毛长征，预见到毛要伺机夺权。至今他对毛的批评态度不改，甚至嘲弄毛。

    项英的总部有一千工作人员、八千部队，驻扎在云岭，在以多变的云彩和奇诡的石峰著称的黄山之侧。一九四零年十二月，项英的总部是新四军唯一在长江以南的部队。毛把百分之九十的队伍都已调到江北，组成了江北指挥部，由毛的盟友刘少奇负责。项英管辖的新四军不到百分之十。

    毛有意把项英的孤零零的总部送给蒋介石的部队去杀戮，逼蒋介石开第一枪，促使斯大林同意打全面内战。这年七月，蒋曾下令新四军北上去华北，把长江流域让给国民党，毛曾置之不理。现在，毛令项英过江到长江以北。

    过江有两条路，一条直端端北上，渡口在皖东的繁昌、铜陵，另一条朝东南方向走，在长江下游江苏南部的镇江渡江。十二月十日，蒋介石规定项英走皖东路，因为镇江一带国民党韩德勤部正在和新四军打仗，他怕项英部队去参战。他给名义上是项英上级的国民党长官顾祝同发电报说：“查苏北匪伪不断进攻韩部，为使该军江南部队，不致直接参加对韩部之攻击，应不准其由镇江北渡，只准其由江南原地北渡”。

    毛没有向蒋表示异议，二十九日，他批准了这条路，对项英说：“同意直接移皖东分批渡江”。

    但是第二天，毛突然打电报要项英改走蒋介石特地否决的苏南路线：“走苏南为好。”这一路线改变，毛没有通知蒋介石。蒋介石还以为项英会按他的要求走皖 东，于一九四一年一月三日发电报给新四军军长叶挺，重申皖东路线，并说他“沿途已令各〔国民党〕军掩护。”

    项英发现蒋介石并不知道路线已改，赶紧在四日给蒋介石发了封电报通知他。

    这封关键电报没有送达蒋介石手里——原因在毛。毛早已明令禁止中共将领直接跟蒋介石联系，所有的联络都必须经过他，再由周恩来转。毛把项英给蒋的电报压下 了。-　项英发完电报又等了若干小时，拖到当天夜里才出发。他以为蒋介石应该得到改变路线的消息了，沿途驻扎的国民党军队也应该接到命令，给他让路了。

    -　　毛泽东压下项英一月四日关键电报的根据，是他在一月十三日给重庆周恩来的电报。里面说：“军机前转上叶、项支〔四〕日致蒋电，措词不当，如未交请勿交。”这不仅说明毛 不让周转项英的电报，而且说明毛是在十三日或前一两天才把项英四日的电报发给周恩来，这时对项英部队的攻击，已经在持续一星期后结束。

    一月四日的夜晚，风雨交加，项英和一万新四军进入了国民党十几万大军的驻扎区。这些军队没有得到项英要过路的通知，以为是新四军来挑衅，就开了火。早已因黄桥之战中国民党将领被打死而痛恨新四军的顾祝同，六日下令把项英的部队“彻底加以肃清”。皖南事变爆发了。

    慌张的项英发了一封又一封电报给延安，要毛向国民党交涉停火，但是毛毫无动静。到了九日，新四军江北指挥部刘少奇电毛谈起项英的情况，毛才回电说他什么情况也不知道，五日以后就没有得到过项英的电报：“得叶、项五日报告，他们四日夜间开动，五日晨到太平、泾县间，此后即不明了。”

    一月六日到九日，国民党军队围歼项英部的最激烈的四天，毛没有接到过项英的电报？在这些日子里，项英的电台不断发出求救的电讯，刘少奇都收到了，独独毛没收到？真是没收到，为什么不设法恢复联系，在这样重要的时刻？

    毛的电台似乎总在关键时刻合着他的心思出故障。西安事变时，他也声称没收到莫斯科要他协助释放蒋介石的指令。现在他又声称没收到项英向他求救的一连串电报。毫无疑问，毛不想为新四军解围，毛要蒋介石歼灭他们。这样莫斯科才可能 批准他打全面内战。同时，他也一箭双雕，除掉项英这个心腹之患。

    在收到刘少奇一月九日发给毛的电报后，毛的电台奇迹般地恢复运作了。十日， 新四军总部报告毛：“支持四日夜之自卫战斗，今已濒绝境，干部全部均已准备牺牲。”“请以党中央及恩来名义，速向蒋、顾交涉，以不惜全面破裂威胁，要顾撤围，或可挽救。”然而，毛仍旧一动不动。

    十日那天，项英自己给蒋介石打了封电报，恳求蒋撤围。这封电报他再次发给毛转，毛又再次把它压了下来。毛对周恩来说，项英的这封电报比前一封“立场更坏”，“此电决不能交，故未转你处。”

    十一日晚间，周恩来在重庆开酒会，庆祝《新华日报》三周年。毛关于新四军总部被围攻的电报这时姗姗来到，由周对庆祝会上的人宣布。但就是这份电报也不是叫周恩来向国民党交涉停火，而只是泛泛的情况通报。

    迟至十二日毛才让周“向国民党提出严重交涉，即日撤围”。但毛故意降低了形势的严重性、紧急性，用“据云尚可固守七天”的谎言替代新四军总部早已报告的“今已濒绝境”。周恩来在十三日才向国民党提出抗议。蒋介石已经在前一天主动下令停止攻击了。

    就在十三日这一天，毛突然活跃起来，叫周恩来“向全国呼吁求援”。他命令部队：“军事上立即准备大举反攻。”“已不是增兵威胁问题，而是如何推翻蒋介 石统治问题。”“一下决心，就要打到四川去，打到底。”

    毛知道他的军队远不是国民党的对手，没有斯大林出兵相挺，他将一败涂地。一月十五日，周恩来去见苏联大使潘友新，说中共急需苏联的拯救。潘泼了他一头 冷水。潘在他的只给苏联高层看的回忆录里指出，他当时就怀疑皖南事变是毛泽东有意让项英去送死，而周恩来向他撒谎。周对潘谎称新四军总部同延安的电讯联系是十三日下午断的，跟毛撒的谎，即六日到九日断的，对不上号。显然，周明白毛的版本一看就是假的，不能说给苏联人听。

    毛绕过潘友新，直接向莫斯科呼吁恳求，用苏联人的话说是发了“一封又一封歇斯底里的电报”。毛说蒋介石的计划是全歼新四军，然后消灭八路军，然后“摧毁中国共产党”，“我们有被斩尽杀绝的危险。”说来说去，就是要斯大林出兵帮他打全面内战。

    “内战的危险。”季米特洛夫一月十六日的日记写道。虽然他称新四军为“我们的军队”，但是莫斯科不相信毛的危言耸听，不相信蒋介石要“斩尽杀绝”中共，也把这个看法告诉了毛。毛马上发来另一封“狼来了”的电报，特别要求“呈交斯大林同志，使他能够估量中国形势，考虑能否给我们具体的军事援助。”这里的“军事援助”指的不仅是军火资金，而且是出兵。

    毛硬要把莫斯科拉进中国打仗，使斯大林大为不快。一月二十一日在列宁忌辰纪念仪式上，斯大林以谴责新四军军长叶挺的方式表达他的不快。斯大林称叶为“一个不守纪律的打游击的”，“查查看〔皖南〕事变是不是他挑起的。我们也有些打游击的，人是好人，但我们不得不把他们枪毙掉，就是因为他们不守纪律。”季米特洛夫明白斯大林是在含沙射影暗指毛，于是再次警告毛，口气比以前更坚决：“不要挑起破裂。”

    季米特洛夫告诉斯大林：“中国同志在不顾后果地追求破裂。我们决定向毛泽东同志点明他的不正确的立场。”二月十三日，斯大林批准了季米特洛夫写给毛本人的命令。命令不容争辩：“我们认为破裂不是不可避免的。你不应该竭力制造破裂。相反地，你应该尽一切努力防止内战发生。请重新考虑你在这个问题上的立场。” 毛当天给莫斯科回电表态：“服从您的指令”，但仍然执意要打蒋：“破裂在将来是不可避免的。”

    莫斯科的态度，毛事先已预料到了，为此他非常沮丧。在这样的心态下，一月三十一日，他给在苏联的儿子们写了封异乎寻常的信：岸英、岸青二儿： 很早以前，接到岸英的长信，岸青的信，岸英寄来的照片本，单张相片，

    并且是几次的信与照片，我都未覆，很对你们不起，知你们悬念。 你们长进了，很欢喜的……唯有一事向你们建议，趁着年纪尚轻，多向自然科学学习，少谈些政治。政治是要谈的，但目前以潜心多习自然科学为宜，社会科学辅之。将来可倒置过来，以社会科学为主，自然科学为辅。总之注意科学，只有科学是真学问，将来用处无穷。

    毛一向给儿子的信像便条似的，这封信是罕见地长，罕见地亲切，带着伤感。而且，毛居然要他的儿子少谈政治！看得出来他的灰心失望，筋疲力竭。

    毛固然没能挑起全面内战，但他赢得了一系列胜利。首先是他的宿敌项英死了。

    项英在蒋介石下令停火后逃了出来，三月十四日深夜，在一个山洞里睡觉时，被副官开枪打死。这名副官本来就对共产党不满，打死项英后，他拿走项英身上的金条财物，后来投向国民党。

    还在项英刚刚摆脱国民党的包围圈时，毛泽东就迫不及待地以中央名义发决议， 给项英冠以种种罪名，把皖南事变说成是他“一贯机会主义领导的结果”，甚至影射项英是内奸：“此次失败是否有内奸阴谋存在，尚待考查，但其中许多情节是令人怀疑的。”直到今天，皖南事变的帐仍算在项英和蒋介石身上。

    毛的第二个胜利是蒋介石因为害怕大打内战，无奈之下，允许新四军留在长江流域。崔可夫将军威胁蒋说，要想苏联继续提供军火，他就得这样办。潘友新大使 注意到蒋愤怒得难以自制：蒋“非常神经质地接受了我的声明。他在书房里走来走 去……我把问题重复了三遍他才听见。”

    压力还来自美国。蒋要摆脱对苏联武器的依赖，只有靠美国。罗斯福总统也跟斯大林一样，想要中国牵制日本，把日本陷在这个大泥沼中，所以不希望中国内战。对中共，美国完全没有影响力，罗斯福便把压力都加在蒋介石头上，警告蒋要援助 就不要打内战，不管是谁发动的都不行。皖南事变时，美国媒体报导，华盛顿打算把准备给中国的五千万美金贷款压下来，等中国不打内战了再说。一月二十五日， 飞越喜马拉雅山的航线“驼峰”开航，美国军事援助由希望变成现实。美国人的态度对蒋至关紧要。

    罗斯福总统关于中国的消息大多来自一批非官方人士，包括斯诺，主要人物是海军陆战队军官卡尔逊（Evans Carlson）。卡尔逊对中共充满天真的幻想，而罗斯 福把他的报告囫圃吞下，并转发给相关人士过目。其中一位告诉总统，斯诺的书证实了卡尔逊的看法，也就是说报告是可靠的。皖南事变时卡尔逊正在重庆，他奔回华盛顿去亲口向罗斯福报告中共方面的说法。

    英国没有援助可给，但是蒋介石崇尚英美，英国的压力对他也就不无分量。丘吉尔（Winston Churchill）讨厌蒋介石，认为他军事上无能，政治上对英国在华利益是个威胁。英国大使科尔（Clark Kerr）直言不讳地对蒋说，要是打起内战来英国不会支持蒋，管它是谁挑起的。皖南事变时他给伦敦的汇报强烈偏向中共。他也曾公开说，所有国民党人加起来也抵不过周恩来一个人。

    皖南事变后，莫斯科在西方组织了一场声势浩大的反蒋宣传，称蒋介石屠杀了一万新四军。实际数字是死亡两千余人。三千新四军成功归队，原因是他们挣脱包围圈后，转身走皖东路，渡过长江。他们走的是蒋介石指定的路，一路安全，没人骚扰。

    蒋介石并没有给新四军设陷阱，但他很不会做宣传。他的政府不明智地宣布解散新四军，给人的印象是他已经把新四军全都杀光了。对蒋更不利的是，他一向不肯公布中共军队围歼国民党军队的消息，也不准媒体报导，所以人们都不知道，其实他的损失比皖南事变中新四军大得多。蒋怕打内战的消息影响国内士气和国际援助。他的沉默正合中共的意。朱德说：“他们不做声，我们也不做声。他们打败了不做声，我们胜利了，何必那样来宣传呢！”由于这种种原因，人们都以为皖南事变是抗战中唯一的大规模内战，而且是国民党屠杀无辜的共产党人。

    共产党宣传机器的效率是国民党难以望其项背的。在重庆，这架机器的合奏指挥是周恩来，毛设陷阱的唯一知情人。毛的这位配合者迷惑了无数西方人。美国记者马莎?盖尔霍恩（Martha Gellhorn）是在这时认识周恩来的，她马上拜倒在周的魅力下。她对我们说，当年要是周召唤她，她会追随周到天涯海角。她的丈夫海明威（Ernest Hemingway）倒是把周看得很准：“共产党的观点是什么他就卖什么，而且卖得不错。”

    在周指导下，中共在香港对付外国人的情报人员给斯诺提供了大量中共方面的说法，斯诺都发表在美国《纽约先锋论坛报》上，第一句话就是：“这是最近冲突的第一篇可靠的报导……”

    海明威皖南事变后在中国，对中共有一些深刻的观察：“为他们的党着想，中共当然要想法扩展，不管他们在纸面上接受什么领土限制。”由于中共“善于宣传，使美国对他们在抗战中起的作用，产生了名不副实的印象。中共是起了不小的作用，但是中央政府军队的作用胜过他们一百倍。”海明威还说，“根据我在西班牙〔内战里〕的经验，共产党总是拼命给人假象只有他们在努力作战。”

    海明威的名望使他的这些见解一旦曝光会产生很大的影响。可是，这些见解直到二十多年后的一九六五年才见天日。一九四一年，在罗斯福助理居里的劝说下，海明威没有把这些见解公之于世。居里的理由是：“我们的政策是不要他们打内战。”

    居里是白宫主要经济助理，在皖南事变后访问中国。美国截获苏联情报的档案表明他总在帮苏联的忙，有人说他是苏联间谍。最近一份权威研究下结论，说他是个“容易受人利用的同情者”，不是间谍而是苏联在白宫的“朋友”。这位朋友的中国之行极尽为中共服务之能事。比方，他对蒋介石说他除了带来罗斯福的书面信件以外，还带来总统口信，口信是这样开头的：“在一万英里外的美国，我们看中国共产党其实就是我们那里的社会主义者。我们喜欢他们对农民的态度、对妇女的 态度、对日本的态度。”居里叫蒋介石不要把口信告诉美国国务院的人，也不要告诉美国大使约翰逊（Nelson Trusler Johnson）。

    在给罗斯福的报告里，居里大讲蒋介石的坏话，粉饰中共，说“中共是唯一受大众拥护的党”，说这是它扩展的原因。对皖南事变，他把中共的说法照本宣科。

    由于居里从中作梗，蒋介石未能建立一条直达罗斯福的通路。蒋介石请居里转告罗斯福，给他派个能够在他与总统之间“毫无隔阂地传达意见”的政治顾问，使他能“与总统直接联系”。蒋中意的人选是美国驻苏联第一任大使蒲立德（William Bullitt），一个对共产主义没有幻想的人。居里当场一口否决这个人选，以后也没有向罗斯福汇报。他回美国后给蒋介石找了个学者拉铁摩尔（Owen Lattimore）， 此人连罗斯福的面部没见过，更不用说符合蒋的要求了。结果，蒋介石与罗斯福之间的联络掌握在居里手中。

    迫于一系列国际上的压力，皖南事变后，蒋在一月二十九日叫他的驻苏联大使请克里姆林宫调停，也就是说让苏联人出价，问他们到底要什么。苏联人要蒋介石让新四军留在长江流域，中共夺取的别的地盘也都照样不动，蒋介石一一答应。毛不无得意地对中共将领说：“蒋介石无论他怎样造反，但闹来闹去，只会把他自己闹垮台的。”毛已经使用“造反”，这样的字眼儿了，好像蒋介石已经在野，他已经坐拥江山了。

    英美政府在束缚蒋介石手脚上起的作用，毛泽东相当迟缓地才意识到。虽然他老早就看出斯诺这样的记者对他的用处，但对英美政府他向来是极端敌视。一九四零年十月二十五日，他给周恩来的电报说：“最黑暗的情况是日本对新加坡久攻不下，美海军控制新加坡，德攻英伦不下……美国海军集中力量，打败日本海军，日本投降美国，日本陆军退出中国，美国把中国英美派从财政上军事上武装起来”，“最黑暗莫过如此。”

    英、美影响中国，在毛看来远比日本占领糟糕得多。但突然，他来了个一百八十度大转弯，十一月六日写信给周恩来说：“江〔三日〕电所示重要情报今晨才阅悉。蒋加入英美集团有利无害，加入德意日集团则有害无利，我们再不要强调反对加入英美集团了”，“而且应与英美作外交联络”。

    周恩来显然给了毛什么情报使毛豁然开朗，原来英、美政府对他很有用处。从这时起，周花巨大精力在西方官员中做工作，特别是在美国官员中。太平洋战争爆发后，美国在中国的地位越来越重要，周恩来的魅力攻势也越来越炉火纯青。

    一九四一年四月，苏联同日本签订了“中立条约”，条约使日本得以放手进攻东南亚，袭击珍珠港，但用毛的话说：“对中国问题没有解决”。也就是说，苏、日没有瓜分中国，中国没有当上波兰。


中共禁文大搜集

“朱德的扁担”还是“林彪的扁担”？

——林辉

上个世纪五十年代初，一篇颂扬土匪出身的中共前军事领导人朱德艰苦朴素精神的文章——《朱德的扁担》被编入了小学教材。然而，这篇文章却因为涉嫌造假而在去年被从课本中剔除。更令人瞠目的是，这篇涉嫌造假的文章却在1967年2月，因为政治原因，将主人公换成了“林彪”；而当几年后林彪事件发生后，主人公则再次被悄悄换回。这让人不得不疑云顿生：“朱德的扁担”亦或是杜撰？

不妨先看看这篇随着政治风云变化的文章。文章大意是说：1928年，朱德与毛泽东在（暴动失败逃到）井冈山会师后，因东西不够吃，只好派人去往返有五、六十里的茅坪去挑粮。当时走的都是山路，因此非常难走。可肚子要紧，所以，身为军长的朱德也跟战士们一块儿挑粮。大家看了心疼，就把他那根扁担藏了起来。不料朱德又找来了一根扁担，并写上了“朱德的扁担”五个大字，大家就不好意思再藏起他的扁担了。

有天涯网友指出，现在小学课本中的《朱德的扁担》中扁担上的刻字是：“朱德扁担，不准乱拿”八个字，而此前写的却是“朱德记”。到底哪个是真？或者两个都是假的？难道编辑们在编撰这篇课文之初，都没有问问当事人朱德？

还有网友指出，现在刊登在课本中的那张收藏在博物馆中的“朱德的扁担”不过是山寨版，因为那时候还没有简体字。要知道“担”的正体字是“擔”，“乱”的正体字是“亂”。看来，博物馆收藏时恰恰忘了这一点。这也就难怪该课文被从课本中剔除。

同上述造假之处相比，更让人啼笑皆非的是主人公的两番被更改，而这皆源于变化莫测的中共政治。1966年文革爆发后，朱德也被打倒，称其为“大军阀、大野心家、黑司令”等内容的大标语不仅贴满了北京街头，还贴到了中南海。而此时，紧随毛的林彪成为了炙手可热的人物。于是，在1967年2月，同样一篇课文悄然换成了林彪的扁担。更改后的文章称当年是林彪而非朱德在南昌暴动失败后，带着剩余部队上井冈山与毛会师的。

然而，历史似乎开了一个大玩笑。1971 年9月13日，预感到毛要加害自己的林彪乘飞机飞往苏联，途中飞机坠毁，林彪等人死亡。有消息称，飞机是被中共用炮弹打下来的。林彪的地位由此一落千丈，不仅成为了叛国者，而且为千夫所指。《林彪的扁担》又被悄悄改回了《朱德的扁担》。

仅仅因为政治风云的变换，一根扁担就引发了这样让人哂笑的故事。试问，中共历史上还有多少这样荒唐、造假的事情不为人所知呢？


中共禁文大搜集

张学良为何说自己是“罪人中的罪魁”？

——林辉

1936年12月12日，张学良和杨虎城在西安发动了武装军事政变，将蒋介石劫持扣留，蒋介石卫士排67名警卫全部被杀。对此，中共在建政后大肆宣扬张、杨为「千古功臣」，是民族英雄。然而，鲜为人知的是，晚年张学良却称自己为「罪人中的罪魁」。这究竟是怎麽回事呢？且让我慢慢道来。

当年，蒋介石为了集中精力抗日，制定了「攘外必先安内」的方针，并发动了对中共的五次围剿。中共中央红军在国民党的第五次围剿中，遭到了致命的打击而被迫逃亡（后来中共美化其为“北上抗日”），在经历了长征后，在陕北重新建立了根据地。此时中共的一贯支持者苏联开始面临著东西方战争的威胁，因此开始要求和命令各国共产党谋求与本国政府建立反对法西斯的「民族统一战线」，以在新的国际形势下继续「保卫苏联」和「武装保卫苏联」。即在中国，要求中共要「联蒋抗日」。但苏联采取的仍然是：既要建立统一战线，又要试图通过建立统一战线来实现共产党的领导，以使统一战线在实际上成为一个引导群众为无产阶级专政和社会主义而斗争的策略及手段。

正是在苏联的指示下，中共于1935年8月1日发表了「八一宣言」，一方面慷慨激昂地宣称，要与国民党共同抗日；另一方面又要「大家起来，冲破日寇蒋贼的万重压迫，勇敢地与苏维埃政府和东北各地抗日政府一起，组织全中国统一的国防政府……」，以取代正在抗日和积极准备全面抗日的中华民国政府。中共及其红军终于在日本侵略中国四年之后，在历经一年多辗转逃亡后，在苏联的命令下，第一次喊出了抗日的口号，并从此开始了借抗日以反蒋、借抗日以图存和借抗日以扩张的共产革命「新阶段」。 而当时国民政府为了应付西北形势的需要，特别任命蒋介石任西北剿匪总司令，东北军的张学良、第十七路(西北军)总指挥杨虎城为副总司令，共同担任剿共任务。

面临著国民党数倍于己军力的包围，中共为了求得生存空间，采取了如下策略：一是在政治上打起「联蒋抗日」旗号，但实质上却是暗地里反蒋不抗日；二是国统区利用民众抗日情绪，策划「抗日救亡」运动，实为中共制造混乱、动乱与暴乱，直至为中共救亡。当时的所谓上海「七君子」，后来被证明与中共有著千丝万缕的关系。三是向驻守在陕西、负责剿共的东北军和西北军进行宣传并派中共党员策反张学良和杨虎城，并最终取得成功，张学良甚至成为了中共的「特别党员」。

根据中共党建杂志披露，中共中央统战部原部长阎明复曾就张学良是不是中共党员的问题问过吕正操，吕明确答覆说：「张汉公是中共党员」。

充满野心的杨虎城和涉世未深的张学良遂发动了西安军事叛变。九十年代在中国大陆报刊上公开揭露：当时「张学良决心杀蒋并已选定杀蒋人选」的事实，以及张、杨要和中共联合打倒南京、建立「西京」，即事变一旦成功便要成立「西安联合国民政府」的阴谋；而并非仅仅是张简单的提出停止剿共，改组政府，出兵抗日等主张。

蒋介石与张学良

事实上，西安军事叛变的幕后策划者正是中共。在西安事变发生当天，毛泽东在给斯大林的电报中称，西安事变是「根据张、杨、共三角联盟抗日反蒋的协定而发生的，中共中央已积极推动张、杨坚决与蒋分裂」。

然而，出乎张、杨意料的是，西安军事叛变之后，全国各界一片抗议和谴责之声。清华大学的教授一致表示反对，被中共吹捧为战士的闻一多的态度犹为鲜明。为此，他与朱自清、冯友兰等一群著名教授，起草了「清华大学教授会为张学良叛变事声明」。平日在课堂上从不讲多馀之言的闻一多，此时也抛开讲义，怒气冲冲地说道：「真是胡闹，国家的元首也可以武装劫持！一个带兵的军人，也可以称兵叛乱！这还成何国家？国家绝不容许你们破坏！领袖绝不容许你们妄加伤害！」而曾经态度暧昧的各地方势力也一致讨伐张、杨。

最让张、杨没有想到的是苏联的反应。担心同时将面临东西线作战的斯大林在事变后立即亲自拟电命令中共：绝不容许中共杀蒋。希望借张之手杀掉蒋介石的中共只好派周恩来去说服张、杨以及面见蒋介石。在周恩来开口「校长」，闭口「校长」，并对其动以「天伦之情」，一再向蒋保证能将被扣留在苏联的蒋经国弄回国，让他父子团圆，从而博得了蒋的原谅和许诺，即停止剿共和联合抗日。

面对著全国的声讨和苏联、中共的「背信弃义」，轻信盲从的张学良陷于深深的懊悔中，因此决定陪同蒋介石回南京，表示负荆请罪。张学良送蒋回到南京后，一直被囚禁、软禁，后来随蒋到了台湾。九十年代在美国定居，2001年去世。在其有生之年，无论中共怎样「盛情邀请」，他都再不曾回到故土。

那麽，后来的张学良又是如何看待自己发动的西安事变呢？1954年，张学良在见过蒋介石后，写了《西安事变反醒录》。张认为自己当时对共产党认识不清，为实现抗日心愿，以致害了国家，害了人民，十分后悔。蒋的第二个儿子蒋纬国生前回忆了与张学良几次喝酒的情形：「他酒醉了之后就抱著我痛哭说，老弟啊，我这老哥哥做错了事啦！」

晚年虔信基督教的张学良在1990年6月1日的九十岁生日时，引用《圣经》中的话说：「我是一个罪人，是罪人中的罪魁。」据悉，张从来没有抱怨过蒋介石对他的囚禁。1991年他到美国后，《纽约时报》曾对其进行采访，张解释他为何决定送蒋离开西安并接受惩罚时说：「那是叛乱，我不得不负起责任。」只是张学良醒悟的太晚了！


中共禁文大搜集

参与西军事变的军官大多是汉奸

——林辉

1936年12月12日，张学良和杨虎城在西安发动军事叛变，将中国国民政府当时的军政领袖蒋介石扣押。该事变是中国近代史上的转折点，它不仅使中共获得了喘息、壮大的时间，并将中国在未来几十年中拖入深重的灾难，而且使日本侵华时间表提前，中华民族遭受了前所未有的蹂躏。可以说，发动政变的张、杨是历史的罪人，幕后的策划者中共更是罪孽滔天。

蒋介石与张学良

理所当然，中共自然是对张学良、杨虎城褒扬有加。周恩来在1956年北京纪念西安事变二十周年时，称张学良是“千古功臣”。而毛则说过这样一句话，可以看出西安事变对中共的重要：“西安事变把我们从牢狱里解放了出来。”

不过，对于西安军事叛变，中共官方宣传一直故意忽略的一个重要史实是：很多积极策划和实行兵变的东北军军官后来都当了汉奸。这些汉奸先是在日本人和汪伪那里做官，后来又在中共治下安享荣华富贵。他们的人生轨迹清楚地描画出了日本侵华和中共成功之间的关系。

根据学者的研究披露，这些汉奸中最为出名的是张学良的警卫营营长孙铭九，正是他执行了张的捉蒋命令。史料记载，孙铭九是张学良的心腹嫡系之一。张学良送蒋介石回南京被软禁后，东北军的主要将领主张和平解决，但孙铭九却一意孤行，要和中央军武力相见。

1937年2月2日，少壮派应德田、苗剑秋、孙铭九等人指使部份军队再次发动兵变，杀死东北军元老派67军军长王以哲、西北总部参谋处处长徐方等人，酿成又一次震动全国的“二二”血案。为避免东北军全面内战的惨剧发生，经过各方势力的调解。1937年3月，东北军高级将领接受了蒋委员长要东北军调驻安徽的方案，东北军遂东调，分住豫南、皖北、苏北地区，各部均直接归南京军政部管辖，其东调中原东北军军官吕正操、万毅等部后来加入了中共武装。

东北军的内乱不但直接导致了东北军的解体，而且使得古城西安惨遭兵火之焚。1937年2月4日，周恩来命人将孙铭九等送入红军苏区，后来国共合作后，孙铭九不得不离开苏区，前往天津、上海租界暂避。1943年春，孙铭九在汪伪政府参赞武官公署任参赞武官，年中任日伪豫北抚安特派员和抚安专员，次年又担任了日伪山东省保安副司令。

此外，张学良的参谋长鲍文樾担任了汪伪政府中央政治委员会委员、代理军政部长等。抗战后因汉奸罪被捕，1946年被国民政府处决。积极参与捉蒋的东北军骑兵六师师长白凤翔后来担任伪东亚同盟军的指挥官，1943年失去了日本人的信任而被毒死。

一再鼓动张学良策动西安事变的副官兼机要秘书苗剑秋曾经告诫其不要替国民党打内战，但西安军事叛变后，他却顺利出境到了日本，当了汉奸。抗日同志会书记应德田，后来也投靠了汪伪政权，当上了河南省教育厅厅长。

而参与了西安军事叛变的张学良的弟弟张学铭亦在1943年加入了汪伪政权，得了个军事委员会委员的头衔。1949年中共夺取政权后，曾任天津市人民公园主任、市政工程局副局长、民革天津市委员会副主任、民革中央委员等职。文革期间，张学铭被关进监狱，此后身体一直不好，直至80年代初死去。

曾做过汉奸的孙铭九则在中共建政后成功躲过“镇反”、文革等运动，还担任了第六届全国政协委员、第五、六届上海市政协委员、上海市人民政府参事等许多社会职务，2000年死去。

具有讽刺意味的是，当年所谓这些“爱国义士”在西安华清池所抓“不抵抗”、“投降派”的蒋委员长，却在抗战爆发后，始终领导中国人民与日军战斗，并最后赢得抗战胜利，成为一名伟大的民族英雄。而这些所谓“爱国义士”却成为了地地道道的汉奸。

不过，在中共官方公开的资料中，上述这些人当过汉奸的那段历史常常被刻意隐瞒或淡化。不但如此，他们还舞文弄墨，美化自己，丑化国民政府和蒋介石，尤其是把那些被孙铭九杀害的东北军将领说成是蒋介石的特务，从而把自己的杀人罪一笔抹掉。他们关于西安事变的文字是1949年以后伪造和篡改的整个中国近代史的一部分。

历史是公正的，无论这些人再如何隐瞒、篡改，历史终将还原其本来的面目。


中共禁文大搜集

中共在西安事变中的作用

——林辉

看过小说《红岩》或者电影《烈火中永生》的中国人都不会忘记，那个大头细身子绰号“小萝卜头”的小男孩，很多人因为充满了对“小萝卜头”深深的同情而认为国民党“凶残无比”。当然，杀害一个幼小的孩子的确不该，但造成其悲剧的根源却在中共身上。

根据电影和小说的描述，“小萝卜头”宋振中的父亲宋绮云是杨虎城的秘书，事实并非如此。他只是奉中共的命令去杨虎城部做新闻宣传工作的中共党员，并没有担任其秘书。

1904年出生的宋绮云，于1927年加入中共。国民党“清党”后，他来到北平，在北京大学中文系以旁听生的名义掩护自己。1933年，他接受中共任务，成为中共西北特别支部的领导成员之一，并代表中共去做包围中共的西北剿共副司令杨虎城和十七路军的工作，为中共生存扩展空间。

宋绮云征得杨虎城同意后，改组一直进行反共宣传的《西北文化日报》。该报成为了主要由中共党员办的一份报纸。宋绮云还亲自撰写了《论攘外必先安内》等社论，痛斥蒋介石消极抗战，积极“剿共”的反动方针政策。

早在“西安事变”前三年，杨虎城就有兵谏的想法，对此，宋绮云早已有所了解。为了推动杨虎城付诸实践，宋绮云向杨虎城开诚布公做了大量工作，并通过杨虎城的高级参议杜斌丞去影响杨虎城。

此外，中共还派杨虎城的老朋友、中共党员南汉宸以及与杨虎城有家世渊源的王炳南，前去说服杨虎城。在1989年后中国大陆出版的现代史着述中已经明白无误地说道：“1935年秋，中共即令南汉宸派人向杨虎城传达了中国共产党的'八一宣言'。”“同年12月，中共又派汪锋对杨虎城及西北军将领做工作。”“1936年春王炳南则奉中共指派专从德国回国去做争取杨虎城的工作。”九十年代初，在中国大陆出版的中共共青团中央机关刊物《中华儿女》杂志，已专门发表吹捧王炳南是如何成为杨虎城幕僚，并如何胜利完成策反杨、张和参加策划西安事变的。

1936年4月，作为一方军阀的杨虎城为了扩张自己的军事势力，终与中共结盟，双方签订了互不侵犯、建立联络站、交换情报、设立交通站等协议，初步形成了合作局面。此后，中共往返西安、延安，进入内地，回归陕北，路条均由杨的十七路军提供。国民政府命令剿共的杨部，非但已与中共暗通款曲，甚至已经同流合污。然后，再由杨虎城去合谋已经被中共包围的张学良。

就张学良而言，其周围亦有多名中共党员和“左倾”分子，他们掌管掌握了张学良的一切秘密活动，一切与共产党联系的技术工作，以及东北军全军的人事工作。张学良副官兼机要秘书苗剑秋曾经一再鼓动张学良策动西安事变，说不要替国民党打内战。

蒋介石与张学良

中共抓住张学良和东北军丧土失家的“情结”，接近他，然后包围他，从而使“未足而立之年，即负方面，独揽大权”，“未作过任何人部下，未有过任何长官”，“忿事急躁”的“少帅”张学良，终于不知不觉地改变了是非观。在中共的渗透下，充满野心的杨虎城和涉世未深的张学良同蒋介石在政见上的分歧加剧，他们反对蒋的剿共计划，要求停止剿共，一致抗日。

当年12月9日，中共地下党策划西安学生3千多人在广场集会，主张“国共合作，团结抗日”。次日，杨虎城即令宋绮云参加草拟《张、杨兵谏经过》、《张、杨八大主张》等重要文件。这些文件都由宋绮云带回报社连夜印发号外。不久，在蒋介石再次来到西安后，张、杨发动了军事叛变。

在西安事变发生当天，毛泽东在给斯大林的电报中称，西安事变是“根据张、杨、共三角联盟抗日反蒋的协定而发生的，中共中央已积极推动张、杨坚决与蒋分裂”。

而在张、杨发动军事叛变后，尽管斯大林持反对态度，但宋绮云主持的《西北文化日报》却为事变大唱赞歌。在中共的巧舌如簧下，蒋介石同意停止剿共，国共合作抗日。宋绮云又根据中共指示，连续发表了《蒋离陕后我们应有的努力》等社论，强调依靠群众、逼蒋抗日、发展抗日民族统一战线的方针。

此后，张学良被囚，杨虎城避难国外，宋绮云也被迫离开西安。1941年6月底，宋绮云夫妇被捕，襁褓中的幼子宋振中随母亲徐林侠（亦是中共党员）入狱。1949年9月6日，在国民党离开大陆前，一家三口被杀。

而西安军事叛变的直接后果是使中共获得了喘息时间，并逐渐扩大，而且使国民党“八年剿匪之功，预计将于二星期（至多一个月）可竟全功者，几乎隳毁于一旦”，“西北国防交通，经济建设，竭国家社会数十年之心力，经营敷饰，粗有规模，经此变化，损失难计。欲使地方秩序，经济信用恢复旧观，又决非咄嗟可办。质言之，建设进程，至少要后退三年，可痛至此”。

此外，西安事变使早已横言“对西安事变绝不坐壁上观”的日本军阀，深有“此时不灭中国，将无来时”的感喟，从而提前了全面侵华战争的时间表。西安事变后仅半年，那一场由中共所一心盼望的“被侵略战争”，便终于在日本军阀的疯狂发动下，甚至是在中共的直接诱发下，全面爆发了，再加上中共口头“抗战”实则渔利的做法，中华民族遭遇了亘古未有的巨大战争创伤。

可以说，没有西安军事叛变，共产党早就被消灭了，中国现代史也将被改写。因此，作为政变直接发动者的张学良和杨虎城，理应被视为历史的罪人。而作为幕后策划者的中共（包括宋绮云），置民族大义于不顾，在自己一直并不光彩的历史上又书写了不光彩的一笔，同样将受到历史公正的审判。


中共禁文大搜集

揭露中共与日军秘密谈判的历史

——林辉

早在中共建党不久，就依附苏联，处处听从其指示。在后来发生的中东路事件上，中共不仅没有指责苏俄的侵略行为，反而接受了苏俄的五条指示，提出了“武装保卫苏联”的口号，并在这一口号下决定发动更大的武装暴动，以与苏联对中国的侵略战争“里应外合”。这种对国家和民族利益的出卖和背叛，在中共的历史上并非是独一无二的。抗战期间，中共再次与日军暗地里勾结，协助日军攻打国民党军队，甚至还进行秘密谈判。

根据现有资料，中共与日军的勾结始于1941年。1941年4月，当中国的抗日战争正处于关键时刻，苏联和日本签订了中立协定，声明“苏联保证尊重满洲国的领土完整和不可侵犯。大日本国保证尊重蒙古人民共和国之独立和主权。”同时，斯大林命令中共和日本驻华军总司令冈村宁次、汪精卫南京伪国民政府联系签约，商谈夹击国民政府及其军事力量的具体步骤和措施。

接到斯大林的命令后，中共保卫部长李克农派专人到苏北新四军驻地传达中共中央指示，并命令新四军政委饶漱石、情报部长杨帆和中共中央宣传部长兼长江局情报部长潘汉年具体执行。当时，还有中共中央电令直接到达。因为事关重大，饶、杨、潘三人不敢冒然行事，当即决定潘汉年返回延安，当面请示毛泽东，并要求中央给予正式文件指示。潘汉年于1943年携带中共中央正式文件返回新四军，开始着手和冈村宁次以及在南京的汪伪政权谈判缔约。

当饶、杨、潘到达南京后，首先去找了汪精卫，却遭到了汪的拒绝。深谙共产党邪恶本性的汪精卫说：“在上海、广东、武汉，我和共产党头目们打了好几十年交道了，共产党这个葫芦里所卖的药是何其剧毒，我是很清楚的，无论如何共产党这个贼船，我是不能再上了。何况我之所以脱离重庆走曲线救国的道路，就是为了消灭赤祸，共产党无论走到哪里，就把饥荒、内战、烧杀、愚昧、落后带到哪里。我的左膀右臂陈公博和周佛海两位先生不都是中共十二人成立大会上的成员吗！”

中共代表被汪精卫拒绝后，竟直接与日军驻华部队总司令冈村宁次接触。经多次谈判后，饶漱石和杨帆返回苏北驻地，留下以潘汉年为首的工作组，继续完成和日军谈判缔约的工作。建政后，毛泽东为了掩盖这段见不得人的历史，首先把高岗以及与其从无瓜葛的华东人民政府主席、上海市委书记、中共中央组织部长饶漱石，打成高饶反党联盟，监禁起来，饶死于狱中；继而又将华东人民政府公安部长、上海市公安局长杨帆和上海市委书记副市长潘汉年打成反革命，内部传达为“汉奸”，逮捕后长期监禁。

莫斯科驻延安的特派员富拉基米若夫在其日记中也证实了中共勾结日军的行径。他写道：“我无意中看到一份新四军总部的来电。这份总部的报告完全清楚的地证实了：中共领导与日本派遣军最高司令部之间，长期保存着联系……电报无疑还表明与日军司令部联系的有关报告，是定期送到延安来的。”因为，“叶剑英告诉了毛泽东，我已经知道了新四军发来的电报内容。中共中央主席跟我解释了很久，说明共产党领导人为什么决定与日本占领军司令部建立联系。”“中共领导人中只有几个人知道此事，毛的一个代理人，可以说一直隶属于南京的冈村宁次大将总部的，什么时候需要，他都可以在日本反间谍机构的严密保护下，畅通无阻地往返于南京与新四军总部之间。”然而，“中共领导人却要做出打日本的样子欺骗莫斯科。”

另外，大陆出版的《南京志史》也披露了一则抗战后期，中共背着国民政府和四万万浴血抗战的同胞，私下里透过秘密渠道与日本最高军政总部议和。该书披露：1945年6月，设在南京的日本中国派遣军总司令部来了一位神秘人物，此君自报家门：我是新四军联络部长杨帆。卫兵们大惊失色，紧急通报上去，军部的长官连忙出迎，慇勤接待……抗战史上的一篇黑幕故事从此开始。

事情是这样的，太平洋战争的爆发，使日本陷于战线过长的困境。中国战场上，国军仍顽强抵抗。为了挽救这种极其被动的局面，冈村宁次向新四军军部发出了议和资讯……新四军接报，因事关重大，即由中共华东局请示中央。延安方面反应奇快，密电答覆：可以和日方秘密接触。6月初，日军派出了以日本天皇的干儿子、日军总司令部参谋部对共工作组组长为首的使团，向中共提出了局部和平的方案，并建议中共方面派出负责官员前往南京与日军总部首脑直接谈判。经中共中央驰电批复，新四军联络部长杨帆便启程赴南京。抵宁次日，日本中国派遣军总司令部副参谋长今井武夫和杨帆开始正式谈判，并提出“局部和平文本草案”，除双方停止军事行动以之外，日方还答应让出八个县城，新四军保持中立，也可以将来和日方合作，共同对付蒋介石的国军和美、英方面……这化敌为友的第一次正式谈判自然未获实质性成果，但已协商好保持秘密接触的级别、方式、地点、时间，为进一步谈判做好了准备工作。这一系列卖国勾当便是弗拉基米若夫发现的秘密。”

中共的两面性，即一面是人，一面是鬼的丑恶嘴脸再次暴露暴露无遗。难怪那位共产国际的特派员气愤地指责道：“毛泽东在侵略者面前向后退缩，却乘中央政府和日军冲突之际为自己渔利。在民族遭受灾难、人民备尝艰辛并作出了不可估价牺牲的时刻，在国家受制于法西斯分子的时刻，采取这种策略，岂止是背信弃义而已……什么国际主义政策，跟毛泽东哪能谈得通，连他自己的人民也只不过是他在权力斗争中的工具罢了！千百万人的流血和痛苦，灾难和忧伤，对他来说，只是一种抽像的概念。” 毛所领导的中共在其以后的统治岁月中，又何尝忘记“人民也只不过是其在权力斗争中的工具”？为了一己私利，中共真正是不择手段。这也就毫不奇怪毛要感谢“日本皇军的入侵” 了。


中共禁文大搜集

抗战期间中共将军的所作所为

——林辉

中共建政后，曾授予了十大元帅和十大将军。十大元帅是朱德、彭德怀、林彪、刘伯承、贺龙、陈毅、罗荣桓、徐向前、聂荣臻、叶剑英；十大将军是：粟裕、徐海东、黄克诚、陈庚、谭政、肖劲光、张云逸、罗瑞卿、王树声、许光达。

按照中共一贯的说法，中国的抗日战争是中共领导的，“中共军队是击败日军的中流砥柱”。依此逻辑，中共的这十大元帅以及将军们必是在抗日战争中指挥军队“浴血奋战”，否则不会赢得如此殊荣。可惜，当我们翻阅历史档案时，我们几乎没有在抗击日军的正面战场上看到这些元帅和将军们的影子，偶然现身的一两个元帅也不过小小地打击了日军的侧翼部队。那么，这些在中共的媒体和教科书中“功勋卓著”的元帅和将军们，在8年抗战中究竟身在何处？究竟在干些什么呢？不妨先看看他们中一些主要人物当时的军衔。

人称“朱老总”的朱德，在西安军事政变、国共联合抗日后，被任命为中共中央军委副主席以及由4万多中共军队改编的国民革命军第十八集团军（习惯称“八路军”）总司令，彭德怀任八路军副总指挥。八路军下辖三个师，林彪、聂荣臻任第一一五师师长和政委，后罗荣桓任第一一五师政委兼代师长，贺龙任第一二○师师长，刘伯承、邓小平分别任第一二九师师长和政委，徐向前任第一二九师副师长、八路军第一纵队司令员，叶剑英先后任八路军参谋长、中央军委参谋长，陈毅则先后任新四军江南指挥部和苏北指挥部指挥、新四军代军长（注：新四军也是由中共军队改编的国民革命军）。

显而易见，中共建政后的十大元帅除了陈毅在新四军任职外，都在八路军担任军职，而十位将军也不例外，只不过那时的军衔较之低了一些。如张云逸、粟裕先后是新四军的副军长。

无可否认，不论是八路军还是新四军，在名义上都是隶属于国民政府军的，而且最初也是由国民政府提供粮饷的。基于此，在抗日战争中，它们理应是和国民党同心合作，抵御外侮，并在作战安排上听命于蒋介石和国民政府的军事指挥。然而，可叹的是，八路军唯一的一次与国民党合作抗战是在太原会战中的平型关战役，而且打的是日军的辎重部队，中共后来所谓的“平型关大捷”完全是其自吹自擂。

太原会战是1937年抗战初期最重要的战役之一，历时近两个月，国军投入约30万兵力，日军投入约12万兵力.该会战由两个主要战场构成，一是晋北战场，一是晋东战场。晋北战场包括广灵、灵邱战役、平型关战役、淳县平原战役和忻口战役。

当时参与平型关战役的是国民党第十五军、第十八集团军（八路军），均调归山西的阎锡山指挥，主要任务是负责巡守平型关以切断日军后方联络线。第十五军长刘恩茂率部占领平型关正面阵地，向东延长四十里，西至北楼口八十里，军部则驻在平型关后小冶镇上；左翼是第三十三军，占领大小石口阵地，而八路军则是协同参加左翼雁门关一带，因此在主战场正面没有见到中共军队的影子。

在日军第五师团（板垣征四郎）主力进攻平型关及团城口（在平型关西三十二里）情况紧急时，林彪的第一一五师潜藏在关右山区杨镇，并在蔡家峪袭击日军辎重队四百多人后逃跑，致使左翼雁门关战场出现空档，使日军迂回威胁平型关国军的后方，导致该战役最终功败垂成。

而中共为了掩饰他们的逃跑，竟夸大宣传什么“平型关大捷”，夸大击毙日军人数，欺骗世人。更为可笑的是，1992年聂荣臻死时，杨尚昆发表的悼词中居然称是聂指挥了平型关战役，并取得了“中国抗战以来的第一个大胜仗”。因为林彪的“政治错误”，中共的历史也要被一再修改了。

中共吹嘘的另一个战役是“百团大战”。1940年8月，当国际形势正在发生变化时，驻守在在山西武乡县王家峪的八路军，在没有得到国民政府军事委员会或第二战区的作战命令和中共中央的批准下，由彭德怀主导发动、指挥了针对华北日本占领军交通线、据点、封锁沟为主的进攻战役，投入了105个团，俗称“百团大战”。实际战果并非是如中共宣传的那样给予了日军沉重的打击，反而是日军损失较小，中共损失不小，还引起了日军的多次“扫荡”，使中共二、三年来艰苦建立的所谓“抗战根据地”几被扫平，致使许多无辜百姓为日军杀害。彭德怀后来因此遭到毛的批评，指其是“执行投降主义路线的一大罪恶”。

也是，为了欺世盗名，除了吹吹“平型关大捷”、“百团大战”和击毙日军阿部规秀中将，八路军确实也没什么可夸耀的了，此后国民党的21次会战和重要战斗，中共是连个影子也没有见到。当然，还有一点要提及的是：不抗日的八路军在平型关战役后，在朱德、彭德怀的指挥下，借国民党抗战之机在晋察冀鲁豫开始了扩张，建立了一个又一个根据地。而且更为可恶的是，不抗日的八路军、新四军还偷袭国军。

“百团大战”后，八路军部份单位退守延安，朱德亦回归延安，参加“大生产运动”。在朱德的命令下，一二〇师三五九旅在旅长王震的率领下开赴南泥湾实行军垦屯田，种植了大量鸦片，并卖到日统区和国统区，为中共的生存提供了资金保障（参见以前写的《南泥湾遍地到底都是啥？》）。

身在延安的朱德开始关心文艺问题，不仅应邀到鲁艺作报告，而且在1942年延安整风运动中更是“发表了深刻的见解”，并得到了毛泽东的支持。其观点就是“文”与“武”是革命战车的左右双轮，缺一不可，革命文艺要配合民族解放战争。此外，朱德还多次观看文艺演出，并颇有闲情逸致，创作了30多首诗歌，其中的《游南泥湾》更是充满了溢美之词。朱德难道不知道南泥湾种的是鸦片？谁会相信呢？

在朱德回到延安后，彭德怀在山西代理北方局书记一职，后在整风运动中遭到了薄一波的批评，彭德怀和罗瑞卿拒绝接受批评，双方被调回延安整风。

而时任八路军一一五师师长的林彪在1938年3月2日被国民党哨兵误伤脊神经而赴苏联疗伤，1942年2月才回到延安。一一五师政委聂荣臻则在1937年11月受八路军总部之命任晋察冀军区司令员兼政治委员，率3000人的武装在五台山区创建所谓的“抗日根据地”。1939年在与日军的黄土岭战斗中，击毙了阿部规秀中将，这再一次成为中共炫耀的资本。可是同国民党打死了126名将军相比，这又有何挂齿的呢？同国民党一个又一个直面日军的大仗相比，这样的“游来游去”、打不过就跑的战略又有什么可以值得称道的呢？

此后，取代林彪和聂荣臻任一一五师政委和代师长的罗荣桓继续率部在吕梁山地区建立根据地，为中共的扩张尽心尽力。

与此类似的是，一二九师师长刘伯承、副师长徐向前和政委邓小平在太行山一带建立了晋冀鲁豫“抗日根据地”。根据英国雷震远、雷鸣远神父所写一书《内在的敌人》披露，1940年3月，“皖南事变”前10个月，盘踞于河北河南交界地带的八路军施展阴谋诡计，突袭全歼了抗日国军三个军共6万多人，却没有动50英里外的日军。而蒋介石却为了在盟国面前保全中国人没有内哄的面子，对此事不予公布。据悉，袭击国军的正是刘伯承部。 书中还记载，雷鸣远神父曾被中共俘获，当蒋介石要求八路军放人时，中共却矢口否认，后来蒋威胁朱德说，如果不放人，他将派兵攻打刘伯承部，这样朱德才不得不下令让刘伯承释放了雷神父。因在被俘后遭受虐待，雷鸣远神父在被蒋介石专机接回重庆后不久去世。

而一二○师师长在师长贺龙的带领下在山西西北、冀中平原一带建立根据地。1939年，在齐会战斗中，贺龙六千多兵力也没有击败只有八百多人的日军，反而自己伤亡近两千人，日军100多人逃出包围圈，贺龙本人也在战斗中了日军的毒气弹而负伤。由于其在战术上的拙劣和扩张的不得力，1942年，他被调回延安，担任了一个闲职：陕甘宁晋绥联防军司令员。

至于陈毅，在国民党第五次围剿、中共北上逃跑之际，留在了南方打游击，并在皖南事变后被任命为代理军长。他继续秉承不抗日的主张，而是致力于扩大发展，其1万多兵力在抗战结束时居然达到了30万。新四军在后期更成为中共与日军秘密谈判的中转站。

最后说说叶剑英。身为八路军参谋长的叶剑英，在抗战爆发后，成为中共驻南京办事处代表。他运用自己的口才说服了蒋介石将南方八省游击队改编成新四军。1937年11月，随着日军的逼近，叶剑英撤离南京来到武汉，并同周恩来、王明等人一起鼓动青年前往延安，还利用各种时机策反国民党军队和将领。

1939年，叶剑英来到衡阳，游说国民党举办南岳游击培训班，并藉机宣扬中共，使一些对中共并不了解的学员对中共充满了好感和幻想。对此，国民党将领汤恩伯在一次学员“朝会”上说：“蒋委员长对打败日本是完全有把握的，但各种迹象表明，共产党今后是否能服从国民政府的领导，令人产生怀疑。”叶剑英反驳并讽刺道：“中国共产党对国共合作的诺言是忠实履行的，实践孙中山先生的救国主张也是矢志不渝的，不像有些人早上恭读总理遗嘱，晚上恭读总理遗嘱，天天阿弥陀佛，却不去真正进行实践。”

在皖南事变后，叶剑英同样是一副 “大义凛然”的样子，高声批评国民党。很想知道，说上述这番话和批评国民党的叶剑英是否为中共的一系列不抗日而打国军的卑鄙行为脸红呢？是否为国民党、蒋介石在遭到中共的强词夺理的指责后仍不加之罪而感到敬佩呢？

1941年，叶剑英返回延安，担任中央军委参谋长。在其建议下，建立了中共各地的情报网。在整风运动中，他坚决支持毛，并批判王明。后来，他还向来访的西方记者团、美军观察组，宣扬中共，诋毁国民党。

就在朱德尽显个人在文艺上的喜好时，就在聂荣臻、刘伯承等人努力在日军后方拓展据点时，就在叶剑英毫不顾忌地当面指责国民党、蒋介石时，国民党的抗日依旧在如火如荼地进行着：枣宜会战、随枣会战、三次长沙会战、衡阳保卫战、滇缅作战……国民党的将士谱写着一曲曲荡气回肠的悲歌！而国民党共有200名将军在抗战期间殉国！

中国的抗日战争谁是中流砥柱，从中共将军在此期间的所作所为就可以判断出。他们所谓的“功勋卓著”不过是靠打国民党而挣来的。您说，靠着中共如此的小打小闹，就能赶跑日本人难道不是天方夜谭？！


中共禁文大搜集

“延安整风”还是“延安整人”？

——林辉

抗日战争全面爆发后，中共打着抗日的幌子，藉机发展壮大自己的力量，并时刻不忘记反对蒋介石和国民党。除了在军事上、政治上、经济上采取了诸多措施外，在思想上，毛泽东亲自发动和领导了延安整风运动，初步确立了自己绝对的领导权威。

关于延安整风运动，2000年由南京大学历史系教授高华着的《红太阳是怎样升起的─延安整风运动的来龙去脉》（以下简称《红太阳》）和中共党史专家何方所撰写的《党史笔记》已然做了详尽的叙述和分析。本文所述参考了二位的研究成果。

整风运动源于1941年5月毛泽东在延安干部会议上所作的《改造我们的学习》的报告。同年9月中共中央举行了政治局扩大会议，决定发动全党进行思想革命和解决理论和实际相结合的问题。1942年2月1日，毛在延安中央党校的开学典礼上作了《整顿党的作风的报告》，其后又在延安干部会上作了《反对党八股的报告》，中共的整风运动正式开始。4月3日，中共中央宣传部发布了《关于在延安讨论中央决定及毛泽东同志整顿三风的报告的决定》。1943年春转入了审查干部阶段，陕甘宁边区及华北、华中各解放区也先后于同年夏季基本结束了整风运动，这些地方的整风运动多半是和审查干部结合进行的。1943年夏季，整风运动初步结束。

何方认为，“整风”其实就是要把延安以及党内的一切党员干部培养成崇拜领袖的驯服工具。事实也的确如此，毛希望通过运动建立自己的思想体系，即树立“实用第一”的观点，一切对中共夺取政权没有帮助的马列书都被称作“教条”。肃清自由、民主、个性解放思想在党内知识份子的影响，确立“领袖至上”、“集体至上”、“个人渺小”的观念。树立“农民是中国革命的主力军”的观念。使用感化和暴力手段，培养忠顺的中共党员和组织。

为了实现自己的目的，毛在这场运动中是极尽其所能，甚至采用了一些流氓手法，比如公然篡改党史，将有碍自己形象的如吹捧“蒋委员长”的文字删除；不顾政治道德的“引蛇出洞”；使用流氓语言，批判其他中共留过苏的领导人和知识份子，称他们是“连猪都不如的蠢货”。

整风运动有多恐怖？《红太阳》一书中披露了诸多材料。仅选取三段。

“1942年12月，延安的秋夜，已有几许寒意，但是，窑洞里却灯火通明。……一批批外来的青年知识份子正在被抢救……历史稍微复杂、社会关系又不甚清晰的怀疑物件对象，正在一批一批地集中起来，被送到反审机关审查…… 一九四三年四月十日以后，审干由内部转为公开，开展了群众性的坦白运动……特务一批一批被查出来，真可谓已经到了草木皆兵的地步。而外地来的同志也逐渐的人人自危了……有的单位对百分之九十以上的成员进行抢救，使正常工作处于停顿状态…… ”

“在康生的抢救失足者报告影响下……开始出现严重的逼供现象，并且手段繁多。手段之一：主观臆断，指鹿为马；手段之二，欺骗恐吓，诈骗口供；手段之三，酷刑折磨，刑讯逼供……据一个县委扩大会议记录记载，县委书记、区委书记都打过人。县委书记打人约17人次，挨过县、区领导打的有91人次，私自被关押的29人。……据当时任靖边县统战部长的陈元方同志回忆说：“逼供有精神上的，肉体上的。精神和肉体的折磨有时交叉进行，有时同时并进。精神上的是找被审查者谈话，施加种种压力，威胁，甚至诱供。比如承认可以戴大红花，吃好的，保留党籍等等。肉体上的有车轮战、坐小凳、五花捆绑、假枪毙等等……。”

“据当时的《解放日报》报导，绥师已有160余人觉悟改悔，在大会上自动坦白者280余人，被揭发者190余人。……西北公学五百多人，只有20人没有被抢救，96%的人是特务…… 抢救运动造成很大危害……正常的工作秩序被打乱……造成了一大批冤假错案……有些人经受不住冤枉折磨而自杀……造成互相猜疑，人人自危，在精神上留下了深重创伤…… ”

据说，当时偌大的延安城，晚上听不到一点声音，完全陷入一片恐怖、沉寂之中。

通过整风运动，与毛持有异见的人如张闻天、王明等，均遭到了清洗，毛初步确立了自己的权威，当时的延安就响起了“毛主席万岁”的口号，吹捧毛的《东方红》也是那时改编的。此外，整风运动中还出现了大量冤假错案，错杀了至今尚无确切统计数位数字的无辜者。后来逃亡苏联的王明在其《中共五十年》一书中，就指延安的整风运动是1966年开始的文化大革命的“演习”。不过，二者不同的是，文革是处在毫无外患内忧的和平时期，而延安的整风则是处在全民抗战、国家存亡绝续的关头。中共之所以在国难当头之时，胆敢如此整风整人，大兴冤狱，归根结底一句话，就是因为它不抗战，假抗战所致。

而毛除了初步确立了自己的权威外，还为以后控制国家、控制干部和控制人民积累了龌龊的经验，如控制传媒、箝制民众的思想；控制干部，使之服从领袖；建构完整的政治运动模式，像“引蛇出洞”、“另起炉灶”、采取激烈手段在达到目的后道歉等。上述种种手段和经验，在中共其后六十多年的专制统治中得以不断运用，甚而甚至是有过之而无不及。在中国人民在这样的统治下的生活情况可以想见是多么悲惨，但是更为悲惨的是中共的高压统治和愚民宣传让中国人民越来越麻木，越来越意识不到自己悲惨的处境。


中共禁文大搜集

傅斯年延安归来说中共

——林辉

提起傅斯年，学界人士并不陌生。他是20世纪中国史学界、国学界当之无愧的天才、奇才和大师级人物，有人甚至将其与另一位国学大师陈寅恪相提并论。此外，他富有激情、刚烈、嫉恶如仇的性格，更是在知识份子中少见，人送“傅大炮”的称号。

1896年出生的傅斯年，先祖为清朝顺治时期的第一位状元，并曾出任宰辅，是以家门显赫。傅斯年亦是自幼聪颖好学，熟读儒学经典，号称“黄河流域第一才子”。他18岁时考入北京大学，学习国学，据说每次考试均名列前茅。

傅斯年从北大毕业后，先后入伦敦大学研究院、柏林大学哲学研究院，学习实验心理学、生理学、数学、物理以及爱因斯坦的相对论、勃朗克的量子论等，还对比较语言学和考据学发生兴趣。

1926年冬回国后，傅斯年被聘为广州中山大学教授兼文学院院长和历史系、中文系主任，后创办了在国内颇有影响的中央研究院历史语言研究所，并自任所长。他还积极组织了几次大的考古挖掘，如河南安阳殷墟的发掘，其在史学方面的研究成果亦多出于这一时期。

抗战期间，傅斯年在兼任西南联大教授的同时，还担任了国民参政会参政员，抨击贪官污吏，当时权倾一时的孔祥熙就是在其弹劾下落马的。

抗战后期，日本战败已是不争的事实，国共两党开始考虑政权问题。此时，一些中国民主同盟成员（多为有名气的知识份子）希冀未来由三方共同执政，因此决定前往延安说服中共。1945年6月2日，黄炎培、章伯钧等民盟成员拉上无党派人士傅斯年共7人联合致电毛泽东，提出访问延安。两个星期后，毛才复电，表示欢迎；而蒋介石亦不表示反对。

1945年7月1日，傅斯年与黄炎培、章伯钧等一行6人乘专机抵达延安，毛泽东、周恩来、朱德等亲自到机场迎接。毛除宴请所有人之外，因曾在北大做图书管理员的缘故，还拿出一个晚上与傅斯年交谈。傅斯年亦有机会参观了延安的中央研究院、马列主义学院等机关，并见到了中共的历史学家范文澜。

7月5日，访问团成员离开延安回到重庆。与黄炎培称延安之行“如坐春风”不同，傅斯年有着极为清醒的认识。他回来后曾与中央大学校长罗家伦几次说过，延安的作风纯粹是专制愚民，也就是反自由、反民主的作风。他在同毛泽东的谈话过程中，发现其对于坊间各种小说，连低级趣味的小说在内，都看的非常熟，而他正是通过这些材料去研究民众心理，加以利用，因此傅斯年认为毛不过是“宋江一流”。

罗家伦在回忆文章中还提到这样一件事：当傅斯年与毛漫步到礼堂，看到密密层层、各地献给毛的锦旗时，傅不无讽刺地说了一句：“堂哉皇哉！”毛有点察觉到，但并没有回应。

对于同行的民盟成员，傅斯年认为他们很没有出息。他说，章伯钧是由第三党去归宗，最无耻的是黄炎培，把毛送给他们的土织毛毯视为皇帝钦赐的陀罗经被一样，大概是想把这当作护身符的。因此傅斯年十分看不起他们。

事实上，傅斯年一直对苏联和中共没有好感。早在1932年发表的《中国现在要有政府》一文中，就公开称共产党“大体上是祖传的流寇，不过以前的流寇但由凶年失政造成，今之共产党乃由凶年失政以外，更加以国民经济之整个崩溃而已”。他宣称：“因为民族主义与人道主义，所以反共反苏。我不能用共产党的方法反对共产党，因为若先向共产党拜了老师，用他那一套不讲事理不重人性的办法，则自身先站不住，反共之结果，只有替共产党扩张势力耳。”在其眼中，中共与苏联是不可分割的，中共紧随斯大林搞专制，因此一旦共产党执政，社会秩序就将大乱，甚至人民的自由也会被剥夺，文化变成沙漠，等等。

历史已经证明当傅斯年看到许多青年人逐渐演变成激烈的左派份子时，十分不安。他曾与别人说过这样的话：我要是十七八岁的青年，我也许对共产党发生兴趣，但我自从与共产党接触以后，绝对不会当共产党！

正是因为有着这样的想法，傅斯年毫不犹豫地选择了离开大陆，并出任国立台湾大学校长。1950年12月，因突发脑溢血，傅斯年去世。在其追悼会上，蒋介石亲临致祭，各界要人也纷纷前来告别，致祭者共计5,000多人，而挽联、祭文、唁函唁电、纪念文章亦相当多。为了纪念傅斯年，台湾大学将其陵墓安置在校园内，人称“傅园”。

历史证明傅斯年对中共的认识完全正确。大师已去，惟留余音在人间！


中共禁文大搜集

中共是如何对待知识份子的

——林辉

同民国政府对知识份子保持了相当程度的尊重和宽容相比，实行极权统治的中共是根本容不得知识份子的异议和批评之声的，因此在1949年后发起了一场又一场的运动，目的就是将知识份子的脊梁打弯、打断。在中共的持续打压下，许多知识份子或被杀、被关，或选择了自杀，或逃离了大陆，或保持沉默，或与政府同流合污，保有传统“士”的气节的、敢言的知识份子在当今中国是越来越少。

事实上，早在1942年的延安整风时期，知识份子就领教了中共整人的本事。在中共的“号召”下，一些知识份子写文章对中共存在的问题提出了批评。比如毕业于北大的年轻作家王实味在发表的《野百合花》中，就批评了延安的等级制度以及其它一些丑陋现象，王实味也因此被毛泽东定性为“托派份子”，后又带上了“反革命托派奸细份子”的帽子。1947年7月1日夜，他被秘密杀害后，尸体被剁成碎片，置于一口枯井中掩埋。他的妻子三十年后才获知了他的死讯。

而类似王实味遭遇的知识份子究竟有多少，因为资料的有限，已无从考证了，但延安整风运动的恐怖却非言语所能描述。中共前领导人、逃亡苏联的王明在其《中共五十年》一书中，就指延安的整风运动是1966年开始的文化大革命的“演习”。

1949年中共建政后，经济上出现了严重困难，为了确立各方面的专制统治，聚敛财产，中共发动了一系列残酷的运动：在农村消灭地主、在城市消灭资产阶级、在城市和农村镇压反革命和宗教运动，而对知识份子则实行了“思想改造运动”。

在中共看来，许多民国时期的知识份子，特别是那些从西方回来的，身上不仅具有儒家“治国平天下”的思想，更有对西方民主制度的渴望，而这些当然是专制的中共所不能接受的。毛泽东曾说过这样的话：“读书越多越糊涂”，“知识越多越反动”；“拿未曾改造的知识份子与工农比较，就觉得知识份子不但精神有很多不干净处，就是身体也不干净，最干净的还是工人农民，尽管他们手是黑的，脚上有牛屎……”

从1951年9月下旬开始，中共强迫大中小学教师、职员和专科以上的学生交待自己的历史，清理其中的反革命份子。而采用的正是延安时期中共整风中的手段，如疲劳战术、会议仪式和群体压力等。

一些知识份子选择了自杀，但还是有为数不少的知识份子或被迫或主动接受了改造，写出了深刻的反省文章的，比如哲学家金岳霖的《分析我解放以前的思想》、建筑学家梁思成的《我为谁服务了二十余年》、思想家梁漱溟的《两年来我有了哪些改变？》、西洋文学家吴宓的《改造思想，站稳脚跟，勉为人民教师》，等等。然而，也有少数的知识份子如陈寅恪则继续秉持“思想不自由，勿宁死”的精神，坚持学术自由，在中共高官邀请其去北京赴任时，甚至提出了“不宗奉马列主义，不学习政治”的条件。自然中共是不会答应的，而陈寅恪在文革中亦遭到了残酷迫害。

通过知识份子思想改造运动，中共初步加强了对知识份子思想上的控制，许多知识份子至少在表面上接受了效忠的对象是中共和毛泽东，但对中共的害怕心理也由此产生。因为朝鲜战争的爆发，这一改造运动暂时停止。

朝鲜战争结束后，毛在政治经济领域巩固了自己的地位后，又将目光转向了知识份子，因为他不允许任何批判党的声音存在。这次运动由批判俞平伯、胡适开始，并转向著名的非党员文艺评论家胡风。

1954年，中共开始批俞平伯的《红楼梦》研究，而批俞平伯不过是将其做个引子，对知识份子再来一次思想教育运动，并肃清民国自由主义知识份子、业已去了台湾的胡适的影响。据说在批判“反动文人代表”胡适后，共出版了8本约300万字的书籍。想必胡适闻说，必叹可笑至极。

在批判完胡适之后，中共将目标转向了政治上拥护党、但却主张自由创作原则的胡风。胡风的自由思想显然违背毛和中共的意愿，因为毛早在延安时就强调作家、艺术家应该是宣传政策的工具。1955年1月，全国掀起了“批判胡风思想”的运动，胡风随后被定为反革命，并于同年5月18日被捕。同时被波及的有2100多人，其中92人被逮捕，被正式定为“胡风反革命集团分子”的78人，骨干23人。胡风入狱十年后被正式判刑14年，文革时则重判为无期徒刑。

毛杀一儆百成功。从此知识份子更加沉默，但知识份子对中共的不满情绪也在暗中加深。 1956年10月，匈牙利的一些知识份子组织了俱乐部，要求改变共产党的领导，并要求脱离苏联的领导，要求匈牙利领导人改正以前的错误，同时上街抗议游行。苏联派兵镇压，造成了2万多人死亡的惨剧。而此时在中国国内，由于毛对政治、文化的高压和快速实行经济国有化、农业集体化，出现了大量问题，引发了人民的不满，特别是知识份子的不满。毛担心在中国也会发生匈牙利事件，因此决心消灭不满情绪，特别是来自知识份子的不满。

1957年，毛和中共发动了“反右”运动，将那些在中共的诱骗下给中共提意见、说真话的知识份子彻底打倒，“右派份子”成了反动派、伪君子、大坏蛋的代名词，成了亿万“工农兵”批判的对象。在1958年5月运动结束时，有400多万人被打成了“右派”，很多人被下放到农村接受劳动教育，这些的子女都不可以上大学、参军，他们也失去了劳保、公费医疗等。而这些人在文革中则再一次受到了冲击。有学者考证，在运动中，非正常死亡的至少有4117人。

“反右”运动使知识份子和其他中国人意识到：违抗中共的意志，下场会很可怕。毛和中共终于确立了恐怖的极权政治。一部份知识份子成为中共“御用知识份子”（奴才），另一部份人对政治感到非常害怕，不再像中国传统知识份子那样关心政治。

其后，毛发动了“大跃进”，造成了饿死至少4000万人的恶果。一些知识份子虽然知道“大跃进”是自欺欺人，但因为害怕中共，没有人敢说真话，而大多敢说真话的早已在思想改造运动中、在反右中被打倒。

1966年，毛为了手中权力，发动了给中华民族带来深重灾难的“文革”。文革最初的“破四旧”运动，不仅毁坏了大量文物，而且导致大量知识份子死亡，一些被打死，一些自杀。官方资料显示，1966年8、9月间的40天里，仅北京市就打死了1700多人；而文革最初发生的知识份子自杀现象，达到了1949年以来的最高峰。看看这一长串自杀的知识份子的名单，就知道有多少文化精英被中共葬送：傅雷、老舍、邓拓、范长江、闻捷夫妇、小白玉霜、顾圣婴、熊十力、杨朔、舒秀文、上海音乐学院一级教授5位……

在经历了反右和十年文革后，真正有良知和骨气的知识份子大多被迫害致死，剩余的知识份子的脊梁再也无法挺直：或选择沉默，或选择附和中共，人们分辨真伪的健康思维能力也被摧毁，而从1949年到七十年代末，知识份子基本在学术上是无成就可言。

1977年邓小平复出，在时任中央党校胡耀邦的积极努力和邓的默许下，全国“右派”被平反，但是五名中央级右派不给予平反（这依旧表明，对党根本上的任何批评是不行的）。这一举措获得了知识份子的拥护，并愿意相信中共会变好。

然而，七十年代末对“西单民主墙”的镇压，八十年代的“反资产阶级自由化”直至血腥镇压学生运动，都证明中共本质上并没有任何的改变：对于任何危及到其政权的异议之声，都要彻底镇压。

“六四”学生运动后，中共除了在党内进行清洗外，还开始了对学生的批判，并且否认发生流血和死亡的事实。所有参加游行的学生、老师和其他民众要进行深刻的学习和检讨。当年毕业生大部份不许留在城市，全国各高校新生从入校开始就要参加军训……同时，中共在全国展开了对所有学运领袖的搜捕。

面对中共的高压政策，只有少数知识份子拒绝与当局合作，不附和或承认任何宣称镇压合理的话语；但绝大多数知识份子或出于策略考虑或出于生活现实考虑，在形式上接受了中共的谎言。很多知识份子再次意识到了中共治下是不可能获得真正的自由的，因此转而埋头学问。 九十年代中期后，中国经济开始高速但却是畸形的发展，一切“向钱看”成为社会新的导向。对于知识份子，中共当局则几次涨薪，让知识份子在获得利益的同时保持沉默；同时鼓励教育企业化，鼓励知识份子追逐利益，这样就没有时间关心政治。

对于那些愿意与中共合作的知识份子，中共则提供金钱的资助和上升的空间，因此御用知识份子不断涌现，“中国的贫富差距大吗？中国的贫富差距还不够大，只有拉大差距，社会才能进步，和谐社会才有希望”、“中国应当学习朝鲜”、“中国目前为什么穷人上不起大学？是因为收费太低”、“现在买房就是爱国”、“老上访专业户99%有精神问题”等雷人言论不绝于耳；对持不同政见但不是十分激烈的知识份子，中共则是有克制的宽容，甚至给点“小恩小惠”进行收买；而对于那些严厉批评中共的知识份子则是严厉打压，比如对敢于说真话、挑战中共权威、在暴力面前也不退缩的高智晟、胡佳、郭泉、力虹、陈光诚、郭飞雄、孙文广等，则是使尽流氓的手段。

以前看到过一篇文章，说的是在极权社会中生长的知识份子，都必定要和政治产生关联，因为统治者绝不允许任何人漠视正统政治及其意识形态，统治者会通过各种方式要你表态。而追求思想自由的知识份子如果想用另一种方式研究、思考，首先就要反抗政治。只是不知在中共的摧残下，中国还有多少知识份子可以义无反顾地走在这条艰辛但又让人钦佩的道路上。


中共禁文大搜集

中共为何对苏军东北暴行置若罔闻

——林辉

1945年，抗战即将胜利之际，根据雅尔塔协定，苏军进入了中国东北。进入东北后的苏军，除了对日本军民进行残酷的报复，如强暴妇女，掠夺居民的财物外，还抢劫中国人的财物，强奸中国妇女。迄今，东北的老人对于“老毛子”（注：东北人对苏联人的蔑称）的暴行还记忆犹新。

据一些东北人回忆，在东北各大城市，一到夜晚，就有一些零散的苏军士兵拦路抢劫行人和追逐妇女，有时还持枪闯入民宅。我曾听老人讲过，苏军曾在德惠火车站查票时藉机摸女人胸，甚至拽到屋里强奸。结果使中国女人晚间不敢上街，男人上街则不敢戴手表、穿皮大衣。许多喝得醉醺醺的苏军官兵还到处倒卧路旁，令人观之侧目。

2010年出版的《日本行，中国更行》一书中曾披露了这样一件事：据吉林省德惠县郭家周建章讲述，一名苏联士兵强奸了当地的妇女，百姓激于义愤，把他打死了。结果惹恼了苏联军队，他们调来大炮，要炮轰郭家屯，老百姓都吓跑了。

另据参加东北抗日的周淑玲讲述，在黑龙江省宝清县，她曾厉声制止正要强奸妇女的苏军：“你们这是干什么？你们是来解放的，不是祸害中国人民的！我给你们斯大林打电话！”

而对于苏军军纪败坏的报告，最早见于八路军进入东北第一批部队给中共中央拍发的电报。八路军驻沈阳部队一面致电中央报告苏军“衣衫褴褛，纪律甚坏”，一面向苏军提出交涉，但苏军却辩称他们这是出于对法西斯的恨。问题是，他们抢劫、强奸的中国人是法西斯吗？而且即便他们仇恨日本法西斯，他们的兽行就可以被许可吗？

同苏军的兽行相比，有东北老人讲，日军在东北极少强奸妇女。

此外，由于苏军的军纪涣散，中共松江军区副司令员的卢冬生于1945年12月在哈尔滨被苏联士兵抢劫时打死。但在后来大陆出版的红军将领传记中，对卢冬生的介绍却是：“1945年9月回国，任松江军区副司令员。同年12月14日在哈尔滨殉职。”轻飘飘的“殉职”让卢东生之死的真相就这样湮没了。

而“美军强奸案”的始作俑者中共却对苏军在东北的暴行置若罔闻，既没有公开谴责，也没有组织什么抗议游行，原因当然是不言自明了。因为没有苏联人的帮助，中共不可能迅速占领物资丰富的东北，不可能以此为基地取得内战的胜利。诚如毛在中共七大上所言，有了东北，“我们在全国的胜利，就有了巩固的基础了。”“也就是说确定了我们的胜利。”

史料透露，苏联人送给中共最大的礼物是：日军的枪支十万支，大炮数千门及弹药、布匹粮食无数；20万满洲国军队。毫无疑问，中共收到了这样的礼物，又怎会在乎区区上万中国人的悲声呢？

“美军强奸案”发生后，时任上海市市长的吴国桢曾告诫参加游行的上海交大学生：“当俄国人占领东北时，有多少中国妇女遭到了蹂躏？如果你们一定要示威，那么应当针对这个劣迹更大的罪犯。或者，如果你们一定要对美国示威，那么同时也应该对苏联示威。”可是我们看到中共发动这样的示威了吗？中共不正是为了一己私利而选择了对苏军暴行的沉默吗？

大陆作家萧军曾批评苏军胡作非为，然而，却遭到中国官方猛烈批判，“反苏”罪名一背就是数十年。连批评苏军都不可以，中共对于主子可真是忠心耿耿了。可对自己的同胞呢？


中共禁文大搜集

中共在延安把美国玩弄于股掌之中

——林辉

抗战期间，中共蜗居在延安地区，藉机发展壮大。1936年，美国记者埃德加·斯诺到延安采访后，写出了《红星照耀中国》一书并在国内和国际上产生了广泛影响。中共意识到了对外宣传的重要性。此后，为了掩盖中共假抗日真扩张的行为，提升中共地位，博得西方国家特别是美国的同情和支持，中共利用一切机会邀请包括记者在内的西方人士到延安参观（此举今日的中共仍在沿用），将所谓中共“清廉、为人民”的表面现象展现在这些人面前。

1937年冬天，在周恩来的精心安排下，美国海军陆战队情报官员、曾任罗斯福总统卫队的副总指挥的埃文斯·福代斯·卡尔逊到延安和山西八路军总司令部访问。毛泽东在延安与卡尔逊“一直谈到深夜”。卡尔逊回美国后，向罗斯福介绍了中共和毛的情况。还有那个据说与毛关系非同一般的美国记者艾格尼丝·史沫特莱，亦在西方发表了多篇宣传中共的文章，从而误导了西方政界乃至民众对中共的印象。

1938年2月，毛泽东与合众社记者王公达谈话时说：“美国民主党的赞助国际和平，罗斯福总统的谴责法西斯，霍华德系报纸的同情中国抗日，尤其是美国广大人民群众对于中国抗日斗争的声援，这些都是我们所欢迎与感谢的。”

抗战即将胜利之际，为了赢得美国的支持，毛泽东更是加紧了对美国的赞扬。1944年6月12日，毛对中外记者发表了一个谈话，其“关键词”就是不断地大谈“民主”，把解决中国一切问题的根本途径归结为“民主”。毛说：“中国是有缺点，而且是很大的缺点，这种缺点，一言蔽之，就是缺乏民主。中国人民非常需要民主，因为只有民主，抗战才有力量,，中国内部关系与对外关系，才能走上轨道，才能取得抗战的胜利，才能建设一个好的国家……只有民主的统一，才能打倒法西斯，才能建设新中国与新世界……”

当时的重庆《新华日报》和延安的《解放日报》都发表了大量的赞美美国的社论、评论。1943年9月12日的《新华日报》发表了《美国人民的理想与民主精神》一文，引用了莫洛亚的两段话：我爱美国，因为在这儿我看到那使人类生活高尚的自由的光辉。我爱美国，因为在这儿我看到了在别的国度里时常成为战争的导因，在这儿却能够有条不紊的用民主的方法来解决。

1944年7月4日美国国庆日，《新华日报》以《美国国庆日自由民主的伟大斗争节日》为题，发表了热情歌颂美国的社论。社论把延安与美国相连-----“民主的美国已经有了它的同伴，孙中山的事业已经有了它的继承者，这就是中国共产党和其他民主的势力。我们共产党人现在所进行的工作，乃是华盛顿、杰弗逊、林肯等早已在美国进行了的工作，它一定会得到而且已经得到民主的美国的同情。美国正在用大力援助中国抗日战争与民主运动，这是我们所感激的。”这篇社论最后高呼：7月4日万岁！民主的美国万岁！

7月22日，美国代表团到达延安，毛泽东多次会见他们。中共中央党史研究室编辑的《党史通讯》于1983年披露了部份谈话内容。毛说：“每一个在中国的美国士兵都应当成为民主的活广告，他应当对他遇到的每一个中国人谈论民主。美国官员应当对中国官员谈论民主。总之，中国人尊重你们美国人民主的理想。”

8月15日，《解放日报》发表经毛泽东重新改写的社论《欢迎美军观察组的战友们！》。社论中称：“在我们中国的抗日战场上，美国亦直接和我国人民并肩作战，成为最亲密的战友。在这个欢迎美军观察组朋友的时候，我们向美国政府、人民、海陆空将士及其英明领导者罗斯福总统，表示衷心的感谢。”10月10日，毛在与谢伟思的谈话中明确指出：“共产党人不愿冒险和美国发生摩擦，因而愿意与美国政策‘步伐一致’。”

西方记者的报导以及中共的高超宣传伎俩，使美国政府也没有认清中共的本质，反而对其抱有好感，并在处理对华事务时要求蒋介石要联合中共抗日，好像中共不抗日是蒋的政策所致。

1944年6月20日，受罗斯福的指派，积极主张国共合作的美国副总统华莱士抵达重庆访问。华莱士在华期间，迫使蒋介石同意史迪威将军的建议，美军可以派观察组到延安。8月，罗斯福任命赫尔利为总统特使来中国。赫尔利先后在重庆和延安会见了蒋介石和毛泽东。但双方由于意见分歧，没有达成任何协定。

除了迫使蒋介石与中共和谈外，美国还给中共提供了武器装备。而且非常有意思的是，在抗战刚刚结束的1945年8月25日，正是美国军用飞机将邓小平、林彪、刘伯承、陈毅、聂荣臻等中共将领紧急从延安空运到东北、华北前线指挥部，这比美国空运国民党先遣人员还早一天。美国的这一失误为国民党在内战中的失败埋下了伏笔。

而直到1946年12月中共利用所谓的“北大女生沈崇被美军强奸”案掀起大规模反美浪潮后，美国政府才意识到了自己的大错，可惜再全力支持国民党已经有些晚矣。美国政府就这样被中共玩了一把，但愿前车之鉴能让当今的美国总统引以为戒。


中共禁文大搜集

中华民国收回关税自主权的历程

——林辉

鸦片战争后，清政府相继与西方国家签订了若干不平等条约，不仅被迫出让领土，而且还丧失了尤为重要的海关控制权和关税自主权；此外，西方公民在中国还享有治外法权。对此种种不平等之事，当时不少中国人痛在心中，一些有识之士还为赢得主权不懈地努力着。最终，国民党领导下的国民政府在上个世纪三十年代先后收回了海关控制权和关税自主权。

据毕业于美国哈佛大学、曾任国民政府海关关务署署长的张福运回忆，中国之所以放弃其海关控制权和关税自主，除了国运衰弱外，主要原因是由于不熟悉当时的国际贸易规则。早在1842年中英签订《南京条约》之际，清政府就表示同意对进口商品征收5%的进口关税，从而开启了一个国家不是依照其主权，而是根据条约规定来征收关税的先河。接这样，中国关税自主权被让了出去，随后的其它不平等条约及最惠国条约更使这一待遇惠及其他国家。 由于清政府对洋商洋行不熟悉，遂委托英国领事李泰国创建海关，对国外商品收取进口关税。本来清政府打算派一名中国人创办海关，但被户部侍郎文祥以“中国人有中饱私囊”之由给否决了。李泰国虽然为清政府成立了海关，但真正使这一机构名声鹊起的却是其继任者——1863年到任的赫德。赫德创制了近代意义上的中国海关，并在从晚清到1949年前的数十年间，一直发挥着重要作用，即便在日本侵华期间也不例外。

在赫德的主持下，中国海关成为了一个国际社会公认的廉洁、高效的机构，并成为了从晚清到民国政府可以获得西方贷款的保障。

1895年甲午战争后签订的《马关条约》和此后的《辛丑条约》，使清政府不得不以海关税收作抵押向外国借款，以偿还巨额的战争赔款。这一做法使海关卷入了国内货币体系，并使得海关总税务司在中国国内事务中有了较大的发言权。

清政府垮台后，为了维护中国的国际声誉，保证中国能继续偿还外国战争赔款和贷款，中华民国北洋政府授权当时担任总税务司的安格继续掌管海关。从1911年到1928年间，中国的海关关税，除去必要的海关运营费用外，全部交给在上海的一个国际银行业委员会，该委员会代表外国债权人的在华利益。只有在缴纳赔款和贷款等费用后的剩余部份，总税务司才会交给民国政府。而在支付这些款项前，关税则被托管在英国的汇丰银行。

巨额的庚子赔款（1938年中止），连海关收入都难以填满。民国政府不得不动用部份常关税（注：过境税）。这使得由英国人担任的海关总税务司取得了更多的权力，并具有了更多的独立性。虽然海关中中方雇员不少，但直至1927年，没有一个中国人做到海关副税务司的位置上。

1926年蒋介石北伐战争期间，国民政府宣告关税自主，并在财政部下设立关务署，负责接收和管理海关事务。1927年，蒋介石北伐成功后在南京建立了国民政府。当时，尽管国民政府控制了大部份省，但海关仍控制在北洋政府的海关总税务司手中。

在时任关务署署长张福运的建议和运作下，海关最终被纳入了民国政府管理体系。其采用的办法是，与海关总税务司梅乐和协作，对海关进行改革，如停止招录外籍人员，中外职员在权利和义务上平等，中外员工同工同酬，任命一名华人为海关总税务司秘书，派遣中方职员出国深造，废除总税务司对海关关余的绝对处置权；关税不再存进汇丰银行，而是置于国民政府的中央银行，政府可充分利用这部份资金；重新修订关税，等等。改革的直接效果就是使中国的对外贸易和海关关税获得了突飞猛进的增长。

在国民政府关务署成功地取得了对海关的控制权后，张福运又开始酝酿关税自主的谈判。他首先提出海关税则及进口关税制度制定的问题，并决定调整关税税率。其后，他开始就中国关税税率问题与各国谈判，并达成了一致。

1928年7月，中国政府率先与美国签订《中美关税条约》，其后又同与挪威、比利时、意大利、丹麦、葡萄牙、荷兰、英国、瑞典、法国、西班牙等国签订了“友好通商条约”或“关税条约”。到1930年，日本也终于同意签署了《中日关税条约》。新税则规定了不超过12.5%的新关税税率。新关税实行后，所有的关税均由海关征收。从1933年，中国政府正式收回了关税自主权，曾经是独立王国的海关自此成为了民国政府财政部的下属机构。

拥有了关税自主权的民国政府，以后又几次调整税率，所获得的关税收入在国民建设和以后的抗战中，发挥了巨大的作用。


中共禁文大搜集

中华民国收回治外法权的历程

——林辉

鸦片战争后，清政府相继与西方国家签订了若干不平等条约，不仅被迫出让领土，而且还丧失了尤为重要的海关控制权和关税自主权；此外，西方公民在中国还享有治外法权。所谓“治外法权”，是指免除本地法律司法权的情形。具体而言，就是一个外国公民在中国时就可享受治外法权，当这个人涉嫌犯罪时，中国的法院对其不能进行审判。

早在1843年，英国就通过不平等条约获得了领事裁判权，这是治外法权的开端。此后，治外法权的内涵和外延不断扩大，西方国家在中国的租借地成为了“国中之国”，西人在中国犯罪也不受中国刑法的处罚。

对于清朝末年以及北洋政府时期与各国签订的不平等条约，蒋介石在建立南京国民政府后，于1928年发起了“改订新约运动”，其中主要内容之一就是收回领事裁判权问题。

当年6月15日，国民政府发表对外宣言，指出北京政府时期与各国所订的各种不平等条约，“亦为独立国家所不许”，“今当中国统一告成之时，应进一步而遵正当之手续实行重订新约，以完成平等及相互尊重主权之宗旨”。7月7日，国民政府外交部长王正廷对外发表宣言，宣布废除一切不平等条约，重订新约，并提出了废旧约、订新约的三条具体办法。

当时在中国享有领事裁判权的国家有英、法、美、日、荷、意、比、葡、西、丹、挪、巴西等15国，其中日、意、比、葡、丹、西共6国在1928年已期满。6国中除日本明确表示根本反对废除旧约以外，其它5国先后与中国签订新约，同意取消在中国的领事裁判权，但又用附件的形式对这一内容有诸多保留。

1929年4月，国民政府再次向英、法、美等6国发出照会，要求各国废除领事裁判权。各国协商后只是口头答应，却无丝毫实际行动。是年12月28日，国民政府颁布命令称：自1930年1月1日起，“凡所居中国之外国人民，现时享有领事裁判权者，应一律遵守中国中央政府及地方政府依法颁布之法令规章”。不过，考虑到新政府所面临的国际形势，12月30日，国民政府外交部长王正廷如此解释道：“宣言虽发，至于以后如何实施，还有待于外交上的折中”。

尽管国民政府有所退让，但法美等国在1930年1月2日仍然声明：“不能接受中国片面取消（各国）在华所享之领事裁判权”。不久，英国又向国民政府提出分五年逐渐撤废领事裁判权的意见书，得到了各国的响应。

面对西方国家的消极态度，南京国民政府于1931年5月4日颁布了《管辖在华外国人实施条例》22条，规定自1932年元旦起施行。但由于日本入侵中国东北，条例被迫暂缓执行。

不过，这一时期，国民政府经过一系列外交交涉和谈判，先后收回了一些租界、租借地和租界法院的主权，如威海卫租界地、厦门英租界、上海临时法院等。国民政府对于主权的要求和收回，表明了其追求国家独立、主权完整的决心。

日本全面侵华后，国民党在蒋介石的领导下进行了艰苦卓绝的抗战，并协同盟军将日军牢牢拖在中国战场上。中国国民党军人的勇敢和顽强，以及中华民国政府在世界反法西斯战争中的巨大作用，赢得了世界的尊重和支持。

1942 年4月23日，蒋介石通过宋美龄在《纽约时报》上发表《如是我观》一文，提出取消外国在华的种种特权。这得到了美国总统罗斯福的积极回应。

10月9日，美国副国务卿威尔斯、英国外相艾登分别将取消在华领事裁判权及有关特权的文告面交中国驻美大使魏道明、驻英大使顾维钧。次日，英美两国同时宣布，废除在华之不平等条约，此后，中、美、英三国就订立新约问题，在重庆举行谈判。

1943年1月11日，中国驻美大使魏道明与美国国务卿赫尔在华盛顿签署了《中美关于取消美国在华治外法权及处理有关问题之条约与换文》，简称《中美新约》。同日，国民政府代表宋子文与英国代表薛穆、黎吉生在重庆签署了《中英关于取消英国在华治外法权及其有关特权条约》，简称《中英新约》。

这两个条约的主要内容有：美英两国同时撤废在华治外法权；美英两国取消1901年签订的《辛丑条约》，终止该条约及其附件所给予两国之一切权利；美英两国终止在北平使馆界、上海及厦门公共租界所享受的权利，协助中国政府收回这些地区的行政权；英国还要交还天津、广州租界；美英两国放弃关于在中国通商口岸制度的权利，关于上海、厦门公共租界特别法院制度的权利，关于中国领土内各口岸雇用外籍引水人的权利，关于两国船舶在中国领水内沿海贸易及内河航行的特权，关于两国军舰驶入中国领水内的特权等。不过，有一点遗憾的是，英国并没有归还尚未到期的租借地香港和九龙。

很快，巴西、加拿大、挪威、荷兰、阿根廷等国也先后与中国商订新约，放弃在华特权。

至此，中华民国政府基本上收回了治外法权。对此，蒋介石在当年的国庆大典上，以激动的心情宣布：“我国百年来所受各国不平等条约束缚，至此已可基本解除。国父解除不平等条约的遗嘱，已完全实现。我国同胞，自今日起，应格外奋勉，自强自立。”

中华民国政府收回治外法权等权利的事实证明，中共政府所宣扬的什么“不平等条约均是1949年后废除”的不过是掩耳盗铃。真正让近代中国人在世界面前昂首挺胸的正是国民党领导的国民政府，而正是当时国民党领导下的抗战让世界再次认识到：中华民族是不屈的民族！


中共禁文大搜集

全面抗战前国民党的秘密备战

——林辉

在中共的宣传中，蒋介石和国民党一直是“消极抗日”的，惟有中共是“全力抗日”。可惜，中共撒谎撒的也太不靠谱了，以当时中共“小米加步枪”的可怜配备就想打退装备、实力远超自己的日军，完全是天方夜谭。就连各方面装备胜过中共军队的国军，与日军的差距也是相当明显的。

事实上，与中共只知唱高调相反，早已意识到与日本必将有一战的蒋介石，在1931年9月18日日军入侵东北后，就开始了秘密备战。

据蒋介石的养子蒋纬国在回忆录中透露，父亲在台湾曾亲口告诉他当年建军备战的情况。当时，国民政府与德国秘密签订了一个协议，即用中国的矿产、农作物，包括棉花、桐油、钨矿、锑矿等，换取德国最新制造的武器。

蒋介石的构想是在1939年前，完成以德国最新装备并在德国顾问帮助下改编80个师的目标。他先命桂永清将军组建一个教导队，其下成立两个师；然后，邀请德国军事顾问，前来培训军官、编练军队。以两个师为基础，渐次扩至4个师，同时完成建立各兵科学校以及各勤务学校，直至陆军大学。再由4个师逐渐完成40个师的改编，之后再扩增为80个师，以及与之配套的海、空军和勤务支援部队等。（另有资料称：蒋介石要建的是60个师）

为此，蒋介石不仅从德国购买了一万金马克的武器装备和兵工设备，而且邀请了不少德国军事顾问，帮助国民党建立各种军官学校以及陆军大学。因此，当时的德国顾问一部份在军队，一部份在学校。前来中国的德国军事顾问中比较有名的有塞克特和法根豪森。据说当时德国顾问多得连军乐学校都有，国军的行军乐、阅兵曲都是德国人教授的。

蒋介石希望在80个师组建完成后，在1939年反攻东北，收复失地，并提出归还台湾的要求。然后，再收复北疆。显而易见，蒋介石很早就有了收复国土的全面性计划。

除了装备、训练军队外，至抗战全面爆发前，蒋介石已将全国战场分为五个方面。一是正面，包括山东区、河南区与徐海区。二是晋绥侧面阵地，包括山西区、绥远区。三是东正面，包括江苏区、浙江区。四是南海区，包括福建区、广东区。五是警备区，包括陕甘宁青区，湘鄂赣皖区、广西区、滇黔区和川康区。国军还在这些地方修筑大量工事和阵地。

此外，为了保障持久抗战，蒋介石还亲往西南地区，与西南地方军阀建立关系，使之同意在这些地方建立抗日根据地。

然而，张学良、杨虎城发动的西安军事叛变打乱了蒋介石的计划。虽然中共迫于苏联的压力，促使张杨放了蒋介石，但它不仅使中华民国政府“八年剿匪之功，预计将于二星期（至多一个月，）可竟全功者，几乎毁于一旦”，并造成西北建设损失严重，而且使中共再次得到喘息机会，并通过与国民党的合作，获得了合法存在和扩张的权利和机会。

更为严重的是，西安军事叛变后所表现出来的全国团结一致的气氛，特别是蒋介石能够凝聚全民族力量的人格和威望，使日本在其发生后仅半年就提前发动了全面侵华战争。而此时，国民党刚刚装备完40个师的兵力，若干工事还没有完成。

尽管没有达成预期目标，但蒋介石和国民党的积极备战的成果是显著的，即在抗战初期，顶住了日军的猛烈进攻，粉碎了其“三个月灭亡中国”的叫嚣。并在其后，展开了与日军的持久抗战，直至取得抗战的最终胜利。而在中共的党史中，可曾见到过多少针对日军侵华的备战计划、工事和阵地呢？！


中共禁文大搜集

是谁粉碎了日军三个月亡华的梦想？

——林辉

1937年7月7日，日军进攻北平，拉开了全面侵华的序幕。当时，日军凭藉着其背后强大的军事工业以及远超出中国军队的装备，叫嚣着“三个月灭亡中国”。对此，欧美国家也对中国抗战持悲观态度，认为国民政府无法抵御日军的进攻，抗战很快会失败。

侵华日军的狂妄和欧美国家的态度似乎并无道理。因为无论是从国力还是军力上，日本均占据着绝对的优势。当时日本国内用于发展军事工业的支出高达70亿日元，而日本政府也采取各种措施加强对国民经济的管制，使之为战争服务。

此外，1931年“九一八”事变占领整个东北后，大规模掠夺东北丰富的资源，这也为日本的经济和军事发展提供了更强有力的保障，也使日本很快走出了经济危机。1931年至1937年，日本工业增长的平均速度达9.9%，是欧美国家中发展速度最快的国家。1937 年，日本产钢580万吨、生铁239万吨、石油169万吨、水泥611万吨，发电量303万千瓦，工业总产值噎接近60亿美元，占国民经济的80%，并跃升为工业强国。

三十年代后期，日本武器装备的生产能力达到了年产飞机1580架、大口径炮744门、坦克330辆、汽车9500余辆的水平，造船能力为40余万吨，造舰能力为5万吨。至于步兵轻武器及小口径火炮等的年生产量，完全可以满足进行大规模战争时的年需要量。

反观1927年至1937年的中国，国民政府是刚刚结束军阀割据的局面，却又面临着中共武装乱国，以及日本的蠢蠢欲动，此外还背负着晚清至北洋政府等历届前政权所留下来的巨额债务。因此虽多方发展经济，并在关税自主、币制改革、整理外债、金融改革、工农业改革、交通等方面均取得了显著的成就，如在工业方面，工业平均年增长率为8.4%，工业品总产值从1927年的67.01亿元至1936年增长到122.74亿元，增加了83.2%；交通方面，公路通车里程由北伐前的1千余公里增长到1935年底的9.6万公里；铁路由8千公里增长至1.3万公里；但因为时日尚短和薄弱的工业基础，中国在经济和军事方面的发展远远落后于日本。

1937年，中国的军事工厂只能生产步兵轻武器和小口径的火炮，大口径火炮、坦克、汽车等均不能生产。飞机和舰艇虽然噎生产出少量产品，但主要部件以及原材料必须依赖输入。中国工厂无批量生产的能力，就战争的需要来说，实际上等于不能制造。

记录片《一寸山河一寸血》中曾对抗战爆发前的中日军力进行过对比。当时，中国陆军220万，日本448万；中国海军舰艇吨位6万多，最好的舰艇也次于日本的重巡洋舰，日本海军为190万吨，包括航空母舰4艘、战列舰9艘、重巡洋舰12艘，实力仅次于英美；中国空军作战飞机仅有305架，但因缺乏零件等原因，实际可用的只有223架，日本空军（分属于陆军和海军）则有2700架。

此外，日本陆军的编制充实，特种兵数量大，装备较中国军队精良，而且士兵训练有素，受武士道精神灌输，极其顽强。 而中国军队除中央直属的70个师中的40个配有进口的新式武器、并接受德国顾问团的指导外，其他地方部队装备较差，训练也不那么严格。

资料还显示，日军一个常备师团与一个中国调整师的相比，人员是中国的2倍，步骑枪多1.5倍，轻重机枪多1.1倍，野榴山炮多3.1倍，日本师团还有炮兵车和辎重车1000多辆，坦克24辆。

显而易见，此时中日军力上的差距远远超过了当年的甲午战争，这也就难怪侵华日军发出了“三个月灭亡中国”的狂妄之语，也就难怪欧美各国不看好中国政府。

然而，现实却粉碎了日军的梦想。1937年8月13日，叫嚣的日军开始进攻上海，并先后投入了30万兵力，动用了300多架飞机和几十艘军舰。而国民政府则先后投入了70多万兵力。国民党的初期战略是：为实现持久抗战，决定先“以空间换时间”，即先抗战的士兵，要尽可能地拖延，能守一天就多守一天，能守一个小时就多守一个小时，好让后面的人有更多的时间准备。于是，英勇的国民党军人在装备低劣的情况下，以血肉之躯与日军抵抗，并涌现了许多可歌可泣的故事。

在这场称为淞沪大战的会战中，国民党一些师团几乎全军覆没，最终以阵亡18万、杀死日军4万的代价将日军拖在上海三个月不能西进，彻底粉碎了日军“三个月灭亡中国”的叫嚣。这宝贵的三个月，使长江中下游地区工厂、物资有了内迁的时间，为实现持久抗战奠定了基础；同时，这场会战也使国际社会改变了原有的看法。

是什么使装备、训练都不如日军的中国军人让日军狂躁？让世人刮目相看？参加此役的国民党胡宗南部胡部第八师师长陶峙岳如此说道：“我们必须与阵地共存亡。无论官兵，思想上只有国家民族，个人安危均已置之度外……后来有人问我，在当时那种艰苦的条件下，怎么能坚守21个日夜？我说，就是两个字‘死守’。”

这样的精神怎不让人潸然泪下！“笑谈渴饮匈奴血，待从头收拾旧山河，朝天阙。”壮哉，当年的中国军人


中共禁文大搜集

坚持敌后抗战的国民党游击队

——林辉

抗战期间，国民党军队除了在正面战场与侵华日军展开了22次大会战、若干次中小战役外，还在敌后采取游击战术打击日军。据统计，1938年，国军参加游击战的数量在60万左右。到了1941年，国军游击队的人数是中共军队（连同游击队）总数的2.63倍，枪支是中共军队的4倍。

国民党正式确定敌后游击战是在1937年太原保卫战前后。1937年9月国民党河北守军在涿县战败，退守山西，部份军队奉命留在敌后开展游击战。在当年国民党在武汉召开的军事会议上，军委会副总参谋长白崇禧更进一步建议，在战术上“应采游击战与正规战配合，加强敌后游击，扩大面的占领，争取沦陷区民众，扰袭敌人，使敌局促于点线之占领。同时，打击伪组织，由军事战发展为政治战、经济战，再逐渐变为全面战、总体战，以收‘积小胜为大胜, 以空间换时间’之效。”白的建议为蒋介石采纳，并在此后的作战计划中明确提出。

事实上，参与国军游击战的除了奉命留在敌后的正规军，还有由国军军官、地方军人、国民党党务人员所领导的民间武装部队。这些武装部队一直活跃在敌后，打击并牵制日军。

1940年前后，国民党敌后游击战到达鼎盛时期，建立了一批抗日根据地，华北有太行山、中条山、吕梁山、恒山根据地，华东华中有沂照山区根据地、浙西根据地、皖东皖北根据地、大别山根据地、鄂东根据地、大云山九宫山庐山根据地，华南有海南根据地。全部兵力约100万左右。此后国军游击队虽曾遭遇挫折，但资料显示，抗战游击区除冀察、鲁苏战区到抗战后期不复存在外，山西游击区、豫鄂皖游击区、浙西游击区、海南游击区等，则一直坚持到抗战胜利。

在八年抗战中，国军游击队除配合正面战场大型会战和战役外，还有一些比较典型的游击作战的战例，如郑氏祠伏击战、突袭南澳岛、吕梁山围歼战、攻占黄梅、鄂东反扫荡、马当夜袭战等。

1938年5月，湖北省第二行政区专员兼保安司令程汝佳令游击第5大队、保安第8团的两个营，配合第172师的两个营，在郑氏祠左右的高山占领阵地，伏击日军。经过一天激战，国军游击部队最终歼敌400余人，活捉6人，缴获枪支弹药若干。

同年7月15日，国军第157师一部突袭粤东的南澳岛，一度得手，然而战至8月末，600余突击队员仅剩20余人生还，南澳县长洪之政殉职。此役歼灭日军200余名。

1939年2月，日军出动2万余兵力进攻吕梁山北部根据地，阎锡山令第61军于黑龙关围歼顽敌，第19军向中阳、离石公路之敌发起袭击。此役消灭日军2000余人。

5月初，日军以飞机10多架、军舰16艘、汽艇数十艘，配合陆军向湖北大通一带扫荡。5月19日，第21军军长陈万仞指挥部队与敌激战10余天，将扫荡之敌逼下长江。此役，击沉汽艇20余艘，毙敌900多人。

7月11日，鄂东游击队集中主力围攻黄梅县城，击毙日军140多名，并夺取了县城。

1940年秋，国军第21军147师组织了6个突击队，夜袭马当要塞，毙敌150多人，焚毁了弹药库，并将要塞内的日军大炮掉过头来，对准江中的日军舰船开火，击沉、击伤敌舰船多艘。此次夜袭战，147师部队没有一人伤亡，此为抗战史上一大奇迹。

而在敌后战场殉国的国军将官，亦达数百人，军阶较高的有：东北挺进军骑兵第6师中将师长刘桂五、东北游击队总司令中将唐聚五、第5战区第2路游击司令中将刘震东、苏鲁战区政治部主任中将周复、第34军暂编45师少将师长王风山、第98军中将军长武士敏、第51军114师中将师长方叔洪等。

可以说，国军游击队的存在，有效地起到了配合国民党正面战场、支持长期抗战、牵制日军并困扰其后方、协助国民政府恢复沦陷区政权、使沦陷区民心得到维系的作用。这再一次戳穿了中共宣传的惟有中共抗战（游击战） 的谎言。


中共禁文大搜集

抗战时期国民政府怎样办教育

据著名学者何兆武所述：在西南联大上学时，大学生不仅免学杂费，而且还免每天的午餐费，如果学生上学仍然有困难可以申请助学救济金，且助学救济金在大学毕业后可以不还！

因为是在全民族抗战最艰难的时候，几乎所有家庭能够维持活命就实属万幸，哪还有钱供孩子上学？所以当时的国民政府实行免费上学，在抗战的8年时间里不但没有因为抗战而中断大学的教育，而且上大学的在校大学生人数有了增加，这是难以想象的，但却实现了。

再说这时期的中小学教育又是如何呢？抗战的到来既是对我国的教育的极大破坏，也是客观上为我国的西部教育带来了发展的契机，云南，四川，贵州，广西等省在基础教育方面有了很大的发展，中小学在校比例不仅有了很大的增加，而且大大改善了这些落后地区的基础教育。这一切为我国的基础教育的普及和发展做出了积极贡献。再想想中小学是如何收费的？学杂费全免！

在抗战最艰难时刻当时的国民政府却真正地实现了义务免费教育！那时的中华民族是一个怎样的国度啊！有的家庭8年间没有吃过一滴油，一次肉。抗战前我们有4亿人，当时的西部只有1.8亿人，抗爆发后大后方一下子涌入了5千万人口，而当时的西部的国民生产总值不到全国的30％，民生工业占5%，却要养活50%以上的人口。就是这种情况下当时的国民政府仅有的财政力量下，不仅没有中断教育，反而又有所发展，使得中华民族的教育能够传承下去。

为什么？因为只要中华民族的教育文化不中断，那么中华民族的崛起的希望就不会破灭！中华民族就不会亡国灭种！中华民族就永远不会被任何列强征服！

再反观我们现在的教育，温总信誓旦旦地说：到2010年中小学全部实现义务免费教育。

抗战时期的国情怎能与现在的国情相比，抗战时期的经济总量又怎能与现在的经济总量相比？我们现在不是自豪地夸已经上升到第六位了吗？我们的教育是否也上升到了第六位？

在抗战进入最艰难时候，当时的大后方生存已进入了临界状态，一些大学生为了生存不得不去到一些中学任职以维持生存，杨振宁也曾到中学任职，一些教授不得不摆摊变卖财产以维持生计，闻一多都上街卖刻章。

整个教育界的生存令人勘忧，但是当时的整个教育届的学者仍然默默地坚持自己的岗位，没有忘记自己的使命和职责。这些情况反映到国民政府后当时的教育部从仅有的财政里拿出了一部分钱予以补助困境中的教师，消息传到西南联大后，西南联大校委会召开会议经过最终研究作出了一个惊人的决定：所有的教师集体联名拒绝政府的救济！

为什么？因为“在全民族都为抗战付出了巨大牺牲的情况下，在大后方还有许多的人民生活比我们还要艰难，面对中国的百姓，我们还有什么理由接受政府的补助呢？还是让这些补助由于抗战吧。”

多么令人敬重的学者！多么崇高的人格！高山景仰！

现在还能在大学里找到这么可爱的教师吗？还有这样品格的教师吗？

抗战时期的大后方的中小学大部分都是公立的，只有极少数的学校是私立的，比如四川大邑县刘文采办的广安中学。男女分校的现象在当时的中国并不多见，在抗战前的南开分男、女校，另外北京有女子师范大学，在湖南也有湖南省立女子师范学校。但数量不多。

至于大学的教育没有统一的教学大纲。教材的编写和使用，都是任教教师自己编写的，如果一个教授连教材都编不出来，那他还有什么资格在大学讲坛上执教！大学里开什么课程是由教师自己决定，一学期讲多少，怎样讲都是由他自己来决定的，所以有的教授一学期只讲了几个专题，同样的文学课沈从文讲，钱锺书也讲。这样在同样的课程，就会出现不同的教授不同的教法和不同的观点，学生有时也参与他们的辩论，没有“学霸”的把持和限制。

学生可以自由选择上什么课，在这种宽松的、自由的教育环境下培养了学生的怀疑和批判精神。

西南联大不仅是中华民族在教史上的一座丰碑，也是世界教育史上的一个奇葩！它不仅为中国培养了一批学术、教育和科研的中坚力量，也培养了一批在世界上有重大影响的科学家！

西南联大是中国教育史上的奇迹！

国民政府在三十年制定过统一的国民教育条例，没有全国统一的教材，没有统一的教学大纲。各省市的教材编写由其自己定，没有统一的要求。有的省份是联合使用一套教材。但中小学的教材决不是由任课教师自己编写的，讲课却很自由。

没有全国统一考试，考试由各省自己决定。

那时的大学招生也没有统一规定，有的是几个大学联合招生。比如，南开、北大、清华就常在一起招生。

所以那时的中学生可以在不同的时间参加不同学校组织的高考。以至有的学生可以接到几所大学的入学通知书。

那时的大学招生人数是由各大学根据自己实际情况来决定是否扩大名额。也可能增加，也可能减少。

那时，有的大学课堂是开放的。比如北大，就有过拉黄包车的人力夫在课堂听课。

大学毕业后完全靠自己去找工作，不存在分配问题。象汪曾琪就在毕业后因为没有工作险些自杀。

那时毕业找工作文凭是一个重要条件，但更注重个人的实际能力。有的校长了解到某人在学术报刊上发表了一些有价值的文章就有可能被聘为教授讲师或教授。比如，梁漱冥，沈从文都没有上过大学。

一个企业或者大学的生存是靠有真实本领的员工或学者支撑的、维系的。

只有在公有制的企业或者是某个政党办的大学，在选择人才的时候注重的是关系和名不副实的“文凭”。在私有制企业、在私立大学或在大学脱离了财阀、政党势力的情形下，重用的是人的才能。

１９３６年全国共有专科以上的学校１０８所，其中，大学４２所，独立学院３６所，专科学校３２所。共有２７２个学院，１０９５个系，在校生４１９２２人。

到１９４７年，全国高校２０７所，其中国高７４所，省立高校５４所，私立高校７９所。其中大学５５所，独立学院７５所，专科学校７７所，在校生１５５０３６人，研究生４２４人，大学生１３０７１５人，专科生２３８９７人。

１９４６年《中华民国宪法》规定：教育科学文化经费，在中央不得少于预算总额的１５％；在省不得少于预算总额的２５％；在市县不得少于预算总额的３５％。


中共禁文大搜集

黄河决堤死亡89万是怎么来的

——林辉

在中共历史教科书中，国民党最为人所诟病的是其抗战初期为阻拦日军的进攻而炸毁黄河大堤并造成巨大人员伤亡的事件。正是该事件，将蒋介石和国民党钉在了“祸国殃民”的历史耻辱柱上。

对于这段历史，中共是如此描述的：1938年6月6日，日军占领河南开封，直逼郑州。国民党军遂炸毁郑州花园口黄河堤，但未能阻止日军南下，却淹没了豫、皖、苏44县，淹死89万人，造成大片的黄泛区。

从上述描述中，读者不难得出以下印象：国民党阻止日军南下的人为决堤是失败的，国民党不顾老百姓的死活是残忍的、不负责任的。事实果真如此吗？难道国民党决堤前没有向百姓预警？难道从军事上而言，决堤真的没有什么效果？所幸我们可以从一些史料中还原当年的真实情况。

根据台湾史料，如《1938年黄河决堤史料一组》1997年第3期陈慰儒编撰的《黄河花园口决堤经过》，《河南文史资料》第4辑王果夫写的《花园口决堤记实》，《承德文史》第3辑中的《新8师蒋在珍部参谋雄先煜抗战日记》，《江苏文史资料选辑》第２辑等，我们可知当年的国民政府在决堤前是采取了疏散老百姓的措施的，其后亦采取了救助行动。

史料记载，国民政府在决堤前的6月2日，郑州专员就督促直接受害区中牟县和郑县的县长发放每人5元的“逃荒费”，老百姓于是沿着贾鲁河两岸向西迁徙，一共走了3天才走完。此外，当花园口决堤后，国民政府又发放50000元用于直接受害区的“急赈”；一周以后，政府又发放200万元用于黄泛区持续性赈灾。

根据事后调查，“6月9日，花园口决堤放水，口门以下4个村庄——邵桥、史家堤、汪家堤和南崔庄、全部冲毁、荡然无存，一直到黄灾结束，这4个村庄再没有恢复。所幸的是，决堤放水时，这4个村的居民因事先知道决堤及时迁避而无一人伤亡”。（《三联生活周刊》,2005）

就连当年的左翼记者曹聚仁的回忆也是：“我们于6月底，到那一带放赈，乡民各自安居家中，赤脚来领赈济物品，面有笑容，并未造成灾难。”

也就是说，当年6月花园口黄河决堤并未造成巨大人员伤亡，反而延缓迟滞了华北日军机械化兵团南下会师的时间表。

那么国民政府行政院统计的89万这个数字是从哪里来的呢？实际上，这个数字包括了黄泛区1938年到1947年十年间因水灾、旱灾、蝗灾和风灾直接、间接死亡和失踪的人数总和，还有一些地方政府或因统计的困难，或为了多捞些“补偿”，也有虚报数字的。

此外，国民政府想将花园口决堤栽赃于日本，是故在宣传方面颇有些对灾情耸人听闻。这自然让抓住了把柄的中共藉机利用，而这一点可从中共的支持者宋庆龄领导下的《保卫中国同盟通讯》中找到佐证：“1938年初夏，日本军队从汉口向徐州推进，中国军队决开了黄河南堤岸“，但该报导也实事求是地承认，“国府事先疏散了当地居民”。

另据2008年大陆《黄花岗杂志》第7期刊载的曾为国民党军官、指挥了决堤全过程的熊先煜的《花园口决堤真相揭密》一文，我们更切实地知晓了当时的一些情况。

据该文披露，“决黄河之水阻隔强敌” 早有议案，其依据是：中共建政后，晏勋甫在其自述文章中谈到，1935年他担任武汉行营参谋长时，便有中日交战时可决黄河之堤将敌隔绝于豫东，藉以保全郑州之议案；1938年他出任第一战区长官部参谋长时，又和副参谋长张胥行以此计划向程潜建议，程认为可行，遂向蒋介石请示，蒋回电予以批准。此外，冯玉祥、白崇禧等都曾向蒋介石建议放黄河之水制敌。也就是说，在不少人看来，从中日实力对比来看，从纯军事的角度讲，决堤于我有利，虽然会造成严重后果，但应是不得以而为之。

在日军迫近后，熊先煜奉命率部在花园口决堤，因为从地形和时间上而言，这里最为合适。在决堤过程中，日军曾派飞机干扰，并投弹数枚，落于决口附近西南面村庄，炸死炸伤居民十余人，但决堤并未因此而停止片刻，并最终于6月9日上午8时开始放水。

奔腾的黄河水虽然造成了一些没有及时搬迁人员的伤亡，但数字绝对没有数十万。事实上，参与花园口绝提的国民党官兵们也根本没有亲眼看到数十万村民们被淹的场景，考虑到当时通讯的不发达，很可能他们并不知道国民政府地方政府在移民方面的努力。

而显而易见，黄河水却给侵华日军造成了巨大创伤，“日军惊恐万状，东奔西突，人马践踏，车、马、人员淹没不计其数”，而且达到了阻止其南下速度的战略目标，这可从日本官方的文件中得以佐证。

日本防卫厅防卫研究所战史室编写的《中国事变陆军作战史》中提到，日军仅第二军就有7452人死于洪水。日本大本营陆军部在“日军侵华史长编”中也写道： “中国军队6月10日左右于郑州东北掘开黄河堤防，使黄河水向东南方向涌出，采取了水淹战术，淹没了自己的广大沃野，形成了经中牟、尉氏、周口、阜阳连接淮河的大地障，给我军行动造成极大困难。”

花园口决堤迫使日军暂时止步于平汉路以东，并使国民政府军第一、第五战区在洛阳、老河口立足，与江南诸战区遥相呼应， 从而确保了西北、屏障陪都，有力地支援了抗战。

也许，这样的牺牲颇有壮士断腕之气概，考虑到当时情势的危急以及国民政府在安民方面的努力，今人大概难以苛责。


中共禁文大搜集

精忠报国的国民党八位上将

——林辉

在八年抗战中，当中共的将领们或安于陕北，或小打小闹的所谓“抗战”时，国民党将领们却身先士卒，率领国军，与实力装备远远强于自己的日军面对面打起了一个个大仗、硬仗。且不说有多少国军士兵捐躯沙场，单说当年国民党高级将领就有200人阵亡；与之相反的是，中共甚少有高级将领献身沙场。这从一个侧面说明，抵御外侮的不是自我标榜的中共，而正是几十年来被中共诋毁的国民党。

在殉职的200名高级将领中，有八人被追封为上将，他们是佟麟阁、赵登禹、郝梦龄、饶国华、王铭章、张自忠、唐淮源和李家钰。他们和其他国民党将领那为民族大义慷慨赴死的精神至今仍辉耀在中华大地上。

佟麟阁是抗战爆发后捐躯的第一位高级将领。在日军1937年7月进攻北平时，驻守北平的正是中将副军长兼军官教导团团长佟麟阁所辖的第二十九军。早在日军入侵前，他就对手下士兵常说：“中央如下令抗日，麟阁若不身先士卒，君等可执往天安门前，挖我两眼，割我两耳。”

当日军开始攻击北平时，正逢佟麟阁的父亲病重，家人多次催促他回北平城内寓所探视，但他认为战事瞬息万变，不能离开部队，是以写信告之家人：“大敌当前，此移孝作忠之时，我不能亲奉汤药，请代为之。”不久，在与日军的交战中，佟麟阁腿部和头部先后中弹，壮烈牺牲，时年45岁。

与佟麟阁同一天殉国的还有第二十九军一三二师中将师长赵登禹。面对日军的猛烈进攻，赵登禹率部顽强抵抗。当他受伤后传令兵要将其背下战场时，他却如此说道：“不要管我，军人战死沙场原是本分，没有什么值得悲伤的。北平城里还有我的老母，告诉她老人家，自古忠孝不能两全，她的儿子为国死了，也对得起祖宗！”说罢继续指挥部队。后在突围过程中，他再次被日军机枪射中胸部，当即殉国，时年39岁。

日军攻占北平后，继续南下。国民党与日军在忻口展开了一次会战。国民党陆军中将郝梦龄出任中央兵团总指挥，节制第九、十九、二十一、三十五共四个军，在忻口正面主阵地阻击日军。在开赴战场前，郝梦龄路经武汉，回家与家人话别。临别时，他给儿女们留下了遗嘱，遗嘱中写道：“此次北上抗日，抱定牺牲，万一阵亡，你们要听母亲的教调，孝顺汝祖母老大人。至于你等上学，我个人是没有钱，将来国家战胜，你等可进遗族学校。留于慧英、慧兰、荫楠、荫槐、荫森五儿云。”

在10月10日决战前，郝梦龄又给妻子写下了一份遗嘱，内中有这样的字句：“抱定牺牲决心，不能成功即成仁。”

在决战中，郝梦龄身先士卒，率领官兵与日军展开了血战。后在同第五十四师师长刘家麒前往某前沿阵地指挥作战时，双双中弹身亡。郝梦龄时年39岁。当时流传着这样一句话：“西战场上三英雄，精忠报国郝刘郑。”（“郑”指郑廷珍，时任独立第五旅长，同一天在南怀化高地中弹牺牲）而郝梦龄是此次战役中，中方殉国的最高级别将领。

不久，历时三个月的淞沪大战也有了结果，日军攻陷上海，首都南京陷入危急状态。隶属第二十三集团军的陆军第二十一军第一四五师在中将师长饶国华的率领下，奉命在安徽军事要冲广德布防，牵制日军。面对优势敌军，饶国华率部坚守城池，奋力拚杀，经过三昼夜激战，予敌大量杀伤，自己伤亡也十分惨重。正在双方战争呈胶着状态之际，所部团长刘儒斋违背军令，擅自后撤，最终导致广德失守，饶国华率余部仅一营兵力被迫退守宣城县十字铺。

饶国华认为对广德失守自己负有不可推卸之责，他遂写下遗书，举枪自尽，时年43岁。遗书中这样写道：“广德地处要冲，余不忍视陷于敌手，故决与城共存亡，上报国家培养之恩与各级长官爱护之意。今后深望我部官兵奋勇杀敌，驱寇出境，还我国魂，完成我未竟之志。”

1937年12月至次年3月，国民党军队与日军在山东邹县、兖州等地展开激战。扼守滕县的为四十一军一二二师中将师长王铭章。面对敌我力量悬殊的严峻形势，王铭章抱定以死报国之决心，他对部下们说：“我们身为军人，牺牲原为天职，现在只有牺牲一切完成任务，虽不剩一兵一卒，亦无怨尤。”

1938年3月16日，面对日军的狂轰滥炸，王铭章率守军三次击退其进攻，并在日军攻入后与其展开了巷战和近距离殊死搏斗，战斗场面异常惨烈，有的连拼得只剩10余人，有的连官兵全部阵亡，而王铭章也中弹殉国。

可以说，滕县守卫战使日军第十师团遭受重创，为徐州一带中国军队的集结赢得了时间，为此后的台儿庄大捷创造了有利条件。徐州会战最高指挥官、第五战区司令长官李宗仁后来曾高度评价说：“若无滕县之苦守，焉有台儿庄大捷？台儿庄之战果，实滕县先烈所造成也！”

而在国民党殉国的高级将领中，以第五十九军军长张自忠的殉国影响最为深远。蒋介石曾在其殉国后如此表达自己的心情：“今强敌未夷，大将先陨，摧我心膂，丧我股肱，岂惟中正一人之私痛，亦我300万将士同胞之所同声痛哭者也。”

在1938年3月的临沂战役中，五十九军与号称“铁军”的日军阪垣师团鏖战7昼夜，日军伤亡3千余人，阪垣羞于败绩，几欲自杀，五十九军也付出了巨大牺牲。在随后的徐州突围、潢川会战、武汉突围、长寿店战役、随枣战役、襄樊会战等战役中，张自忠率部屡克劲敌，捷报频传，多次受到国民政府通令嘉奖，张部被称为“最优部队”，其防区被誉为“模范战场”，张自忠本人也成为日军闻名生畏的抗日名将。由于战功卓著，张自忠于1938年10月升任第三十三集团军总司令，同年11月起被第五战区任命为右翼兵团总司令，指挥第二十九、三十三两个集团军和一批杂牌军约20万兵力作战，成为一方统帅。

在1940年5月初，在湖北宜城县东渡襄河阻击日军时，张自忠部陷入日军重围，但他率领全体官兵战斗到了最后一人，给予敌军以极大的杀伤。张自忠身中数弹壮烈殉国。

在1941年5月的中条山战役中，担任西正面阵地防御的是中将军长唐淮源率领的第三军。战斗异常激烈，阵地几易其手，但终因后援不继，第三军被迫突围。唐淮源亲率一个团突围，但遭遇日军层层堵截，被困于夏县东部的悬山一带。眼见伤亡惨重，弹尽粮绝，唐淮源自尽殉国，实践了自己不成功即成仁的誓言。

1944年4月，日军纠集4个师团和5个旅团约15万兵力，发起豫中战役，企图通过南北夹攻，打通平汉路，占领洛阳及平汉路以西广大地区。时任第三十六集团军总司令的李家钰主动承担后卫任务，掩护大部队转移。在与日军的交战中，身中数弹殉国。他是抗战期间继张自忠之后殉国的第二位集团军总司令级别的高级将领。

行笔至此，我只恨笔墨无法言表英雄的壮烈，无法言表我内心对英雄的钦佩之情。但我亦深知，无论历史怎样被抹黑，乌云是永远遮不住英雄辉耀天地的光芒的。


中共禁文大搜集

抗战时期空军战神高志航

——林辉

高志航（1907-1937)，为抗战时期中国空军英雄。字子恒，吉林通化县三棵榆树人。

高志航原名高铭久，字子恒。 其父高景文，母李氏，生兄弟六人，姐妹两人，铭久为长兄。幼年时期在家务农，9岁入学，13岁远离家乡，考入奉天（沈阳）中法中学。

１９２０年在学期间为减轻家庭负担，投笔从戎，考入东北陆军军官教育班学习。求学期间，东北扩建空军，他立志去法国学空军。而当局教育长郭松龄将军说：“你身体太小不能出国，给中国人丢脸。”他生气的说：“法国人也不是高个子，并且我也学过法文，同时我决定将高铭久名字枪毙了，更名为高志航，决心出国学习航空，以便将来立志杀敌报国。”当时，郭松龄军长的夫人说：“你有这样的好学生，一定派他出国留学深造，说不定将来会成为一个英雄人物呢？”在郭松龄夫人的鼓励下，高志航于１９２４年到法国学习两年航空，以优异成绩，于１９２６年回国。

回国后，高志航被任命为东北航空处少校（陆军衔）驾驶员，时年19岁。他正当青年，在技术方面刻苦锻炼，精益求精，在每次演习中均获奖励。不幸，在一次演习中，因机械发生故障，降落时，将右腿折断。在南满医院治疗后，腿稍有些弯曲，对驾驶飞机有障碍，后有到哈尔滨医院，作第二次手术，打断另接。愈后，腿比原来短一分，设法穿后跟鞋，调剂成功，对驾驶飞机毫无影响，而且技术上比以前更有进步。因此百姓均称：高瘸子飞行员。

九一八事变后，高志航将家属打发回原籍，只身一人化装进山海关。在山东济南机场，高志航在其同学聂队长介绍下，继续南下直赴南京航委会报道。

１９３２年春，高志航到南京报道后，首先分配到杭州笕桥航空学校担任空军少尉见习。经过航委会主任黄光锐的第一次检阅，高志航被提升为空军中尉分队长。在任分队长期间，他自修自练，刻苦学习，夜里不用打灯起飞无阻，把飞行各种技术，如：倒飞、弧形飞等等，练得精益求精。黄主任在第二次校阅时，认为他的技术是中国飞行员中独一无二的，晋升他为空军上尉教官。在航校半年后，又提升为空军教导总队少校总队附，总队长为毛邦初。

此时，正是蒋介石委员长50大寿，英、德、意各国为推销飞机，派飞机在南京上空表演作战技术以献礼。高总队附在杭州留守，闻讯后自动进京表演。高志航以各种特殊技术表演。蒋介石观看后，询问表演的飞行员是谁？竟有这样的高超技术。毛邦初说：“是高志航总队附在表演。”蒋介石立即命令召见。蒋对高说：“你的技术很高，是超技术水平。”当即把自己的“天窗号”飞机奖给了高志航自用。由此高志航的名字人人皆知。

此后，蒋介石命令他去意大利购买飞机。他到意大利，会见首相墨索里尼。中意双方协定，两国飞行员共同表演，高志航的技术在意大利上空施展开来，深受称赞。意大利军火商向他出售落后的飞机，用大批的金钱行贿，他拒不受贿。在向墨索里尼辞行时高志航说：“贵国飞机已经太落后了，并且贵国用行贿方式出售飞机，我们中国人决不接受，请原谅。我们将去美国，再见。”当时意大利首相非常钦佩他的行为，即将身上自带的钢笔式手枪送给他作为纪念。同时又来电赞美高志航，不辱使命称号。高志航到美国购回霍克式驱逐机一百架回国。回国后，立即成立5个大队。高志航任第四大队中校大队长，在杭州笕桥开始训练新的飞行员。

七七泸沟桥事变后，蒋介石说空军可以出动1000架飞机作战。当时航委会秘书长宋美龄说：“出不了那么多！”蒋介石说：“出500架。”宋美龄说：“只有驱逐机100架左右。”

八一三淞沪抗战爆发，日木更津航空队百架轰炸机开始轰炸江、浙两省。国民政府军事委员会紧急命令驻河南周家口的国军空军第四驱逐机大队调往杭州，以加强淞沪地区的防空力量。8月14日，第四驱逐机大队飞往杭州笕桥机场，飞机刚着陆，还未来的及加油，自台湾新竹基地起飞执行轰炸笕桥机场的日本木更津空军联队的18架轰炸机就来到了笕桥上空。

高志航紧急下令起飞，他首先拦住敌机撕杀，只见空中无数铁鹰，有的俯冲、有的仰攻，翻腾旋转得满天黑烟圈。他首开第一炮，击落日领队机。接着，各中、分队长在四面出击。10分钟战斗后，击落敌机6架，击伤2架，而国军飞机无一损失。此6：0的辉煌战果，轰动了全国。

此后，蒋介石特地把8月14日，定为国军空军节。

后来，日军又调来佐世保航空队200架飞机（内中驱逐机100架），与我军展开激烈空战。数月后，出现了中国空军四大金刚：高志航、刘粹刚（后牺牲）、李桂丹（高的部下，在高牺牲后继任第四大队大队长，后在武汉保卫战中与日机互撞时牺牲）、乐以琴将日军四大天王分别击落。

第一天王山下七郎大尉被高志航击伤，迫降于苏州以东太仓县，被俘至南京。Ｂ、Ｃ、Ｄ三个天王阵亡于杭州、南京、上海一带。

山下七郎原系杭州航校日籍教官，中国航校学员大多是他的学生，国军飞行员都以师生之礼相待，因此他非常感动。他说： “你们可以炸旗舰‘出云号’航空母舰，必须牺牲一人一机，把中国机涂改国徽，我把信号交代与你们，发出信号，航空网即开放，人机必须向烟筒窜进，同归于尽，才能完成任务。哪一位愿去，请举手！”全体学员都举起手来，愿意前去炸舰。山下七郎看到这一情景，认为中国必胜，日军必败。他说：“好吧，你们把证章都交给我，摸到谁，谁去。”乐以琴证章被抽中，毅然决定向“出云号”航空母舰袭击。乐发出信号，日舰即张开航空网，乐以琴人机直入尾部烟筒中壮烈牺牲。旗舰‘出云号’受了重伤，狼狈逃窜黄浦江港外。山下七郎还说：“日本飞行员发誓时说：我要作了亏心事，出门就碰上高志航。”可见高志航在日军中的声誉。

１９３7年淞沪抗战后，国军飞机消耗殆尽，无力再大规模作战。当时苏联为防止日军占据中国大陆后会以此为基地进攻苏联，因此特地出售驱逐机给中国空军。

此时，高志航因背部受伤在庐山修养。蒋介石电招他到南京，派他去兰州接收从苏联购买的一百架驱逐机。但是高志航受伤未痊愈，忍伤痛到京，还未见蒋介石，就问部下：“日机来轰炸为何不打？”部下说是因为我机速度与日机相差三分之一，加之敌多我少，很难作战。高志航即说：“可下令少加油，少带弹，不必要的机件拆掉，飞行员轻装上阵，减少重量，发挥特效，必能战胜。”

于是，多日未发生空战的南京突然发生激战。高志航率领四架飞机，打得日机落花流水，敌两架狼狈逃窜，高志航跟踪追击，时值黄昏，高志航到了镇江机场，忍着伤口疼痛，给机场信号，在不用灯的情况下在机场成功着陆。蒋介石和国民政府林森主席问今日何人作战，打败了日军？这时，得到报告，是高志航，但高现已失踪。最后得知降落镇江，当即派专车到镇江迎接，洽商接收苏机事宜。

高志航以空军上校第四大队长的身份，到兰州机场与苏联空军少将专使以俄语谈话。专使说：“你留学苏联否？”高说：“没有到过贵国，我们中国的将领都会说几国的语言。”苏联专使说：“我不会说中国话，十分抱歉，请原谅。”又说：“你们飞行员对苏联飞机驾驶，因腿短比较困难，飞机速度快，操纵灵，总失事，训练一个多月无进展，还需时间训练方能作战。”高说：“我国急需与日机作战，三日内就要训练好，以回南方应战。我可以试一试你们的飞机性能。”对方说：“可以，但是苏机头重，要特别注意操纵。”高说：“知道了。”他飞上天空，在空中倒飞三分钟，又作了各种特技，回到机场，苏少将握他双手，称他是天神，是现代英雄。

在起飞前，高志航向部下刘荫桓说：“你率领地勤人员先飞回汉口司令部，和王参谋、于机务长把司令部整理一下，告诉司令部全体人员，苏联飞机比美国飞机快三分之一，与日机作战，日必败，我必胜，不久就要回老家了，让他们放心，为国家干好工作吧！” 1937年11月21日，高志航率飞机到达周家口时，当地气候恶劣，有关方面通报有敌机一队，向汉口方面轰炸，敌机沿平汉路向驻马店方向前进。但万万没想到敌机是佯做迂回前来偷袭周家口。

高志航见日机突然扑来，立即下令全体队员紧急上机作战。高志航跑步上机刚进入机仓，敌机就进入了机场上空，第一个炸弹，就落在主机上，高志航、机械长、机械师等六人壮烈殉国。

高志航牺牲的噩耗传到航委会时，各方震惊，大为痛惜。国民政府军委会在汉口商务会大礼堂为高志航 等举行了追悼会，追悼会由蒋介石亲自主持。蒋介石并亲自献花圈致哀，高志航英雄殉国，死之伟大，生之有威，永垂千古。

高志航时年31岁，英雄灵柩后在湖北宜昌下陵。不久，国民政府追授高志航为空军少将驱逐司令。


中共禁文大搜集

南岳忠烈祠忠魂的哀叹

——林辉

中日当代关系中最为纠结的是日本历届政府对当年那场侵华战争的态度，而每每让中国人无法忍受的是，日本政要每年都要参拜供奉包括甲级战犯在内牌位的靖国神社。对于日本政府以及政要为何采取如此态度，并非本文关注之点，我只是由此想到：那些为了日本而死亡的士兵们应略感欣慰的是，他们的后人们并没有将他们忘记，而是每年为他们烧香祈祷。

反观中国，七十年前逾百万为抵御外侮而捐躯的将士们早已湮没在被篡改的历史中，他们的忠魂迄今仍在中国大地上哀叹。是啊，今天的大陆在哪里可以找到那样一个可以参拜英雄的地方？

事实上，当年的国民政府并非没有考虑到修建忠烈祠和烈士公墓。该动议早在1938年、1939年就已有了。1938年底，武汉、广州失守，湖南成为新的抗战大本营，而南岳则凭藉优越的水路交通和“五岳独秀”的地理环境，成为国民政府活动的中心。据悉，1938年至1945年，蒋介石在南岳共主持召开了4次重要的军事会议。

在1938年11月25日举行的第一次军事会议上，各战区指挥官几乎都谈到了自己的阵亡官兵多“暴尸战场”不能掩埋，说者伤心，闻者动容。蒋介石对此也认为是“我军最大的耻辱”，“死无葬身之地，是多么悲哀的一件事”，“我们忠勇将士为国捐躯，竟至死不得收骨，我们后死者如何能对得起他们，还有什么面目见人？”

在会议后，蒋介石找来陈诚、薛岳，提出在南岳修建公墓之事，“以安忠魂”。国民政府遂拨出专款，历时三年，耗资1887万元建成了一座忠烈祠。因忠烈祠的设计者曾参加过南京中山陵的建造，所以忠烈祠酷似中山陵。

整座祠宇，按前低后高设计，依次为三孔拱门牌坊、“七七”纪念碑、纪念堂、纪念亭和享堂五个部份。中辟草地，筑字“民族忠烈千古”。在整个格局中，享堂居于最高处，内设祭坛，中置“抗日阵亡烈士总神位”，左右分列22座，如“第九战区第二次长沙会议阵亡将士神位”等。神位之下，四周分布的是37块殉职将军的石碑。根据原设计图纸，以忠烈祠为中心，东西两侧为公墓区，占地逾二百亩，分将、校、尉及士兵墓葬区域，可入葬三百座。所有墓葬都以墓道相连，并伴有花坛凉亭。后因几次长沙会战和经费原因，除墓道草草沟通外，凉亭、花坛均没有建造。

1943年7月7日，忠烈祠召开了落成大典，并举行了首次公祭。此后，每年的“七七”纪念日，忠烈祠都会举行公祭，祭拜为国捐躯的英雄们。至抗战结束时，忠烈祠中已有19座公墓，每个陵墓中葬有人数不等的烈士尸骸，如三十七军六十师的公墓中葬有将士尸骸2128具。

1947年国民政府颁布了《春秋二季致祭阵亡将士办法》，内中规定：每年的3月29日为春祭，9月30日为秋祭。1949年3月29日，忠烈祠中举行了最后一次政府公祭，此后迄今为止，除了民间、个人的扫墓活动外，都没有举行过任何级别的政府公祭。想必，中共政府不愿公祭，不仅仅是因为这祠宇中没有一个中共阵亡将士，更重要的是，一旦举行公祭，国人就知道了中共所宣传的其是“抗日中流砥柱”乃是一派胡言。

让人痛心的是，在1953年和1966年文革期间，忠烈祠遭到了前所未有的破坏。1953年，忠烈祠的建筑虽未损毁，但“碑身上所有的文字都被凿掉了，一字不留”，其中包括一百余处国民政府军政要员赞颂阵亡将士的题刻。1966年，所有的将士的墓地全部被挖，尸骸被扬……，整个墓地的布局被毁的不成样子。

如今，忠烈祠周围的公墓除了七十四军公墓外有一块刻有国民党党徽及“游人到此，脱帽致敬”字样的石碑外，其余墓葬，均无任何指示标识。而且更为悲哀的是，在中共有选择的宣传下，众多的国人除了知晓所谓的“红色根据地”外，根本不知道有这样一处纪念抗日阵亡将士的所在！

叹一声，忠魂何处归？呜呼哀哉，被毁坏的岂止是烈士们的墓地，它毁掉的是中国人的良知，毁掉的是中国近代史上最为壮烈的一页。不妨问一声：没有他们，何来我们？！就为了这简简单单的原因，我们难道不应该祭拜他们？难道不应该让忠魂得到些许慰藉？先让身处遥远之地的我点一支心香吧！


中共禁文大搜集

民国政府是如何对待知识份子的

——林辉

不少描述民国时期的书籍或文章都慨叹那个时期的知识份子，是一批有“骨气”而又“好玩”、“有趣”且学问深厚之人。他们有时如孩童般天真，而且对于世事，亦常有惊世骇俗的作为。显而易见，他们可以如此恣意妄为正是得益于民国政府的宽容。民国时期，无论是北洋政府还是蒋介石治下的南京、重庆国民政府，不仅礼遇知识份子，使其成为高收入阶层，而且对于那些冒犯自己的知识份子也尽量包容。

1911年辛亥革命后，袁世凯开启了北洋军阀统治时代。当时，虽然军阀间混战不断，北京政权更迭频繁，但除了土匪出身的张作霖，其他军阀都表现出对民国共和政体的尊重。他们不管如何霸道，对言论自由、思想自由、学校自治都不过多干涉，而且承认宪法，敬畏法律程序，甚至对于公共舆论也十分忌惮。比如段祺瑞，当总理时就主张新闻自由，后来虽然受到舆论强烈批评并最终下野，也依旧没有控制媒体。

还有袁世凯对待国学大师章太炎的态度也甚为有趣。1914年，民国最牛的大师之一章太炎，因不满袁世凯的独裁统治，遂前往总统府去叫骂，并砸了总统府的家具。袁世凯只是将其软禁在龙泉寺，并每月提供五百大洋作为生活费用，同时亲自手书下人八条保护准则，其中包括：“饮食起居用款多少不计”，“毁物骂人，听其自便，毁后再购，骂则听之”，诸如此类的条款。

再如皖系军阀孙传芳前去拜访国学大师马一浮，马一浮不肯与其见面。慑于孙传芳的权势，家人劝他不必搞得太僵，就问是否“可以告诉他你不在家？”马一浮却予以拒绝：“告诉他，人在家，就是不见！”孙传芳只好悻悻地走了，马一浮也没遇到什么麻烦。

1927年蒋介石成立南京国民政府后，继续秉持了北洋政府对待知识份子的态度。当时大学教授的薪水为400-600元（相当于现在的18000元），副教授为260-400元，讲师为200-260元，助教为100-180元。而当时北京四合院一个月的租金不过20元，北京一个四口之家，每个月60元就可以维持正常的生活，上海100元就可以。因此，说当时的知识份子为高收入阶层丝毫也不过分。

对于那些敢于批评政府、敢于冒犯领袖的知识份子，蒋介石和国民党高官的态度又如何呢？当时有一个流传很广的故事，主角是国学大师刘文典和蒋介石。

1928年，刘文典担任安徽大学校长。蒋介石多次表示要来视察，但均遭到刘文典的拒绝。刘文典表示，大学不是衙门，不需要向权贵献媚。后来，学生闹学潮，蒋介石让他当面汇报，并交出闹事学生的名单，刘文典再次拒绝，并指着蒋介石说：“你就是军阀！”蒋介石听了十分生气，当场打了他两个耳光。而刘文典也不甘示弱，当众飞起一脚踢在了蒋介石的肚子上。蒋于是将他当场抓了起来，说要枪毙。不过在蔡元培、陈立夫等人说情后，被关了七天的刘文典被释放了。

而人称傅大炮的北大教授傅斯年，在1938年担任国民参政员时，曾两次上书弹劾行政院长孔祥熙，并最终在国民参政大会上把孔赶下了台，即便蒋介石说情也没有用。其后，傅斯年的一篇《这个样子的宋子文非走不可》，又将孔的继任者宋子文也赶下了台。一个国民参政员一下子赶走两任行政院长，历史上也是并不多见的。

还有抗战期间，国民党政府总参谋白崇禧聘请著名教授、翻译家乔大壮当参议，并讲明不过问政务，只做些不相干的应酬文字。有一次，白崇禧将乔大壮的文稿改动了几个字。乔大壮立即面见白崇禧，严厉指责：“阁下是总参谋长，我是中央大学文学教授，各人自有一行。如果你能改我的文字，我也改你的作战计划，行不行？”白崇禧无言以对，只得把改过的文字又改了回来。

西南联大期间，蔡元培病逝，中央研究院院长职位空缺，需要补选。按当时程序，应先由数十名资深学者组成的中研院评议会推举候选人，再由政府遴选任命。胡适、翁文灏、朱家骅三人被学界目为主要候选人，其中又以胡适呼声最高。但此时胡适正担任驻美大使，因“驻美大使”是个“肥差”，不少人想取而代之，特别是权势冲天的孔祥熙更是觊觎已久。

学界不少人虽然希望胡适回国领导中研院，但又不愿让孔氏得逞，便不拟投胡适的票。恰在此时蒋介石也想对选举施加影响，在选举前亲自下条子要“举顾孟余出来。”此举触怒了学界。选举前夕，担任评议员的学者聚会，陈寅恪大谈学术自由主义，主张“院长必须在外国学界有声望”，“我们总不能单举几个蒋先生的秘书。”他的意见得到了大家的一致赞同。学界的态度为蒋介石所知，他虽很不高兴，却又无可奈何，最终只得依据程序，由朱家骅代理中研院院长。

由此可以看出，民国政府对自由主义知识份子的人格、知识和信仰都保持了一定的尊敬。而知识份子对待政府则是：你不对的时候我批评你，你对的时候，我就支持你。


中共禁文大搜集

清华大学校长梅贻琦的选择

——林辉

“所谓大学者，非谓有大楼之谓也，有大师之谓也。”这是梅贻琦在1931年12月3日清华大学校长就职典礼上，留下的中国大学史上最著名的一句话。

正因为有此真知灼见，在其任内，梅贻琦为清华请来了众多的大师，亦为后世培养出了众多的大师；而在其领导下，清华才得以在十年之间从一所颇有名气但无学术地位的学校一跃而跻身于国内名牌大学之列，并在世界排名100位左右。他在大陆的清华大学（包括西南联大）任校长达17年，离开大陆后又在台湾筹建国立清华大学，因此被称为清华“永远的校长”。

1889年出生在天津的梅贻琦，童年接受中国传统文化教育，后前往美国留学，获电机工程硕士学位。在留美期间，他成为了一名虔诚的基督徒。回国后，他于1916年开始在清华担任物理学教授，并先后任教务长和教育部高等教育司司长。当时清华的学生以“驱逐校长”而闻名，在梅贻琦之前的几任校长，都是在学生的抗议下被迫辞职的。

不过，在梅贻琦被任命为校长后，清华学生们却是心服口服，喊出的口号是“拥护梅校长”。梅贻琦为人重实干，很少有慷慨激昂之时，而以“慢、稳、刚”著称。他自己就说：“为政不在多言，顾力行何如耳”，是故时人称之为“寡言君子”。

在当校长期间，梅贻琦严格选聘老师，并成功建立了由教授会、评议会和校务会议组成的行政体制。评议会，是学校最高的立法、决策和审议机构，以校长、教务长、秘书长，各学院院长，以及教授会互选之评议员组成，也相当于教授会的常务机构，从而实现了“教授治校”。 梅贻琦特别鼓励中西学术交流，积极支持教师出国讲学与在国外发表论文。他实行休假制度——教授工作一定年限后，就可以休假一年，可赴欧美研究，学校开支一半工资，还给予往返路费。

他还主张通才教育，重视“德”育，重视体育。他说，“学问范围务广，不宜过狭，这样才可以使吾们对于所谓人生观得到一种平衡不偏的观念。对于世界大势文化变迁，亦有一种相当了解。如此不但使吾们的生活增加意趣，就是在服务方面亦可以加增效率。”

梅贻琦时的清华有三难：进校门难、读学分难、出校门难。任何一门课，59.99分的成绩也要重读，没有补考，然而绝对公正。

在清华每一笔物资的使用上，梅贻琦则几乎达到了“严苛”的程度，决不随便乱耗费一分钱，决不为己谋一丝私利。在任清华留美监督期间，他尽可能为清华节省每一分钱，不仅辞去司机，自己学开车，而且还让夫人韩咏华兼作厨师，不再另付报酬。在出任校长后，他按规定住进了清华园里条件最好的甲所住宅。可是，他放弃校长的特权，家里工人的工资由自己付，电话费亦自己来付，甚至连学校供应的两吨煤也不要。他曾说：“清华有点儿钱，要用在图书、仪器、请教授上。”

梅贻琦的一大爱好是喝酒，不过其酒品着实令人佩服，考古学大师李济回忆道：“我看见他喝醉过，但我没看见他闹过酒。这一点在我所见的当代人中，只有梅月涵先生与蔡孑民(蔡元培)先生才有这种‘不及乱’的记录。”

在许多人的眼中，梅贻琦是一位“厚德载物”的君子。清华早期著名的体育教员马约翰曾这样评价他：“梅先生不但是一位真君子，而且是一位中西合璧的真君子，他一切的举措态度，是具备中西人的优美部份。”

国学大师陈寅恪亦对梅贻琦赞赏有加：“假使一个政府的法令，可以和梅先生说话那样谨严，那样少，那个政府就是最理想的。”

后来清华校史专家黄延复先生在“比较广泛的材料收集和研究的过程中，一直抱着‘苛求’的心理”，搜寻人们对梅贻琦的“异词”或“谤语”，但却迄无所获。

1948年底，中共军队开始进驻北平（北京）。梅贻琦和当时许多大知识份子一样，都面临着走还是留的选择。梅贻琦最终还是乘坐国民党的最后一架飞机离开了北平，许多人对此不解，认为他很可能是“被迫”离开的。

事实上，虽然梅贻琦具有国民党中央执行委员身份，但在历次学潮中，他都不分背景和党派，保护遇到危险的学生和老师，包括中共地下党员。因此即便梅贻琦留下，也是没有任何“风险”的，况且从即将入城的中共，直到清华的普通师生，一再向他示意、招手、甚至通过电台播音、校内游行呼吁，要求他留下。那么，梅贻琦真实的想法究竟是什么呢？

在清华任教的吴泽霖教授后来回忆说，他曾在学校门口碰见梅贻琦，吴问梅是不是要走，梅说：“我一定走，我的走是为了保护清华的基金。假使我不走，这个基金我就没有办法保护起来。”他在担心什么呢？

显而易见，梅贻琦的走是深思熟虑后的结果，而绝非被迫之举。他出走的主要动机，用同样离开北京前往南方的陈寅恪先生稍后在诗文中一再使用的一字以蔽之——“避”，他们大概“避”的是斯大林专制独裁体制，而这正代表了当时自由主义知识份子对于时局的看法。

而且毫无疑问，在精神上信仰上帝、相信“神什么事都知道”的梅贻琦很可能意识到，自己与无神论是无法相融的，因此他坚定地选择了离开。

1955年，梅贻琦由美国飞到台湾，开始用清华基金会利息筹办“清华原子科学研究所”，也就是台湾新竹清华大学的前身。他因为一手奠定了台湾的清华基础，又被称之为“两岸清华校长”。 1962年5月19日，梅贻琦病逝于台大医院。他逝世后，秘书把他在病中一直带在身边的一个手提包封存了。两个星期后，在有各方人士参加的场合下启封。打开提包一看，原来是清华基金的账目，一笔笔非常清楚。

在钦佩梅贻琦卓绝人品的同时，我亦赞叹其颇有预见性的洞察力。假如那一天他不选择离开，不仅他的人生将与那些留在大陆的同僚们一样，注定是悲惨的，而且清华基金必将荡然无存。


中共禁文大搜集

国共内战到底是谁挑起来的？

——林辉

1945年8月14日，日本宣布无条件投降。9月2日，在东京湾的美国军舰密苏里号上，日本代表在投降书上签字。中华民国政府亦派代表出席了日本投降仪式，并在其投降书上签了字。

根据盟军最高统帅美国将军麦克阿瑟所划受降地区的规定，中国战区受降范围为中华民国、中国台湾和越南北纬十六度以北，中国东北由苏俄受降。

因为中华民国是全中国唯一的合法政府，而且正是在中华民国政府领导下，中国人民进行了十四年坚苦卓绝的对日持久抗战，为抗战付出了重大的牺牲，做出了巨大的贡献。是以只有中华民国政府才有对日受降权和对日受降的指挥权。凡属于中华民国的任何地方政府和军队，均只能在中华民国政府的统一指挥下才拥有对日受降的权力。因此，中华民国政府及其所隶属的抗日军队不仅在名义上，而且在实际上，拥有代表全体中国人民对日本的受降权。中华民国政府在指挥和接受对日受降的合法性和合理性上是毫无疑问的。

就中共而言，也根本不具备单独对日受降的权利。首先，其在1937年全面抗战爆发后，就已经宣布其政权是中华民国中央政府管辖下的“地方政府”，并为中华民国政府所接受。其军队亦为国民革命军之一部，番号为“国民革命军第十八集团军”和“国民革命军新编第四军”。其次，中共在八年全面抗战中坚持假抗战和真扩张的阴谋抗战策略，早已使他们在道义上和在实际上，完全丧失了自己原来所具有的、在中华民国政府及其军事委员会指挥下的对日受降权了。

正因为如此，在日本宣布投降之际，中国战区最高统帅蒋介石为避免中共乘机叛乱，特别在他有关对日受降的命令中，“警告辖区敌军，除接受（中国）政府指定之军事长官的命令之外，不得向任何人投降缴械”，同时向全国各部队发出了“应就原地驻防待命”的命令。8月11日，蒋介石还就此项命令致电第十八集团军总司令朱德：“在今作战地区境内之部队，应接受各该战区司令长官之管辖。”

此后，各战区开始次第受降；10月，国民政府正式收复台湾。

此时，经过八年抗战得以养精蓄锐的中共，党员已达120万人，军队也已达120万之众，所挟人口则达一亿以上。早已不顾什么道义，也根本不考虑人民正在期盼和平的中共，开始迫不及待地准备夺取抗战的胜利果实，并与国民党夺权。

中共首先就是强行夺取对日的受降权。8月9日夜，当延安获悉日本投降和苏联对日宣战的消息后，毛泽东立即向中共军队发出了对日军“实行广泛进军”的命令。8月10日夜至8月11日下午的18小时内，毛向中共军队连续发出了七道命令，其用心竟是“立即发动二十万大军以夺取中原”。为此，毛还命令各地中共军队，要强行对日受降，强行阻挠政府军受降，强行“占据及破坏全国各地交通要道”，“收缴日军武装”，并“将反抗的中国人当汉奸处分”，同时以“中国解放区抗日军总司令”的名义，擅自指定受降地点，命令日军司令冈村宁次向中共军队投降。

而8月11日，朱德在接到蒋介石关于由政府统一筹划受降的命令后，竟公然回电反驳，称蒋的命令是“完全错误”的，甚至威胁说：“如果你不公开承认你犯的错误，并公开撤回你这个错误的命令，我便彻底反对你的命令。”其流氓嘴脸可见一斑。

8月13日，毛在为新华社所写的社论中颠倒黑白的说：“我们要向全国同胞和全世界人民宣布：重庆统帅部，不能代表中国人民和中国真正抗日的军队。中国解放军抗日军队在朱德总司令指挥之下，直接派遣他的代表参加四大盟国接受日本投降和军事管理日本的权利。要不是这样做，中国人民将认为是很不恰当的。”

正是在毛的命令下，中共军队开始了对受降权的疯狂争夺。同时，又因争夺受降权而开始了它的“全面抗战”和“发动内战”。中共除于察哈尔、河北、山西、山东、苏北等地强行对日受降以外，还曾对三万拒绝向中共投降的日军实行进攻、包围和缴械，对日寇打了一场八年来从来没有打过的“大战和运动仗”，获得了从未有过的“抗日战果”。同时，华北绥远的集宁、清水二县为政府军受降不过5日，即被8月12日自河北、山西一带急行军而来的三万中共军队所攻陷。9月11日，抗日名将马占山的东北挺进军由绥远进至察哈尔受降时，竟被中共军队围歼三千余人。10月17日，中共又开始调动军队，对归绥的傅作义部展开包围…… 此外，毛下令派遣千余中共干部迅速进入东北，进行舆论上的先期宣传；同时，在苏联的默许和暗中帮助下，中共数十万军队开入了东北，苏联还将从东北百万日军所获得武器给了中共军队。1945年10月28日，当东北保安司令长官杜聿明飞到长春与苏军马林诺夫斯基元帅谈判国民政府进入东北接收事宜时，马林诺夫斯基“热情允诺”中国政府军于营口登陆。但是，等到返回上海的杜聿明复于11月7日率领一个军乘美舰驶向营口港外时，非但发现苏军不知去向，而且发现营口海滩上满是正在修筑防御登陆作战工事的中共军队。原来苏军早已通知中共“接防”。杜聿明只好率军转赴美军占领的秦皇岛登陆。自此，中华民国政府军进入东北接收已经没有希望，政府军派驻东北的第十三和第五十二军只好从门外打起，节节打退中共军队的阻击，先攻占山海关，后攻占锦州，至11月下旬，才“攻入”东北接收。由于苏军支持中共阴谋抢占东北和武力抢占东北，中国的内战实际上已经在东北公开爆发。

在中共抢夺抗战胜利果实之际，抵御外侮的民国政府则是元气大伤：大部份地区经济停滞，通货膨胀严重，百业待兴；而且国民政府内部政治腐败，致使国家整个运作迟缓，丧失民心。蒋介石为了避免内战和利于战后恢复，三次电邀毛泽东到重庆商谈国际和国内重要问题，并一再吁请国际社会调停和帮助(比如致电斯大林)，希望中共能够罢兵休战，共同参预战后的中国民主宪政建设。为了解除毛顾虑的安全问题，蒋介石还亲自敦请美国大使赫尔利亲赴延安陪同毛同机往返重庆和延安。

毛在苏联的命令和国内的舆论下，不得不于1945年8月26日赴重庆谈判。但毛在赴重庆前夕，继续下达了“今后一时期内仍应继续攻势”的命令。可以想见，毛从未放弃夺取政权的野心，其赴重庆谈判也是其政治伎俩的体现。10月10日，国共双方在重庆签署了《会谈纪要》，也称《双十协定》。从达成的十二方面协议来看，关于“政治民主化”、“军队国家化”和“承认国民党、共产党及一切党派在法律面前同有平等合法地位”的协定条文，在事实上具有巨大的进步意义。因为上述条文于嗣后被写进了政协会议的决议、特别是“中华民国宪法”之中，无疑是中国民主宪政建设的具体成就和重大成就，亦是一个民主国家所必须遵循的政治原则。

然而，毛在和谈结束刚刚回到延安时，马上向军队发出了“立即向蒋管区发动进攻”的命令，公开破坏《双十协定》。还是他自己说得好：“这一次我们去得好，击破了国民党说共产党不要和平、不要团结的谣言。”这才是毛的真心话，因为他要欺骗国人的目地达到了。可见，中共对于战后中国民主宪政的阻挠和破坏，实是从破坏《双十协定》始。

双十协定签署后不久，1946年1月10日在重庆召开了包括中共和各民主党派参加的政治协商会议，同时应马歇尔之要求发布停战命令。这对于从不曾放弃夺取天下的毛和中共来说只不过又是一场“ 政治秀”。其目地一仍然是要消弭国民党说共产党不要和平、只要内战的“谣言”，二是，政治协商会议前后，正值中共抢占东北和必须巩固东北之时，毛泽东和中共需要时间来稳定他们刚刚抢夺到手的东北根据地。

政治协商会议的召开，对于解决战后各派政治力量间，特别是政府和中共之间的政治问题和军事问题，消弭内战和推进民主宪政的进程，具有极为重要的意义。会议召开后，国民党军队严格执行了停战命令，而中共军队则乘机攻城掠地，以扩大其占领区。中共于3月中旬陷四平、围长春，夺取了哈尔滨和齐齐哈尔。“中国人民政治协商会议”在中共于东北发动的大规模内战中结束了。中共假和谈，真内战的嘴脸暴露无遗。

不过，也有一种观点认为国民党与中共和谈也是假，是为了赢得军队转移的时间，中共先发制人也没有错。依照个人看法，蒋介石为人民计，为国家计，在战后本意是希望避免内战的，因此对中共的种种作法一忍再忍。而最能说明蒋介石真诚希望避免内战的，是战后立即开始的民主宪政建设。虽然中共在中国政治协商会议之后，继续大规模侵占东北和华北，但中华民国政府、中国国民党和蒋介石为了避免内战对中共采取了一条“和平未到最后绝望时期，仍不放弃和平”的决策。其根本目地，固然是在于结束训政，走向宪政，还政于民，以完成民主建国的历史性目标，同时，亦在相当程度上，表现了他期待中共参预战后中国民主宪政建设的愿望，更希望藉此来避免内战的发生和扩大。

1946年5月5日中华民国政府召开首次“制宪国民代表大会”。然而，此时，由于中共在东北的内战中打得“顺手”，所以，它便要求于国民大会召开前就按照其意愿先改组政府，后召开“国大”，并且没有达到满足就拒不交出代表名单。由是，国民政府只好将制宪国民大会延期半年。不过，大会终于在11月15日举行，12月25日制宪完成。1947年1月1日，正式公布宪法；定1947年12月25日为宪法实行日期，中华民国正式进入基于三民主义民有、民治、民享之民主共和国宪政时期。全国开始致力于实行宪政。

可见，正是因为中共假和谈而真心发动内战，中华国民政府和国民党为避免内战所付诸的努力都付之东流。中华大地上烽烟再起─一场由中共挑起的内战爆发了。中国老百姓再次陷入战火的蹂躏中。


中共禁文大搜集

最大共谍郭汝瑰的下场

——林辉

抗日战争结束后，中共率先挑起了内战。三年战争，中共夺取了江山，国民党败走台湾。国民党落败，绝非是中共军队有多么了不起，而是除了有其自身的原因外，更在于国民党内部那些“重量级”的中共间谍的内应。此文要说的就是将军事情报源源不断送给中共的国民党中将郭汝瑰，据说毛所言的“胸中百万雄兵”，郭一人就占去五十万。想一想，当两个对手鏖战之际，一方早已知晓另一方的作战计划，胜负不是早已定矣？

郭汝瑰是四川人，毕业于黄埔军校。1928年5月，郭汝瑰在四川秘密加入中共，后去日本留学。归国后，因不满中共不抗战而追随国民党抗日。1937年，郭汝瑰作为42旅代旅长，参加了淞沪大会战，因作战勇敢，深受蒋介石赏识，被视作“军界精英”。其后，郭汝瑰兼任九战区军官训练团校官大队的大队长，后又调到国防研究院任委员，专门培养“全能将校”；不久，中央训练团团长蒋介石又任命他为训练团副大队长。

抗战胜利后，郭汝瑰已荣升为国民党中将，不仅是掌管全国各军师编制、装备的军务署署长，兼国防研究院副院长；而且以军政部代表的身份，随陆军总司令何应钦前往芷江和南京，参加了接受侵华日军投降的仪式。

素以“挖心战”为能事的中共当然也“相中”了这样一个风云人物，更何况他曾参加过中共。于是派人经常在他耳边吹风，说国民党政府太腐败，马列主义才是救国的唯一良方，由此让郭汝瑰对共产大同世界再次开始憧憬起来。

最终，郭汝瑰选择了背叛对自己信赖有加的蒋介石，而成为中共潜伏在国民党内的高级间谍。他除了多次与董必武见面，还秘密接受中共党员任廉儒的单线联系与指挥。也有人称，郭汝瑰其实一直都是中共的秘密党员。

深受蒋介石器重和信任的郭汝瑰在内战期间还被提升至直接参与指挥作战的国民党国防部的作战厅长，并定期到蒋介石官邸汇报战况、听取指令，有时还要随蒋介石到各战区视察。换言之，国民党所有的作战计划、部署和行动，郭汝瑰都了若指掌。而大量生死攸关的情报，均被已成为了中共间谍的郭及时送到了毛的手中，其中包括：重点进攻山东计划、徐州司令部兵力配置、国军在大别山的调度计划、解围兖州计划、解围长春计划、解围双堆集计划、国军江防计划、武汉、陕甘、西南等地区的兵力配备序列等等。

郭汝瑰除泄露军情外，还拟订让国军吃亏的作战命令，发布了很多假情报，并向蒋介石隐瞒中共军队动向，使其作出错误判断。如1947年3月，在郭汝瑰协同顾祝同指挥中原和山东等地的作战时，他一直对蒋中正隐瞒“刘邓大军”要向南跃进的战略意图，最后导致蒋介石作出“集中兵力追歼”的错误决策，而放“刘邓大军”突出黄泛区直抵沙河。

当年在徐蚌会战中被中共俘虏的国军将领杜聿明曾怀疑过郭汝瑰，并当面指斥郭汝瑰：“你郭小鬼一定是共谍，发的命令都是把我们往共军包围圈里赶！”

此外，郭汝瑰还有意在国军内部制造混乱，动摇军心。1947年3月19日，四百名国军退役将校因“整编”而被迫“自谋生路”从而发生的“哭陵事件”，就是他所制定方案一手造成的。

有了郭汝瑰这样一个甘心为中共效力之人，结果如何不难想像，就是国民党处处被围、被打，直至将蒋介石赶到了台湾。

到了台湾后的蒋介石痛心疾首：“没有想到郭汝瑰是最大的共谍！”想必蒋介石依旧想不明白，为何自己如此信任之人会做出如此悖逆之事。台湾亦有报纸写道：“一谍卧底弄乾坤，两军胜负已先分。”

为中共坐拥天下立下了大功的郭汝瑰，在1949年中共执政后的日子却只能用“凄风苦雨”来形容。生性多疑的毛在1955年实行军衔制时并未授予其军衔，也没有恢复其党籍，只是任命他为川南行署副局长级别的“交通厅长”，后在镇反中，诬陷他是国民党潜伏下来的特务组长，厅长的职务也被罢免。而此后的肃反、反右、文革等运动，郭汝瑰一次也没落下，劳动改造、文革批斗、抄家游街等是家常便饭。

不知在这样生不如死的日子中，郭汝瑰是否会意识自己曾经的背叛是如何的令人不耻，是如何对不起对自己无比信赖的蒋介石；也许才会意识到毛泽东根本无法与蒋介石相提并论，真实的共产党与自己心目中的共产党真是天壤之别。

据说，那些国共内战中被俘的国民党将领，于1959年大赦后大多数选择了前往台湾。许多人在后来写《国民党将领淮海战役亲历记》时，仍然流露对郭汝瑰恨之入骨的感情。

1978年，71岁的郭汝瑰终于从中共那里讨得了一个说法：他不是国民党特务，并同意其加入中共。而终于有些清醒的他在晚年时编写了两本600余万字的巨著《中国军事史》和《中国抗日战争正面作战战记》，内中披露了这样的历史事实：自1937年7月至1945年8月之间，中华民国政府军发动大型会战22次，重要战斗1,117次，小型战斗28,931次。陆军阵亡、负伤、失踪3,211,419人。空军阵亡4,321人，毁机2,468架。国民党是抗日的，蒋介石先生是抗日的。其中的潜台词是什么还用说吗？

1997年郭汝瑰因车祸去世。他的子女后来如此评价父亲：“他在军事上是一个大学生，但在政治上却是一名小学生。”也许，从做人上而言，郭汝瑰也少了“诚”和“忠”吧。


中共禁文大搜集

中共驱使平民作炮灰打内战

——林辉

很多年前，听一个朋友的父亲说过，当年中共军队之所以攻下四平，靠的就是“驱迫大量无辜平民当炮灰的战术”，即让平民百姓走在队伍前面。国民党军人打到最后，再也不忍向百姓开枪，只有撤退。当时听的我如五雷轰顶，似信非信，难道一贯标榜自己“伟光正”的中共竟能干出如此丧尽天良之事？若干年后，我来到了国外，抽空查阅了相关资料，才知道老人所言不虚。

出生在东北后去台湾的立法院院长梁肃戎生前曾撰写了一本书《大是大非——梁肃戎回忆录》，书的第三章就提到了四平之战。他写道：“民国三十七年三月，共军三度进攻四平，计有五波攻势。这次共军发动人海战术，把老百姓组成队伍，一波波的往前赶，打得老百姓的尸体堆积如山。国军也不忍心再打下去，共军则踏着死尸，攻进四平。最后四平沦陷日有的说是三月十二日，有的则说是三月十五日，我则清楚的记得是黄历二月二日‘龙抬头’当天。”

“共军为什么能发动人海战术？以我家乡为例，我家乡离四平五十华里，当时共产党到地方上，首先开群众大会，把地主、士绅公然处决，然后威胁这些老百姓说：‘你们把国民党的地主、士绅处决了，将来国民党回来，你们也没命了。’”是以，无知的老百姓不得不跟着共产党跑，也因而被共产党送到前线当炮灰。

旅居加拿大的老作家马森在散文《我的三次‘解放’》（见台湾2005年1月的期刊《印刻》）中也如此描述道：“那时最令我心惊的是，听玉春表哥的描述，解放军攻城时走在军人前头的都是乌压压一片手无寸铁的老弱农民，以至使守城的伪军无法开枪，才让解放军轻易地爬上城来。” 旅美学者辛灏年2005年澳洲巡回演讲中曾提到他从一名济南军区中共退役军官那里听来的故事，故事揭示的是中共为何在山东孟良崮战役中赢下了国民党王牌师七十四师。

当时，中共军队向孟良崮的山坡发起了第一次冲锋，国民党士兵射出子弹后，才倏然一惊，最前面的居然是一群老头老太太（地主富农反革命）。国军遂停止了射击。随后中共发起了第二次冲锋，这次打头阵上来的竟然是一群孩子（地富子女），国军只好又把枪放下去了，中共军队藉机上冲，被国军打败。第三次冲在前面的是一片白被单，国军正要开枪时，白被单没有了，全是赤裸身体的青年妇女（地主富农的女儿媳妇们）。国军把枪一扔，这仗可怎么打啊？！此役，抗战英雄、师长张灵埔自杀殉国，在他面前，中共将领不感到羞愧吗？

不过，这种把地主富农及其家属送上前线作为炮灰的方法并非是中共首创，列宁在1920年到1921年的“察里金战斗”中就是用的此法。由此看来，共产党的邪恶是一脉相承的。

此外，国民党将军胡琏亦曾与朋友何家骅谈到过中共的“人海战术”。他说：“当年我在沂蒙山区与共军作战，亲眼看见他们驱使老百姓带两手榴弹来冲锋；我守军用机枪扫射，眼见死的都是老百姓，自然不忍打下去，这时共军正规军就上来了。”“我知道人海战术，但我们能用吗？我们宁可认输。”

另有网上披露，淮海战役中中共同样使用了“驱迫大量无辜平民当炮灰的战术”。

对于中共军队的恶行，1946年4月16日，上海《大公报》发表了《可耻的长春之战》的社评，作者是知名报人、大公报主编王云生。他在文章中痛斥中共军队：进攻的战术，常是用徒手的老百姓打先锋，以机枪迫炮在后面督战……徒手的先锋队成堆成群的倒了，消耗了对方的火力以后，才正式作战……实已到了最伤天害理的程度，驱市人为战，纵使胜了，又有什么面子？难道真要把全国同胞牺牲了二万万以争胜负吗？请快软软心肠放下屠刀吧！

《大公报》报导一向以公正据实著称，是当时批评国民政府最猛烈的报纸，也是唯一不称中共为“匪”的报纸，甚至还发表过赞扬中共的文章。然而，就是这样一份报纸，亦对中共的所为不耻，可见中共驱使百姓当炮灰之事并非空穴来风。

将无辜平民视如草芥，这该是怎样一个丧尽天良的政治利益集团？！或许在中共看来，只要能取得胜利，牺牲多少平民百姓都是值得的。唯一让我有些纳罕的是，这样的命令究竟是谁下的呢？我也更想知道，中共一再吹嘘的那些指挥孟良崮战役和淮海战役的将军们，如粟裕、陈毅、刘伯承、邓小平、谭震林，他们的内心可曾为这样的命令、这样的战术而惴惴不安过？难道中共的军队只会运用如此卑鄙的战术？

显而易见，中共既然能做出如此丧尽天良之事，其以后的残暴也就毫不奇怪了。是以，中国人想在中共的统治下获得人应有的尊严、自由，只能是痴人说梦。为了不让中共再戕害我们，我们只能同仇敌忾，将其彻底抛弃。


中共禁文大搜集

饿死60万人的长春围城真相

——摘自龙应台《大江大海一九四九》

我在想，玛丽亚的丈夫——他的家书透露出他是那么一个感情纤细的人，当他在包围列宁格勒的时候，他知不知道被围的城里头的人，发生什么事？

我联想到另一个小规模的围城。河北有个地方叫永年，就在古城邯郸上去一点点。这个小城，从1945年8月到1947年10月，被共军足足围困了2年。

3万个居民的小城，“解放”后剩下3千人。解放军进城时，看见还活着的居民，一个个显得“胖乎乎的”，尤其是脸和腿，觉得特别惊奇：树皮都被剥光了、能下咽的草也拔光了，门板窗框都被拆下来当燃料烧光了，怎么人还“胖乎乎的”？那个时候距离1958年大跃进引起的大饥荒还有十年的光阴，围城的共军本身都还不清楚严重的“饥饿”长什么样子。

持久的营养不良症状是这样的：你会变得很瘦，但是也可能“胖乎乎”全身浮肿。你的皮肤逐渐出现尸体般的苍白色，感觉皮质变厚，肤面很干燥，轻轻碰到什么就会乌青一块。浮肿了以后，皮肤像湿的面团一样，若是用一个指头按下去，就出现一个凹洞，半天弹不回来，凹洞就一直留在那个地方。

你的头发，变得很细，还稍微有点卷，轻轻一扯，头发就会整片地连根脱落。你的每个手脚关节都痛，不痛的时候，很酸。

你的牙龈，开始流血。如果你有一面镜子，对着镜子伸出你的舌头，你会看见自己的舌头可能已经肿起来，或者，也可能收缩了，而且干燥到裂开。你的嘴唇开始皲裂，像粉一样脱皮。

夜盲，开始了；黄昏一到，你就像瞎子一样，摸着墙壁走路，什么都看不见了；白天，对光异样地敏感，一点点光都让你的眼睛觉得刺痛，受不了。

你会贫血，站立着就头晕，蹲下就站不起来。你会泻肚子，泻到虚脱晕眩。

你脖子上的甲状腺开始肿大，你的肌肉不可控制地抽搐，你的四肢开始失去整合能力，无法平衡，你的意识开始混乱不清、目光混浊、涣散……

长春围城，应该从1948年四平街被解放军攻下因而切断了长春外援的3月15日算起。到了5月23日，连小飞机都无法在长春降落，一直被封锁到10月19日。这个半年中，长春饿死了多少人？

围城开始时，长春市的市民人口说是有50万，但是城里头有无数外地涌进来的难民乡亲，总人数也可能是80到120万。围城结束时，共军的统计说，剩下17万人。

你说那么多“蒸发”的人，怎么了？

饿死的人数，从10万到65万，取其中，就是30万人，刚好是南京大屠杀被引用的数字。

亲爱的，我百思不解的是，这么大规模的战争暴力，为什么长春围城不像南京大屠杀一样有无数发表的学术报告、广为流传的口述历史、一年一度的媒体报导、大大小小纪念碑的竖立、庞大宏伟的纪念馆落成，以及各方政治领袖的不断献花、小学生列队的敬礼、镁光灯下的市民默哀或纪念钟声的年年敲响？

为什么长春这个城市不像列宁格勒一样，成为国际知名的历史城市，不断地被写成小说、不断地被改编成剧本、被好莱坞拍成电影、被独立导演拍成纪录片，在各国的公共频道上播映，以至于纽约、莫斯科、墨尔本的小学生都知道长春的地名和历史？30万人以战争之名被活活饿死，为什么长春在外，不像列宁格勒那么有名，在内，不像南京一样受到重视？

于是我开始做身边的“民意调查”，发现这个活活饿死了30万到60万人的长春围城史，我的台湾朋友们多半没听说过，我的大陆朋友们摇摇头，说不太清楚。然后，我以为，外人不知道，长春人总知道吧；或者，在长春，不管多么不显眼，总有个纪念碑吧？

可是到了长春，只看到“解放”的纪念碑，只看到苏联红军的飞机、坦克车纪念碑。

我这才知道，喔，长春人自己都不知道这段历史了。

这，又是为了什么？

帮我开车的司机小王，一个三十多岁的长春人，像听天方夜谭似地鼓起眼睛听我说起围城，礼貌而谨慎地问：“真有这回事吗？”然后掩不住惊讶，“我在这儿生、这儿长，怎么从来就没听说过？”

但是他突然想起来，“我有个大伯，以前是解放军，好像听他说过当年在东北打国民党。不过他谈往事的时候，我们小孩子马上跑开了，没人要听。说不定他知道一点？”

“那你马上跟大伯通电话吧，”我说“当年包围长春的东北解放军，很多人其实就是东北的子弟，问问你大伯他有没有参与包围长春？”

在晚餐桌上，小王果真拨了电话，而且一拨就通了。

电话筒里大伯声音很大，大到我坐在一旁也能听得清楚。他果真是东北联军的一名士兵，他果真参与了围城。

“你问他守在哪个卡子上？”

小王问，“大伯你守在哪个卡子上？”

“洪熙街”大伯用东北口音说，“就是现在的红旗街，那儿人死的最多。”

大伯显然没想到突然有人对他的过去有了兴趣，兴奋起来，在电话里滔滔不绝，一讲就是四十分钟，司机小王一手挟菜，一手把听筒贴在耳朵上。

一百多公里的封锁线，每五十米就有一个卫士拿枪守着，不让难民出关卡。被国军放出城的大批难民啊，卡在国军守城线和解放军的围城线之间的腰带地段上，进退不得。尸体横七竖八地倒在野地里，一望过去好几千具。

骨瘦如柴、气若游丝的难民，有的抱着婴儿，爬到卫士面前跪下，哀求放行。“看那样子我也哭了”电话里的大伯说，“可是我不能抗命放他们走。有一天我奉命到二道河去找些木板，看到一个空房子，从窗子往里头探探，一看不得了，一家老小大概有十个人，全死了，躺在床上的、趴在地上的、坐在墙跟的，软绵绵扑在门槛上的，老老小小，一家人全饿死在那里。看得我眼泪直流。”

林彪在五月中旬就成立了围城指挥所，5月30日，决定了封锁长春的部署：

（一）使用独立师以营为单位，接近长春周围近郊，堵塞一切大小道路，在阵地上构筑工事，主力部队切实控制城外机场。

（二）以远射炮火力，控制城内自由马路及新皇宫机场。

（三）严禁粮食、燃料进敌区。

（四）严禁城内百姓出城。

（五）控制适当预备队，勾通各站联络网，以便及时击退和消灭出击我分散围困部队之敌。

（六）城南、城东归六纵，城北、城西归一纵，炮兵由炮司派归一、六纵指挥。

（七）两个月来几个独立师团围困长春成绩不大，未看成严重战斗任务，无周密计划和部署，应该改正，要使长春成为死城。

解放军激励士气的口号是：“不给敌人一粒粮食一根草，把长春蒋匪军困死在城里。”十万个解放军围于城外，十万个国军守于城内，近百万的长春市民困在家中。不愿意坐以待毙的人，就往外走，可是外面的封锁线上，除了抱火器械和密集的兵力之外，是深挖的壕沟、绵密的铁丝网。

伊通河贯穿长春市区，草木葱茏，游鱼如梭，是一代又一代长春人心目中最温柔的母亲河，现在每座桥上守着国民党的兵，可出不可入。下了桥，在两军对峙的中间，形成了一条三、四公里宽的中空地带，中空地带上尸体一望无际。

到了炎热的七月，城内街上已经有弃尸。眼睛发出血红的凶光、瘦骨嶙峋的成群野狗围过来撕烂了尸体，然后这些野狗再被饥饿的人吃掉。

于祺元是《长春地方志》的编撰委员，围城的时候只有16岁，每天走路穿过地质宫的一片野地到学校去。野地上长了很高的杂草。夏天了，他开始闻到气味，忍不住跟着气味走进草堆里，拨开一看，很多尸体，正在腐烂中。有一天，也是在这片市中心的野地里，远远看见有什么东西在地上动。走近了，他所看见的，令他此生难忘。

那是被丢弃的赤裸裸的婴儿，因为饥饿，婴儿的直肠从肛门拖拉在体外，一大块；还没死，婴儿像虫一样在地上微弱地蠕动，已经不会哭了。

“什么母爱呀，”他说，“人到了极限的时候，是没这种东西的。眼泪都没有了。”

国军先是空运粮食，共军打下了机场之后，飞机不能降落，于是开始空投，用降落伞绑着成袋的大米，可是降落伞给风一吹，就吹到共军那边去了。

“后来，国军就开始不用伞了，因为解放军用高射炮射他们，飞机就从很高的地方，直接把东西丢下来，还丢过一整条杀好的猪！可是丢下来的东西，砸烂房子，也砸死人。”

“你也捡过东西吗？”我问他。

“有啊，捡过一大袋豆子，赶快拖回家，”他说，“那时，守长春的国军部队与部队之间，都会为了抢空投下来的粮食真枪真火对拼起来呢。后来规定说，空投物资要先上缴，然后分配，于是就有部队，知道要空投了，先把柴都烧好了、大锅水都煮开了，空投一下来，立即下锅煮饭。等到人家来检查了，他两手一摊，说，看吧，米都成饭了，要怎样啊？”

于祺元出生那年，满州国建国，父亲做了溥仪的大臣，少年时期过着不知愁苦的生活，围城的悲惨，在他记忆中因而特别难以磨灭。

“围城开始时，大家都还有些存粮，但是谁也没想到要存那么久啊，没想到要半年，所以原来的存粮很快就吃光了。城里的人，杀了猫狗老鼠之后，杀马来吃。马吃光了，把柏油路的沥青给刨掉，设法种地，八月种下去，也来不急等收成啊。吃树皮、吃草，我是吃过酒曲的，造酒用的曲，一块一块就像砖似的。酒曲也没了，就吃酒糟，干酱似的，红红的。”

“酒糟怎么吃？”

“你把酒糟拿来，用水反覆冲洗，把黏乎乎那些东西都冲洗掉，就剩一点干物质，到太阳底晒，晒干了以后，就像荞麦皮似的，然后把它磨碎了，加点水，就这么吃。”

有一片黄昏的阳光照射进来，使房间突然笼罩在一种暖色里，于老先生不管说什么，都有一个平静的语调，好像，这世界，真的看得多了。

我问他，“那么——人，吃人吗？”

他说，那还用说吗？

他记得，一个房子里，人都死光了，最后一个上吊自尽。当时也听见过人说，老婆婆，把死了的丈夫的腿割下一块来煮。

1948年9月9日，林彪等人给毛泽东发了一个长春的现场报告：

……饥饿情况越来越严重，饥民便乘夜或与（于）白昼大批蜂拥而出，经我赶回后，群集于敌我警戒线之中间地带，由此饿毙者甚多，仅城东八里堡一带，死亡即约两千……

……不让饥民出城，已经出来者要堵回去，这对饥民对部队战士，都是很费解的。饥民们对我会表不满，怨言特多说，“八路见死不救。”他们成群跪在我哨兵面前央求放行，有的将婴儿小孩丢了就跑，有的持绳在我岗哨前上吊。

10月17日，长春城内守军六十军的2万6千人缴械。

10月19日，在抗战中赢得“天下第一军”美名的新三十八师、新七军及其他部队，总共三万九千名国军官兵，成为俘虏；所有的美式装备和美援物资，全部转给解放军。

守城的国军，是滇军六十军，曾经在台儿庄浴血抗日、奋不顾身；是第七军，曾经在印缅的枪林弹雨中与英美盟军并肩作战蜚声国际，全都在长春围城中覆灭。

东北战役的52天之中，47万国军在东北“全歼”。

11月3日，中共中央发出对共军前线官兵的贺电：

……热烈庆祝你们解放沈阳，全歼守敌……在三年的奋战中歼灭敌人一百馀万，终于解放了东北九省的全部地区……希望你们继续努力，与关内人民和各地人民解放军亲密合作，并肩前进，为完全打倒国民党反动派的统治，驱逐美国帝国主义在中国的侵略势力，解放全中国而战！

在这场战役“伟大胜利”的叙述中，长春围城的惨烈死难，完全不被提及。“胜利”走进新中国的历史教科书，代代传授，被称为“兵不血刃”的光荣解放。

查证方法：维基百科词条-“长春围困战”


中共禁文大搜集

孙中山和蒋介石的画像缘何出现在天安门城楼上？

——林辉

现在很多中国人未必知道的是，悬挂在天安门城楼上的第一张巨幅肖像并不是中共党魁毛泽东和朱德等人，而是创建国民党并被称为“国父”的孙中山先生，时间是1928年蒋介石北伐胜利后。此后领导中国军民浴血抗战的蒋介石的画像也出现在了天安门城楼上。 据民国报纸《时报》于1928年8月24日刊发的一张照片可以证实，当时工人正在天安门城门的正中央悬挂孙中山的一张巨幅标准像，两边还挂有孙中山的遗嘱：“革命尚未成功，同志尚需努力”。

事实上，以往的中国并没有悬挂政治领袖的传统。随着西学在近代中国社会的传播，西方政治领袖肖像悬挂在公共场合和重要仪式的作法为清朝末代皇帝以及国人所接纳。民国袁世凯统治时期更是将自己的肖像铸在银币上，“袁大头”就这样走入了千家万户。而国民党集会时亦在讲台中央悬挂孙中山的肖像，这也就不难理解当秉承孙中山遗志的蒋介石北伐成功、统一中国后，要在天安门城楼悬挂其标准像。因为此举正是为了告慰1925年逝于北京的“国父”，让他“看到”国民党治下的中华民国的旗帜终于飘扬在古都上。

北伐成功后的蒋介石于1927年在南京成立了南京国民政府，并在政治、经济、军事、教育等方面采取了新的措施。此后的十年，是国民党统治下的一个黄金发展时期，并且出现了短暂的繁荣期，特别是上海之繁华亦令今人惊叹。

1931年日军攻占东北后，蒋介石意识到了日本侵略中国的野心，他认为“第二次世界大战已经开始了”，与日本的战争将是无可避免的。不过，蒋介石清醒地知道中日两国的实力有着很大的差距，因此提出了“持久”抗战的思想，同时开始在军事上进行准备。如训练部队，购买武器。资料显示，在全面抗战爆发前，国民党已经购买了一万金马克的武器装备和兵工设备，并在德国军事顾问的帮助下，装备成40个师的兵力。此外，蒋介石还将全国战场分为五个方面，并在这些地方建立工事和阵地。他还与西南地方军阀建立关系，以便将来退守时可以在此继续抗日。

1937年日军全面侵略中国后，蒋介石率领国民党军队进行了艰苦卓绝的抗战。蒋对日本侵略和世界形势的看法：“日本无持久作战的战略资源。只要能与日军周旋到某一程度，它若不是北侵西伯利亚，就是南下南洋群岛（印尼），引起对苏联或欧美对抗。西伯利亚只有煤铁，唯南洋才有橡胶”。因为橡胶的原因，“日军非与美欧冲突不可。如此中日战争将成为世界大战之一部分，而将与世界大战同时结束”。

一切正如蒋介石所预料的那样，日军南下，与美欧产生了冲突。同盟国在对日本宣战后，中国的抗日战场成为了世界反法西斯战场的重要组成部分，中国的抗日战争最终取得了胜利。无可否认，没有中国国民党的持久抗战并将大量日军拖在中国战场上，世界大战胜利的进程将会被延迟。

而国民党为此则付出了惨重的代价：1937年7月至1945年8月，中日会战22次（双方兵力超百万的），重要战斗1,117次，规模小的战斗28,931次，阵亡士兵超过3,250,000人，将军阵亡200名。国民党的骄人战绩是：日军伤亡近一百万，日军在中国被打死的129名将军中126人是被国民党军队打死的。

正是因为蒋介石领导下的国民党的持久抗战让美欧刮目相看，美英在抗战后期宣布蒋介石为“四强首脑之一”，并邀请其参加开罗会议，讨论制定联合对日作战计划和解决远东问题。在1943年的开罗会议上，蒋介石的巨幅肖像首次出现在国际舞台上，与罗斯福、邱吉尔的肖像并列。据说当年到延安采访的“中外记者西北参观团”也在延安看到了悬挂着的这三人的肖像。

抗战胜利后，蒋介石的声望达到了顶点。1945年12月3日，一张巨幅的蒋介石的标准像首次出现在天安门城楼上。这是他1944年当选为国民政府主席后、身穿戎装时照的照片。这张照片不同于此前和此后的悬挂方式，而是直接竖立在城楼之上，其顶端业已达到第二层，城楼下则悬挂着“天下为公”四个大字的匾额。


中共禁文大搜集

《开国大典》油画上的人物缘何变来变去？

——林辉

1951年初，中共中宣部、文化部开始筹备建党30周年绘画展览。红色画家们很快拿出了近百件革命历史题材的绘画作品，不过作品中没有反映中共“开国大典”时的作品。于是，1952年，中国革命博物馆决定委托中央美术学院，组织完成一幅巨型命题油画“开国大典”。

受命完成任务的是中央美院37岁的青年画家董希文。热血沸腾的董希文在不到三个月的时间里，就创作出了一幅长4米、宽2.3米的巨型油画《开国大典》。然而，这幅油画自诞生后，却伴随着中共风云变幻的政治，几番被迫修改，董希文也因此饱受磨难。

在刚刚创作出来的油画《开国大典》上，中共领导人毛泽东、朱德、刘少奇、周恩来、宋庆龄、李济深、郭沫若、张澜、高岗等悉数被画上。此油画还受到了毛等人的赞赏，并由人民美术出版社于1953年印成年画和各种美术图片大量发行，印数达100多万张。此外，还将其收入了当时的中小学课本。

《开国大典》完成后不到三年，就发生了“高饶事件”。为巩固党内权力，高岗、饶漱石被毛指责为“反党集团”。高岗自杀，死后被中共开除出党，并免去党内外一切职务。基于此，中国革命博物馆要求董希文修改《开国大典》，将画面上的高岗形象抹掉。在巨大的政治压力下，董希文被迫将站在最边上的高岗拿掉了。修改时董希文还打趣地为自己找了个“台阶”，他说：“从画面上看，高岗的位置显得有些局促，删掉也好。”

文革开始后，刘少奇成了党内最大的“走资本主义道路的当权派”而被打倒。一夜之间，刘少奇的标准像便从中国的公众和家庭中消失。中国革命博物馆再次通知董希文在画面中去掉刘少奇。此时，董希文也经历了被打成“右派”，留党察看两年，下放干校劳动改造的磨难。“文革”中，他再次被打成“反动学术权威”，在北京钢厂接受劳动改造，因过度疲劳，胃溃疡穿孔，经首都医院抢救八小时才苏醒过来。在做了胃切除四分之三的大手术后不到半年，又回到了劳改农场，数月后被诊断为癌症晚期。因此，从画面上拿掉刘少奇，他本人已有了“充分的思想准备”，但这次修改更难了。因为与删除高岗不同，由于刘少奇位于中间，去掉后的空缺一定要有“人”来填补，而且还要牵动旁边的人。董希文抱病奉命到博物馆亲自进行修改，在刘少奇的位置上改画了董必武。

1972年，当时中央文革小组为纪念毛泽东《在延安文艺座谈会上的讲话》发表30周年而筹办纪念美展，油画《开国大典》被列为重点成果展示。已两度遭劫的《开国大典》又在劫难逃，有人提出要删掉画面中的林伯渠，原因是他曾经反对毛和江青的婚姻。

为此，中央将董希文从干校调回北京，要求他再次删掉林伯渠。而此时的董希文癌症已到晚期，力不从心，于1973年1月8日辞世。不得以，中央文革小组找到了美院的另一位画家修改。这位画家以“怕修改后有损原创整体风格”为由，拒绝在原作上删改；但因不能抗命，便重新复制了没有林伯渠的《开国大典》。

文革后，中国革命博物馆决定将《开国大典》恢复原貌，但董希文家属不同意在原作上改动，他们便在《开国大典》的复制品上补画了刘少奇和高岗。至此，《开国大典》恢复了原貌。

小小的一幅油画都要随着政治的动荡而起伏，何况是生活在这样制度下的人呢？


中共禁文大搜集

1949年后中国人失去了哪些权利？

——汪园斐

1949年，躲在抗日大后方养精蓄锐、兵强马壮的共产党在苏联的支持下，终于从刚刚打完抗日战争还未来得及喘一口气的中华民国政府手里夺得了中国大陆的政权。共产党声称中国人民“从此站起来了”、“得到了解放”……然而事实却是伴随着共产党的红色铁幕，人民的生活变得更加屈辱和更加没有尊严，原本拥有的众多权利也一一失去。

1949年共产党建政后，中国大陆人失去了哪些权利呢？笔者随手列举如下：

一、言论自由

民国时期，人们谈论国事非常踊跃，一般情况下不必担心仅因言谈而带来严重后果。共产党建政后，从一开始的人们相互检举、人人自危乃至家人反目，直至今日人们动不动就会因为一两句所谓的敏感言辞而被“国保”、“国安”请“喝茶”、限制人身自由，甚至谩骂、殴打、拘留。

二、游行、示威自由

民国时期，人们因不满政府而举行的各种抗议、游行、示威活动比比皆是，就连共产党美化自己所谓“革命”历史的各类影视作品中，都少不了各种大规模游行、示威的画面，可见当时人们是享有充分的游行、示威自由的。笔者曾经看过一些历史照片，许多游行、示威活动都在当时的总统府附近举行，并且受到总统蒋中正的亲自接见和对话。反观共产党建政后，人们何时有过真正的游行、示威？就连60余年后、21世纪的今天，游行、示威对我们而言，仍然是多么遥远的梦想。

共产党由于自知其统治的非法性，深怕人们的抗议活动会导致自己的垮台，因为向来对任何形式的游行、示威活动都是严厉镇压的。共产党一直不遗余力的推行“把不稳定因素消灭在萌芽状态”的政策，因此，别说游行、示威的举行，就算是有任何游行、示威的倾向而已，相关人员都可能遭到抓捕和迫害。

三、结社自由

民国时期，中国政党林立，包括当时身为叛乱组织的中国共产党都能得以存在，其他各类组织更是不胜枚举，可见社会有充分的结社自由。然而共产党篡取政权后，除了几个共产党为掩人耳目“钦点”存在的几个花瓶组织之外，不允许有任何其他组织。但凡民间一出现结社倾向，共产党就大为紧张，迅速出动警察对相关人士进行抓捕、判刑。可笑的是，就算是那几个共产党为掩人耳目而“钦点”存在的几个花瓶组织的许多成员甚至领导人都是共产党的地下党员。

四、出版自由

民国时期，文人办报、出版书籍是再平常不过的事情，也是那个时候，中国出现了大批优秀的文学作品。胡适、鲁迅都是那个时代的风云人物。他们可以在政府的眼皮底下公开出版各种“异见”书籍并公开发售。作为叛乱组织的共产党的机关报“新华日报”居然可以堂而皇之的在当时的首都南京和陪都重庆公开发行。这在今天是不可想像的事！然而事实确是如此。

共产党建政后，所有的自由出版物均被取缔，无一幸免。包括当初支持共产党的文人在内的大批文人，历经共产党各类整人运动后，自杀的自杀、枪毙的枪毙、发疯的发疯……总之非死即伤，少量幸存的也都奄奄一息、不敢再发表只言片语。综观今日中国大陆，可有哪家不受共产党操控的报纸和杂志吗？可由哪本“禁书”可以自由发行吗？就算是体制内的记者、编辑，因说话“不小心”而被整肃的还少吗？

五、学术自由

民国时期，大学不是由政府控制，而是由教授、学者甚至学生控制，政府除了拨款，其他方面管的真不太多。因此才出现了学术争鸣的局面。甚至在八年抗战时期，学术界仍然取得许多重大成果。那时候，教授、学者秉持学术良心，广受各界尊重。如对政府部门不满，教师、学生还会罢课抗议。此外公民还可以自由办学，所以那个时候出现了许多著名的私立高校、中学、小学。

共产党篡政后，是怎么样一个结果呢？教授学者被批斗，被骂“臭老九”。学生在校期间除了接受洗脑教育，毫无其他可为之处。在共产党宣称要建立世界一流大学的今天，教授学者不是自甘“犬儒”在为共产党涂脂抹粉，就是在忙着跑项目、拉赞助，或者在忙着评职称、跑官位……学生呢，被严密控制在校园内，无法组织真正的学生会和其他真正的社团，也没有独立的人格和思想，不是在谈恋爱就是在忙着入党，刚谈不上拥有抗议、游行、示威、罢课的权利和想法。公民要想不受控制、独立办学更是不可能的事情。

六、信仰自由

民国的时候，人们信佛、信道、信教，无人干涉、限制。国内古寺、名刹、道观、教堂到处都是。共产党建政后是什么情况呢？在物质上，共产党通过“破四旧”、“文化大革命”等手段，将各类宗教场所破坏殆尽；在精神上，共产党通过强制推行“无神论”教育，让人们只知马列邪教，不知如来耶稣。共产党还通过“ 宗教管理局”等无神论职能机关和通过成立所谓的“佛教协会”和“三自”爱国教会来控制宗教信徒。对于不接受共产党宗教控制的信徒，共产党就会予以骚扰和抓捕。北京最近发生的“守望教会”被打压事件就是最新案例之一。

七、永久拥有土地和房屋，私有财产受到保护

民国时期，人们的土地、房屋和其他私有财产都是受到政府和社会保护的，只要自己不卖、不送给他人，就永远是自己的私有财产，可以世代继承。

然而共产党建政后，将所有的私有土地以“国家”的名义予以抢夺，对有利用价值的房屋也明目张胆的强行予以“征收”并不给任何补偿，人们的其他财产也不同程度的被共产党以各种名义抢夺、没收。时至今日，老百姓倾其一生所得去购买的房屋亦仅仅是“70年产权”，70年之后，共产党又抢回去，重新卖……不但如此，共产党任何时候想要你的房子，你都不能拒绝，否则将面临强征、强拆的命运！人们的其他财产亦没有充分的保障，共产党盯上你的财产时，就会给你构陷各种罪名，然后以各种貌似合“法”（共产党自己制定的法律）的手段对你的财产进行没收。此刻正在发生的新移民潮，就是人们对自己的财产寻求保护的结果。

八、自由买卖，没有城管

民国时期，人们摆摊设点，利用自己的辛勤劳动换取生计，从来不受任何部门的限制，更没有所谓的“城管”存在。即使在今日的民国台湾，路边摊还是吸引无数游客的一大亮点。

然而共产党建政后，为了掩盖百姓生活艰难的事实，为了防止自由商业的发展会威胁到自己的统治，为了从商贩的身上榨取更多的税收油水，成立各种机构，养着一群称为“城管”的流氓土匪，对老百姓赖以生存的自由商业活动百般阻挠甚至任意殴打百姓、砸毁设备、抢夺财物。

九、公平致富、自由选择经营行业

民国时期，只要勤劳肯干，人们发财致富的机会相对是均等的，人们通往上层社会的道路并没有堵塞，人们可以自由选择经营行业，不受各种名目繁多的控制和审批。然而共产党建政后，先是搞大锅饭，富人变成穷人，穷人永远是穷人、永无翻身机会，大家都吃不饱饭。后来为挽回统治颓势，搞了所谓的改革开放，但是改革开放的最大受益者都是共产党特权阶层，普通百姓甚少有机会。此外，共产党为了牢牢控制国民经济命脉，对社会上的经营者进行各种各样的限制，经营者没有自由选择经营行业的权利。能赚钱的好行业都被共产党特权阶层把持，普通人只能去做赚钱少而且又苦又累的行业。

十、自由行善

民国时期，教会、寺庙、富豪、名人、乡绅举办的各种慈善机构比比皆是，穷人走投无路时，都可以寻求他们的各种帮助。然而共产党建政后，深怕各类慈善机构抢了“党和政府”的光，对各类慈善机构赶尽杀绝。在21世纪的今天，当你知道一个个有心慈善的富豪在中国想创办一个慈善机构比登天还难时，当你知道在中国大部份的捐款捐物只能通过共产党各级政府和共产党把持的所谓官方慈善机构时，你将会作何感想？在共产党这个变态恶魔的统治下，行善都成了一件举步维艰的事情。

十一、迁徙自由、就业自由

民国时期，人们拥有自由迁徙的权利，不用办暂住证，没有农业和非农业户口之分。农民只是一种职业，而不是一种身份的标志。共产党建政后，为了最大限度控制和监视人民，一手炮制了所谓“户籍制度”，将公民分为三六九等。农民不再是一种职业，而是一种身份的标志，农民及后代饱受各种歧视。在21世纪的今天，这种非人的制度依然存在着，只因为共产党担心废除后会影响它的统治。

在民国时期，人们在就业方面也是十分自由的，可以自由流动，没有监视公民的档案制度，没有变态的档案托管，没有所谓的组织关系转进转出。共产党建政后则大不相同，一方面，如果没有所谓“组织的安排”，要想调换工作难于登天，另外所谓的“档案”跟着你一辈子，你永远也别想逃出共产党的魔掌。就在21世纪的今天，高校毕业生还面临着变态的“档案托管”，除了给工作和生活带来极大的不便，每年还要搭上几百数千元的血汗钱。

十二、组建工会、罢工的自由

根据历史档案，民国时期，包括共产党阴谋策动的罢工在内，工人罢工事件十分平常。正如在今天的西方民主国家，工人罢工是很平常的事。那时候，工人可以自由组建工会等自己的组织，没有任何政府的背景涉入。共产党建政后，在各级单位广泛设立了“工会”，但此“工会”非彼“工会”。共产党这个所谓的“工会”除了作为统治的一个工具，存在的目的纯粹是为了混淆视听、欺骗工人和外界。因为这个工会从来没有真正的工人参与，更别提选举了，我们也从未听说过有此类工会主动出面真正为工人争取权益的事例。

在共产党统治下，工人罢工更是遥不可及的“浮云”，在共产党的严密控制下，想罢工的工人恐怕还没有行动，就已经全数被抓捕、拘留了！领头的工人或推选出来的工人代表更是会面临重判和酷刑的“待遇”。共产党在还没有夺取政权的时候，用谎言和欺骗获得了工人（无产阶级）的支持，但夺取政权后，露出真面目，“兔死狗烹”，对工人的压迫和控制从未缓解过。

以上不过是笔者随手列举的一些方面，其实与现在相比，那时候老百姓享有的权利并不止这些。笔者列出这些的目的，不是为了证明60多年前有多么美好，而是让大家看到，60余年前，我们的国家或许并不完美，但至少那时候我们拥有上述的权利，另外，立法、行政、司法是相互独立的，公路是没有收费站的，学校和企业是没有“党委”和“党支部”的，政党是不能凌驾于国家和民族之上的，猪肉是不会有瘦肉精的，饭店是没有地沟油的，大米是没有石蜡的，养鱼是不放避孕药的，豆芽是没有尿素的，米酒是没有甲醇的，馒头是没有染色剂的……

60多年后的今天，我们本应在原有的基础上随着人类社会的进步而获得更多，就如同今日的中华民国自由地区——台湾一样。然而共产党这个无耻的恶魔，硬生生的把老百姓给骗了，当利用大家最初的支持站稳脚跟后，便露出狰狞面目，绑架了人民和整个国家。60多年来，社会不单没有进步，反而严重倒退了。


中共禁文大搜集

降共国军将领在1949年后的命运

——林辉

1946年至1949年国共内战中，国民党先后有约177万官兵向共产党“投诚”，其中将军大概有1,400名，包括驻守济南的吴化文、驻守北平的傅作义等。

对于部分“起义”、“投诚”的国民党高级将领，中共则授以官爵厚禄，以收买人心，比如傅作义就被任命为水利部部长；而对于绝大多数“投诚”、“起义”的将领，中共则通过“镇反”运动将之消灭。如傅作义等人的绝大多数部下均被镇压。

事实上，在中共建政前后，即在中共的所谓新老解放区，从来就没有停止过镇压反革命和反革命活动的做法。据中共官方统计，中共建政初期国民党残留下来的溃散武装曾被统称为“政治土匪”，约200万人，另有特务份子60万人，反动党团骨干60万人，共300万人。这些人大多数已在清匪反霸中被关、被管或被杀。

1950年3月和7月，唯恐杀得不够的中共中央先后两次下达了“镇压反革命”的指示。10月，则再次发出镇反指示，即有名的“双十指示”，警告各地纠正“宽大无边”的“右倾”倾向。“投诚”的国民党将领的厄运自此开始了。

在镇反运动中，被镇压的国民党将领大致分为如下几类：一、“投诚”后解职或被俘后释放返乡者；二、退役返乡数年、从事其它职业者；三、打游击而最终在“剿匪”战斗中被俘者；四、其他，如因畏惧逃亡外地者，隐姓埋名而被查出者等。前两类人数最多。

第二类如国民党上将宋鹤庚，1923年即随谭延闿入粤投奔孙中山，并被任命为湖南讨贼军湘军第一军军长。1952年1月，中共“湘乡县人民法庭”以宋鹤庚“曾充任匪军师长、军长、省建设厅长、上将参议等职，一贯危害人民，反抗革命……”等罪名判处死刑。实际上在1925年，宋就脱离军界，1931年后就闲居上海，1949年，宋鹤庚还拿出自己私藏的枪枝，授意他的侄子组织湘乡县花桥警察队，投奔中共地下武装。

在此期间，遇害的国民党高级将领包括：中央军校学员教导总队长王旭夫、中央军校少将代理教育长肖步鹏、第1兵团副司令刘进、第2兵团参谋长、徐州绥靖公署中将高参韩起功、第3兵团副司令官兼第7军军长李本一、第10兵团副司令温怀光、第12集团军参谋长周址、第14兵团参谋长兼第7纵队副司令金亦吾、第17集团军参谋处长王育成、第2军副军长兼第9师师长陈应龙、第2军副军长兼宜昌警备司令尹作干、第3军副军长兼第7师师长李用章、新编第5军军长徐经济、第7军副军长兼师长钟祖培、第3兵团暂编第8军副军长曾宪成、第15军军长武庭麟、第20军副军长夏炯、第24军副军长向传义、第26军副军长、滇西师管区司令曹森、第27军军长刘孟廉、第28军军长刘秉哲、第29军军长、军事参议院参议张治公、第33军军长韩步洲、第34军军长高倬之、第44军军长陈春霖、第66军军长何绍南、第85军军长、第15集团军副总司令李楚瀛、第12战区骑兵总司令王英、新疆迪化警备司令部少将高参谢灵石、国防部川鄂挺进军司令部参谋长唐宪尧、国防部中将高参莫致宽、北伐军左路军第一路司令邓玉麟、辛亥起义四川革命军总指挥夏之时……

除了上述遇害的部份军级将领外，师级、旅级等国民党军官遇害的也不少。因为名单甚长，无法一一列出。他们中绝大多数是“起义”或“投诚”的将领，或许当他们命丧中共枪下之时，才意识到当初自己的抉择是怎样的愚蠢吧。

镇反运动究竟“杀”、“关”、“管”了多少人，毛泽东曾说杀了70万，关了120万，管了120万。毛的这个说法自然是有根据的，因为它来自于公安部副部长徐子荣1954年1月的一份报告。徐当时的报告称：镇反运动以来，全国共捕了262万余名，其中“共杀反革命分子71万2千余名，关了129万余名，先后管制了120万余名。捕后因罪恶不大，教育释放了38万余名。”以被处决人数71.2万这个数字来计算，它已经达到当时全国5亿人口的千分之一点二四的水平了。考虑到当时各地出现的瞒报情况，实际上全国范围实际的处决人数很可能要大大超过71.2万的这个数字。

上个世纪80年代，中共终于局部地承认了“当时被镇压的还有部份起义投诚人员”这样一个事实。因“起义、投诚”而参加中共军队者，被开除军籍和判刑、劳改、管制的就有包括国民党将领在内的2.2万人。然而，由于上述数字还仅仅是由今日仍然在当权的中共所统计，到底有多少人被冤杀、冤判和残害，依然是个未解之谜。但我相信，那诸多的冤魂终会等到云开雾散的那一天！


中共禁文大搜集

国军战俘的凄惨遭遇

——林辉

国共内战期间，中共在苏联的帮助下，在“驱使平民当炮灰”等非人道的战术运用下，在埋伏在国民党内部的间谍的配合下，赢得了若干战役的胜利。中共1949年建政后，又开始了所谓的“剿匪”行动，即剿灭国民党留在大陆的残余力量。那么，中共是如何对待国民党战俘的呢？ 据原中共国防部长秦基伟部曾参加剿匪的某军官的回忆录透露，国民党“除了团、营一级的俘虏军官留下审讯，其它俘虏由连一级指挥员自行处置，先开始还吸收部份降兵入伍，后来后勤供应紧张，各连队都把俘虏分批处理掉，最常用的办法就是乘夜晚分批押到河边、山边用刺刀捅死，用他们自己挖的坑埋掉。”

而更为残忍的是，一些国民党战俘的心肝被挖出，供共军将官下酒。该军官回忆录中描述的一个身高一米八的张姓连长就是这样一个人，而他自己也被欺骗吃了人肝。当他从好友口中得知自己吃的是人肝时，不禁吐了一天一夜。这样畜生都不如的中共军官不知还有多少呢！

更让人难以置信的是，不少国民党战俘还成为了中共医学院学生活体解剖的对象。一位化名鲁大明的中共著名军医在晚年将这段尘封的往事吐露了出来。

鲁大明是山东人，1937年入伍。抗战胜利后，他考取了中共建政前的第一所正规综合大学－－北方大学。当时的北方大学在河北邢台市西关，是后来北京人民大学的前身。1946年5月，该校正式开课，校长是范文澜。

鲁大明被分配到医学院，成为了中共第一批军医学员。当时的教学条件十分简陋，教师有苏联人，有从国统区归来和留苏回来的中国人，也有日本投降后留下来的高级军医，他们都受过正规的大学教育。

在入学后的第二年，他们进入了军事医科学必须完成且很重要的人体解剖阶段。此时学校急求供教学用的专用死人，但是华北是一个土地贫瘠、生活落后的地方。钱财很缺的北方大学医学院，不能免费找到供学校上课解剖的死人尸体。即使有大把银元可用于收购尸体，华北人出于千年的民俗，也不愿把亲人的遗体当成商品一样随便卖给别人用来肢解。

不久，学校缺尸的困难，被中共边区长官杨秀峰等政要知道。很快，一车车国民党战俘运到了学校，一些据说还参加过远征印度缅甸、同日军打过许多恶仗。起初，鲁大明等学员和老师都并不知道为何送国民党战俘到学校，后来才知道他们是供学员们进行活体解剖用的。

让鲁大明印象最为深刻的是编号为甲014号的史连长。听到他半夜痛哭，鲁大明过去询问原因。其他战俘告诉他，“明天是我们二十八岁的生日。他已有十二年没有回浙江江山老家了！他曾在缅北森林同日本军刺刀肉搏，鬼子的刀穿透肩膀肉，骨头都露出了，血都飙了出来，他也没哭过。他是官派留意大利、学装甲的长官，他是个很传统很爱母亲的孝子……”而史连长告诉他，他梦见母亲跪在家乡的村门溪涧石桥上，哭喊着儿子的乳名在烧银色纸钱……

就是这样一个铮铮铁汉，却在次日成为中共军医学员第一个解剖的对象。在被拒绝枪毙后再行解剖后，史连长留下了这样的遗言：“我身为一个革命军人，只杀过日本人。从未伤害过你们任何一个人。如果今后有人问我去了哪里，请你们不要告诉他们，我是在这里以这样方式死掉的，就说我是前线阵亡或失踪的。特别拜托：万万不要告诉我的老母。其次，别没收我身上挂着的那枚十字架，等你们干完活，准备埋葬前，把它塞进我的心脏与这堆无用的躯囊随便埋了吧！看在神的份上，打点吗啡吧！我会配合到最后一分钟！”

无需再引述那残忍的一幕……当一个月的活体生理解剖实验结束后，曾经生龙活虎的国民党战俘只剩下了残肢剩骨，而后这些残肢剩骨又被林子地的野狗、乌鸦吞食……那二年四乡的老百姓都在问：那片林子地的树怎么长的特别绿？各家的狗儿怎么肥的特别快？野狗的毛儿怎么特别的油光非常亮？又有多少人知道这阳光下的罪恶呢？

事实上，类似的罪恶一直在延续，中共地方医院和军队医院大量摘取、倒卖、特供人体器官的丑事一直并未杜绝。这样的罪恶之源难道不正是不懂人性和斯文的中共吗？

在披露这段史实的军医鲁大明忏悔之际，还有多少人亟待忏悔啊！


中共禁文大搜集

龚品梅神父的故事

——林辉

龚品梅（His Eminence Cardinal Ignatius Kung Pin-Mei）又名龚天爵，1901年8月2日出生在江苏省的一个天主教家庭。19岁时进入神学院学习，并在29岁时成为神父，出任多间天主教小学、中学的校长。1949年，他被梵蒂冈教廷任命为天主教苏州教区主教，次年，兼任上海、苏州及南京三教区主教，并成为上海教区首任国籍主教。

1949年中共建政后，信奉“无神论”的中共为了全面推行其邪恶的意识形态，对宗教展开了大规模的暴虐镇压和对会道门的取缔，焚毁了大量《圣经》和其他经书。中共要求诸如基督教、天主教、道教、佛教等组织、帮派成员到政府登记并悔过自新；并称如不按期登记，一经查明，定予以严惩。

此外，中共为了加强对宗教的领导，还成立了相应的机构，因天主教有着广泛的国际联系而成为了打压的重点。针对天主教，中共成立了由其任命的一个机构：中国天主教爱国会，目的是对天主教徒进行控制和思想改造。

对于中共的企图，龚品梅神父不仅坚决拒绝“改造”和“渗透”，拒绝在教会内开展“反帝爱国运动”，而且让教徒继续接受梵蒂冈的领导。他表示：“我怎么也不能接受他们讲的进化论，这是对上帝的侮辱。”

为此，龚品梅还组织并亲自督导了“不投降、不退让、不出卖”的中华圣母军支团，阻止圣母军成员向政府登记和退团，拒不参加官方教会“中国天主教爱国会”。1955年9月8日，龚品梅与范忠良、金鲁贤等30多名神父及300多名教徒在上海被逮捕入狱。1960年3月，龚以“龚品梅反革命集团”首犯的罪名，被判处无期徒刑，剥夺政治权利终身，关押在提篮桥监狱。在“审判”期间，龚品梅神父对提审员如此说道：“我从来都不会背叛我的信仰，和你们信仰共产主义一样，不会改变。”

1985年7月，在国际社会的营救下，龚品梅神父被假释，但由爱国会软禁看管。1988年1月，中共政府迫于国际舆论的压力，宣布提前释放，恢复人身自由；同年，龚品梅因心脏病被获准前往美国接受治疗，其后一直在美居住。

在美期间，龚品梅成立了以他的名字命名的基金会，并一直呼吁中共当局给予人民更大的宗教信仰自由。他还在1991年被教皇任命为红衣主教。2000年3月12日，龚品梅神父在美国去世，享年98周岁。他的遗嘱中要求：当中国不再由共产党当权时，将他的遗体重新安葬在故乡上海。

龚品梅神父的遭遇不仅仅代表了无数天主教神父、信徒的命运，而且亦折射出中共对于所有信仰者的摧残。资料显示，留在大陆的五千多名中国主教、神父或被关或被杀，最后只剩数百人，而那些在华的外国籍神父部份被杀后全部被赶出了中国。此外，仅在1957年之前，就有1万1千多名天主教徒被杀，大量教徒被任意拘捕或被勒索性罚款。基督徒、佛教徒、道教徒的命运也莫不如此。

可见，中共自其统治开始，就开始了“与天斗”、“与神斗”、迫害信仰的历史，中共的狂妄可见一斑。可是，谁会笑到最后呢？


中共禁文大搜集

中共建政初期有多少地主被镇压？

——林辉

中共1949年建政后，不仅面临着外部世界的封锁，同时在国内也面临着巨大的经济困难。为了巩固政权、解决经济问题，中共在政治经济等各个方面实行了“消灭”和改造政策，并称之为“社会主义改造运动”。

这场“改造运动”在农村就是进行土地改革，目的是消灭地主，夺取地主富农的财产，并建立中共对农民的控制。

1950年2月24日，中共政务院通过了“关于新解放区土地改革及征收公粮的指示”。同年6月28日，中共通过了“土地改革法”开始了土地改革。毛泽东还表示，不能和平地搞恩赐，要组织农民通过斗争夺回土地，要与地主阶级进行面对面的斗争。

斗地主

在中共高层的指令下，中共的干部们分成若干工作小组深入到全国各地农村。他们来到农村后，鼓动无田的农民，特别是农村中的流氓农民斗争有田的农民。此外，还在农村划分阶级、成份，全国至少二千万人被带上“地、富、反、坏”的帽子，使他们成为在中国社会没有公民权利的“贱民”。而且，每一地区有一些声望的地主，都被定为“霸”，还分为恶霸、善霸、不霸。被定为“霸”的地主都要被处死。

据说当时，仅仅由土改工作小组讨论决定，就能够枪毙成批的地主；只要几个积极份子的几声口号，就能够将“地主”全家的财产剥夺罄尽；甚至连不愿要，或是不敢要地主财产的诚实农民都会大祸临头。

在这期间，中共还在全国农村掀起了第一轮“毛主席是人民的大救星”、“只有共产党才能救中国”的宣传。不少贫苦农民因为得到了土地，感激中共，所以接受了这种说法。

那么，究竟有多少地主被杀被镇压呢？1990年上海人民出版社出版的美国历史学家费正清编撰的《剑桥中华人民共和国史》中称：中共掌权初期，镇压地主富农，一百到二百万。

而根据旅美当代历史学者辛灏年的研究，在中共中央“将土改中的打击面规定在新解区农民总户数的百分之八、农民总人口百分之十”的指示精神下，中国大陆农村至少有三千万农民遭到了不同程度的打击，即遭遇了形形色色的批判、斗争和非刑折磨，至少有二百万以上的地主遭遇了镇压并被剥夺了所有的财产，他们不仅失去了土地，而且许多是家破人亡。特别是当镇压反革命的运动“接踵而至”时，中共以村对地主大开杀戒而建立新秩序的愿望遂迅速得以实现。比如土改后，甘肃省仅因几个农民打了一个乡干部，就全部被判定为反革命份子，其中四人被处以死刑，三人被判重刑。


中共禁文大搜集

中共建政初期对知识份子的思想改造

——林辉

1949年中共建政后，为确立极权统治，取得在精神领域的控制权，遂针对知识份子开展了“洗脑”运动，即思想改造运动。当时留在大陆的知识份子，特别是那些从西方归来的知识份子，身上不仅具有儒家“治国平天下”的理念，更有着对西方民主制度的渴望，而这些不仅与中共意识形态格格不入，而且是中共一党专制所不能容忍的。

“思想改造”，顾名思义就是将不正确的思想“归正”，而其手段就是在不断加强个人负罪感和羞耻感的同时把个人纳入一系列恐怖的心理历程，具体方式就是疲劳战术，会议仪式和群体压力等。中共的“洗脑”不是简单的洗澡，它不仅要在身体上达到控制的目的，更要达到对精神上的控制。

在正式的思想改造运动启动前，由周恩来亲自示范，在北大向京津地区高校1700多名教师作了题为《关于知识份子的思想改造问题》的报告。在报告中，周恩来以自己思想改造的亲身体验，阐释知识份子为什么需要改造。身为总理的周恩来的循循善诱、公开解剖自己，让知识份子深受感动，他们也学着向党“交心”。

而经过延安整风运动的中共对于“思想改造”的方法早已谙熟在心。他们将改造分成几个阶段。第一阶段是学习马列主义和毛思想，进行自由讨论；第二阶段是触及灵魂深处的思想斗争。随着“批评和自我批评”的加强，个人面临着集体的压力并唯恐自己被运动拒之门外。不管参加者是否愿意，都要努力挖掘自身缺点并接受别人的斗争，并很快会因为感到羞耻而低头认罪。这时该人已经可以通过认罪悔过和自我批判来接受心灵净化了。

第三阶段是服从和新生。经过净化的这个人，觉得只有听从党的权威才可以获得解脱，因此完全依靠了党。而党的目标正是改造这些人的奋斗目标和思想观念，让党在其思想中处于至高无上的地位。

改造从最初的“和风细雨”也慢慢转变为“疾风暴雨”。在这场所谓的思想改造中，曾追求民主和自由的知识份子或真心地、或不情不愿地接受了改造，有些甚至写出了情真意切的检讨书。

从1951年12月开始，《人民日报》在显要版面开设专栏：《用批评和自我批评的方法开展思想改造运动》，连续推出知识界知名人士的检讨文章。如金岳霖的《分析我解放以前的思想》、朱光潜的《最近学习中几点检讨》、梁思成的《我为谁服务了二十余年》等等。

其它报章也纷纷跟进。曾独具个性、敢于向毛泽东要“雅量”的梁漱溟于1951年在《光明日报》上发表了其长文，题目即叫《两年来我有了哪些转变？》，真心地悔过，并决定“今后政治上讲一切听从中共领导”。还有潘光但、费孝通、吴宓等大知识份子都对自我进行了深刻的剖析。

让曾将自由与民主视为不可侵犯的知识份子能接受思想改造，除了中共谙熟的手段外，更在于知识份子自身对中共本质认知的缺乏。一方面，新政权建立后所暂时带来的所谓新气象，让知识份子沉迷在中共是一个“为人民”的政权的假象中；另一方面，人民所展现出的热情，让渴望国家安定、生活幸福的知识份子感受到了“小我”的无助，感到了人民力量的强大，因而知识份子的“原罪感”开始发酵。即便在运动中感到无奈和不满，他们还是选择了接受。

虽然也有人抵制思想改造，但大多数是不认为自己需要改造罢了。如清华大学生物系教授崔之兰在他的检讨书里就说过：“我最痛恨共产党提知识份子改造，认为即使要改造，至多是那些同国民党鬼混过的知识份子，我的身家清白，教学胜任，怎么同那些人一概而论？”周培源也在检讨文字里记下了他曾认为自己可以“不学习而搞通思想”。

而拒绝思想改造、继续秉承儒家“士大夫”气节的陈寅恪曾经写诗嘲讽那些向中共投诚的知识份子：“八股文章试帖诗，尊朱颂圣有成规。白头学究心私喜，眉样当年又入时”。

通过建政初期对知识份子的思想改造运动，许多知识份子接受了效忠的应该是中共和党的领袖毛泽东，知识份子的人格尊严丧失殆尽，中共初步加强了对知识份子思想上的控制。一些秉承“士可杀不可辱”的知识份子则选择了自杀或者逃离大陆。因为朝鲜战争的爆发，这一改造运动暂时告一段落；但是此后的中共并没有放过那些知识份子，随后掀起了对知识份子更大的摧残运动“反右”。


中共禁文大搜集

一个刽子手的自白：钟海源被活体摘肾纪实

这事憋在心里好多年了，我不知多少次想过、梦过这事前前后后的细节。在有些人眼里，它是应该被忘却的，就是忘不了，也必须保持坟场般的缄默。我却想讲出来。

我认为文学有两种。一种是轻轻松松地写，也让人轻轻松松地读。另一种，则与我们经历过的苦难，忧患一样沉重，支撑它的，除了笔杆之外，还得要有与笔杆一般直的脊梁骨。

1978年4月的一天，不知怎的，天还冷得厉害。那天中午，我正睡午觉，连部通讯员突然跑来班里，叫醒我，快起来，营部来电话，要交给你一个枪毙犯人的任务。

下午，我准时去了位于省劳改局对面的营部。房间里有黄副营长和我们连五班的一个战土小游。我和小游1977年年初同期入伍，又同分在连里的尖子班，俩人的关系挺不错，两人朝夕相处近一年，直到不久前我调去二班当班长，我们才分手的。我们这个连一向分成两拨人马，五班所在的一拨是看守省第一监狱，二班所在的这拨则是看守一家劳改工厂。

被活体取肾的钟海源

黄副营长未等我们说上一句话，便命今道：你们都坐下，给我好好听着。

他也正欲坐下，见门未关，便去先关紧了门，那样子颇为神秘。

咱们x x医院住了一个x x场站的的飞行员，他父亲是x x军区的原副司令，本人患了肾功能衰竭。现在的情况很危险，一个肾已完全丧失功能，另一个肾也正在坏死，x x医院查阅了大量的中外资料。准备搞移植手术。这种手术难度很大，在国外移植后能活上三个月，便算成功了，在国内，做得最成功的也只能活上二十天。现在医院的同志们有信心打破这一记录，飞行员的父母也签了字。肾从何来，甭说，你们也该知道，唯一的途径只有死囚，据医学上讲，女肾的功能比男肾的功能好，尤其是年轻女人的肾更好些，为了保证手术的成功。还得找个年轻女犯……

黄副营长停顿了一下，目光轮番在我和小游的脸上扫了—会，他是在审视自己这番犹如说书人般娓娓道来的效果。显然，他对我们两个脸上听得呆呆的神情表示了满意，他的自我感觉因之十分良好。

x x医院到处寻觅合适人选，正应了一句古话：踏破铁鞋无觅处，得来全不费功夫，你们连看守的省第—监狱里就有一个。不过事情不那么简单，这里还牵涉—个问题。法院方面在行刑之后，要验明尸体，要拍照，要证实犯人一定是死了方可罢休；而医院方面需要的是一个活人的肾，取肾—定得在断气之前进行。要兼顾两方面，做起来挺麻烦的。 x x医院打听到执刑的将是咱们部队，与有关领导部门联系了，上级指示我们得全力配合医院完成好这次取肾任务。这事目前只有咱们三个人知道，也由咱们三个人行刑，时间是明天，由谁开枪，临时再定，反正是咱们三个人里的一个。不过，不管到时是谁开枪，绝对不能打左胸，左胸部位是心脏，一打当即就毙命了，千万得记住！”

晚上，连部会议室坐了不少人，我们三个，副指导员，五班的全班战士，还有省第一监狱管教科的王科长等几位管教干部，他们带来了不少材料。按黄副营长的说法是：“今天开这个会，为的是激发一下同志们的无产阶级义愤。”

王科长开始介绍死囚的情况。

“此案与赣州地区的李九莲一案有关。也许你们听说过了，这李九莲可是个风云人物！文革中，她是赣州地区造反派司令，‘三结合’时进了地区革委会，当了个副主任，是一个典型的帮派头头。

她被捕后关在赣州的省第二监狱，一时间，她当年那些狐朋狗党如丧考妣，为她鸣冤叫屈，大字报从赣州贴到省里，又贴去北京不说，竞还想劫狱，但真要谁来牵头，没有人敢牵，明天的这个刀下鬼却站出来了，她叫钟海源，是李九莲的中学同学。李九莲当司令时，她又是秘书，以后分到赣州市广播站当播音员。就是这面黑旗子一挥，后面还真集合起不少人，光天化日之下，想劫第二监狱，李九莲被我们秘密转移了。他们的阴谋落空了，一回头又冲击了地区公安局，妄图抄走李九莲。

赣州地区立即报告省里，省委定的性为反革命事件，钟海源咎由自取，锒铛入狱。竞又有一伙人想劫走她，因此在入狱的当晚，她便秘密押来了我们—监。刑期是六年，应该是宽大的了。到现在，这六年也快满了，可这女人茅坑里的石头一块。又臭又硬。打着红旗反红旗，借在狱中学习马列著作为名，写下了几本反对笔记，否定文化大革命，攻击社会主义制度，胡说中国的社会主义是冒牌货。尤其是有一篇文章，竟得出一个反动透顶的结论：“华国锋的上台是一次成功了的反革命政变。”毛主席的话一点不错，人民大众开心之日，就是反革命分子难受之时。华主席办事，毛主席放心，全党放心，全国人民开心。钟海源却发出了绝望的悲呜。可以说，她是自己跳上断头台的，对于这样十恶不赦的反动分子。无产阶级专政决不会心慈手软！

王科长指了指桌上的一堆材料,“来。大家看看吧，这些就是钟海源的罪证。”

也许是对待这类东西，犹如对待甲肝病菌一样，人们唯恐避之不及，也许是王科长的这一大段介绍已经弥漫出浓浓的火药味，人们头脑里的那根弦也已绷得紧紧的，战士们正襟危坐，没有谁去动它们。唯有我不合时宜，抽了其中一迭来看。那是两本马列著作的小册子和一本笔记。小册子里几乎不见空隙，不是划满红杠杠、篮杠杠，就是写满挺娟秀的蝇头小字，乍看上去，恍如满页涌动成排的各色蚂蚁。笔记本也勿匆翻了几页，好几处见到张春桥，姚文元的名字，不是为他们张目，而是抨击他们的极左之说，被点到的就有《论无产阶级必须全面专政》。我注意看了看时间，它们都写于1976年10月之前……心里一个疑惑海鳗一样升起来，“她不是反极左吗？怎么又会反对华主席呢？”不过片刻，它又潜没了下去，“也许政治犯们都是这般复杂，深奥，要不怎么叫政冶犯呢？”

这天晚上，从不失眠的我。失眠了……

首先是因为兴奋。我是新兵里破格提拔当班长的二个人中的一个，这表明了领导对我的器重。眼下又准备发展我入党，这次任务交下来，也一定是组织上对我的考验和关心。听说前些年由建设兵团看管犯人时，枪毙一个犯人给—个三等功。武警部队接手时，上了刑场，一人一个嘉奖，平时给一个嘉奖并不容易，得要一年里埋头干出很多工作才行，而若能有资格派上刑场，这嘉奖扳机一扣，就来了，我自然得好好珍惜这个机会……

其次，也因为紧张。在部队里，凡是有上刑场经历的，身上都好象裹上了一层神秘色彩。在家里杀只鸡都不那么容易，何况叫你去杀个活蹦乱跳的人？新兵们总爱问他们：“你们怕不怕？”他们回答得大大咧咧，眉飞色舞：“我怕个屌？端起抢来，嘎崩生脆一枪。就将那王八旦结果了。”下了刑场，法院一摆压惊酒，十到十二个大菜，我大块吃肉，大碗喝酒，可痛快了……”新兵们常常匝舌不已：敬佩的目光里仿佛他们是一批穿了军装的水泊梁山好汉。可敬佩归敬佩，真要轮上了自己，心里又难免不发怵、发虚一阵。老兵们在炫耀之时，也未少告诫新兵：开枪—定要快，要准，—定要一枪结果。若犯人欲断气末断气之时，看了你一眼，你的模样便象一张底片似的嵌在了他的瞳孔里。犯人家属来收尸，便能在眼睛里看出你，若要报仇，也许是十天，也许是十年，你在明处，他在暗处，那就麻烦了……

当兵就讲养兵千日，用兵一时。若我也碰上了这档子事，不但在百十号人的连里被人瞧不起，来部队后一个良好的开端也就由此断送了。我不由得翻来复去地默记上刑场后的几个动作要领，提醒自己可能会有的疏忽，自然，那目标便一遍遍地在脑海里悠来晃去，我又不禁去拼凑目标的模样，说实话，我真希望那死囚长得丑陋……

第二大，天刚蒙蒙亮，我们连队包围了第—监狱。五班分站两列，荷枪实弹警卫监狱大门，据说是担心有人来劫法场。我和小游随黄副营长进了监狱，一进去，碰到一个我熟悉的管教干部，我悄悄问他 “那死囚怎么样？”

他在我耳边嘀咕道：“那个女的不得了！向她宣读完死刑判决书时，要她签字，她未加思索就签了，然后把笔一甩，扭头就走。法院的人喝住她，问她有没有什么后事要交待，她回答：“跟你们讲话费劲，我们的信仰不同”。昂头就走了。在监狱这么多年。我还设 见过死到临头了比这更硬气的……”

我们去了关押钟海莲的死囚小号。没有窗，全封闭，又狭又矮，颇似一个小闷罐。地下是—床草席，一卷被子。钟海源穿—件上面印有“劳改”两字的黑囚衣，坐在草席上，正吃她最后的早餐：四个小馒头，—碗粥，一碟小菜。象是在剔净鱼骨上的肉，她吃得很有耐心。喝口粥，掰片馒头，再咬一小口咸菜。也没有谁催她。她有着一副鹅蛋型的脸，皮肤白皙，如画的柳叶眉下，一双大眼睛水灵灵的，象是两颗马奶子葡萄，即使在这生与死得临界处，也看不出里面有几丝阴翳……

她全部吃完了，便站起来，穿上一件约有八成新的花格呢短大衣，抻了抻两袖和后襟，又拿出一把梳子，对着嵌在墙壁凹陷处的一块镜子残片，慢慢梳理几乎齐腰的长辨，然后将它们在脑后盘成两圈发簪。那安详的神情，颇象一位居家的少妇，在一整清晨的慵倦之后。将要提篮上街采买……

我突然想起了江姐。在电影里，歌剧里，她临刑前不也是这样从从容容，干干净净吗？如果说刚才那位管教干部的话，已经使我的心里有点乱，那么现在更象是扔进去一堆毛，心里堵得厉害。目睹并参予对美的毁灭，总是残酷的，何况它又让我联想到一位著名的共产党人。我只有拼命调动起“无产阶级义愤”来，我这样分析她，她肯定是在做戏，抑或她根本是在表示无声的不服。而我是绝对得相信无产阶级专政的，世上人海茫茫 不抓别人，就逮你进这死囚号子，会凭白无故吗？！

又象是我在做戏，突然，一股热力窜上来，我牙齿咬得“咯噔”一声，五指也攥得紧紧的，我在心里喊道：军人以服从命令为天职，我是军人，面对丑陋的精生白骨要打，面对化妆成美女的毒蛇更要打！

几个公安押钟海源去监狱礼堂开公判大会。我和小游赶紧出来，去监狱门口看囚车的位置。一看，囚车上站了一个穿白大褂，戴副大口罩的军人，脸上几乎只露出了一对眼睛。

军医自我介绍道：“我是来给死囚打针的。这针，是进口的，昨晚从上海空运来。为了保肾，必须在死囚行刑前注射三针，可这种针剂特别痛，等下你们得特别小心，不能让她乱喊，更不能让她挣扎。”

我跳下车厢，黄副营长也刚巧从前面驾驶室里出来，他半卷双袖，右手拎着一支半自动步枪。我不禁问道：“副营长，上了刑场到底谁开枪？”“我！”他这干脆利落一声，将我的心敲得挺复杂的。既象是卸下了什么重负，又象是压上了什么遗撼， 既松松的，又痒庠的……

不一会，两名公安将钟海源从监狱门口押了过来，她五花大绑，双手反剪，胸前吊着一块勾有大红叉的“现行反革命钟海源”的大牌子。我们的任务正是由囚犯上车开始，我拉小游赶紧上了车，待钟海源押到车边。我们弯下腰，一人抓住她的一个肩膀，提了上来。这一提，心都提虚了，原以为得用大力气，可提在手里，几乎象提一个空荡荡的纸箱……

我们将她顶在车厢前板处，一般的死囚这时总表现出狂乱状态，双手绑住了，可头乱撞，脚乱踢，纷飞的唾沫也成了武器。为了制服狂乱，我们早学过押解程式，我与小游，—人一只脚板踩死了她的脚面，并以膝盖顶住她的腿部，然后各人的两手，一手抓肩，一手攥住她被反剪的那只手，她却纹丝不动。因为距离太近了，这时，我才发现她的肌肤不仅是白皙而且是白得有点怪诞，有些透明，颧骨下的一丝丝毛细血管，都能看见……

两名穿警服的公安也上了囚车，其中一个挤在我与小游的中间，揪住了钟海源的头发。囚车开动了，前面是一辆北京吉普，坐着法院方面的人员，后面也是一辆卡车。车上是担任刑场警戒的五班战士。车队向左拐，开进了附近的南昌化纤厂，这是座女犯监狱，几百名刚上班的女犯，全从车间里赶了出来，站在厂中心大道两侧，以极为复杂的神态，目睹着一条生命的离去，同时也领受这流动的、形象的无产阶级专政的震慑。

在厂区缓缓转了一圈后，出厂门，又向新建县城驶去。起初，仍象是为了某种宣传效果，车子开得很慢，两边的路人越围越多，我不断听到有人感喟：’这个女的真年轻，究竟犯了什么罪呀？要枪毙她……”还有不少人紧追不舍，脸上红光扑扑，眼里抑制不住的兴奋，似乎这囚车正演一台文武全行的大戏。

到了县城电影院对面的分岔路口，车队的速度加快了，而且随领头的吉普七拐八弯，连我也给转得有点晕乎。再出县城，尾随的群众都绐甩了，两名公安似乎角色的意识相当强，—旦失去了观众，揪头发的也不揪了，一起去了车厢后面抽烟、聊天……这时，穿白大褂的军人拍了一下我的肩，我明白了，他是要我作好打针的准备。我碰了碰小游，要他靠边点，然后我用前胸靠紧钟海源的后背，拼死老命地将她顶死在车厢前板上。

我回过头来，大吃了一惊！那军人正用针头吸针剂，可那针管不是玻璃的，而是金属的，又长又粗，象是兽医给体硕皮厚的牛马使的，甭说真打，就是看上一眼，我也猛一冷颤……

那军人过来了，揪起钟海源的衣襟，在她腰部两侧各打了一针。又要我让了让，在她的臀部上打了一针，这一针就是隔着几层裤子这么戳进去的，他的动作异常利落，利落得让人感到这不是在给一个血肉之躯打针，而是在刀劈一棵干燥得松柴……虽然我穿的是一件棉衣，可还是明显感到她因为全身揪痛而发出的剧烈颤抖，当最后一针戳进去时，猝然之中，我甚至听见了她体内的某种异响，既象是什么在撕扯，又象是什么在挤裂。可她嘴里，三针下来，没有一针吱声……

车队开进了一条土路边的山凹。三面环山，中间是块篮球场般大的平地，山上是些半大不小的松树，临路口处，有一口池塘。一辆白色的救护车停在了路口上。另一辆带蓬的绿色军车停靠在山脚边，汽车牌号被报纸糊住了，后面的蓬帘也打下了。旁边，零零散散站了几个穿白大褂的人，可里面均未着军装。

囚车停住了，我和小游先跳下车，又从两名公安手里接钟海源下车。按原定计划，我们得押她去执行位置，可后面那辆车也许是抛锚了，没有刑场警戒不能执行，这一拖延，土路上又冒出了一批围观的人。公安们当即拔枪上前拦住，许是刑场的气氛在起作用，没有谁敢喧哗。他们望着这个五花大绑的女人，她望了一会这些多是农民的人们。他们衣着破旧，颜色沉闷。而后，视线又越过他们，投向远处碧芮芮秧苗的无际平畴。眼睛越来越明亮。眼神也愈加空灵，仿佛看到了绿野之上，细风之中，有—片春之精灵在自由地翔舞，仿佛她的灵魂已经悠然化进了那片春之精灵……

最终，红唇皓齿，在她的脸上挑起子一个意味复杂的微笑。如同见到刺刀挑起丁—只还在扑棱棱踢腾的白鸽，围观的人中有年纪大些的男女，—下就红了眼圈，转身踽踽地走开……

突然，钟海源的身子簌簌地抖动，肤色一下转成蜡黄，额头和鼻尖上沁出了一点点的汗珠。她这样的人不会是害怕，这又是那针剂的强烈反应。

后面的车终于来了，下车后，由副指导员带队，五班战士沿平地周围跑了一圈，跑几步，停一个兵。副指导员向黄副营长报告：

“刑场警戒完毕，请指示。”

黄副营长对身边的王科长说：“我们警戒完了，下面是……”

王科长大手一挥，声若撞锣：

“把犯人押过去！”

我和小游，推着钟海源就走，未走两步，她的身子便往下坠，两腿仿佛再也不能支持，结果是我们将她架去了执行位置，离那辆带篷军车约三米远。按动作要领，朝她的膝盖，我们得一人踢上一脚，考虑到她双腿已经瘫软，我们没有踢，想将她放下去，看她自己是否能够跪住。结果放了三四下，每放一下，她都是朝前趴着。我急了，抬头看了看小游，他脸上铁青，豆瓣大的汗珠吧哒、吧哒地往下滚，那手也哆嗦得厉害，显然是吓坏了。我真想骂他一句，没个屌用。—到关踺时刻就不行了！可刑场上有纪律，行刑人员不能说话，要表达什么，只能靠眼神、手势，我空出一只手来，用力向小游一推。他往后退了几步，我一个人移到钟海源的后背，琢磨了一下，先跨一步左腿，让她的臀部在我两腿之间。又俯下身，用右手从她的腋下插进去，以手掌抬起她的胸，我左手压住她的后脑勺，慢慢地放下去，这样她的上身终于呈现出一个小小的坡度……

我回头向黄副营长使了眼色，他满脸焦灼的神情，恰似除夕之夜的娃娃们手里拿一根点着的捻子，等着去放院子里的焰火。我一松手，刚抽身，一阵风掣，他就窜了上来，枪口一下抵住钟诲源的右背处。“砰”的一响，我看到她恍如被电击中跳弹了—下，可末等尘埃落定，她的身子就被—片白大褂淹没了，那份好似虎口夺子的急切，惊得黄副营长赶紧将抢口提得高高的。他—边嘴里骂道：“操你娘的×”，一边拉开枪机，黄锃锃的子弹一发、一发地跳了出来……

扑上来的是三、四个军医。他们解下钟海源胸前的大牌子，就往车蓬里送。此时，蓬帘开了，我一眼看去，里面有一盏亮似白昼的灯，车蓬架子上吊着一个简易手术台，边上已经有医生，护士了。虽人影幢幢，却紊而不乱，动作迅捷，配合默契，并不亚于手术室里无影灯下。乍看上去，本应让人感到有救死扶伤的美好，可那床充当简易手术台的担架，破坏了这份美好，它是U形的，血水顺着两头泻成了鲜亮的雨幕，刑场上弥漫开一股浓浓的血腥气。我，小游和黄副营长，就站在车厢后，黄副营长几乎眉毛不眨一下地看着，仿佛在审视一幅百分之一的军事地图，小游则战战兢兢，惊恐与迷茫。恍如两根交叉的绳子在他脸上不断搓绞，那五官都几乎挪位了……

黄副营长发现了，对小游喝道：“你还有脸穿军装？你给我滚，滚到那边上去！”血水愈加密集了，不但溢满了车底板，还滴滴嗒嗒地溅落在地上。我听见一位主刀的军医，透过口罩，含含混混地讲了一句：“快点，快点，人死了……”

也许是车厢里滑得实在难以移步，一位五、六十岁的老军医，拿起一个拖把去揩底板上的血水，揩几下，又哗哗地挤进一个红色的塑料棉里。约盛了半桶，他跳下车，拎起它走到池塘边，将血水倒进了塘里，不一会儿，整口塘全染红了，也许血腥味让鱼也觉得了窒息，一条条的鱼儿扑楞楞地跳出水面，从远处看去仿佛是谁使了什么魔法，让一片光闪闪的银币在猩红色的绒毯上跳起了芭蕾……’

站在土路上正与人聊着什么的王科长，不知是开始没有注意，还是注意了却未曾料到会出现此等景观，此刻，他几个箭步冲过来，手指几乎戳在老军医的脸上，“你们是真不懂，还是假不懂，也不瞧噍这是什么地方，池塘里也能随随便便倒血？” 老军医侧脸看了一眼围观的人群，这才象明白了过来，脸上的愤懑稍纵即逝，代之而起的是诚惶诚恐，唯唯诺诺……

车蓬里的“手术”终于完了。我看见他们在给尸体穿衣服。说实话，在这之前，虽有时心里犯嘀咕，或是一阵紧张，但还未感到害怕。当尸体从车上似草袋般丢了下来，我害怕了，而且这一生还从未这样魂飞魄散过！

尸体丢在地上，刚好是脸朝天，我的胃里当即惊挛不止，一股热辣辣的苦汁直往喉咙里冲。我极力抑制自己不要呕吐，转过了头，看见了黄副营长那张神情大大咧咧的烟灰色脸，也许他早巳习惯了这样的场面，犹如他习惯了从没有架子，隔三岔五，总到战士中走走。不是捶捶谁的肩膀，抱抱谁的腰，就是开上几个过火的玩笑，让当事人哭不是，笑不得，而周围则一片哄堂喝彩……

我明白这又是他的一个“过火玩笑”。我们部队发的半自动步枪子弹，拿弹头在地下磨几下，打出来便是开花弹。可执行枪决任务时，从没有谁要求过使用开花弹。也许，他有打开花弹的瘾，平常捞不着机会，而眼前有这样的机会，但如果犯人家属会来收尸怎办呢？

公安，法院方面的人过来了，有人手里拿着照相机。黄副营长命令我给尸体再挂上牌子。小游的魂，顿时附到我的身上，腿哆嗦得厉害，不是在走步，而是在拖步，好不容易拣起了牌子，又蹭去尸体边，我不敢看，更不敢搬弄那脑袋，便闭上眼，象孩子们玩套环游戏一样，将牌子上的铁线，对着那后脑勺的方向套去，抖抖地套了几次，终于套上了，又往自己这边一拉，牌子一放，便算是完成了任务。镁光灯噼里啪拉地闪了一通，正面，侧面，全景，特写……为的是要确凿证实不会有一天，钟海源又突然出现在这个世界上。

她的肾取走了，她的身子也被装进了那辆白色的救护车，她被利用得很彻底，很干净，既用于移植肾手术，又给了副营长以打开花弹的乐趣，而且日后将天长地久地浸泡在福尔马林水里，供大夫，学员们作解剖标本。

我和小游都真受惊了，我们却没有按老规矩去吃压惊酒。回连队途中，我又碰上了第一监狱里一位熟悉的老管教干部，这是个五十几岁的女同志，她关切地问起行刑情况。我告诉她，并问起钟海源家里为什么没有人来收尸。她片刻无语，我又问了她一遍，她才似乎从恍惚里明白过来，一声长叹：“父母死了，丈夫离婚了，家里没有人了……”

黄副营长去吃了压惊酒。也许是多喝了几两，回到营部，那话象可乐的泡沫一样冒个不止。有几个干部听了，过了些日子来问我：黄副营长说，那天在刑场给那女犯取肾，他看得一清二楚，连人家的阴毛都看到了……

“扯蛋！我的个子比副营长高，那担架的位置又比我的头高，我什么都没能看到，他能看到？！”

黄副营长又多了一笔吹牛的谈资，也许在兵营里流水般的新兵眼里，他也多了一分神秘的色彩……

不过，他总归是位好人。我在刑场上的表现，要说也是一块白豆腐，看看可以，但要认真起来，是经不住摔的。而小游，则更是暴露在众目睽睽之下，从刑场回到连队，他又一连躺在床上一个礼拜，发高烧，吐胡话，象是刚从地狱里梦游了一遭回来……但黄副营长并没说三道四。若他有挂纲上线的嗜好，不久后，我不会被提干当了排长，小游也当不成五班班长。

我们都应该算老兵了，也有了上刑场的经历。可以后每逢老兵们就此向新兵们津津有味地神聊时，我们都在一边闷着头抽烟，就 是我与小游单独碰上，我们也都不提及此事。这并不意味着我对其他老兵说这些事反感。军队当然是国家机器的主要力量，何况直接维护社会治安秩序的武装警察部队，战士们一旦拿起了枪，这枪就不是吃素的，新兵们必须对此有充分的心理准备，老兵们以此为自豪也就可以理解。可他们毙的都是刑事犯罪分子，杀人，强奸犯，抢劫，投毒……那罪行都是铁砣般实打实的。毙掉一个，你感觉社会就少一分暴虐，多一份安宁，少一丛棘藜，多了一掬绿荫。而我们参与枪毙的是两个政治犯，她的全部罪行，与其说在王科长给我们看的那一迭材抖里，不如说就在她们的脑袋里。 那时，虽然我还没有今天这样的认识，可随着历史的前进 ，祖国终于从极左的狂乱中渐浙清醒过来，我想起自己曾亲眼目睹一个并没有对社会作恶的人，竟遭到如此惨烈的毁灭，我的心里是发虚的，抑或说充斥了后怕。为了心灵能够平衡，我宁愿相信钟海源的思想是反动透顶，永远合不了时代的潮流，而不愿她这个案子，在十一届三中全会以后也成了冤假错案，能够获得平反。

一年，二年，三年过去了。除了当年的五、六月间，福州军区的《前进报》在一版醒目位置发表了题目大意为“x x医院敢闯国内外医学禁区；人体肾移植手术顺利成功”的消息，对我来说，我曾参予对钟海源行刑的一切痕迹，都淹没在似水流年之中……

1981年夏天，我回家探亲。一天中午吃饭时，父亲象是突然想起一件事，放下筷子，神色郑重地问我：“我听说第一监狱几年前枪毙的一个女犯，姓钟的，最近平反了，她是不是你们枪毙的？”

真是哪壶不开提哪壶，我—下愣住了。作为儿子，我了解父亲，他即使不说，我也知道他对这类事情的态度。他人虽正统，却决非仅是部机器上跟着转的螺丝钉——正统得麻木。他身上保持了相当多的平民感情，这一方面和他的少年经历有关。

此时，我母亲也用审视的目光打量起我来，审视中，还有几分隐隐地担心。

“没有……听说，我们连里……没有……枪毙过女犯。”

我的喉咙里象被什么哽住了，我勉为其难地吐出这句话。又拿起筷子，强自镇静地挟了一下菜，立即埋头扒起饭来。可胃里又是一阵抽搐，手为之一悸，筷子掉在地上，也许脸色也难看。母亲忙问我：

“你那里不舒服？”

“没什么，喉咙哽住了……”

饭后，我去了地区人民法院。法院里有我一个中学时代的同学，我想请他证实父亲说的情况。他在文件柜里翻了翻，果真找到了省高级人民法院对钟海源的平反书。我拿在手里，看了一遍，又一遍。这一张薄纸，犹如一把锐利的五齿耙，将原以为枯萎，凋落了的，却一直顽强蛰伏在心灵深处的全部细节、全部视觉、全部嗅觉、全部感觉，一下给狼杯残籍地扒拉了出来。

最后的早餐，墙上凹陷处的镜子残片。江姐。白得透明的肌肤。纸箱般轻飘的躯体。又长又粗的金属针管。体内象撕扯什么，又象挤裂什么的异响。小游铁青色的脸，豆瓣大的汗珠。黄副营长，除夕之夜的娃娃们手里拿一根点着的捻子，等着去放院子里的焰火。一片翻动的白大褂。鲜亮的红雨幕。拖把、塑料桶。一片光闪闪的银币在猩红色的绒毯上跳起了芭蕾。过火玩笑。开花子弹。套环游戏。镁光灯。压惊酒。阴毛。福尔马林溶液。剖开缝上、缝上又剖开的标本……

它们旋转着我，挤压着我。

它们俯视着我，追逐着我。

我大汗淋漓，衬衫冰冷地贴在脊背上，

我昏天黑地，站起来，一脚高，一脚低。

那同学充满狐疑地问道：“这女的，跟你……是熟人？’“不，她死在我们监狱……。

这天夜里，我又通宵失眠了。

我想钟海源，一个死得多么冤屈的女性呵，若她晚判半年，待党的十一届三中全会开过，她就不会被抢决了。我真不明白，放她半年，她既不会去杀人，也不会去放火，何必要急着搬她的脑袋呢？宣统皇帝，还有那么一大批国民党战犯，可谓恶贯满盈了，一放不也放了十年、二十年？就是要配合政治形势，你就不会稍稍念及芝麻、绿豆般大的慎重，给她判个死刑，缓期执行吗？

编者的话：活体取肾是危言耸听吗？

关于钟海源被活体取肾一事，很多人觉得是危言耸听，质疑其事的真实性。事实上文革时这样的事情并不罕见，张志新、林九莲、钟海源也只是被曝光的极少数而已。活体取肾是否可信，我们来看一看柬埔寨共产党（红色高棉）活取人脑一事就可见一斑了。柬埔寨共产党完全由中共扶持，它的夺权过程几乎是毛泽东农村包围城市的翻版，它的军事及技术也是中共极力支持才发展起来的。

柬埔寨共产党倒台后，柬埔寨人为铭记那段惨痛的历史，成立了柬埔寨大屠杀纪念馆。这是纪念馆存放的柬埔寨共产党特制的人脑钻机。从人后脑钻开0.8×2公分的孔洞，再从头顶钻眼，即可取出完整的人脑。已发现的几千枚钻孔人头骨铭刻下一段柬共统治时期的真实历史，很多头骨存放在大屠杀纪念馆，做为共产主义反人类的证据载入史册。

她是当地学校的校长（知识分子是红色高棉深恶痛绝的敌人，一经抓获，凶多吉少）她与她的婴儿被同时处死。在她死前，实施了“活体取脑”——从头顶和脑后钻孔，在她未死前取出脑浆，供医药使用。据说活人的脑浆属于“大补”。在即将钻取她的脑浆时，这位知识女性神情平静，但脸颊上滴流的的泪珠清晰可见

查证方法1：南国烈女李九莲被害始末

查证方法2：百度搜索“李九莲”

查证方法3：百度搜索“钟海源”

查证方法4：百度搜索“柬埔寨 人脑钻机”

查证方法5：柬共滔天罪行：700万国民杀掉200万

查证方法6：《中共禁片大搜集》－NHK纪录片，这里有《柬埔寨大屠杀的真相》下载

查证方法7：下载《中共禁书大搜集》，有《红色高棉，一部血淋淋的历史》、《我与中共和柬共》等禁书

 查证方法8：下载《中共禁书大搜集第3辑》，包含了新华社原高级记者戴煌所著《胡耀邦与平反冤假错案》


中共禁文大搜集

抗美援朝我们取得了哪几个伟大胜利？

——熊飞骏

国际战争的胜负与得失，主要从下面几个方面去权衡：
1、生命损失是否比对方少？
2、领土争夺是否占上风？
3、是否推动了本国经济的发展？
4、是否提升本国的综合国力？
5、是否拓展了朋友阵营削弱了敌人阵营？
6、是否改善本国的国际生存环境？
7、是否提高国际形象？

下面我们从上述七个方面来回顾伟大的抗美援朝战争得失。

1、死亡官兵对比：
美军在朝鲜战争死亡的总人数为36914人，其中33652人死于战场，3262人死于其他原因。
因为新闻不自由不透明的缘故，中国人民志愿军死于朝鲜战场的人数有很大争议：主媒报导为18万？不过中华大国民普遍对主媒不信任，导致多数民意倾向于非主媒报导的100万？如果把两者来个折衷，死亡６0万应该是比较保守可信的数字。
因为后勤供给严重落后，志愿军造成的非战斗损失远高于美军。
3.69万：６0万，在生命代价上我们确然亏大了。

2、领土争夺：
朝战之前南北韩以三八线为界，1953年签订停战协定时，北朝鲜损失了6000多平方公里的领土；相当于损失总领土的二十分之一。
不仅损失了神圣领土，停战协定也是美军占尽上风，连我们早期誓死坚持的“全部遣返”战俘，最后也不得不作出重大让步。两万多名志愿军战俘居然有一大半选择去了台湾，让伟大光荣正确的毛领袖颜面尽失。

3、战时经济状况：
朝战三年，中国经济不但停滞发展，还欠下红色老大哥苏联一大笔武器债。
相比之下，美国战时经济一直很红火，经济发展步入快车道。
受朝战的影响，中国经济实力在随后的二十多年一直在大倒退。到了毛中国后期，由建国之初国内生产总值占全球5 . 7 %倒退到0 . 8 %！
“两弹一星”其实与经济实力风马牛不相干。今天的北朝鲜也有“两弹一星”，南朝鲜连“一弹一星”都没有。可多数中国人都渴望往南朝鲜跑，对北朝鲜则视同狼窝地狱。

4、综合国力：
无论是美国还是中国，综合国力在朝战中都没有得到实质性的提升，这方面双方打了个平手。

5、敌友阵营消长：
近代历史上对中国伤害最大的国家是日本和俄国。
朝战最大的受益者是日本。
二战后的日本一片废墟。为了防犯日本军国主义复苏，战后余生的重工业被美国占领军拆回到了原始社会，陷入工业大萧条大破坏。
因为日本是离驻朝美军最近的补给基地，美国占领军当局开始给日本的经济松绑。日本经济得以在废墟瓦砾中复苏，并很快踏上高速发展的快车道。日本GDP在朝战前只相当于中国的53%，到了毛中国末期则上升到中国的七倍！
今天的“钓鱼岛争端”也是当年的朝战种下的隐患。
俄国也在朝战中受益，借美国力量东顾之机，得以巩固二战后东欧的侵略扩张成果。
中国台湾也在朝战中劫后余生。如果共和国不“抗美援朝”，台湾在五十年代前期就“解放”了，港、澳也会步台湾后尘提前四十多年回归，中国早就完成统一大业了。
因为美国极端厌恶蒋介石专制的缘故，四十年代后期国民政府就已被美国抛弃。五十年代初期的台湾国民党政权在国际上空前孤立，沦为随时待宰的毛中国的“砧上肉”。
朝战最大的受害者是中国，其次是北朝鲜人民。
抗美援朝战争的结果是我们的朋友阵营大大缩小了，敌人阵营大大加强了。
朝战中国人民的唯一收获也许就是天意从来高难问的“蛋炒饭”，否则我们今天连广大人民饥寒交迫的北朝鲜都不如。

6、国际生存环境：
朝战之后，中国在国际上陷于空前孤立，国际生存环境空前恶劣，最后连当初决定外交“一边倒”的苏联也和我们拜拜了。不但拜拜，甚至还在六十年代末阴谋对中国发动核战争。

7、国际形象：
第一次世界大战后成立的“国联”，因为没有制止国际侵略战争的能力而被我们的历史教科书攻击为“软弱无能”；因为无力制止侵略战争，导致人类世界最具侵略性的德、日两大野蛮军事集团挑起了第二次世界大战。二战后成立的“联合国”吸取了“国联”软弱无力的前车之鉴，成立了用“防卫性暴力”对抗“侵略性暴力”以防止侵略战争蔓延的“安理会”。
当北朝鲜的金家王朝对南朝鲜人民发动野蛮侵略战争时，新生的联合国安理会为了检验制止国际侵略战争的能力，很快通过了组织“联合国军”出兵朝鲜半岛的维和决议。连金家王朝的幕后主子斯大林苏联也不好意思在联合国行使“否则权”，只选择投了“弃权票”。
当初“联合国军”出兵朝鲜半岛制止北朝鲜金家王朝的野蛮侵略应该有利于人类的和平进步。和“联合国军”放对当然无益于提高中国的国际形象。
把联合国说成“被美国操纵”显然与事实不符。因为在苏联常任理事国的“否决权”之下，美国的“操纵力”是相当有限的。我们在联合国“制裁叙利亚”决议上行使“否决权”的威力多数国民还记忆犹新。当初斯大林苏联没有行使“否决权”，并非没有那个能力，而是明白此举太缺乏“道义根基”了。

…………
也许更大的隐患还在后面。要不了几年，北朝鲜人民将对我们当年的“血肉援助”同仇敌忾。
不说了，郁闷！

二０一三年元月一日

相关链接：

熊飞骏QQ空间

Google搜索“熊飞骏”

下载《中共禁书大搜集第1辑》，包含了熊飞骏所著《中国在这里反思》一书


中共禁文大搜集

志愿军为何被金日成赶出朝鲜？

——林辉

志愿军为何被金日成赶出朝鲜？

朝鲜战争后，中共仍在朝鲜留有几十万驻军，但1958年3月12日，中共军方总部却发布了撤军公报，称将于1958年年底以前，分批将驻军全部撤出朝鲜。从3月15日至10月26日，中共分三批撤出了其在朝鲜的全部驻军。到底是什么原因使其如此选择呢？这背后到底有着怎样的秘密？

这首先要从朝鲜劳动党的构成说起。朝鲜劳动党是在战前不久才由4个主要派别联合组成的，以金日成为首的游击队派虽然人数不多，但占据了主导地位；亲中共的“延安派”成员则多为军事领导干部，在战争期间发挥了重要作用；莫斯科派（从苏联学习回来的朝鲜族人）和南方派（或国内派）虽势力较小，但也有个别领袖人物在党内很有影响。

“延安派”以参加中共及其军队并在1945年至1950年回国的朝鲜人为主，主要人物有金武亭、金枓奉、崔昌益等，大多数人与毛泽东、林彪关系密切。

早在朝鲜战争爆发前，金日成就为树立自己的威望，大力清洗朝鲜各派，延安派也未能幸免。1951年，朝鲜战争爆发后，金日成以“平壤失守”和“作战不力”为由解除了延安派势力最大的人物、民族保卫省副相兼人民军炮兵司令、第2军军团长金武亭手中的权力并开除军籍，其后金武亭被彭德怀接往中国，后吐血而亡。此外，被认为是毛泽东个人代表的朝鲜内务相朴一禹也被解除职务。

1956年，苏联赫鲁晓夫开展了批判斯大林的运动，同时指责金日成在朝鲜搞个人崇拜。延安派趁金日成出访苏联、东欧之际，密谋倒戈。金日成回国后，得到了秘密报告，因此决意铲除延安派。同年8月29日，在朝鲜劳动党召开的中央委员会议上，苏联派的朴昌玉和延安派的崔昌益等人对金日成的领导方法提出批评，但遭到了金日成为首的满洲游击队革命团体的反击，并给对手安上“反党分子”的帽子。会议最终投票决定将朴昌玉和崔昌益开除出党，并将其逮捕。延安派的商业部长尹金钦、职业总同盟委员会委员长戌辉当天即逃亡中国。

之后，苏联第一副总理米高扬、中共国防部长彭德怀先后访问了朝鲜，均要求撤回对苏联派和延安派的除名处分，是以在9月的中央全会上，崔昌益和朴昌玉又被恢复了中央委员身份。他们联合要求金日成停止对他们的迫害，但金日成无动于衷。

1956年年底，朝鲜劳动党开始换发党证（实际就是清党）。1958年3月3日至6日，在朝鲜劳动党第一次代表会议上，金日成公布了有关延安派阴谋的详细材料，披露了党中央第一副委员长金枓奉支持崔昌益、朴昌玉“反党宗派集团”进行“阴谋活动的罪行”，决定将金枓奉、崔昌益、朴昌玉开除出党。在一个月内，有两千多人遭到整肃，一些延安派主要人物被判处死刑，其他一些人逃到了中国。而苏联派则在1961年被清洗完毕。

然而，金日成并没有放过那些逃到中国的延安派人物，而是追杀到中国，找中共要人。最终，在苏联和中共的劝说下，金日成同意放过这些人，但条件是中共将在朝鲜的驻军撤走。中共这才有了前述撤军的公告。而金日成亦逐渐在朝鲜树立起了自己的权威，成为了共产极权下的又一个独裁者。

牺牲了数十万军人帮助朝鲜的中共，就这样被金日成变相赶出了朝鲜，而且在平壤的战争展览馆的12个展厅中，关于中共军队的只有一个，其余介绍朝鲜人民军作战行动的均被解释成与中共军队无关。这难道不是莫大的讽刺？不过，中共对此却不敢吭声，其主要原因就是因为在中国国共内战时期，朝鲜也给中共提供了很大的援助。如果没有朝鲜的援助，中共军队在东北战场能否获胜也未可知。两个无赖碰到一起，只能彼此惺惺相惜了。

中共送给金日成的军队的可悲下场

朝鲜第一任领导人金日成（原名金成柱），十几岁时随同父亲逃到中国，先后在吉林省抚松县第一小学、吉林市毓文中学就读。1931年加入中共，后参加东北抗联，曾任师长。抗战结束后的1946年，金日成在苏联和中共的支持下，返回朝鲜北部，成为共产党的头号人物。

当时中共对金日成的支持不仅是赠送武器和粮食，还多次赠与其军队。第一次赠送中共军队是在金日成回国不久。当时刚刚回到朝鲜的金日成，为了号令群雄，学习中共和苏共搞清洗，清除怀疑和不信任自己的人。出于充实金日成的力量的目的，中共于1947年抽调吉东警备一旅二团的两个营共计1,200人“送到”朝鲜。

在消灭了朝鲜共产主义者代表玄俊赫和民族主义者代表曹晚植等人后，金日成掌握了最高权力，并于1948年建立了新政权。然而，金日成并不满足于只统治朝鲜北方，而是梦想着吞并南方，进而实现朝鲜统一。在征得了史达林的同意后，金日成开始谋划吞并韩国。苦于兵力不足，1949年初，金日成派金一为代表访问北京，提出把中共东北林彪四野编制内的3个朝鲜族师交给朝鲜人民军。

根据俄罗斯国家解密档案资料，柯瓦廖夫关于毛泽东通报与金一会谈的情况致史达林电（1949年5月18日）中提到：“至于说到援助朝鲜军队干部和武器问题，毛泽东同志说，可以提供这种援助。在中国东北有150万朝鲜人，已组成两个朝鲜师（每师1万名士兵）。其中一个师有作战经验，曾积极参加过同中国东北的国民党军作战。这些师我们可以随时根据他们的要求转交给北朝鲜。当朝鲜同志现在暂时不需要时，我们负责全面保障和训练这些师。此外，我们还训练了200名军官，他们正在接受补充训练，一个月后可以派往朝鲜。如果北南朝鲜发生战争，我们将提供力所能及的一切，特别是上述师的给养和武器。”

据悉，为满足金日成的需要，1949年6月18日，中共吉林省委被紧急要求在一个月内扩充了朝鲜族新兵1500名，年龄大约都在17岁至30岁之间。

1949年7月20日，原林彪所部164师和166师携带全部装备进入朝鲜，编为朝鲜人民军第5师和第6师。1950年4月18日，中共编制内的156师加上139、140、141师中的朝鲜族士兵，组成一个步兵师，辖两个步兵团、一个机械化旅和一个摩托车团，携带全部武器装备，抵达北朝鲜元山，编为朝鲜人民军第7师。而其他朝鲜军队编制中也有中共的军团。

至此，中共总计向金日成提供了成建制的三个师的兵力，共37,000余人。得到中共的援助后，金日成遂与两个月后的1950年6月25日，发起了针对南方的进攻。毫无准备的韩国，在猝不及防之下，很快被第6师（原中共166师）等由中共军队为主力的朝鲜人民军一直打到了朝鲜半岛最南端。

金正日的侵略行径遭到了国际社会的谴责，联合国通过决议决定出兵朝鲜半岛，帮助韩国击退朝鲜的入侵。9月17日，美国将军麦克亚瑟指挥联合国军在仁川登陆，9月25日以共军为主力的朝鲜人民军全线崩溃。10万朝鲜人民军军人，最后逃回三八线以北的不到3万人。至此，朝鲜人民军主力部队已经不复存在。

可悲的是，参加战役的中共军队中幸存的师团级领导均被追究了责任。如参战的第2军团军团长金武亭被撤销一切职务并开除军籍，最终吐血而亡；军团长金雄战败后，带几个参谋进入太白山坚持游击，后辗转回归中共志愿军，并担任副司令。朝鲜战争结束之后，金雄被打成反革命宗派分子，受到清算。此外，第6师的方虎山、李权武等将领也是先被金日成追究战败责任，后被打成反党反革命分子，李虎山被处以死刑。

被中共和金日成当炮灰的上述将领和军人是否想到，他们为何奉命出国却落得如此下场？只因为他们不过是中共所利用的工具罢了。如此悲惨的结局不正彰显了中共毫无人性的本质吗？


中共禁文大搜集

原来鸦片战争是这么回事

把第一次中英战争称为“鸦片战争”，但实际上这场战事的起因绝对不是什么“英国为了倾销鸦片”。当时世界范围内吸食鸦片基本都是合法的（例如英美都是到19世纪末20世纪初才开始立法限制毒品），奇怪的是，这些不禁鸦片的国家反倒没什么人吸鸦片，倒是中国这个禁烟的国家对鸦片一往情钟。一方面清朝有很多人是拿着高官厚禄却没什么正事干，平时除了黄赌自然就是毒（这就像某个人均GDP不到三千美圆的穷逼国家却能在奢侈品消费领域独领风骚一样），而其它洋货要么是像钢琴一样玩不来，要么是像刀叉钟表睡衣之类不好玩。另一方面，乾隆禁烟之后，各地官员反倒可以找鸦片商收保护费了，收了黑钱还不用纳税，为了抢这块肥肉，不仅没有执行乾隆的政策，还拼着老命的引进鸦片，导致鸦片在中国越卖越红火。

一开始，皇帝老爷们对禁烟这事儿都不是很认真，直到道光年间，各地农民起义不断，清朝的鸦片军被打得找不着北，发现枪杆子不好使的道光把所有的责任都推到了鸦片身上。其实道光也不想想怎么官兵抽鸦片农民就不抽的，当时的军队腐败不堪，平时也不好好训练，省下来的钱跑去吃喝玩乐，等上级领导来检查时才装模作样的表演几个固定节目，所以后来清军和洋人打白刃战时人数占优还是输得一塌糊涂，到甲午海战时更是在装备领先的情况下被日本打败。而皇帝为了构建和谐社会，对军队一直是好生供养，这就给他们提供了抽鸦片的所有条件：金钱和时间。这样的军队战斗力本来就跟农民差不多，抽了鸦片就更没得玩了，这时道光才知道着急，发了狠要禁烟。但他哪里想得到那些本应帮他禁烟的人，既是鸦片的主要消费群体，又是鸦片走私的庇护者。对这些人来说，军队没战斗力关我屁事，大清的江山关我屁事，又不是我的，是你皇帝老子一个人的，我趁着现在当官使劲捞就是了。

这么一来，禁烟自然是无从谈起，直到最后道光才物色到了一个真正肯禁烟的人——林则徐，和英国人的故事就从这里开始了。说来搞笑，林则徐到广州禁烟，本来当地官员是想拿银子打发他回家的，谁知此人是真心办事，不吃这一套。今天我们说林则徐是民族英雄，其实当时官员们都当他是神经病，而且这种人真要放到今天的官场他还是要被当成神经病，要不了三两回合就得被和谐。林则徐到广州后不久就要求洋商们交出所有鸦片，还发了份照会：听说英美两国天气干燥，土质干硬，夷人都是把肉磨成粉食用，久而久之导致大便不通，只有中国的大黄和茶叶可解，皇上对你们有恩，你们也该配合我这个钦差的禁烟工作。我对你们这些外夷的伎俩再了解不过，所以别跟我耍什么花招，其实我们老百姓都很讨厌你们了，你们再卖鸦片，难保他们不会弄死你们……

这个大便不通还不是最离谱的，此前还有大臣建议道光严惩吸食鸦片者，怎么个惩法呢？这个大臣说，他听说红毛们是把吸鸦片的人系在竹竿上，用大炮发射进海里……林则徐还有一点很有意思，动不动就绑架民意威胁洋人，但其实言谈之中又经常流露出对民众的不屑，在他眼里，底层民众只有两种人：洋人的走狗与洋人的潜在走狗。可惜洋人对中国的了解程度，往往远胜这些政府官员，鸦片战争爆发之前，英商安德森就建议英国政府：据我观察，中国的老百姓普遍讨厌清政府，等打进去时，我们不能伤害一般群众，而且应该张贴告示，说这场战争不是针对他们的。后来英军也照作了，于是清廷又大骂洋人煽动不明真相的群众。

林则徐的照会一来，洋人第一反应是又他妈来要保护费了，正商量着该花多少钱摆平呢。其实当时洋人们是混得很悲惨的，清朝闭关锁国，重农轻商，本就看不起做生意的，又自封天朝上国，觉得自己天生就不用跟外夷讲什么平等，所以指定只有广州十三行才能进行洋货买卖，而且还不是洋人卖，而是由中国人中转，洋人不能随意接触其他中国人，而且也不能随意在中国走动，只能在圈定的范围内活动，换句话讲就是“外国人与狗不得外出”。清朝关税虽低，但那只是理论税，洋人在中国总免不了被横敲竹杠。而且那些贩卖洋货的中国人必须靠贿赂换取外贸执照，这个钱当然要算在商品价格里，导致洋货价格像中国的房市一样一路走高，本来中国人就不感兴趣，这么一来就更卖不出去了。所以说鸦片除了导致中国的白银外流，还有一个很重要的职能，就是把民间的财产转移向了政府。

在此之前洋商们一直都没遇到林则徐这款的，一时摸不清对方的来意，打算先观察观察敌情，回复林则徐说要用七天时间商量商量。林则徐本来觉得自己在这些夷人面前是充满优越感的，完全应该说一不二，想不到对方还要开什么委员会搞民主决议，一下把他给惹火了。林则徐查清英商颠地是“拖延战术”的主要智囊，立刻派人前去捉拿。后来差人去执行任务时耍了个滑头，说是“召颠地入城”，但英国人还是不放心，要求林则徐承诺24小时内放颠地回来。大清可从来没什么拘留最长期限之类的说法，都是想关多久关多久，所以林则徐一听，你这不是他娘的放屁吗，马上抓了两个买办（即汉奸）到英国人那里示威。这下英国人才明白事态严重了，一时间竟不知所措。

这时另一个主角——英国驻华商务总督义律——登场了。说来搞笑，此人作为鸦片战争引发者之一，却是个不折不扣的反鸦片者，他认为鸦片本身就是不道德的，在一个明令禁止鸦片的国家内走私鸦片更是有辱英王的名誉。义律一听林则徐要动颠地，马上急了，匆匆跑到商馆去，谁知林则徐给他来了个有去无回，等义律一进去就把商馆给封闭了，撤走所有的中国人，勒令中国人不得再与洋商接触，否则以汉奸论处，还来了个断水断粮。义律一看这架势，是要把人活活逼死，马上给林则徐写了封信，大意是威胁说你再这样难保两国不会打仗。林则徐在下面加了批语：“天下万方，何处与天朝相提并论？‘两国’称谓，难道是指英国和美国说的？”其实义律与林则徐交涉数次，基本处于鸡同鸭讲，双方都以武力威胁对方，但又都不惧怕对方的武力，只不过义律是嚣张但有底气，而林则徐根本是无知者无畏，所以两个人都奇怪了，靠，他怎么就不怕我呢？其它内容基本上也是有听没懂，例如林则徐对这封信是这样回复的：先大谈因果报应学说，举了一些坏人突然暴毙的实例，接着谈中国对英商的恩情，又讲到没有茶叶洋人就会大便不通而死的问题，另外民意沸腾，举国激昂，再不交出鸦片，小心吾皇天威降临……

但总体而言，林则徐没直接进去把洋人杀掉，已经是非常客气了。至于他不这么做的原因，其实就是想展现泱泱大国的风范，表达天朝对这些外夷宽宏大量的姿态。义律那边被断水断粮也受不了，再加上搞走私本就理亏，于是跟英商们商量能不能把鸦片全部上缴，这里他也耍了个滑头，说你们这些鸦片损失将由政府来处理。英商一听乐坏了，这等于是把鸦片送给中国人，再从英国政府那里拿钱，当然是十二万分的乐意，当然他们也知道义律是在打官腔，他本身也没那么大的能量给赔偿问题打包票，于是又集资给一个马上要回英国的商人，让他到议会去活动活动。理论上来说英商本来是一毛钱都拿不到的，在鸦片战争打响之前，英国政府的态度一直是“你们走私你们活该”，大清爱咋咋地我们才不管你们的损失，连英国军舰都回复义律说不会保护违反他国法律的走私行为，但后来随着鸦片战争打响，情势直转急下，也算这些鸦片贩子好运了。看到这里各位应该发现一点，其实英国之所以来侵略中国，跟虎门销烟是完全没有关系的，他们的政府本来没打算跟鸦片走私扯上关系（当时英国政府也不了解英商的处境，对英商来说，鸦片贸易怎么看都不像是“走私”，因为来接头的不是政府官员，就是清朝水师）。战争的真正起因其实是以下两件事：甘结与林维禧案。

英商在义律的怂恿下，把所有的鸦片全部交了出来，林则徐也终于解除了对英商的包围。但禁烟的事却还没有完。林则徐又要英商签订“甘结”，其实就是保证书一类的东西，内容是禁止“一切来人”进行鸦片走私，否则一经发现，“货尽没官，人即正法”。这甘结的有趣之处是带有中国特色的连坐效应，他要英商不仅对自己的船负责，还要对别人的船负责，不仅对英国人负责，还要对所有国家的人都负责。其实林则徐早在对付吸食者时就采用了“五户连环保”政策，但他不知道洋人是绝对不会答应这种要求的，不然万一哪天船上有人夹带鸦片，弄不好自己小命也要玩完。林则徐觉得义律是这帮人的头头，要他代表所有洋商签字，义律告诉林则徐：我不能代表那些英商，就算英国国王也代表不了他们。林则徐一听又怒了，普天之下莫非王土率土之滨莫非王臣，你这不是存心忽悠我吗？但他还是很有风度的教育义律：你骗我说你自己不能代表也就算了，但你说英国国王都不能代表，你这可是叛国啊，叛国大大的不好……

又是鸡同鸭讲。义律死活不签，最后全体英商撤出虎门，到葡萄牙人的地盘澳门交易去了。但林则徐连自己地盘以外的事也要管一管，命令义律要么回来甘结，要么从此滚出中国，义律却坚决不从，提出以下几点：清朝将无辜者和走私者一起在商馆里拘禁七个星期之久；鸦片贸易受到中国官员的鼓励和保护，事实上他们所从事的贸易里，没有一项是像鸦片这样有“固定收费”的（言下之意其它产品要交的苛捐杂费更多）。义律一是担心英商人身安全再受威胁，二是希望林则徐先检讨一下大清自己的错误，但他们还没注意到一点：林则徐对付过吸鸦片的中国人，对付过提供鸦片的英国人，对付过卖鸦片的中国人，惟独没有对付那些保护鸦片走私的人，这就是清朝官场官官相互的微妙“潜规则”，英国人是无论如何也不会理解的。林则徐又搬出民意恐吓义律：沿海民人，莫不视波涛如平地，倘一触动公愤，则人人踊跃思奋，虽欲阻之而不能矣……

甘结的事久拖不下，双方旧怨未平，新仇又起。当时几个英国水手醉酒后与中国人发生冲突，双方群殴，一名叫林维禧的同志不幸为国捐躯。事发后，英国水手立即花钱私了，请家属封口，但两天后还是让义律得知此事，前来调查，先给受害人家属赔偿，再分别悬赏，请目击者指出致命一击是哪个水手造成的、是英国人先挑事还是中国人先挑事。又过了两天林则徐也知道了（英国水手的钱真是白花了），二话不说，要义律立即交出凶手，杀人偿命。义律哪敢把人交出来啊，那时英国人判案还得给被告个申诉的机会，而我国的衙门就是八个字：大刑伺候，从实招来，狗熊被打完都会承认自己是兔子，而且林则徐根本不在乎是谁杀了人，反正我死一个你也得死一个，随便哪个都行，这一点对尚未查清真相的义律来说更是无法接受。当时英国已经采用陪审团制度，义律提出要设立一个英式衙门，请林则徐前来观摩，林则徐一听愣了，你们这些外夷还有衙门？当下拒绝。后来义律自己把人给审了，五名水手分别监禁三个月至半年不等并处以罚金，义律还特别强调，这些人必须被关押在英国而不是中国的监狱。

义律当时的处境是很尴尬的，水手在中国杀人，本来应该接受中国的法律审判，但当时中英之间的文明程度实在差距太大，到了不能为人接受的程度，这就好象今天中国人到哪个非洲国家打工，一不小心触犯了当地法律，结果被判用火烧死后由当地土人分而食之，中国人肯定也受不了。当然中国政府肯定不管这事儿就是了，义律却表示绝不会让大英公民接受“野蛮肉刑”，拒不交出凶手。后来义律无奈之下想了个庸招，他骗林则徐说根据《万国公法》，他是拥有“领事裁判权”的，这件事应该根据英国法律来判。谁知林则徐还真找自己的美国私人医生伯驾翻译了一下《万国公法》，虽说翻译出来的内容是一个字也看不懂，但据伯驾所说，没有“领事裁判权”这一说。而中国第二次接触《万国公法》已经是二十多年后了，从这个角度来说，讲林则徐是“开眼看世界第一人”倒也不算错，可惜“第一人”也就是这么个“没有茶叶则大便不通”的水准。

说到这个伯驾，虽说他是林则徐的医生，却从来没有见过林则徐，因为林则徐不愿与外国人直接接触。好在他的毛病伯驾靠远程治疗也给解决了，伯驾在林则徐的病历上是这么写的：“从医学上看，这个病案没有可以值得引起兴趣的地方。事实上，这位病人从来也没有见到过，但是我想，对于这样一位著名人物，他的行为是中英这样两个大国间破裂的近因。”后来伯驾想给林则徐送三样礼物：一本地图册、一本地理书、一架地球仪，谁知林则徐要伯驾先填“请愿书”，意思是说给我送礼是你的荣幸，得先请愿，我答应了才行。伯驾一气之下便没有再送，不然不知林则徐是否能真正的“开眼看世界”了。

义律这招算是昏到极点了，他想利用中国人对国际法的无知来解决此事，但就算“领事裁判权”真的存在，他眼中无知的中国人们又怎么可能遵守呢？更倒霉的是又遇到这个“开眼看世界第一人”，林则徐一听《万国公法》里没有什么领事裁判权，一下火了，甘结的事还没搞完，你丫又忽悠我，看来对你们这些野蛮外夷是客气不得了。林则徐故伎重施，又来了个遣散华工、断水断粮，逼义律交人，当然了，针对对象不仅是义律，而是所有英国商人。这种事情连续发生两回，义律是真的受不了了，内心早已动了杀机，但他还想着能和平解决此事最好。对于甘结，义律先是提出可以具结，但只能“货尽没官”，绝不能“人即正法”，林则徐却一口否决，坚持要砍人。后来林则徐也玩了个花招，说要么这样，你不具结也可以，但船要让我搜查一遍，看你还有没有鸦片。以林则徐的看法，是个人都该知道大清是怎么搞搜查的，义律应该不会笨到答应这种要求，具结只是签个字的问题，相信义律还明白个中利害关系。但义律还偏偏不明白，说这个好，欢迎来搜。林则徐这下被搞郁闷了，琢磨着义律这红毛可能还不太了解大清国的基本国情，只好亲自教育义律“大清式搜查”到底是怎么回事：首先我们效率比较低，需要花两百天才能完成搜查，到时你的货物也该发霉了；另外搜查过程中肯定会弄坏弄丢点东西，大清可不负责任。但义律觉得钱的事小，甘结可是要人命的啊，于是老话一句：欢迎来搜。

这可把林则徐气得不行。此时一票英国人也快渴死了，双方都感觉道理说不通了，有武力解决问题的打算。义律去九龙寻找淡水，遭到当地官员“五六小时的延宕和令人发怒的拖辞推诿”，终于发出最后通牒：再不给淡水，将击沉眼前一切中国船只！而当地官员根本没拿这些不知哪个旮旯里冒出来的野蛮人当回事，中英间的第一次冲突就这么开始了。我一直觉得，如果仅仅因为义律不肯具结就将第一次中英战争称为“鸦片战争”来混淆视听的话，那称其为“淡水战争”应该也完全说得过去。后来各种小冲突又出现数次，水勇们向林钦差汇报自己的“辉煌战果”，林则徐不疑有诈，发挥了我国“村骗乡，乡骗县，一直骗到国务院”的光荣传统，告诉道光我军“七战七捷”。其实你看当时的战报是相当有意思的，里面文学创作的气息非常浓，读起来很像武侠小说。清朝士兵笔下的英国人从来不会留下尸体，不是滚落悬崖就是落水无法打捞，只看到水面上漂浮着洋夷的帽子，而我们的兵器上则沾满血迹。一句话：战果丰厚，证据没有。而道光和林则徐这两个人已经被忽悠得快要高潮了。

消息传到英国后，议会进行了辩论，双方就出兵与否的问题争得不可开交，主要观点如下：中国人以优越人种、天朝上国自居，对英商横加侮辱，更屡次侵犯人权，以性命相威胁，甚至两次危及没有进行鸦片走私的无辜英商，并影响到鸦片之外的贸易；中国的法律仿佛是专门为贪官勒索而设置的，既无法执行又荒谬野蛮透顶，而且与中国进行贸易需要交纳比关税高得多的保护费。结论：对这样的野蛮民族，讲道理讲不通，只有先把它揍服帖了再说。271：262票，九票之差，战争打响，蒋廷黻有一句话精辟总结了鸦片战争的实质：战争之前我们不给他们平等，战争之后他们不给我们平等。其实战争打响之前英国还是给过中国和平解决问题的机会，派人坐船来送最后通牒，但中国守军看不懂船上挂的白旗子是什么意思，照面就打。之前中国水师曾挂着红旗子满地乱蹿，被英军误以为是来打架的，也是见面就轰。我时常觉得，两国既然已经沟通不能到这种地步了，真的没什么比打一架更好了，就算这最后通牒送到了，双方的战争也不可能因此终止啊。

林则徐在开战之前还给英国国王写了封信。其实本来是想给美国国王和英国国王各写一封的，后来一打听发现美国连个国王都没有，而英国的国王是个女人，这下对两国更是鄙夷了。为了翻译这封信林则徐破天荒的见了几个外国水手，请他们代为翻译，水手看完信之后差点没笑喷出来：首先吹嘘大清皇帝有多牛B，统治了整个天下，恩泽四方；然后夸奖英国女王一贯恭顺，仿佛在表扬一个藩属国的酋长；接着大谈中国对英国的恩惠，无非又是没有茶叶英国人就要大便不通而死；再来教育女王因果报应学说，讲述坏人突然暴毙的实例；最后像命令下属一样让女王“接到此文之后，即将杜绝鸦片缘由速行移覆，切勿诿延”，否则“我天朝君临万国，尽有不测神威”……

后来的战事就不做细表了，反正清朝一路胜利胜利再胜利，前进前进再前进，突然不知怎么回事一下就失败了，至少在道光眼里是这样。然后大家签条约，坐下来吃个饭，这事儿就算完了。至于那《南京条约》的内容，除了我们教科书上学的割香港、赔白银、开五口之外，还要求清朝赦免一切在华关押的英国人，不得对那些和英军有接触的中国人（俗称汉奸）秋后算帐（看人家这人权工作搞的），关税必须是固定的并且明确的，不准再用法律规定以外的项目敲诈勒索英商，允许英商在沿海五口居住，贸易不必再通过广州十三行之类机构中转。还有一条：双方政府来往，必须平等，清朝不能再用训孙子的口气和英国人说话。到后来又通过《五口通商章程》获得了真正的领事裁判权，说到底，这些“不平等条约”的内容除了打开贸易壁垒、防止敲诈勒索之外，其实就是为了防止前文所述的一切状况再次重演，割香港和领事裁判权这两个主意正是由义律提出的，目的就是要给英国人一个能安全居住的地方。

顺便一提，现代人讲割让香港是丧权辱国，但其实道光当时用的词叫“暂行赏借”，都被打成猪头了，他还时刻不忘天朝上国的威仪，所以我认为讲“割让”是对前清先帝莫大的侮辱。而中国鸦片战争支出的战费比英国人还高三倍，这里面有多少钱是正儿八经花在战争上的还真没人能说得清。至于鸦片贸易问题，当时中方代表问英国为什么你们本土不禁止栽种鸦片，为什么要拿鸦片来毒害中国，英国代表璞鼎查回答：

“这（在英国禁种鸦片）是不合乎英国宪法的，这是做不到的。即使英国政府用专制的权力禁止鸦片的种植，对中国亦毫无益处。中国人不将吸烟的习惯彻底扫除，这只能使鸦片的贸易从英国手中转到别国手中去。事实上，鸦片问题应由你们自己负责，假使你们的人民是具有道德品质的，他们绝不会染此恶习；假如你们的官吏是廉洁守法的，鸦片便不会到你们国中来。所以在我们的领土以内，鸦片种植的前途，主要的责任是在中国，因为几乎全印度所产的鸦片全销于中国，假设中国人不能革除吸食鸦片的恶习，假设中国政府的力量不能禁止鸦片，那么中国人民也要设法得到鸦片，不管其法律如何。因之，若将鸦片的入口，使之合法化，使富户和官吏都可参加合作，这样便可将走私的方便大加限制，下便人民，上裕国课，岂不甚好？”

其实早在鸦片战争以前，大臣许乃济就提出：现在的情况已经发展到了哪怕英商不入港，中国人也会争先恐后前去接货的地步，既然禁也禁不住，还不如将鸦片合法化算了。不仅要合法化还要引进本土种植，这样还可以阻止白银外流。确实，等大清牌鸦片生产出来，再加上领先世界几十年的鸦片吸食和烟枪制造技术（这是大清国最可引以为豪的高科技，一如今日的金盾工程），那GDP是哗啦啦的涨啊。道光一听当下便有点动心，但后来许乃济又加了一句话：吸鸦片的都是社会渣滓，这些人吸死也不足为惜。这句话一下得罪了好多不该得罪的人，再加上驰禁本身就是违反各地官员利益的（不然他们怎么收保护费啊），道光又被林则徐那几“中原几无可以御敌之兵”刺中要害，后来许乃济便成了清朝道德堕落分子的总代表。

璞鼎查又教育中方代表，英国强大的真正原因是“自由的制度和商业”，请中国也效仿。当时可不说“西方的制度不适合中国”，而是干脆听不懂对方在说什么，所以基本都是左耳进右耳出，而且中方代表比较为难，不敢跟道光提鸦片合法的事，于是提议：不如这样，以后我们关照你们的鸦片贸易，有我们罩着，合不合法都无所谓啦。璞鼎查不想搞中国特色，说英国政府不愿承担走私的不义之名，中方代表一商量，最后说：鸦片就算合法，难保那些人不偷税漏税，如果英国政府能先代交500万两税款，我们可以代为跟大皇帝商量商量。璞鼎查一听愣住了，你们自己缉私不力，还要英国政府帮你收税？开玩笑。璞鼎查发现这些人害怕跟道光提鸦片合法化的事，根本就说不通，干脆不再提鸦片的问题，后来鸦片贸易就继续以走私形式存在了二十年。这无疑是给历史教科书一记最响亮的耳光。当然，“强行打开中国的门户”这个“罪名”倒是不假，不过我觉得这没什么值得悲伤的，因为闭关锁国本就是件坏事，何况它也不是中国人民的民意，而是皇帝老爷一个人的旨意，皇帝自己悲伤就算了，老百姓跟着瞎起什么哄？

另外，“鸦片战争”在英国不属于必修课范畴，所以虽然中国人很拿这个当回事，动不动就血泪控诉一番，但你要去问英国人，基本上都不知道鸦片战争是怎么一回事。你要说“第一次中英战争”对方就更惊讶了，什么，中国和英国还打过仗？……

第一次鸦片战争之后，中国其实完全没有意识到英国人的军队到底有多厉害，很多未参战者，包括皇帝老子，还觉得双方实力其实相差无几，只不过胜败乃兵家常事而已（因为我们一直在胜利，是最后不知怎么搞突然一下就失败了），对民间就更不能讲朝廷惨亏了，因此，虽然英国人提出要“平等”，但在很多清廷官员和普通百姓眼里，蛮夷依旧是蛮夷，这种态度便决定了之后还要有第二次鸦片战争。

本来根据《南京条约》，洋人有权入五口定居，但由于鸦片战争期间英国人和广州人打过架，后来广州人便开展了轰轰烈烈的“反入城斗争”，阻止英国人入城。当时的两广总督耆英表面跟英国人说这事我们一定处理，背地里其实暗中怂恿乡勇，把这事儿一拖就拖了五年。这些英国人也是好耐心，当年义律才体验了五个小时的中国特色的政府办事效率就动武了，这些人居然能忍五年，但到了1847年，终于忍无可忍，挥军攻陷虎门，准备武力入城。耆英是知道英国人的厉害的，一见对方动粗就怕了，急忙允诺英国人“目前条件还不具备，两年后一定让你们入城”。英国人哪知道耆英马上就要调走了，中了对方的奸计，还真傻兮兮的等了两年，结果到1849年，英国人满心欢喜的来到广州，迎接他们的是新任总督徐广缙和巡抚叶名琛，带着十万乡勇准备和英国人决一死战呢。英国人这时候才发现中国人说话就跟放屁似的，但当时也没准备打仗，于是掉脸就走了。洋人这一走，广州举城欢腾。重大胜利啊！徐叶二人都轻而易举成了民族英雄，得道光封爵嘉奖。后来叶名琛想，这事儿既然能拖七年，再拖七十年也无妨，更总结出对付洋人的“独门秘诀”，就是压根别搭理，对方提什么要求一律拒绝就行，这样问题就“解决”了，还能得皇帝褒奖，升官发财，因此“遇中外交涉事，略书数字答之，或竟不答”。当然洋人也不会那么好欺负，其实心中积怨已深，一忍再忍，只等一个借题发挥的机会。

到1854年，英国援引《中美望厦条约》中关于十二年期满双方可协商修约的规定以及《中英虎门条约》中的“最惠国待遇”，也要求协商修改《中英南京条约》。其实英国的要求是完全没有道理的，首先最惠国待遇根本不包括“修约”这一项，其次《虎门条约》到1855年才到修约之期，而英国人却说它是《南京条约》的粘附条约，所以时间要从《南京条约》算起。这种问题只要大清援引几条国际法就可以打得英国人哑口无言打道回府了，偏偏大清闭关锁国又狂妄自大，举国上下竟无人懂法，而英国人想利用的正是这种无知。美国发现中国人是真呆，马上也兴奋的说要修约，其实《望厦条约》要到1856年才能修约，但是美国人也说我有“最惠国待遇”，英国人能修我也要修。法国一看，我靠，还能这样玩啊！于是也要修约（《黄埔条约》）。但其实都是扯淡。

顺便一提，美国人与法国人的约可不是打来的，而是借英国人的光“吓”出来的。当时中方代表耆英在签《南京条约》时深刻体验了英国人的厉害，将同为白人的法国人和美国人都视为同一级别的强悍国家，两国只需稍以武力恐吓之，耆英就只得老老实实的在条约上签字了。当时美国人对清朝那套天朝上国的作风已经是非常了解了，知道对中国这样无知自大的国家只有用残酷的事实教育对方，你稍微讲点礼貌都会被当作是来朝贡的，所以美国代表顾盛收到的硬指令是假如中方不肯签约，那么一定要面见皇帝，而且绝不下跪，不满足这条要求，兵戎相见。而耆英怕的正是这个，让一个美国人站着和皇帝说话，这还得了？对他来说要确保两件事，第一不能跌皇帝的面子，第二不能再打仗，至于条约什么的爱签多少都无所谓了，爽快的就把《望厦条约》给签了。到后来法国人来中国时，带了八条军舰，此时耆英已有如惊弓之鸟，法国人还没开口威胁呢，耆英就卖国了。反正一回生两回熟的，也不是头一回签，破罐子破摔了。说实话只要不是赔钱割地的条约，清朝都是很爽快的。

当时法国人对中国也不是特别了解，还想拉拢中国人入伙呢，提出几条要求：第一互派公使，大家就算结盟了；第二给中国进贡天文学家，算是示好；第三让中国派人去法国深造，学习造船和水战，对付谁呢？当然是对付英国人了，法国自称是“英国的老师”，只要中国肯跟着他们学，对付英国不成问题。耆英一听法国要往北京派什么公使，当下拒绝，至于天文造船水战这些东西，我们很牛逼的，不需要你们来教。法国人一听傻了，靠这是怎么回事啊，天上砸馅饼都不要？于是面露狰狞：给你三条路选，第一法国派公使进京见皇帝，第二法国给皇帝送一个天文学家，第三开放天主教，不然大家只好开打了。我怎么听都觉得还是选前两条比较好，但耆英一听就蒙了，你这三条路都是要我的命啊！前两条他甚至都不敢跟皇帝讲。思前想后，见皇帝是肯定不行的，因为法国人不肯跪啊，那就只有跟皇上商量下开放天主教的事了。后来耆英对道光连哄带骗带吓，终于交涉成功，洋教冬眠多年，总算又在中国复苏了。

这边英美法还自作聪明的发着青天白日大梦想欺负中国人不懂法，那边叶名琛又是“略书数字”，除了严禁三国公使入城以外，对三国公使的各项要求只有两种回答：要么拒绝，要么干脆不回答。当时英国人对这个叶名琛的作风是非常了解的，知道跟此人讲理绝对讲不通，而且当时广州人民又忙着起义推翻清政府，想必叶名琛也没空搭理他们，于是三国公使一路挥师北上，准备到上海一带寻找别的官员传达修约的请求。谁知这叶名琛可没闲着，这头拒绝了，那头就汇报了咸丰，寥寥数语，只说英国人要修约，请皇上放心，此事为臣自能搞定，洋夷若来，叫他们来见我就行。当时满朝上下其实连“修约”是什么意思都搞不清楚，《望厦条约》里关于修约的内容早被他们忘得差不多了（本来就也没记住），可见“丧权辱国”这种说法是严重失实的，至少对清廷是如此。叶名琛因是民族英雄，又平叛有功，咸丰对其充分信任，回复说“你办事我放心”。

这下糟了。三国公使跑到上海，会见了江苏巡抚吉尔杭阿。吉尔杭阿头脑还算清醒，当时正剿着长毛，知道三国公使暂时不能惹，也知道叶名琛的德性，于是提议咸丰赶紧派个钦差同叶名琛一起处理此事，其实是想防止叶名琛独揽大权，刚愎自用，坏了大事。咸丰一听这话就不耐烦，把吉尔杭阿大骂一顿，吉尔杭阿没办法，只好转告三国公使：老大叫你们找叶名琛处理此事。三国公使刚从那里过来，怎么可能再回去呢，于是继续北上，到了天津，离皇帝老子也越来越近了。这回只出来两个副科级干部接待公使，一句话：修约我们管不了，老大请你们再去找叶名琛。这时三国公使终于体会到什么叫“踢皮球、打太极”了，虽是愤懑，却又无计可施，修约至此又不了了之。三国此时已达成共识：对付中国，不动点武力是不行的。

但列强们此时都处于师出无名的状态，因为这次修约仅仅是“骗约”，所以他们都在等一个名正言顺的切入点。1856年，这回是真到《望厦条约》修约之期了，来的美国公使正是林则徐的洋医生伯驾。伯驾联络英法公使一起去修约，但英国公使认为去了也白去，何况英国的“修约”性质本来就类似用棒棒糖诱拐无知儿童，真诱拐成功了反而落下话柄，所以虽然他们很想痛揍中国一顿，但不打算利用修约问题大作文章。法国公使称没有收到政府指令，暂不行动。这回美国单独来修约，由于合乎法律，倒是理直气壮，但美国始终绕不过叶名琛这道坎，而叶名琛仍是采用先前的两条秘诀：踢皮球加拒绝。这还真是前所未闻的外交手段，不过伯驾倒是没有调兵谴将跟大清大干一场，他就像英国人当初放弃了入城一样，放弃了修约。伯驾跟当年一样敏锐，他知道中英上次因林则徐决裂，这次还得因叶名琛决裂，到时再坐收渔利也不迟。

就在洋人们对大清的不满逐渐积累到顶峰时，亚罗号事件发生了。中学历史知识比较扎实的应该记得，我国教科书把第二次鸦片战争的原因归结为亚罗号事件与马神甫事件，对这两件事语焉不详且定性为“英法入侵中国的借口”。而香港的教科书归纳了四个原因，除了以上两件事，另外两件就是“入城问题”和“修约问题”。事实上，列强们正是由于“入城”和“修约”问题而积累了大量怨气，而亚罗号事件仅仅是怨气的爆发点而已，大陆的教科书却不能如香港一般客观，有意忽略或淡化了前两件事，下三滥赖皮狗式的“反入城斗争”在教科书里更成了什么了不起的重大胜利和反帝斗争，和一百五十年前愚蠢清廷的想法别无二致。

亚罗号事件的真相至今仍有争议。亚罗号为在香港注册的船只，叶名琛当时认为船上有一名海盗，将一船十二名中国人全部缉拿，并且扯掉了船上的英国国旗（争议点就在这里，叶名琛坚称中方没有扯英国国旗，另外也有学者认为亚罗号的执照已过期，法律上不能再挂英国国旗，所以扯掉了也不算是对英国的侮辱，还有观点认为船上并没有所谓海盗）。这件事本来可大可小甚至可无，但当时的英国海军上将包令和驻广州领事巴夏礼对“入城”这口恶气已经憋了快十年了，他们想要的就是小题大作，不仅要求中方立刻释放船上的水手，还要向英方道歉。英方的要求其实相当无理，因为叶名琛缉拿的罪犯是中国人，按双方条约，领事裁判权是不起作用的，而叶名琛非但没有抓住对方的把柄据理力争，反倒把人给放了（主要是太平天国运动势如破竹，咸丰下了命令，让叶名琛尽量不要再开战端，不然估计放人也是没戏的），但是拒不道歉，总而言之，面子最要紧，其它可商量。

叶名琛还没看出这回英国人就是来打架的，于是就为了这么一句道歉，广州又被英军蹂躏了。真开打之后英国人倒也不提道歉这码事了，一句话：让我入城。这时叶名琛虽然兵败如山倒，但他一听，什么呀，原来英国人只是想入城啊！叶名琛过去的经验使他深信一点：在入城问题上，英国人玩不出什么花样来，这次一定又是闹一闹就滚蛋了。这时他还认为英国人只是来吓唬他的，只要挺一挺就好了，于是汇报咸丰说打了大胜仗，还干掉了英军的总司令，咸丰则批示说：干得好，不过也别把英国人逼急了，等他们来悔罪时给个台阶下就行了。当时曾有大臣秉明实情，结果咸丰回复说这是英夷“造言耸听”，令该大臣“勿为所惑”。此后叶名琛派人去香港收集英国的情报，不过他犯了个大错：他自己对咸丰撒谎，手下又怎么可能对他说实话呢？搜集回来的情报不是英国被俄罗斯痛揍，就是英国被印度痛揍，要么就是财政紧张、入不敷出、经济危机、失业狂潮、工人罢工，总而言之一句话，英国日薄西山，即将完蛋。这下他更坚信英国人玩不出什么花样，干脆连战备都不做，还要士兵不要开炮还击，夷人“天黑就走”。直至英军破城，叶名琛正好出去烧香，没给英国人逮到，英国人又兵力不足，暂时撤出广州，叶名琛更相信对方是来唬人的。就在这种信念的支撑下，叶名琛出乎意料的镇定，后世戏称其为“不战不和不守不死不降不走”的“六不将军”，一直到他被英国人抓走为止。

对于本国军舰在广州的行动，英国议会认为是“滥用武力”，投票要求英军撤军，结果强硬派的外相巴麦尊解散议会重新选举，并在大选中大胜，不然英国要是真的撤军了，叶名琛可又要成民族英雄了。后来由于此人一手挑起第二次鸦片战争，咸丰对他的态度立刻一百八十度大转弯，民族英雄一下又成了千古罪人，不可不说是讽刺。其实叶名琛“六不”倒也有原因，当时内战打得正凶，军饷都发不出来，人家也是巧妇难为无米之炊啊，与其说叶名琛是真的相信英国“开几炮就走”，还不如说他是无奈之下，大搞自我催眠呢。

姑且把时间轴往前拉一年，回到马神甫事件上。当时根据中外条约，洋人只能在通商五口活动，其它地区依然处于洋人与狗不得入内的状态，法国神父马赖同志却闯入广西传教（教科书上说此人是无恶不作，广西是“依法处理”，于史毫无根据，纯属胡扯），结果被就地正法。按双方条约，发生此类事件，应先将人送至附近领馆，再作处理，绝不可上刑，更不能杀头了。法国这回是理直气状的要找中国讨个说法，要求的仅仅是赔款和道歉，偏偏两广总督又是叶名琛，两个字：拒绝，结果马神甫事件又成了悬案。

美国要求修约，英国要求入城，法国要求赔偿道歉，全都卡在了叶名琛这个硬角头上，统统成了悬案，所有的不满在1856年完全爆发了。不过美国虽然很想揍中国一顿，但当时黑奴问题闹得正凶，而且第一次鸦片战争又得了甜头，你们上去打，我负责事后出来吓人就行了，于是不肯发兵。法国其实也想再沾一次英国的光，但一个国民被杀又得不到说法，再不出兵就说不过去了，只好跟着英国一起上。而俄罗斯对中国眼馋已久，此时也跳出来兴风作浪，准备坐收渔利。于是乎，一支英法联军，承载着英美法俄这四个世界上最强大的国家的野望，向着广州进发了。

广州瞬间破城，叶名琛被捉走。咸丰收到奏折，顿时如丈二和尚摸不着头脑。怎么我们一直胜利胜利再胜利，突然就破城了？于是批阅道：览奏实深诧异！

英国跟中国打交道，累积了不少经验，其中一条就是：你就是捣翻中国的半壁江山，大皇帝也不会在乎的，必须直接捣他的家门。这时距第一次鸦片战争已近二十年，天朝诸臣早就忘了洋人打仗到底是什么样的了，结果等号称最强的大沽炮台惨遭秒杀，咸丰还在那里莫名惊诧。怎么办，签约呗，签完约吃饭，这回清廷还觉着这四个是连体婴儿，对没参战的美国和俄罗斯也是有求必应，结果美国又白捞一个条约，俄罗斯也狐假虎威，正式进入中国，法国和英国更是没的说了。顺便一提，这回主持工作的仍旧是耆英同志，咸丰觉得此人和洋人交情应该大大的好，说不定可以讨点便宜，谁知广州破城时，英国人便从衙门公文里查清耆英当年在入城问题上那套假调解、空城计的把戏，对耆英百般奚落，耆英一气之下返回北京，留下几个既无外交经验又无交割权限的菜鸟官员，在谈判桌上基本是任人玩弄。后来咸丰一气之下，赐耆英自尽，理由“擅自返京”。

《天津条约》相对之前的条约，主要变化是允许外国军舰进入长江，允许外国人进入内地，增开通商口岸，允许外国人进入北京设立使馆。综观两次鸦片战争所签各个条约，内容其实并无什么不平等之处，大开国门本就是与时俱进，赔款属于国际惯例，至于理论上比较出格的军舰入江、割让香港、领事裁判权、协定关税这四条，军舰入江只能怪清廷无能，长年内战，无力保护外侨，那就只好让人家自己动手丰衣足食；割让香港则是因林则徐两次给所有英国商人断水断粮，说到底还是安全问题；领事裁判权盖因中国文明程度太低，法律极其野蛮，外人不能接受；至于协定关税，就只能责怪那些敲诈勒索外商的贪官了。

当然了，方式是极其不平等的，法律上仍称其为“不平等条约”。但这样的不平等也是中国自己招来的，若是中国能早点放下身段，先摆出一点平等的姿态，本来也不会无端遭此命运，除了俄罗斯与日本确实野蛮以外，英法美大体上都是讲道理的，而中国若能早日和洋人平等互待，学习对方的先进技术，日后更不可能任俄罗斯与弹丸之地的日本宰割。薛福成这些第一批出使西方的人，目睹中西方的巨大差距，传统观念逐渐崩塌，敏锐的指出：西方人对中国人以诚相待时，中国人想的从来是怎么再多捞点小便宜，而当西方人转用武力威胁时，中国人马上就妥协退让。事实上，清朝的历史就是这么个循环：因自己的自大和愚蠢惹怒洋人——被揍——签条约——清廷不肯执行——再次惹怒洋人，从1840年第一次鸦片战争一直持续到1900年庚子之战，上国的威仪终于被揍得荡然无存。这段期间内，中国在某些方面得到了长足的提高，而唯一失去的，大概就是虚浮的皇家尊严和那不能为人民所分享的所谓“主权”了。


中共禁文大搜集

共军惨败于韩战

——荆楚

钢琴演奏家郎朗，受邀在白宫招待小胡的国宴上，演奏了国人耳熟能详的《上甘岭》插曲——《我的祖国》，引发了网上的热议。

众所周知，《我的祖国》最给力的歌词是：“朋友来了有好酒，若是那豺狼来了，迎接他的有猎枪。”是把当年衔联合国之命出兵朝鲜，维护朝鲜半岛稳定与和平的“美帝国主义”，比作豺狼也。

开始时，郎朗以为此举，吸引了众人的眼球，让他大出风头，而洋洋得意、沾沾自喜。后来，郎朗却一反常态，说他悔青了肠子，做出一副很无知、很无辜的样子。说他并不知道《我的祖国》是电影《上甘岭》的插曲……期待人们的原谅……

在这期间，我接受了两拨海外媒体记者的采访，要我就此问题谈点看法。后来又在一个经常厮混的网站上就此事跟帖曰：“如果是郎朗自作主张，说明郎朗因无知而给小胡捣乱。如果是受命而为，那就说明小胡等的愚蠢。”

于是，不少网友纷纷质问我：为何这样说呀？道理何在？

我感到三言两语说不清，今天就索性将此事说一说。

第一，众所周知，小胡此次访美的主要宗旨，是去讨好美国政客，怀揣钜亿纳税人血汗，大慷纳税人之慨，一掷数百亿美金，而不顾国内失业遍地，不顾国内人民看不起病、上不起学，而去美国大肆采购。仅一单200架波音飞机的订单，有人估算，就可以解决美国20多万美国人的就业问题。以让美国政客看在巨大的经济利益的份上，去要求参众两院的议员们，对党国肆意践踏人权、政治腐败，民生困苦的谴责和抨击，三缄其口也。

而郎朗却在白宫招待小胡的国宴上，因无知闹出这么一个“辱美事件”来。岂不是大扇小胡的耳光？

听说小胡听到这首熟悉而又优美曲调后，乃情不自禁，跑过去与郎朗拥抱。因而让郎朗感到受宠若惊，十分得意。那也说明，小胡也跟郎朗一样无知，一样低能弱智，而大出其丑也。

第二，造成郎朗和小胡的低能无知，其实是党国的宣传和教育体系，对国人的长期欺骗宣传和愚民教育的结果。可见党国的愚民宣传和欺骗教育，不但造就了郎朗这样的愚民，也造就了小胡这样的颟顸无知的党国领导人。岂不是害人亦害己？

60年前，斯大林、毛泽东、金日成策划于密室，发动的那场韩战，是以党国的惨败而告终的，且败得一塌糊涂。

但为了欺骗国内人民，党国的宣传机器，乃夜以继日的高速开动起来，一再无耻地宣称：“我们把武装到牙齿的美帝国主义，打得趴下了，不得不坐在板门店的谈判桌前……”

特别是克拉克上将那句话——“上将在一个没有战胜的停战协议上签字，这在美国历史上还是第一次”，更被党国宣传机器大宣特宣，以此来证明党国获得了完全胜利，而美国遭到惨败也。

而惯于辩证思维、思想出奇简单的党国愚民们，却信以为真，毫不怀疑也。

我以为，判断一场战争的胜负，用以下三个标准来衡量一下，就能说明问题：

A，发动战争的战略目的是否达到了？

60年前共方发动的那场韩战，其战略目的是统一朝鲜半岛。故而越过三八线，向大韩民国全面进攻。

而战争的结果，却是退回到三八线以北。连三八线以北的几十公里，都变成了联合国划定的“非军事区”，而受联合国监督，以免军事接触，而爆发战争。

B，交战双方的国力消耗和兵力伤亡比较。

韩战一直被美国定义为“一场局部的战争”。事实上，美国衔联合国之命，指挥联合国军，出兵朝鲜半岛，就像伸出两根手指头，来跟党国玩。

而党国却是使出了吃奶的力量，倾注全国之兵力和财力，来应付这场战争。彭德怀不得不承认：朝鲜战争倾注了国民收入的四成多（还不包括间接的战争资源动员），延缓了中国历经大战之后的国力复兴……（见《彭德怀自述》）

从双方兵员伤亡的比较来看，党国兵员伤亡高达100多万（党国领导人心里有鬼，至今不敢公布朝鲜战争的伤亡情况。而笔者在造纸厂仓库里拣得的一套四本《志愿军卫生工作总结》，上面就记载卓，战伤入院的志愿军官兵，就达到952501人，减员率为50.1％（见拙作《怎一个惨字了得——解密韩战共军伤亡情况》）。而联合国军伤亡5万多人。

这样说来，共军与联合国军对阵，是20个拼一个也。

所以，后期出任联合国军总司令李奇微将军，不得不痛苦地感叹道：这哪里是在打仗呀。这分明是对中国青年的屠杀嘛。这是对我们军人的侮辱……

只可怜上百万中华健儿，成了土共手上的炮灰，成了冤死鬼。

连毛太子岸英，也“牺牲”在朝鲜。因其桥横跋扈，不听将令。众人听说美机要来轰炸，纷纷躲进了防空洞。而毛太子睡懒觉起床，饭堂已无饭，于是不听劝阻，在司令部生火炒蛋炒饭。美军飞机准时前来，投下几颗燃烧弹后，迤迤而去。但太子却顿时升天。

陪葬者，还有两名参谋也。

所以网友纷纷感谢美国飞行员，说，要不是他们当年烧死毛太子，中国就像金家王朝一样，今天就是毛家的天下了。那么，中国人民就会过得像今天的朝鲜一样悲惨。

而当年的100万中华健儿的流血牺牲，却换来一个丧心病狂、残民以逞的金家王朝，胡为乎来着？

而联合国军捍卫的大韩民国，却迅速地崛起，成为亚洲四小龙之一。其物质文明、精神文明、政治文明等，敢与日本抗衡。

历史跟无谓牺牲的100万中国健儿，开了一个天大的玩笑。他们当年拼死保卫的金家王朝，其穷兵黩武，残民以逞，惨绝人寰，实在不忍一看。

也让党国的后任者们，就像哑巴吃黄连，有苦难言。只好继续大慷中国纳税人之慨，从中国人身上拼命抽血，去输给金二胖子、金三胖子……

C，从战后格局的安排来看。一般地说，战败者只能俯首听命于战胜者的战后安排。

而60年前的那场韩战，当共方吃不住时，就要求“先停战，再谈判。”

但联合国军方却硬邦邦回答道：“判还没有谈，谈得拢谈不拢还没影子。停什么战？”

这样一来，毛泽东急于在战场上捞一票，乃急令彭德怀，不顾粮弹准备不足和士卒万分疲劳，再组织新的攻势，发动新的战役。

但这场新战役的结果，却让党国更丢脸和出丑，吃了更大的亏。致使共军成建制向联合国军“投降”，或曰战场起义。

这样一来，就造成了一个十分刺手的“战俘遣返”的问题。经过战俘的不懈抗争，他们提出的“自愿遣返”原则，取得了全世界人民的同情。

在这种情况下，党国不得不答应“自愿遣返”的原则。并组织了阵容强大的“劝返团”，进驻志愿军战俘营地，进行不懈的劝返。不惜磨破嘴皮，连哄带骗，劝回了少部分战俘——6672名。劝返的结果，却是一场更加丢脸的“滑铁卢”（见穆正新《红色滑铁卢》一书）。

其后，绝大多数战场起义的官兵，纷纷去了台湾和西方国家。

几十年后，去了台湾和西方国家的10000多名共军官兵，他们陆续从海外和台湾光荣地回到大陆。他们腰缠万贯，被各级中共政权当成了贵客或统战对象，受到了热情周到的接待和礼遇。

而当年被劝回或哄骗回到“祖国”怀抱的6672名战俘，却一个个历经迫害，九死一生。个个衣衫褴褛，困苦不堪。

这些幸存者见到他们海外归来的战友，只能是欲哭无泪——残酷的现实，给了他们历史性的嘲讽。

第三，平心而论，《我的祖国》，曲调很优美，歌词也很抒情，或曰很煽情。有人喜欢，不足为奇。

这让我想起歌曲《多瑙河之波》来。曲调那么优美。歌词那么动人：

我曾见过蓝色的多瑙河
为了战斗任务我来到这地方
这圆舞曲月光下没听到
只有那多瑙河波涛滚滚
我见过勇敢的苏维埃人
出色的朋友和好战士
他们在伏尔加河打过仗
又来到多瑙河
姑娘们含情地目送他们
踏上那遥远的胜利征途
伏尔加河的波浪依然在
战士眼里荡漾……

听到这样优美的曲调，看到这么抒情的歌词，无不以为——苏联红军是多么勇敢的仁义之师。历史的真实又是如何的呢？

苏联红军所到之处，到处是强奸和抢劫。苏联红军在东北的强奸案件，不胜枚举。战后把工厂的机器拆除一空，运回苏联。连铁轨都不放过。土共卖国贼头子刘少奇，面对苏军此举，连声叫好说：总比留给国民党强……

1945年12月，刚刚被中共中央任命为松江军区副司令员的卢东生，在遭遇苏军士兵的抢劫时，竟被对方开枪打死。

据战后统计，苏军仅在德国，就有100多万妇女被强奸。从12～13岁的小姑娘，到60～70岁的老太太，无不惨遭凌辱。与其说是“姑娘们含情地目送他们，踏上那遥远的胜利征途”，还不如说是“姑娘们怨怒地目送他们，强奸大军走得越远越好”。

当年，美军攻克太平洋上的硫磺岛时，在最高峰树立国旗的照片很给力。苏联人看了很眼馋。于是在攻克柏林议会大夏后，一名随军摄影师灵机一动，也依样画葫芦。遂叫来几名战士，摆拍了一张，以为苏联人脸上争光也。

可是照片发表后，世人却发现——苏军士兵的手上，却戴多块手表。一时间，成为国际上的笑话。说明苏军是抢劫大军和强奸大军，此言不虚也。

苏联人一看，顿时傻了眼。赶紧将士兵手上的多块手表，用特殊工艺抹去和修饰，再予以发表。更被国际社会嘲笑，变成“此地无银三百两”了。

当年就有人调侃苏联真理部说：你们不会说：士兵手上除戴着只手表外，还戴着指南针，戴着导航仪，戴着信号发射器嘛……这样就不会出丑啦。

在这种国际舆论背景下，苏联的御用文人，遂借用罗马尼亚电影《乔松的故事》的插曲，填上新词，就把抢劫大军和强奸大军的苏军，描绘成“姑娘们含情地目送他们，踏上那遥远的胜利征途”的仁义之师了。而罗马尼亚作者扬·伊万诺维奇，却被人们忘得一干二净了。

想到这首《多瑙河之波》，我不得不感叹，御用文人偷梁换柱之功夫，实在是之巧夺天工、叹为观止也。许多流传于中国民间曲调，填上新词后，都变成了对中国共产党歌功颂德的歌曲或戏剧，如《浏阳河》，《东方红》，《山丹丹开花红艳艳》，《十送红军》，《刘三姐》，《白毛女》等等，竟引得党国愚民不识其本源，对之迷恋不已，吟唱不休。于不知不觉之间，就被完全洗脑了，被精神控制了。

我想，郎朗这类愚民，就是一个典型的代表。其实他就是十几亿受骗的中国人的一分子而已，又何足道哉。

我也想，有时候，那些御用文人或宫廷乐师，也能创造出一点优秀作品来。如《我的祖国》。但其根本宗旨，却是用优美的艺术形式，来掩盖血淋淋的罪恶也。

写于民国100年（2011-1-27）下午


中共禁文大搜集

束星北传奇 中国航天悲歌

——江迅

于八三年默默去世的束星北最近被发掘，原来他是世界级航天物理学家李政道、吴健雄的恩师，也是中国雷达最早的设计者。文革年代，束星北是水库工地的劳动工、实验室与厕所的清洁工，但他仍在雪地上演算数学公式。

如果不是这本书，中国读者群中绝大部分人不会知道束星北这个名字。二十多年前，中国开始拨乱反正，平反冤假错案，但束星北没有被人们关注。直到今年，身在青岛的刘海军写的《束星北档案》出版，人们才走近他。

传记所揭示的，不仅是他个人的悲剧，而是那个已经过去的时代的悲剧、一个天才物理学家的命运。但传记作者刘海军说：束星北身上最饱满的地方，恰恰是中国当代知识分子身上最贫瘠的地方。

束星北，被业内人士称为「中国的爱因斯坦」的国际级科学大师、「天下第一才子」，是上世纪与王淦昌齐名的世界级物理学家，中国最早的雷达就是他设计制造的。他与爱因斯坦有直接交往，并深得英国物理学家玻尔、着名学者李约瑟等人的赞誉。束星北仅花了一年多时间，就分获英国爱丁堡大学和麻省理工学院的硕士学位。束星北回中国后，在浙江大学和山东大学执教，他是一位曾经培养启蒙过像李政道、吴健雄、程开甲等着名科学家的天才物理学家。描写人文知识分子的书总是比自然科学家的多，在「往事并不如烟」的潮流中，人们才发现对真实的过去知道太少太少，对自然科学家知道得更是少之又少。

抗战时期，束星北放下手头正在研究的世界前沿学术课题，到国民党军令部技术室研制雷达、小型收发报机等军工武器。他曾挺身而出，支援浙江大学反对国民党的学生运动，甚至当面责问蒋介石为什么不积极抗日？中共执政后，他先被污蔑为历史反革命，反右运动中，又被打成极右。

上世纪五十年代初，山东大学校长华岗提出：马列主义哲学第一，自然科学第二。束星北却针尖对麦芒，直接冲撞校长的理念。当时知识分子对过热的政治运动大都有看法，不过经思想改造后皆三缄其口，以求自保。不久，山东大学对束星北展开批判，罪名是「公开反对辨证唯物论」。随后，束星北被迫离开物理系，放弃了涉及国防和科技机密的高精尖的物理学，改行研究气象学。一九五五年「肃反运动」，束星北抗战时在国民党军令部研制军工武器的历史被视作历史反革命的证据，并顺藤摸瓜，在山东大学「挖」出了以束星北为首的「反革命集团」。高压下，束星北以理相争，决不屈服，甚至做出全家集体自杀也不屈服的决定。

在后来的多次政治运动中，他忍受精神和肉体的双重折磨。六十年代初，智慧、理性的束星北开始往自己身上泼污水，不断地写「认罪书」。束星北由一个极有天赋和激情的知识分子，变成了水库工地上抬土的劳动力，但仍抱着扫帚在雪地上演算数学公式。他被安排到青岛医学院打扫厕所、清洗实验室。他主动包下打扫全校所有厕所，竟然还研究如何找出更好的去垢方法。打扫完，他就躲在一边统计用厕人数，寻找清洗厕所的规律。

一九七二年，诺贝尔物理学奖得主李政道回中国，在人民大会堂，周恩来总理提出希望李政道能为解决中国教育人才「断层」做些工作，介绍一些海外有才学的人到中国讲学。李政道说：「中国不乏解决『断层』问题的人才，只是他们没有得到使用，比如我的老师束星北先生。」那时，李政道不知道束星北在哪里。

一九七九年，航天部实验的一枚洲际导弹，需要计算弹头数据舱的接收和打捞最佳时期，钱学森将这一任务交给束星北，由国家拨款一百万元人民币，请他准确计算出洲际导弹的运行轨迹，束星北分文未要，仅凭着实验室的一台计算机、一摞纸就准确无误地完成了任务。在他生命的最后岁月，因长期远离科学活动，已无法在前沿领域做出重大成就了，八三年因病去世。

人们都以沉重的心情读着这部书。时下，关于束星北的两个话题正展开讨论：束星北是不是中国罕见的物理学奇才？正直的束星北，又过分迂腐端方、恃才傲物，这种处世风格是否应该提倡？是否也应考虑人情之常？束星北传记作者刘海军对亚洲周刊说：「在他的血管里流淌着与他人不同的英雄豪侠的血液，这注定了他明知前面是个巨石，也要用血肉之躯撞出一个血窟窿。他的『反抗意识』是建立在理性之上的。」与传统的知识分子不同，束星北棱角分明，锋芒毕露，在学术上，他实事求是，锱铢必较。只要他认为与科学不符，就会争论不休，无论对方是谁。他还把学术标准带到了生活中，容不得半点错误，不懂得收敛，遇事非问个究竟。人们常说，性格决定命运，就束星北个人来讲，他那种特立独行的个性，也是给他不断带来噩运的原因。

北京作家出版社编审、第五编辑室主任袁敏是《束星北档案》的责任编辑。袁敏在中国大陆出版界是享有盛誉的畅销书编辑，所编图书多次获全国优秀畅销书奖、老舍文学奖和各部委文学大奖。六月二十四日，她就《束星北档案》一书的出版，接受了亚洲周刊采访。

她说：「束星北是谁？我根本不熟悉，两年前才第一次听到束星北这个完全陌生的名字。」当时，袁敏正在杭州公干，她以前的作家班同学从青岛给她电话，说有一部关于束星北的书稿。陌生的传主，陌生的作者，袁敏当时手头还有几部畅销书稿等着编，于是她回话说：算了吧。翌日，那同学再次来电话说，你不接这部书稿，肯定会后悔的。于是，她从杭州去了青岛，路上，她对这书的出版仍不抱太大希望。

在青岛袁敏见到传记作者刘海军。刘是《青岛日报》的记者、编辑，不善言词，内敛寡合，留下一大摞稿子。袁敏在酒店翻阅这部书稿，仅读了三分之一，便按捺不住了：这是本极具价值的好书。这部书稿先前给过人民文学出版社，一星期后，编辑激动地告诉刘海军，这本书写得太好了。

袁敏是中国畅销书的编辑。她说，不少畅销书只是一种泡沫。刘海军的这部书才是一本大书，有留存下去的价值。她反覆核实史料，与出版社的终审沟通，与作者磨合，尽可能让书中的观点和字句不违背当局的出版规定。

袁敏沉浸在一段尘封多年而被人们遗忘的那段历史之中，前后花了一年半时间，终于在二零零四年年底拿出了《束星北档案》。

袁敏说：「在这样浮躁的年代，刘海军花了十五年写出一部大书，十分难得。自我从事图书编辑工作以来，没有任何一部书稿让我花去这么多的时间和精力，也没有任何一本书稿让我的心沉浸在里面，久久不能自拔。」

《束星北档案》首印后开始加印，渐渐在知识界、大学和政坛官场流传。一句「你束星北了没有」，竟成为中国文化界及各地读书圈的热门的招呼用语。

（ 香港《亚洲周刊》）

查证方法：维基百科词条-“束星北”


中共禁文大搜集

美国承认在朝鲜打了一场错误的战争？

——林辉

1950年6月25日，在朝鲜取得最高权力的金日成在中共的帮助下，突然越过“三八”线，向南方发动了进攻，并在初期取得了一些军事胜利。对其侵略行为，联合国很快通过了决议予以谴责，并决定出兵帮助韩国。9月，以美国为首的联合国军在仁川登陆，将朝鲜军队赶回了“三八”线。金日成遂向苏联和中共求助。

史达林要求中共出兵，毛泽东在众将领的反对下，最终拍板决定支持金日成。1950年10月，中共志愿军穿着没有帽徽、胸章和任何中文标志的服装，夜行昼伏进入了朝鲜，与联合国军队进行了五次规模较大的战役。1951年1月下旬，中共军队与联合国军和韩国军队在“三八”线形成对峙。1953年7月，双方达成协定，朝鲜半岛停战。

其后，中共除了继续宣传“美帝国主义侵略朝鲜”、“中共出兵是保家卫国”的谎言外，还以宣扬美军参谋长Bradley对韩战的评价“错误的时间、错误的地点，与错误的敌人打的一场错误的战争”来愚弄中国人，让不少中国人为中共的“壮举”、为美国人的“后悔”而陶醉。殊不知，中国人又被中共断章取义的手法给欺骗了。

Bradley是于1951年5月15日，在美国参议院军事外交关系委员会前作证时说的那番话，那时韩战刚打了一半不到。当时美军将军麦克亚瑟主张藉由海空力量攻击中国境内城市，向中共施加压力，从而迫使中共尽快妥协结束朝鲜战争。对于这样的想法，国会当然表示质疑，希望政府部门作出解释，身为参谋长的Bradley因此来回答议员们的质疑。

其原话是这样的：“Frankly，in the opinion of the Joint Chiefs of Staff，this strategy would involveus in the wrong war，at the wrong place，at the wrong time，and with the wrong enemy。”翻译成中文为：“坦白地说，从参谋长联席会议观点来看，这个策略（指将战事扩大到中国本土）会让我们在错误的地点、错误的时间，与错误的敌人进行错误的战争”。

在这句话之前，Bradley表达的是：“目前的情势下，我们反对将战事从朝鲜扩大到包括赤色中国。对赤色中国进行所谓有限度战争会增加我们所冒的风险，会将我们的力量耗费在一个并非战略要津的地区。”

注意，他用的“would”一词是假设语气，代表可能发生的事；所以他谈的绝不是当时中共已经参战、还在进行中的朝鲜战争，而是扩大到中国本土的战争冲突。

可见，美国军事部门从来没有否认出兵朝鲜的正义性，而只是反对将战火扩大到中国境内，因为这样很可能让美国冒巨大的风险。

事实上，如同美国政府部门一样，美国人始终认为参加朝鲜战争是正义的，因为那是一种捍卫自由和民主之战，是抵抗侵略之战，那些参与战争的美国老兵都以此为荣。在美国各地有很多朝鲜战争纪念馆(碑)，在美国很多大学校园的纪念碑上还刻有在战争中阵亡的校友的名字，而在韩国的韩战纪念碑上则铭刻着在韩战中牺牲的每一位美国军人的名字。

美国前国防部长拉姆斯菲尔德曾这样说过：“在我办公室的桌子上有一张从卫星上拍摄的朝鲜半岛夜景照片。‘三八’军事分界线以北，漆黑一片，只有平壤有些萤豆之光。而在南边，韩国灯火通明，那是繁荣与自由的灯塔，3万3千名美国人和成千上万的其他人为捍卫这座灯塔而献出了生命。”

朝鲜战争爆发五十周年之际，美国总统克林顿在国会的授权下，发表了纪念文告，其中说道：“美军和我们的盟邦苦战数月，有攻有守，有得有失，但始终拒绝向敌人屈服。……最后于1953年7月27日在板门店签署停战协定。朝鲜退回三十八度线以北，大韩民国保住自由、民主。这是历史上第一次由各国组成的世界性组织出兵对抗侵略，并获得成功，当然这还得感谢将近两百万美国人的英勇。”

克林顿还表示，今后三年半，美国人将举行纪念韩战五十周年的活动，同时向退伍军人致敬。国防部长将协助举办活动，也会编制纪念或教育教材，帮助美国大众了解美国退伍军人的贡献与牺牲。

而那些为了中共私利而死在战场上的中共军人能坦坦荡荡地说“我参加了一场捍卫自由和民主的战争”吗？或许他们中的绝大多数也都被中共蒙骗了一辈子了吧。


中共禁文大搜集

笑看六十年前文艺界放卫星

——林辉

1958年，毛和中共提出了国民经济“全面大跃进”。这股跃进之风也刮进了中国的文艺界，当时不仅掀起了全国规模的“新民歌运动”，而且提出了“村村有诗人”的口号，并向群众布置写诗的任务和指标。2008年出版的由罗平汉编著的《1958—1962年的中国知识界》一书对这一时期文艺界的“疯狂”和文艺界名人的“豪言壮语”有着详尽的记述，特节选部份内容以飨读者。

1958年2月，在上海市委书记的号召下，中国作家协会上海分会召开扩大会议，讨论文艺界如何跃进的问题。上海分会原计划两年内创作各式各样的文艺作品1,000 件，经过讨论改为3,000件，原计划创作大型作品和重点组织的作品集120部，此时也增加为235部。

3月6日，中国作家协会向全国作家发出了《作家们！跃进，大跃进》的公开信。信中要求作家做到: 没写过诗的，试试看；诗能更快地反映当前现实。没写过歌词的，试试看；全国到处都迫切需要配合跃进的新歌，大家都唱起来，干劲就更大。写评论的试试创作，创作的也试试评论。同样地，试试相声、鼓词，以至各种戏曲。要叫我们的计划凑在一起就是文学百货供应总站，要什么有什么，而且具有新的风格，和有普及而提高的特色。

与此同时，作协上海分会向各地分会发出竞赛倡议书。倡议书中提出了上海分会两年内要完成的创作指标，即创作各种形式的文学作品4,000篇，创作歌词3,000首，完成文学理论研究和文学史专著12部，等等。

在工农业均大放“卫星”的情况下，中国的文艺界也不甘落后，放起了“卫星”。1958年9月9日，上海在中苏友好大厦举行文艺创作跃进展览会。上海“大跃进”以来取得的文艺“成果”有：群众业余创作的文艺作品300万字，生产影片638部，美术作品6,000多件，创作剧目2,053个，真可谓“各种形式的文艺创作都有卫星上天”。

10月，为了进一步大放“卫星”，文化部、中国文联、中国戏剧家协会、中国音乐家协会、中国美术家协会、中国舞蹈研究会、中国电影工作者联谊会等单位还联合组成了艺术“卫星”领导小组。

文艺上的跃进当然也离不开大众的“支持”。一时间涌现出许多的农民、工人作家、诗人，上海自称拥有70万人的文艺大军，还成立了200个工人业余创作小组和1,000个农民创作组。再如清华大学在校1万名学生，创作了5,000多首诗，3,000余首歌曲，1,500个剧本，2,000篇小说、散文、特写、曲艺，3,000多幅漫画，办了700多种系和班级的油印刊物，“许多班做到了人人是诗人”。

不过，在“全民办文艺”中，影响最大的还是新民歌运动。1958年初，中国民间文艺研究会曾选编了一本《农村大跃进歌谣选》，其中有一首《我来了》的民歌这样说：“天上没有玉皇，地上没有龙皇。我就是玉皇！我就是龙皇！喝令三山五岳开道，我来了。”这首民歌深受毛的欣赏，因此他下令到民间收集更多的民歌。

4月14日，《人民日报》发表了《大规模地收集民歌》的社论。4月21日，《人民日报》又发表了郭沫若的《关于大规模收集民歌问题答〈民间文学〉编辑部问》，对新民歌大唱赞歌。在5月召开的八大二次会议上，周扬作了《新民歌开拓了诗歌的道路》的报告。报告的后面还附了一百多首民歌。他在报告中颇为动情地说：“现在群众文艺创作如此发展，我们的国家简直说得上是一个诗国。民间歌手和知识份子之间的界限会逐渐消泯。到那时，人人是诗人，诗为人人欣赏。这样的时代是一定会到来的。因此，要大规模地有计划地收集民歌，就非全党动手、全民动手不可了。”

八大二次会议之后，周扬找人协助，从大量的新民歌中选了260首，以郭沫若、周扬共同署名，编印了一本《红旗歌谣》，书中附有黄胄等11位画家的24幅精美插图，以红旗出版社的名义于当年11月出版。

除了《红旗歌谣》，全国选印出来的民歌集还有《民歌一百首》、《工矿大跃进民歌选》、《农村大跃进民歌选》、《部队跃进民歌选》等，仅全国各省市一级以上这年铅印出版的民歌单行本，就有近800种之多，印数达数千万册以上。

在跃进风的影响下，各地纷纷提出“人人会写诗，人人会画画，人人会唱歌”，“一县一个郭沫若、梅兰芳”。这种状态，一直持续到1959年3月第二次郑州会议决定体育“卫星”、“诗歌”卫星通通取消，才被停止。

大陆文艺界的放“卫星”虽然只是昙花一现，但个中的疯狂在让今天的我们哑然失笑的同时，也会心生深深的悲哀。


中共禁文大搜集

“超英赶美”缘何造成惨烈后果？

——林辉

中国GDP占世界GDP总量的比重情况：1820年，中国GDP占世界GDP总量的32.4%，居世界首位；1919年为9.1%，1952年为5.2%，1978年更是降到了1.8%；2007年提高至6%。虽然这组数字并不能完全说明问题，但中国经济在中国建政后至上个世纪80年代改革开放前，在走下坡路是不争的事实，其主因正是中共掀起的一个又一个运动以及毛泽东实行的不切实际的经济政策。

1949年中共建政后，先后在农村和城市掀起了针对地主、知识份子、工商业者、宗教信仰者等的一系列运动，从而在政治、经济和思想领域都取得了绝对的统治地位。在此期间，即1955年，毛泽东首次提出要在大约几十年内追上或超过世界上最强大的资本主义国家美国。

1957年，因为头一年农业歉收，城市失业问题日益严重，而且农村集体化并没有使国家得到更多的农产品，反而使农业停滞不前。毛和中共开始着手解决这一问题。同年11月，毛泽东出访苏联。在回应赫鲁晓夫的“苏联要15年赶超美国”的说法时，毛称要让中国在15年内赶超英国。

毛回国后，中共中央在1958年初做出了“全面大跃进”的战略决策，希望推动工业和农业的发展。当年2月，《人民日报》发表了社论《鼓足干劲，力争上游》，提出国民经济“全面大跃进”。在毛和中共看来，只要利用中国人多的优势，调动人们特别是农民的积极性，中国的经济就一定会有飞跃的发展。这样，曾经提出控制人口主张的马寅初受到了批判，鼓励多生育取代了对人口的控制。

当年4月15日，毛泽东在《介绍一个合作社》一文中写到：“由此看来，我国赶上英美不需要从前所想到那样长的时间里，二十五年或者更多一点的时间也就够了。”5月18日，毛在批发一份报告批语中写道“打掉自卑感，砍去妄自菲薄，破除迷信，振奋敢想、敢说、敢干、敢做的大无畏精神，对于我国七年赶上英国、再加八年或十年赶上美国的任务，必然会有重大帮助。”当日，毛便指示邓小平将批示发给中共八大二次会议（5月5日-23日）。

在中共八大二次会议上形成了“超英赶美”的新时间表，即要在主要工业产品的产量上七年赶过英国，十五年赶过美国。后来的时间越缩越短，赶英的时间最后缩为二三年。6月21日，毛在中央军委扩大会议讲话中称：“我们三年基本超过英国，十年超过美国，有充分把握。”8月17至30日，中共北戴河会议提出在1962年赶上美国，向共产主义过渡。9月8日，毛在最高会议上的讲话再次提出，第二个五年计划就要接近或赶上美国。“再加两年，七年，搞一亿五千万吨，超过美国，变成天下第一。”

在毛和中共的以“超英赶美”为目标的激进路线下，中国大地掀起了史无前例的经济上的“大跃进”。不仅全国到处大炼钢铁，而且在农村还开展了人民公社化运动，即农民的土地、生产工具和牲畜全部归集体所有，所有人统一吃饭，统一干活，以提高生产效率。

这一时期的知识份子因为之前的“反右”运动，或是被打倒，或是选择了沉默。听假话、说假话、做假事，逃避事实、歪曲事实成为世风。比如有着中国“飞弹之父”之称的钱学森甚至还提出了“亩产万斤”的说法。

1958年7月，工农业“卫星”不断上天。湖北长风农业社早稻亩产15,361斤。农业部公报夏粮产量比上年增长69%，总产量比美国还多四十亿斤。汽车工业也出现大跃进，半年全国各地研制出二百多种汽车，不但制成了汽车，还采用了V型发动机、液压动力转向、自动变速装置等先进技术，使中国汽车达到了世界先进水平。

9月，为完成全年1,070万吨钢的指标，全国钢铁大跃进。城市里，人们纷纷砸锅卖铁，或者自炼钢铁，一派热火朝天的场面。而在农村，农民则丢下农活去 “找矿”、“炼钢”，大量成熟的庄稼或烂在地里没有收入仓，或收割草率而大量抛撒。比如河南省竟有50%的秋粮被毁弃在地里未收获入仓。

此外，在这个月中，更创下了人类历史亩产的最高记录：广西环江县红旗人民公社稻谷亩产130,435斤。而且，中共还造出了六种飞机。

更为可笑的是，在这场谎言与愚行的闹剧中，人们是一边高唱着“我就是玉皇，我就是龙王，喝令三山五岭开道，我来了”的跃进歌谣，一边实施着“亩产万斤，钢产翻番，十年超英，十五年赶美”的荒诞计划，轰轰烈烈。

或许有人会问，如此荒诞的运动，就没有人意识到是在自欺欺人吗？相信意识到这一点的人并不少。但是在中共的暴政下，谁都怕当“大跃进消极分子”，因此为了迎合中共高层的心理，全国上下虚夸吹牛成风，粮食等产量层层加码。因中共实行粮食“统购统销”政策，农民完成国家粮食收购任务之后剩下的才是农民的口粮、种子粮、饲料粮。而征购量随产量走，由于浮夸上报，1958年的征购数比1957年增加了250亿斤，全国农民的人均口粮减少了21斤。个别地方，如河北省张北县，1958年的粮食产量“被近四倍的虚夸”，“使国家征购任务成倍增加，而实际产量与征购数几乎相当”，留给农民糊口的只是一些土豆。

在这场持续了一年多的大跃进后，中国国民经济在1959年到1961发生了严重危机，大饥荒席卷中国，饿殍遍野、民不聊生，不仅造成了至少四千万人被饿死的惨剧，而且还出现了人吃人的惨况。

毛在世时，一直将灾祸归咎于所谓的三年自然灾害，但那三年中国的自然灾害与往年相比并没有特别的严重。显然，这场惨剧的始作俑者正是毛泽东和中共。不管毛和中共再怎样掩盖真相，这一古今中外承平之世绝无仅有之事，正随着越来越多史料的披露而为人们所知。


中共禁文大搜集

谁制造了饿死四千万人的大饥荒？

——林辉

不久前，荷兰研究中国近现代史的学者冯客（Frank Kikotter）博士在英国出版了一本关于中国上个世纪大饥荒的专著：《毛制造的大饥荒：中国最大灾难的故事》，将人们的目光再次引向了那悲惨的时代。

发生在上个世纪50年代末的这场灾难，死亡人数究竟是多少一直是个谜。二十多年前，曾任国务院经济体制改革研究所所长的陈一咨根据赵紫阳的指示，做过一次调查统计，结果是大跃进期间饿死、打死、病死等“非正常死亡”人数为4,500万。

另据香港《争鸣》杂志2005年11月报导，在中共内部解密文件中透露：1959年至1962年的档案解封后，合计全国饿死3,755.8万多人！具体数据如下：1959年全国17个省级地区，有522万人因饥饿及非正常死亡，其中城市有95.8万多人。1960年，全国28个省级地区，有1,155万人因饥饿及非正常死亡，其中城市有272万多人。1961年，全国各地区有1,327万人因饥饿及非正常死亡，其中城市有211.7万多人。1962年，全国各地区有751.8万多人因饥饿及非正常死亡，其中城市有107.8万多人。

而1959年人口增长率为负2.4%；1960年为负4.7%；1961年为负5.2%；1962年为负3.8%。需要注意的是，上述数字只是部份地区的统计数字！

2007年，海外学者丁抒先生在《阳谋》一书中，指出大跃进一共造成了3,500万人到4,000万人被饿死的严重后果。

2009年底，著名水稻专家袁隆平在接受采访时，首度提到当年大饥荒时饿死了4、5千万人。2010年初，历史学家、复旦大学教授曹树基在公开讲座中称，根据官方人口统计得出了3,000万到3,200万的死亡人数。

而在冯客的这本专著中，他也提出了4,500万的大饥荒饿死人数。据悉，这个数字是建立在所取得的第一手资料的基础上得出的。为此，冯客和助手曾花了6个月的时间查阅了包括省、市、县和外交部在内的二十多个档案馆的内部资料，并采访了许多受害者。在调查中，冯客发现，在许多县的公安局统计中，数字都远远要大过县委和统计部门50%。而如果依据根据官方人口统计得出的数字，3,000万加50%就是4,500万。

从不同的渠道判断，死于三年大饥荒的人数是4,000万上下。导致这么一个骇人听闻、令很多中国人难以置信的人数被饿死，难道真如中共在教科书、中央文件上所言是由于发生了历史上罕见的自然灾害？

事实情况却并非如此。根据国家气象局当年的统计资料，那三年属于正常年景，虽有自然灾害，但属于正常范围，而且生长季对于作物增长的影响也没有偏离平均指标。因而说“自然灾害”原因造成的大饥荒纯属谎言。

那么，是苏联逼债？答案也是否定的。苏联1959年撕毁了合同，但撕毁的是只是原子弹方面的合同，跟农业无关。1960年7月16日，苏联撕毁了同中国签订的600个合同，撤走在华专家1390名，但撕毁合同是在1960年下半年，此时大饥荒已经发生了一年有余。这说明大饥荒和苏联是没有关系的。

而实际上苏联并没有逼债，是毛泽东为了争一口气，要提前还债。周恩来在1964年的报告中说：“我们不仅还清了债务，还拿出了比这个时期偿还外债数额要大得多的资金和物资，支援社会主义国家和民族主义国家。”这说明，偿还外债并没有构成重大负担，而且还可以支援“社会主义小兄弟”。据记载，当年曾从加拿大进口一船粮食，已经运到太平洋了，中共中央一个命令，就改变航向，调头驶向了阿尔巴尼亚，而当时的中国人还在挨饿。

造成大饥荒的真正原因究竟是什么呢？冯客认为主要有两点原因：一是体制的原因。“中国的一党制消灭了社会和人民的所有自由，没有言论、迁移、旅行、信息......的自由，老百姓只有听命令，按党的指示去做，错了完全没有办法去纠正，连干部也是不自由，一点办法也没有，全国像一个军营一样，农民只有等死，死路一条。”

二是毛泽东的责任。“大跃进是他发动的，只是为了赶上英国，结果失败，也是他结束的。饿死那么多人，他不是不知道，他收到很多报告，还派秘书下去调查，但他不怕死人。”“（中共）二、三、四……号人物也都有责任。但是到1960年大规模死人后，刘少奇开始怀疑了。到1961年刘开始在党内说‘人祸’”。“文革打倒刘少奇与大饥荒有直接关系。不了解大跃进就不能理解文革。”

由此看来，当年被饿死的几千万人，中共的一党专制体制和毛是脱不了干系的。这也就难怪最近中共党校的一些教授如此说道：“59、60、61年三年困难时期，你要是正式告诉老百姓我党执政时期，三年里饿死3,800万人，成千上万的村庄成了无人村，哪还了得了！比日本人杀中国人还多，还省事，还省时，还省钱，还不用牺牲自己人。老百姓听了这些非反了不行。”

而中共王储习近平也在中央党校一次讲话中说：“我们党史中的一些史料就是不能对老百姓公开。为什么？不是说群众有知情权吗？对，那是一方面。另一方面，我们党也有保密权。哪个国家，哪个党都有不能公开的秘密，而且不许探听。个人有隐私权，党也有隐私权，不能侵权。我们党的一些隐私如果让老百姓知道了，肯定会造成思想上的混乱，会怀疑我们党的执政合法性，那就乱了”。

真是一语道破！这也就可以理解中共为何要拚命掩盖真相！你说，如果人人都知道中共原来是这样一个杀中国人比日本人杀中国人还多的政府，中共还有活路吗？


中共禁文大搜集

鲜为人知的大饥荒档案

——张东园

日前，香港大学冯客教授《毛泽东的大饥荒：1958～1962年的中国浩劫史》一书出版，书中据公安部门同期报告及大跃进最后几月中共汇编内部报告，指出1958到1962年中国至少4,500万人非正常死亡。他认为人们常用的“大饥荒”一说似表明这场空前灾难是计划经济决策者匆匆上马的无心过失，忽略了这期间高压、恐怖和制度性暴力造成的死亡。

笔者没有亲身经历过这场灾难，但是据笔者生活在城市的父母说：大饥荒期间，走在城市的街道上，经常看到行人走着走着就倒在地上昏倒或死去，习以为常。可能现在的年轻人很难相信也很难想像当年的这段历史和惨剧。现在把搜集的一些相关资料呈现于下。

神秘的二号病

大跃进饿死4,500万人不是根据什么统计全国人口数量变化来的，当时各地成立了防病防疫办公室，把因饥饿产生的浮肿等现象诡称二号病，这一死亡数字是定期向书记处汇报的。现在在中央档案馆和各地的档案馆都查得到原始资料。

大饥荒期间挨整的人中有医生，罪过是诊断出大批人生病死亡的原因是饥饿。医生王善身在被问到为什么浮肿病治不好，少了什么药时，说了一句：“少一味粮食！”他被开大会批斗，扔进监狱。

二号病在医学上霍乱的含义从来没变过，只不过是为了掩盖饿死人的情况，把饿死说成是传染病死，所以，在整个大饥荒期间，二号病也隐讳地代称浮肿!这个代称从初期一直沿用了三年。其实，当时不光是用二号病来掩盖，在大饥荒期间，某中央领导感慨，怎么那么多高血压心脏病肝炎死的!其实，都是饿死的。

人相食

1961年4月23日，安徽省公安厅写了《关于发生特殊案件情况的报告》：“自1959年，共发生特殊案件（人相食）1289起，其中阜阳专区发生302起，蚌埠专区发生721起，芜湖专区发生55起，六安专区发生8起，安庆专区发生2起，合肥市发生201起。——安徽省公安厅原常务副厅长尹曙生。”

原籍豫南的知名财经作家时寒冰记录母亲在大饥荒时遭遇。“村里谁家死人，都不会说，有的直接把死人吃了，有的瞒着多分一碗稀汤……某某的娘，就是把家里死掉的孙女吃掉活下来的，她吃了7个人。”

原新华社记者杨继绳在《墓碑——中国六十年代大饥荒纪实》中记载，安徽无为县昆山乡新华村一老妇人所食之肉乃其子之尸。当时即将饿死的人争吃无主尸肉也时有发生。有些饥饿乡民常到处打听谁家最近死了人，何处有新坟，一旦听说某处有刚死的人或新坟，人们便蜂拥而至掘尸而食，野外常见被剔了皮肉的尸骨。

“记得年少时听外婆提过一句关于大饥荒时的惨状，当时已非缺粮是真的无粮可炊，当树皮草根被吃完后，村民捞出自家粪坑中的蛆虫洗了煮食，蛆虫吃完吃观音土，尽管如此依然饿殍一片。有一家媳妇因无营养产下死婴且累得虚脱，家人闭门含泪烧开了锅……，媳妇命保泪伴终生。”

打扫卫生

59～61年甘肃通渭大规模饿死人事件被称为“通渭问题”。65年7月通渭县委报告称：“全县死亡60,210人，死绝2,168户，1,221个孩子成了孤儿，外流11,940人”。2000年通渭县老干部座谈会上，亲历者说当年上报的数是缩小的，是实际饿死人数的三分之一，70%以上家庭有死人，有的全家死绝，大量尸体没人掩埋。

大饥荒通渭县大量饿死人，除了高层，对外严密封锁信息，直到几十年后的今天，外面的人还很少知道发生了这样的事。为了封锁消息，当时饿死多少人叫“病”了多少人，不能说饿死。县里指示：“要把他们全部埋掉，‘病’一个埋一个”。县委还指示，只能说这是打扫卫生，不能说是掩埋死人。

粮食出口为重

1953年中央指示：“粮食、大豆、植物油等，必须想尽一切办法挤出来以供出口。”58、59两年已发生饥荒，粮食出口（不包括肉类、食油、蛋品等大量出口）却高达700万吨，可保证3,000万人日常所需。此外，在大饥荒期间我国还向阿尔巴尼亚、越南、朝鲜、古巴等20多个国家无偿援助大量粮食。

古巴的格瓦拉一九六零年十一月访华，毛泽东一口气就给了六千万美金的“贷款”，周恩来特别告诉格瓦拉，这钱“可以经过谈判不还”。而毛对国内粮食问题的批示是：“教育农民吃少点，吃稀一点，国家则要尽可能减少销售，以免在一般农民有粮季节吃得过多”。饿就用“薯叶填补”。

茅台酒丰收

1960年中国大饥荒，食物不足，人相食。茅台酒厂无米酿酒，周恩来闻讯，特批2,200吨粮食给茅台酒厂酿酒。此期间，中国数千万人饿死，但茅台酒厂59年到61年的产量并没减少，且更具收藏价值。1958年土陶瓶茅台酒以145.6万元创中国白酒最高价。

谁的住房面积最大最宽？

毛泽东。中南海外，在大饥荒年代开始建滴水洞行宫，著名的还有庐山芦林一号别墅、长沙蓉园、武汉东湖宾馆梅岭一号别墅、咸宁131工程特一号别墅、北戴河莲花山别墅、北京密云水库湖心岛别墅、北京香山双清别墅、北京玉泉山别墅等61处，目前很多行宫公开展览，成为景点。

苏修逼债真相

大饥荒时，中国所欠苏联外债总共为57.43亿，而1959年财政支出达520亿元。所以实际上当年中国所欠债务数额并不大，而同期对外援助金额远大于还债金额。而长期来解释三年大饥荒时，却大讲“自然灾害和对苏还债”，“对内怨老天，对外怨苏联”成了推卸责任的推托之辞。

毛泽东的菜谱

据《毛泽东遗物事典》红旗出版社1996年11月版披露：在大饥荒期间，毛本人也一度喜欢吃西餐。所以1961年4月26日工作人员会同厨师给毛订制的一份西餐菜谱中，就有牛羊肉菜十多种，西餐汤十六、七种，计有蒸鱼卜丁、铁扒桂鱼、煎桂鱼、软炸桂鱼、烤鱼青、吉士百烤鱼、菠兰煮鱼、软炸大虾、生菜大虾等十七种做法。

几件轶事

原重庆市长寿县委书记纪俊仪回忆大饥荒年代，“我下乡调查，全县死了3,000多人，再调查，全县死上万人了。”1960年春节，他在除夕这一天向市领导汇报，市领导没有马上拨粮救济，一直延误到正月初二。“就这三天，腊月三十、正月初一、初二，死人数字由一万多增加到两万多。”

辽宁省锦西煤矿劳改队，经过大饥荒后，1,200名右派、犯人饿死1,000多人，没有饿死的200来人中的190多人，都已骨瘦如柴或全身浮肿地卧床不起，成了还剩一口气的僵尸；另两个人靠吞吃活剥青蛙、蚱蜢和蝴蝶，才能下床走动走动。（摘自新华社高级记者戴煌：《九死一生》）

邓宝珊，老同盟会员、国军上将，后协助傅作义“起义”，1949年后曾任甘肃省长，1960年大饥荒，毛泽东收到邓呈送的物品：用油渣和榆树皮粉糅合而成的食物，这是当时甘肃人赖以生存的食物。此举受到了省委的埋怨攻击，邓宝珊却说：“我个人的进退荣辱不是大事，群众吃饭问题要紧”。文革中，邓受迫害自杀。

通过以上不完全的“大饥荒”档案，不知道是否可以提醒人们：到底是谁制造了这场惨剧？如何记住历史，使悲剧不再重演？怎样使人们能够穿透历史的迷雾，看清血写的历史，不再相信中共墨写的谎言？


中共禁文大搜集

大饥荒时有多少中国人吃过人？

——林辉

由于毛和中共发动的旨在“超英赶美”的大跃进以及中共的体制问题，1959年至1961年在中国大陆发生了饿死至少4千万人的大饥荒。这样的惨祸在古今中外和平时期都是极为罕见的。更加骇人的是，在这场大饥荒中，许多人为了生存下去，而选择了吃人肉。也许，这会让今天的我们难以想像和接受，但我们依旧无法去指责他们，只能在心中哀叹。

据南方都市报9月底的《跃进过后是饥荒──川东三年“灾害”纪实》一文采访70多岁的朱全森老人披露，“三年自然灾害”期间当地出现了几十起人吃人的案例。

梁志远在《关于“特种案件”的汇报――安徽亳县人吃人见闻录》中记录了大量的人吃人的惨状。该文称，在农民大批非正常死亡中，人吃人并不是个别现象。“其面积之广，数量之多，时间之长，实属世人罕见。从我三年近百万字农村工作笔记中查证和我自己耳闻目睹的事实来看，绝对没有一个公社没有发现吃人的事，有的大队几乎没有空白村庄。”这个严重问题是由少到多，到1960年4月达到顶峰。有时路上死人被人埋后，一夜就不见尸体了。

在有些地方，农民家里死了人，为了防止被人扒吃，就守坟多夜，待尸体腐烂发臭为止。有的吃人家的死人，有的吃自家的死人；人肉有吃熟的，也有吃生的； 有吃死尸的，也有杀吃活人的；有吃自己搞来的，也有从市场上买来的（多为熟肉）。在城郊、集镇、村头摆摊卖的熟猪肉中，有不少是人肉冒充的。

仅列举文中若干例子中的两例。一例来自于当地法院原秘书尚振华的回忆，他所经办的案件中，有一个先吃小孩的惨案。案犯是大杨公社钓台村农妇张某，1960年吃掉自己的死孩后，不久又打死邻居的小孩吃掉。案发后被捕，判决后死于狱中。另一例讲的是梁志远的一个亲戚吃了死去的儿子，夫妇腹泻病危，其婶母说他们不该吃人肉。他却说：“情愿一顿吃饱死，不愿长饿活着生。”结果两夫妇死亡，全家7口人死去5口。

据说，在吃人肉的人当中，约有40％死亡(引起中毒后腹泻)；另一些人吃人肉而没出事主要是因为吃瘦弃肥、肉菜混吃、少食多餐、腌咸后吃等。

一位叫周舆的网友则在《我母亲所亲历的河南信阳大饥荒》网文中，也记述了母亲描述的“人吃人”的情况。她的母亲如此说道：“咱那有一个邻居，是蔡加轩的娘。有一天早晨，我碰到她的时候，她正跨着一个篮子，篮子里放着死人肉，篮子下还在不停地滴血水。你们村（我父亲所在的村-固城村）的人，包括你的一个本家大娘以及你干爸的母亲，也都吃过死人肉。吃过死人肉的人的眼睛都不一样，看人的时候都直直地盯着。”那时的信阳是“人吃人，狗吃狗，老鼠饿得啃砖头”。

中国知名民运人士魏京生在接受采访时也提到了大饥荒。他曾在1969年去老家安徽插队，听当地农民讲，饿死了很多人，而且很多人吃过人肉。农民告诉他说：“我们当然不吃我们自己的孩子，吃的是邻村的孩子，我们跟人家交换。”

究竟当时活下来的和死去的有多少人选择了吃人肉，迄今仍是个谜，因为毕竟没有人愿意公开承认这违背伦理道德之事。孟子曾有言：“率兽食人，人将相食”。意思是统治者带着野兽来吃人，来残害百姓，最终导致百姓彼此相食。中共不正是这样对待百姓的吗？！


中共禁文大搜集

为何中共要援助阿尔巴尼亚9千亿元？

——林辉

阿尔巴尼亚，这个位于东南欧巴尔干半岛的国家，曾在毛泽东时代被视为中国的“情同手足的兄弟国家”，是“社会主义在欧洲的一盏明灯”。而中共领导人对于这个好兄弟，是相当慷慨，甚至在自己的国家“一穷二白”，自己的人民饿着肚子之际，以倾国之力去援助它。比如从1961年至1978年间，中国对其援助金额就高达9,000亿人民币（按现在的汇率计算，百度数据；当时为上百亿人民币），这其中不仅包括粮食，还包括各式武器、弹药、飞机等。

中共为何要以倾国之力援助阿尔巴尼亚呢？这还得从头说起。

1945年，阿尔巴尼亚共产党党魁霍查开始执政。当铁托和斯大林发生分歧时，阿尔巴尼亚站在了苏联一边，断绝了与南斯拉夫的关系。然而，当50年代斯大林死后，苏联恢复了与南斯拉夫的关系，阿尔巴尼亚十分不满，支持中共提出的“以苏联为首的东方国家背离了马克思主义的原理”，反对苏联等国家对中共的围攻。

而1949年建政后的中共，在国际上备受孤立，最初只能倒向苏联，但后因赫鲁晓夫批判斯大林，中苏出现分歧。阿尔巴尼亚对中共的支持，让中共“甚感欣慰”，双方开始了“蜜月期”。1956年8月，霍查率党代表团参加中共八大，毛泽东亲自接见。次年，全国人大常委会副委员长彭真率团回访。此后，双方高层互访频繁，阿尔巴尼亚代表团每次都受到了中共领导人的接见。

1966年11月，阿尔巴尼亚劳动党举行“五大”。康生向大会宣读了贺电。会场里爆发出经久不息的热烈掌声，“毛泽东——恩维尔(霍查)”的口号声不绝于耳。从此，“世界上两只雄狮，一只在欧洲，一只在亚洲。恩维尔——毛泽东，哥俩同根生”的歌声响遍阿尔巴尼亚。对于当时中国正在进行“文革”，阿尔巴尼亚劳动党也表示了积极和狂热的支持。

作为对支持中共的阿尔巴尼亚的回报，中共开始向其提供援助，包括军事援助和经济援助，尽管此时的中国也是困难重重。资料显示，援助武器中仅火炮一项装备中国就无偿援助了阿1万余门，这个数字连当时的美国和苏联的现役炮兵装备也没有这个数。而1961年到1978年，阿尔巴尼亚并没有战争行动，资料上说是除了满足部队平常需要外，还有相当数量是作为战争储备而藏进了地下军火库。除了援助各式武器外，中共还派员教授如何使用受援武器。

另有数据显示，阿尔巴尼亚是世界上人均碉堡最多的国家，有“碉堡王国”的“美称”。这个面积仅2.8万平方公里、人口不过300多万的国家，却密密麻麻分布着几十万座碉堡，而为了建碉堡阵，阿尔巴尼亚共花掉1亿多美元。这些钱自然仰仗中共的援助。

中共对阿尔巴尼亚经济方面的援助，则主要通过贷款形式向阿提供一些物资。1961年春，苏联中断了对阿尔巴尼亚的经济援助，中国除了向阿提供了几十万吨粮食以外，还提供了2.5亿元外汇人民币的援款，并承担了19个成套项目。当时还发生了这样一件事：当几千万中国人因为毛的大跃进政策而被饿死时，一艘本来应该开往中国的运粮船，却因为阿尔巴尼亚需要援助而掉头驶向了该国。这算什么呢？

根据中共公布的资料，从1954年至1978年，中国援阿成套项目共计142个，其中已经建成的91个，基本建成和正在建设的23个，已经考察和进行设计的17个。中国为阿尔巴尼亚兴建了钢铁、化肥、制碱、制酸、玻璃、铜加工、造纸、塑料、军工等新的工业部门，增建了电力、煤炭、石油、机械、轻工、纺织、建材、通讯和广播等部门的项目，大大提高了阿的工业化水平。

另据时任中国驻阿大使的耿飙在回忆录中所述：“从1954年以来，我们给阿的经济、军事援助将近90亿元人民币，阿总人口才200万，平均每人达4,000多元，这是个不小的数字。我们援阿的化肥厂，年产20万吨，平均一公顷地达400公斤，远远超过我国农村耕地使用的化肥数量。而军援项目之繁多，数量之大，也超出了阿国防的需要。霍查曾经毫不掩饰地说：‘你们有的，我们也要有。我们向你们要求帮助，就如同弟弟向哥哥要求帮助一样。’谢胡还说：‘我们不向你们要，向谁要呢？’李先念副总理访阿时，曾问谢胡：‘你拿我们那么多东西打算什么时候还？’他说，根本没有考虑过还的问题。”

中共的援助也得到了阿尔巴尼亚的回报，开始为中共加入联合国暗中使劲。1971年9月25日，阿尔巴尼亚、罗马尼亚等23国向联合国提交了要求“恢复中华人民共和国在联合国组织中的合法权利”的决议草案（A/L.632草案及其1、2号附加文件）。10月25日，联大就上述草案进行了表决。大会以76票赞成、35票反对、17票弃权的结果，通过了该草案，这就是联合国大会2758号决议。

70年代，由于美国总统特使基辛格秘密来华以及霍查为首的阿尔巴尼亚劳动党反对毛泽东提出的“三个世界”的理论，双方出现了分歧，高层往来减少，但政治关系方面基本上保持正常。1970年，阿共希望中国在其第五个五年计划期间（1971―1975年）提供32亿元人民币的经济援助。中国最终决定提供长期无息19.5亿人民币，并签订了为期五年的长期贸易协定。1974年，阿尔巴尼亚再次要求中共提供50亿元人民币的援助，因中共力不从心，所提供的援助与阿方要求的差距较大，阿尔巴尼亚表示不满，坚持要求增加贷款，还提出延期偿还需1976―1980年应偿还的贷款。中共除同意延期偿还贷款外，其它方面没有同意。

此后，由于国内的严重经济危机，中共逐渐减少了对阿尔巴尼亚的援助，这引起了阿尔巴尼亚的不满。在阿尔巴尼亚代表团回国后，其国内出现了“阿尔巴尼亚人民绝不会在外来经济压力下低头”的红色大标语，这个外来压力当然是指中共。

1976年后，中阿不合公开化。阿尔巴尼亚开始对其国内的一些中国人提出公开的批评，还逮捕了数以千计支持中国的干部。1978年，霍查在其著作《帝国主义与革命》中说：“毛泽东的思想绝不是马克思主义。”阿尔巴尼亚坚持拥护斯大林及其路线，中阿关系恶化。重新上台的邓小平决定彻底停止对阿尔巴尼亚的援助。随之，阿尔巴尼亚中断了与中国的一切贸易、文教、科技关系，仅仅保留了大使级外交关系。1956年以来双方形成的亲密关系至此完全破裂，直至1983年才开始再度恢复交往。

试想想，世界上有多少国家会在本国经济滞后的情况下，会不顾本国人民的死活而以举国之力去援助他国呢？如果将这些援助用在改善自己人民的生活，用在拯救被饿死的几千万国人，结果会怎样呢？


中共禁文大搜集

为何会出现胡风冤案？

——林辉

胡风是民国时期著名的文艺理论家，他虽然在政治上拥护中共，但在创作上则反对毛泽东确立的反对个性、主张党性的文艺路线，而信奉自由创作的原则，他也因此遭到了那些中共御用文人们的批评。中共建政后，胡风及其追随者处于受冷落、排挤的地位，并不断遭到批评，但他们依旧没有放弃自己的想法。

1952年5月25日，胡风旧友舒芜在《长江日报》发表检讨自我的文章《从头学习〈在延安文艺座谈会上的讲话〉》。同年6月8日，《人民日报》转发舒芜的文章并加胡乔木撰写的编者按，“编者按”对“以胡风为首的”“文艺上的小集团”的“错误性质”，做出裁定：“他们在文艺创作上，片面地夸大主观精神的作用，追求所谓生命力的扩张，而实际上否认了革命实践和思想改造的意义。这是一种实际上属于资产阶级、小资产阶级的个人主义的文艺思想。 ”

同年9月到年底，中共中央宣传部召开了四次有胡风本人参加的胡风文艺思想座谈会。中宣部在写给中共中央和周恩来的报告中，对胡风的文艺思想的“主要错误”做了归纳，并“为了清除胡风和胡风类似的这些思想的影响，决定由林默涵和何其芳两同志写文章进行公开的批评。”

1953年，林默涵和何其芳撰文对胡风进行了批判，胡风遂于1954年上书三十万言的《对文艺问题的意见》，批评了中共对文艺发展的限制，呼吁给作家和艺术家以表现自己创造性才能的自由，并要求中央给予公正裁定。

中宣部对30万言书进行研究后，于1955年1月20日向中央做了《关于开展批判胡风思想的报告》。报告提出，过去虽然对胡风思想进行过一些批判，但由于不彻底，没有发动更多人来参加斗争，始终没有解决根本问题。因此在批判胡适、俞平伯的资产阶级唯心论的同时，对胡风进行彻底批判是十分必要的。中共中央批准了中宣部的报告，同时，胡风的《意见书》由中共中央交中国作家协会主席团处理。

而毛泽东也在一份批示中，要求文艺界“应对胡风的资产阶级唯心论，反党反人民的文艺思想进行彻底的批判”。因为显而易见，胡风的自由创作思想与毛和中共的意愿背道而驰，毛早在延安时就强调作家、艺术家应该是宣传政策的工具。

随着毛对胡风的批评和定性，1955年1月，全国掀起了“批判胡风思想”的运动。5月13日，公布了舒芜的《关于胡风反革命集团的一些材料》，清查“胡风反革命集团”的运动开始。胡风不仅被说成是思想上的异端，而且被说成是政治上的颠覆分子，“胡风和胡风集团中的许多骨干分子很早以来就是蒋介石国民党的忠实走狗，他们和帝国主义国民党特务机关有密切联系，长期地伪装革命，潜藏在进步人民内部，干着反革命勾当。”因此，中共又开始了新的肃反运动，胡风被说成是“反革命分子”而被捕入狱，并先后被判处有期徒刑14年和无期徒刑，1979年才出狱。而全国受胡风牵连的共有2100余人，逮捕92人，隔离62人，停职反省73人。

因为这是一场运动，人人都得表态。巴金回忆道：“人们劝我写表态的批判文章。我不想写，也不会写，实在写不出来。有人来催稿，态度很不客气……”。于是他也只好写几句，说鲁迅先生受了胡风的骗，说胡风“做贼心虚”云云。 有人因为写揭发文章对胡风骂得不够狠，只好再度写文章检讨：“实际效果是替胡风黑帮份子打掩护。”郭沫若在胡风等人被捕后召开的中国文学艺术工作者联合会的会上则说：“以我个人来讲，认识胡风二十多年了，一直没有感觉到他是这样一种反革命的破坏份子。我们可以说，二十多年是和豺狼一道睡觉……鼻子不通，大中伤风。”

在知识份子迫于中共的压力而违心的表态中，知识份子的良知开始被泯灭，妥协和明哲保身思想开始取代了传统中国知识份子的气节。这对中国绝对是个灾难。

事实上，批判胡风运动的真实目的是加强对知识份子的思想控制，因此虽然胡风被捕，但反对胡风思想并没有停止。这次运动虽然毛杀一儆百之计取得了彻底成功，从此就再也没有什么对文艺问题的意见出笼，知识份子沉默下来，中国的知识界开始变得死气沉沉，但知识份子对中共的不满情绪也在暗中加深。为此，中共在此后发动了一场更大规模的，针对知识份子的诛心运动：反右。


中共禁文大搜集

五十年前知识份子对中共政权的质疑

——林辉

1956年，基于国内外的严峻形势，毛泽东为了彻底消灭民众特别是知识份子中不满的声音，采取了“引蛇出洞”的方式，鼓励知识份子给中共提意见。对于毛和中共的姿态，一些曾深受其害的知识份子没有上当，但还是有不少天真的知识份子坦诚相见。这些知识份子所提的意见，不仅切中了中共一党专制下日益彰显的弊病，表达了对民主的诉求，而且部份言论更直指中共党魁毛泽东。五十多年前的真知灼见让今天的我们亦感慨万分。

如机械科学研究院副院长雷天觉就问道：“党究竟应在国家之上，还是应在国家之中？”迄今这个问题也没有过时。根据中共1954年制定的宪法，中国“是工人阶级领导的”，中共是“工人阶级的先锋队”，可中共这个所谓的“先锋队”什么时候代表过工人阶级的利益呢？如果不代表工人阶级的利益，又怎能领导中国呢？

与之相近似的质疑还来自山东青岛市民盟成员曲北韦、广西自治区副主席、民革中央常委李任仁等人。曲北韦在市政协会议上发问道：“我十分怀疑，‘中华人民共和国的一切权力属于人民’呢，还是中华人民共和国的一切权力属于共产党？共产党是为人民服务的呢，还是人民为共产党服务？共产党是人民的勤务员呢，还是人民的统治者？人民是国家的主人呢，还是奴隶？”

李任仁的意见是：“每个党员并不等于党。有的机关、学校中有人给党员提意见，竟被批评为是反党反组织，这不是比‘朕即国家’还有过之吗？”“在省里还好一点，愈到下面愈成问题，区委书记和乡支书就可命令一切。”

北京大学有人署名“天水心”的则贴出一张大字报说：“党独揽一切，专断一切，党即人民全体，党即国家，党即法律。所谓‘民主’实际上已被‘党主’所代换。”

交通部部长、民盟副主席章伯钧对“一党独占政府机构”的状况也颇有不满：“国务院每次开会，总是拿出成品要大家提意见。生米煮成了熟饭，还有什么意见可提？”“譬如文字改革和如何改革，并未讨论过，就拿出已拟好的改革方案，向大会宣布，就算通过，强制执行。这算是人民民主专政？人民没有说话的余地，只可说是党的专政吧？实际的情况就是共产党专政，并没有人民民主专政。”为此，他提出搞“政治设计院”的主张。

1936年参加中共的山东农学院马列主义教研室主任周次温就这样说：“我是战时入党的，假若是在解放后的现在，这样的共产党，我根本就不会参加。”中共哈尔滨市委宣传部报刊处副处长傅信也认为中共已经变了质。他认为共产党的干部利用特权剥削人民，是剥削集团。他说，这种剥削很巧妙，不必占用生产资料，“直接利用特权而无偿地占用劳动人民的剩余劳动”。

而《光明日报》总编辑储安平的矛头是直指中共主要首领毛、周二人。他在中共中央统战部1956年6月召开的座谈会上作了一次发言。他说“我认为党领导国家并不等于这个国家即为党所有。但是，在全国范围内，不论大小单位，甚至一个科一个组，都要安排一个党员做头儿……党这样做，是不是‘（普天之下）莫非王土’那样的思想，从而形成了现在这样一个一家天下的清一色局面。”“最近大家对小和尚提了不少竟见，但对老和尚没有人提竟见。”因此他质问为何现在的12位副总理没有一个非党人士。

1957年6月2日，清华大学一位署名“一个清华人”的学生贴出了一份《我控诉、我抗议》的大字报，直呼毛泽东为皇帝，“皇上哟，秦始皇与你相比，也只是个无名小卒了，无怪乎你说‘秦皇汉武，略输文采’，你在镇压人民这方面，是胜过秦始皇的‘焚书坑儒’多少倍了……老祖宗啊！世界上有多少皇上能像你这样，从一九四九年以后杀了七十多万人民！（还不算一些自杀的呢）杀吧！把中国人杀绝吧！”……

北京大学的女学生林希翎公开为胡风抱不平：“胡风的意见书基本上是正确的……毛主席的话又不是金科玉律，为什么不能反对呢？”“两年还不公布胡风案件的下文，我看共产党很为难，没法下台，知道错了又不肯认错……”

来自全国各地质疑中共一党专政和毛统治的声音让中共很是恼火。随着鸣放言论的激烈，毛和中共已经决定收网了，掀起了声势浩大的“反右运动”。其结果就是所有提出质疑声音的知识份子被打成了右派，其中还有一些20多岁的学生。他们的青春不仅从此葬送，而且从此陷入了不断被“整”的噩梦中，甚至在文革中被迫害致死。比如北大新闻系的林昭。

反右运动加强了中共的极权统治，让众多的知识份子对政治噤若寒蝉。一些人选择了沉默自保，一些人则形成了“墙头草，随风倒”的双重人格。原本应拥有士大夫气节的知识份子就这样被摧垮了意志。

不过，我们不应忘记的是，五十多年前，有一批勇敢的人，站出来表达了对中共一党专政的不满。五十多年后，面对依旧没有改变的现实，我们是否也应该勇敢地站出来，对中共政权说“不”呢？


中共禁文大搜集

提出控制人口的马寅初缘何遭批判？

——林辉

1882年出生的马寅初的经历，是那个时代不少知识份子的缩影：在新式学堂学习、赴美留学、在国民政府任职、在大学任教，中共建政后选择为其服务，但却惨遭批判。同不少有着类似经历的知识份子相比，马寅初还算是幸运的：虽遭批判，但在历次运动中因有中共高层保护，而未受太多冲击，是以活到了99岁的高龄。

身为经济学家的马寅初缘何遭到了批判？这还得从其提出的控制人口的理论说起。

1951年，马寅初担任北京大学校长。1953年，中国大陆进行了历史上第一次人口普查，结果表明，截止到1953年6月30日中国人口总计60l,938,035人，估计每年要增加1,200万人到1,300万人，增殖率为20‰。这次人口普查引起了马寅初的怀疑，他认为此次抽样方式不能真实地反映人口的真实增长情况。

于是，马寅初花了三年时间进行调查，发现中国人口实际增长率是每年22‰，有些地方为30‰。如此高的增长率，很可能导致50年后中国的粮荒。马寅初将研究成果写成《控制人口与科学研究》一文，并在1955年7月召开的一届全国人大二次会议宣读，但很多人表示反对。

1957年2月，在最高国务会议第十一次（扩大）会议上，马寅初再一次就“控制人口”问题发表了自己的主张，提出了实行计划生育的主张。马寅初的主张受到了毛泽东的欣赏。

3月，在全国政协第二届第三次会议上，支持马寅初的邵力子就计划生育问题做了长篇发言。他针对卫生部严格限制人工流产规定，提出“不造成以法令或权力限制人工流产”，建议修改婚姻法第四条“男20岁，女18岁，始及结婚”的规定，主张提高结婚年龄，宣传迟婚。他还主张大力向农村推行节育工作等。

邵力子的发言得到了马寅初的大力赞同，不过，马寅初坚持反对人工流产。他认为有比人工流产更好的办法。这就是“最好是一对夫妇只生两个孩子，对只有两个孩子的父母加以奖励，而对超过两个孩子的父母要抽税”。

4月27日，马寅初在北京大学发表人口问题的演讲。6月，在第一届全国人大第四次会议上，马寅初提出了他的《新人口理论》。根据对50年代早期的人口发展趋势的统计，他判断高速人口增长不利于将来中国的发展。因此，他建议政府控制生育率。

然而，此时毛泽东发动的“反右”运动正如火如荼地展开着。马寅初的“新人口论”也遭到了批判，有人说这是配合右派向党进攻。这让曾认为中共高层认同控制人口的马寅初不知所措。

1958年初，中共中央做出了“全面大跃进”的战略决策，希望推动工业和农业的发展。在毛和中共看来，只要利用中国人多的优势，调动人们特别是农民的积极性，中国的经济就一定会有飞跃的发展。毛曾说：“现在看来，搞十几亿人口也不要紧。”这样，马寅初控制人口的主张开始受到了高层批判，鼓励多生育取代了对人口的控制。如陈伯达在北大举办60年校庆的大会上，就指名道姓地说：“马老要为《新人口论》做检查。”刘少奇在中共八届二次会议上作报告时，也不点名地批判了马寅初。

7月9日，毛泽东在召见邵力子等人时，邵仍希望毛支持节育，但毛却说：“人口问题，目前还不严重，可以达到八亿时再讲人口过多。”但又应付了一句：“但对计划生育，仍应实施”。 1959年庐山会议后，全国再次掀起批右高潮。周恩来特意约马寅初谈了一次话，劝马寅初不要过于固执，从大局着眼，还是写个检讨好。不过，马寅初并不承认自己的理论有何错误，而是对那些批判自己的文章一一进行了驳斥，并写成5万余字的《我的哲学思想和经济理论》一文要求《新建设》杂志编辑部公开发表。

杂志社收到马寅初的稿子后，不敢擅自作主，遂上交中共中央宣传部和中央理论小组审阅。时任中央理论小组组长的康生，素以“整人”为能事，他一方面让编辑部刊登了马寅初的文章，一方面迅速部署了对其的全面批判。不仅报刊批，北大也组织了“批马”座谈会。

一天，康生亲临北大座谈会现场，听到发言者都不能击中要害，遂打断别人的发言说：“马寅初曾经说过，有人说他是马尔萨斯主义者，但他不同意。他说马尔萨斯是马家，马克思也是马家，而他是马克思的马家。我看这个问题，现在是该澄清的时候了。我认为马寅初的《新人口论》，毫无疑问是属于马尔萨斯的马家。”在康生的直接指挥下，北京大学掀起了围剿马寅初的高潮。铺天盖地的大字报布满了北大校园，连马寅初的住宅燕南园36号也贴满了大字报。全校的批判会连续不断，语言越来越粗暴，帽子越扣越大。批判的核心就是“马寅初的新理论，是源于马尔萨斯人口论，是对社会主义优越性的怀疑，是对人民大众的蔑视”。

在这种全国上下暴风骤雨般的批判下，马寅初于1960年1月提出了辞去北大校长的报告，并得到了批准。随后，他又被罢免了全国人大常委的职务，只留下一个全国政协常委的名义。此外，他还被剥夺了发表文章的权利。马寅初从此赋闲在家。

而不加控制的中国人口，犹如脱了缰绳的野马，在几年内迅速增长。中共为此不得不在后来提出了“计划生育”政策，这无疑证明当年马寅初的理论是正确的。

1979年，中共向马寅初做出了形式上的道歉，同年9月任北大名誉校长。1982年5月10日马寅初病逝。因为一个正确的理论不容于一个专制的社会，马寅初的一生就这样悄然走过，其内心的凄苦又有谁知呢？


中共禁文大搜集

批评“党天下”的大右派储安平

——林辉

五十多年前，储安平一语“党天下”，不仅让朝野上下为之震惊，而且让中共党魁毛泽东一连几天都没有睡好觉。而恰恰因为这惊人之语，他被打成了右派，并成为迄今仍不能“平反”的五大右派之一；也是因为这惊世骇俗之举，他的妻子与之离婚，他在文革中继续遭到迫害。因不堪受辱，他离家出走，从此杳无音讯，至今没有人知道他是死是活。

出身于宜兴望族的储安平，从小接受中国传统文化的教育，后考入上海光华大学英文系学习。毕业后，先在南京《中央日报》任副刊编辑，后去英国采风，并进入伦敦政治经济学院学习。回国后，先后任《中央日报》撰述、编辑、复旦大学教授、中央政治大学研究员，并在创办的《观察》杂志任社长和主编等。1949年后，先后出任新华书店经理、光明日报社总编、九三学社宣传部副部长等职。

事实上，早在四十年代，激烈批评国民党的储安平就早已经看穿了共产党。

他曾在四十年代的《中国的政局》（《观察》第二卷第二期）一文中如此写到：“老实说，我们现在争取自由，在国民党统治下，这个‘自由’还是一个‘多’‘少’的问题，假如共产党执政了，这个‘自由’就变成了一个‘有’‘无’的问题了。”“坦白言之，今日共产党大唱其‘民主’，要知共产党在基本精神上，实在是一个反民主的政党。”

他还指出，“要知道提倡民主政治有一个根本的前提，而且这个前提一点在折扣都打不得，就是必须承认人民的意志自由（即通常所称的思想自由）；惟有人人得到了意志上的自由，才能自由表达其意志，才能真正贯彻民主的精神。”“但就共产党的真精神言，共产党所主张的也是‘党主’而决非‘民主’”。

然而，将共产党看得如此透彻的储安平后来却变得十分天真，也许是因为或多或少相信“中共会变好”？

1957年初，毛泽东为了彻底整肃知识份子，采取“引蛇出洞”的方法，让民主党派负责人和知识份子给共产党提意见，“帮助共产党整风”。虽然经历过“思想改造”等一系列运动，但一部份知识份子依旧没有认识到中共的欺骗性，于是在中共“不秋后算账”的保证下，纷纷提出了自己的看法。

天真的储安平也积极行动起来，他不仅派出大批记者到一些大城市采访，召开专家、学者座谈会，鼓动他们向共产党提意见，并亲自安排版面发表了多篇措辞激烈的文章；而且他自己还在6月1日召开的一次座谈会上作了发言。

储安平说：“这几年来党群关系不好，而且成为目前我国政治生活中急需调整的一个问题。”“这个问题的关键究竟何在？据我看来，关键在‘党天下’这个问题上。”他认为，“领导国家并不等于这个国家即为党所有，大家拥护党，但并没忘了自己也还是国家的主人”。“政党取得政权的主要目的，是实现他的理想，推行他的政策。为了保证政策的贯彻，巩固已得的政权，党需要掌握国家机关中的某些枢纽，这一切都是很自然的”，“但是在全国范围内，不论大小单位，甚至一个科一个组，都要安排一个党员做头儿，事无钜细，都要看党的颜色行事，都要党员点了头才算数，这样的做法，是不是太过分了一些？”

他由此得出结论：“党这样做，是不是‘莫非王土’那样的思想，从而形成了现在这样一个一家天下的清一色局面。”

更让与会者震惊的是，储安平还把批评的矛头指向了毛泽东和周恩来，并且甚为不恭地称之为“老和尚”。“共产党是一个有高度组织纪律的党，对于这样一些全国性的缺点，和党中央的领导有没有关系？最近大家对小和尚提了不少意见，但对老和尚没有人提意见。” 他想向毛、周请教的问题是：“为什么现在的国家高级领导人中没有一个党外人士？”

储安平的“党天下”言论和对毛、周的批评，不仅当时就引起了激烈的争论，而且随后为其引来了滔天大祸。6月6日，在党外人士座谈会上，“党天下”的提法被批为是“严重的错误”。6月8日，《人民日报》发表了毛泽东亲自执笔的《这是为什么？》的社论，“反右”开始。此后，对储安平铺天盖地的揭发、批判与控诉接踵而至。妻子与其离婚，子女与其划清界限，同事纷纷“检举揭发”，储安平陷入了前所未有的困境。

6月底，储安平“承认了自己的错误”。据他在检讨时的自述，在全国上下一片讨伐声中，他“胆战心惊、坐卧不宁，惶惶不可终日”。邮递员给他送来了信件，他不敢去门口拿，怕人家要同他当面辩论；到医院看病不敢说姓储，因为姓储的人实在太少了，怕被人认出他就是储安平；他更不敢去《光明日报》社上班，怕被群众围住批判。他提出了辞职，但这并未阻止对他的继续批判。7月，他不得不发表了《向人民投降》的发言。

不久，储安平先后被免去《光明日报》总编辑、中央宣传部副部长等职务，并被打成了“大右派份子”。他在被下放到西山的一个农场2年多后，允许回到了家中。他在家关门读书、写字，除了几个亲近的朋友外不和外界来往。

可惜好景不长，1966年“文化大革命”一开始，储安平就被揪了出来，又成了批斗的对象，不仅被勒令每天打扫街道，而且饱受了红卫兵对他的打骂、侮辱。8月底，储安平投河自杀未遂。9月后，人们再也没有看见他的身影。

公安部门维持曾组织了一个专门的调查组，寻找储安平的下落。但两年过去了，他仍是生不见人、死不见尸，最后只好作为悬案搁起来。是自杀、被打死、出家……至今仍无定论。

曾有一个为编书而辗转寻找过储安平的人，在1998年出版的书中写道：“不久前，一次友人聚会上，我听说，有一位老者在江苏某山某寺中，见一方丈，形貌酷似储安平，他即上前拜见，并探问：‘请问，你是储安平储先生吗？’对方一笑，然后摇摇头，隐去。”这位作者说：“看来，他未必就已死去，也许真像那位长者说的，遁入空门，出家当了和尚。”在中共的极权统治下，也许这样的归宿对其而言是最佳的了吧，只是应该悔不当初没有离开大陆。


中共禁文大搜集

五个大右派为何永不能被“纠正”？

——林辉

上个世纪五十年代，苏联的斯大林去世后，继任的赫鲁晓夫于1956年初做了《关于个人崇拜及其后果》报告，内称斯大林是暴君、独裁者，进而掀起了揭发、批判斯大林的运动。苏联对于斯大林的批判引起了东欧国家的变化，其中以匈牙利知识份子为主导的要求改变共产党的领导最为激烈。苏联为此出兵镇压，而中共则支持镇压。镇压导致2万多匈牙利人死亡。

与此同时，毛和中共对政治、文化的高压和快速实行经济国有化、农业集体化造成的问题，引发了人民的不满，特别是知识份子的不满。毛不想放弃斯大林式的独裁统治，因此担心中国也会发生匈牙利事件 ,是以决心消灭不满情绪，特别是来自知识份子的不满。

毛为此采取了“引蛇出洞”的方式，号召中国的知识份子和群众“帮助共产党整风”。当时有几句鼓励人们鸣放的说词，叫做“不揪辫子、不打棍子、不戴帽子、决不秋后算帐”。毛甚至还提出要出版《蒋介石全集》，并允许罢工、罢课。

在中共的“热情鼓励”下，一些知识份子信以为真，开始给中共提意见；但是还有不少人对中共的“诚意”表示怀疑。事实证明，怀疑中共的人的判断是正确的，因为那些相信中共而提了意见的人全部倒了霉。

在知识份子充满热情的给中共提出各种意见之时，毛和中共的屠刀开始举起。1957年6月初，中共中央的党报《人民日报》已悄悄开始变调，如6月7日的文章就说“共产党的领导下不容动摇，社会主义方向不容模糊”。6月8日，中共中央向全党发出毛亲自起草的《关于组织力量准备反击右派份子的猖狂进攻的指示》，宣布：“这是一场大战（战场既在党内，又在党外），不打胜这一役，社会主义是建不成的，并且有出‘匈牙利事件’的某些危险。”毛在这一天开始正式指挥反右斗争。

反右运动至1958年5月结束，其结果是：定为右派集团22，071个，右倾集团17，433个，反党集团4，127个；定为右派份子3,178,470人，列为中右1,437,562人；其中，党员右派份子27万多，高等院校教职员工右派份子3万多，高等院校学生右派份子2万多。在运动中，非正常死亡4，117人。很多人被下放到农村劳动教育，这些人和他们的子女都不可以上大学或参军，他们也失去了劳保、公费医疗等。

1978年，在时任中央组织部部长胡耀邦的努力下，99%以上的右派被“平反”，并恢复了当年的级别、工资等；但有五位中央级大右派却“维持原案，只摘帽子，不予改正，不予平反”，即便他们早已远离尘世。他们是章伯钧、罗隆基、储安平、彭文应和陈任炳。是什么原因让他们“享受”如此特殊的“待遇”？不妨看看反右前他们都对党提了怎样的建议。

章伯钧当时任交通部部长、民盟副主席，他真诚地相信毛和中共，不仅在统战部召开的会议上向中共提出了批评，而且提出了“政治设计院”的构想。他表示，“现在工业方面有许多设计院，可是政治上的许多设施，就没有设计院。我看政协、人大、民主党派、人民团体，应该是政治上的四个设计院。应该多发挥这些设计院的作用。一些政治上的基本建设，要事先交给他们讨论，三个臭皮匠，合成一个诸葛亮。”“现在大学里对党委制很不满，应该展开广泛的讨论，制度是可以补充的，因为大家都是走社会主义的路。这样搞，民主生活的内容就会丰富起来。”“国务院开会常是拿出成品要我们表示意见，这种形式主义的会议可以少开。”“镇反、三反、肃反中的遗留的问题，党和政府应该下决心检查一下，检查要有准备，要好好作。”……

很快，章伯钧的发言被刊登在《人民日报》上，这成了其划为右派之首的罪状和定性材料。1958年1月26日，章伯钧所担的所有职务被撤销，文革中更是遭到了残酷的迫害。1969年5月17日，因胃癌病逝。其女儿章诒和在回忆父亲时道：“划右以后，他从一个忙碌的政治家变为孤独的思想者。从此，灵魂在自己躯壳里无法安放。”受父亲牵连，章诒和在文革中以“现行反革命罪”被判刑二十年，坐牢十载。

而当时的森林工业部部长、民盟副主席罗隆基为了解除知识份子对中共的担心，便提出了一个办法，要全国人民代表大会和政治协商会议成立一个委员会来保证这一点，而且建议全国上下都成立这种委员会，不但审查过去运动中的偏差，为过去受了委屈的人平反，而且可以制止以后可能发生的对批评者报复的事件。这就是著名的“成立平反委员会”的主张。但本意是消灭知识份子中的“反党份子”的毛和中共，根本不可能接受这样的方案。

反右开始后，在毛亲自撰写的社论中将右派的进攻，指向“章罗同盟”，而事实上，在民盟，章罗关系形同冰炭。然而，这并不妨碍罗隆基成为全国声讨的“大右派”。在凄苦中，罗隆基于1965年郁郁而终。

与章伯钧的“政治设计院”、罗隆基的“成立平反委员会”并称为著名的三大右派言论的“党天下”，来自于时任《光明日报》总编辑的储安平。

在中共的“真诚鼓励”下，天真的储安平也积极行动起来，不仅派出大批记者到一些大城市采访，召开专家、学者座谈会，鼓动他们向共产党提意见，还亲自安排版面发表了多篇措辞激烈的文章。6月1日，他自己还在召开的一次座谈会上作了发言。

储安平说：“这几年来党群关系不好，而且成为目前我国政治生活中急需调整的一个问题。”“这个问题的关键究竟何在？据我看来，关键在‘党天下’这个问题上。”“党这样做，是不是‘莫非王土’那样的思想，从而形成了现在这样一个一家天下的清一色局面。”

更让与会者震惊的是，储安平还把批评的矛头指向了毛泽东和周恩来，并且甚为不恭地称之为“老和尚”。“共产党是一个有高度组织纪律的党，对于这样一些全国性的缺点，和党中央的领导有没有关系？最近大家对小和尚提了不少意见，但对老和尚没有人提意见。” 他想向毛、周请教的问题是：“为什么现在的国家高级领导人中没有一个党外人士？”

储安平的“党天下”言论和对毛、周的批评，不仅当时就引起了激烈的争论，而且随后为其引来了滔天大祸。据说毛泽东一连几天都没有睡好觉。

反右开始后，妻子与储安平离婚，子女与其划清界限，同事纷纷“检举揭发”，批判与控诉铺天盖地，他陷入了前所未有的困境。不久，他被免去《光明日报》总编辑、中央宣传部副部长等职务，并被打成了“大右派份子”。他在被下放到西山的一个农场2年多后，允许回到了家中。他在家关门读书、写字，除了几个亲近的朋友外不和外界来往。

可惜好景不长，1966年文革一开始，储安平就被揪了出来，又成了批斗的对象，不仅被勒令每天打扫街道，而且饱受了红卫兵对他的打骂、侮辱。8月底，储安平投河自杀未遂。9月后，人们再也没有看见他的身影。公安部门曾组织了一个专门的调查组，寻找储安平的下落。但两年过去了，他仍是生不见人、死不见尸，最后只好作为悬案搁起来。是自杀、被打死、出家……至今仍无定论。

时任中央民盟委员、民盟上海市支部副主任委员的彭文应因有“严重反党言行”，被划为大右派。其言行包括“社会主义社会中，官多了，官僚主义也多了。如何制止官僚主义？只有民主！” “现在大家过的是‘矛盾世界’。前些日子是‘太平世界’。”……1957年遭到批判后，其病妻邓世琳受惊吓身亡，1958年4月，彭文应被撤销一切职务，并取消原有的工资津贴，但他仍拒不认错。1961年，其次子彭志平自杀。1962年12月15日，彭文应因心包炎败血症，死于上海广慈医院，终年58岁。文革时其坟墓被掘。

5个中央级大右派中唯一一个活着看到自己没有被“平反”的人是复旦大学历史系教授陈仁炳。1957年，他提出“反对乡原态度，提倡贾谊精神“，而被曾任《解放日报》总编辑的张春桥在其写的题为《陈仁炳的“另外一条道路“是什么？》一文中点名，后来又在毛《打退资产阶级右派的进攻》一文中被点名。1990年去世。

除了上述5人外，曾在反右中发表惊世骇俗演讲的北大林希翎的“右派”冤案，也直到其2009年去世也仍然没有被纠正。

为何中共对于这6个人如此特殊对待？除了他们反对一党专制的“反动”言论外，还有两个重要原因。一是不能全面否定反右，因为当时邓小平就是中共中央反右领导小组组长，比毛还积极主张扩大打击。他自知罪责重大，若全面否定反右，邓小平自身也难免被追责。二是平反中阻力很大，曾参与当年反右的很多人都成为了各级部门的实权人物，他们害怕自己被追责。

如今，当年被打成右派的很多人早已做了古。或许，在这些人走完人生的最后一刻，他们才明白，是谁害得他们这么惨。


中共禁文大搜集

著名法学家杨兆龙缘何家破人亡？

——林辉

杨兆龙（1904—1979），中国著名法学家，曾被荷兰海牙国际法学院评选为世界范围内50位杰出法学家之一。他早年毕业于燕京大学和东吴大学，后赴美留学，获哈佛大学法学博士学位。杨兆龙不仅通晓英、法、德、意等八国外语，而且对大陆、英美两大法系均有精深造诣，曾任中华民国推事、律师、宪法起草委员会和资源委员会专员、代理最高检察长等职。然而，就是这样一位法学界的精英，却因错误地选择了在中共建政后留在大陆，而备受折磨，最后凄惨离世。

1904年11月8日，杨兆龙出生在江苏金坛东岗村。6岁时入私塾读书，接受传统教育。1922年，杨兆龙成为燕京大学哲学系新生，后在东吴大学学习法科，1927年毕业。在东吴大学他总共修了四十多门课，每一门成绩都在九十分以上，要知道所有课程都是英文授课。

从东吴大学毕业后，杨兆龙取得了律师职业资格证书，但外地人在上海从业毕竟不是件容易的事。1928年3月，他受聘为“上海持志大学教务长兼教授”。一年后，又接受上海法政大学以及东吴法律学院聘书，教授《证据法概论》、《商法概论》、《海商法》等课程。其时杨兆龙不过26岁。

在此期间，杨兆龙还担任了上海租界临时法院推事，专办华洋诉讼，并受委托撰写《上海租界临时法院成立后办理涉外事件之报告》。因其不畏权势，秉公执法，在上海小有名气。不过，做了不长时间，杨兆龙就因判决经常和陪审的外国领事发生冲突，而被辞退。之后，杨兆龙转作律师、在司法行政部不担任外事科长等。

1934年，杨兆龙与新婚妻子赴美深造。他在1935年至1937年发表了大量介绍美国司法状况的文章，包括美国的法院体系、法院内部的体系、法院的组织变革等，涉及范围相当广。 在取得哈佛的博士学位后，杨兆龙以研究员的身份赴德国柏林大学法学院学习。在留学德国期间，杨兆龙曾赴法国、意大利游学，并在法国加入比较法学会。1936年秋天回国，受聘为“司法行政部法制专员”，并利用业余时间写了不少时评。其后，还担任最高国防委员会专门委员，负责研究国防相关的经济立法和战争立法方面的问题；担任经济部农木局法制顾问等。

抗战期间，杨兆龙在重庆同时任中央大学、浙江大学、东吴法学院、朝阳法学院教授，先后讲授海商法、比较法、比较民法、比较刑法、诉讼法、行政法、法理学、法哲学等课程。1945年4月，受邀担任司法行政部刑事司司长，以便及时准备战后面临的惩办战犯等问题。6月，联合国制宪会议在美国召开，通过了《联合国宪章》，而中文翻译就是主要由杨兆龙负责的。据悉，杨兆龙翻译的《联合国宪章》至今仍是中文规范译本。

日本投降后，杨兆龙随国民政府返回南京，成立战犯罪证调查室。当时，杨兆龙担任主任，倪征日奥担任副主任。杨、倪组织七百余名工作人员，共搜集了日寇侵华罪行材料三十余万件。这些证据经各地司法行政机关初步审核后，由杨兆龙最后审定，部分呈送远东国际军事法庭，其余送交中国战犯审判委员会审查。这些证据对于保证中国代表在远东国际军事法庭审判日本战犯起了非常重要的作用，这种做法也得到了联合国战罪委员会负责人的赞同。

1948年底，国民政府最高法院检察署检察长郑烈辞职。司法行政部部长谢冠生有意请杨兆龙出任此职，但杨兆龙对此亦婉言推辞。身为中共地下党员的杨兆龙的妻妹沙轶迅速将此消息报告给中共，中共指示其劝说杨兆龙接受任命，并以此为契机营救在押的中共党员。在中共做出承诺后，杨兆龙同意出任国民政府最高法院检察署检察长。在其努力下，包括中共党员在内的万余名政治犯被释放。

国民政府撤离大陆时，杨兆龙选择了留下。在晚年谈及促使其留下不走的原因时，他对女儿说：“关键是你妈妈思想非常‘左’倾，她早盼着共产党了。她认为我们家如果跟蒋走，等于自取灭亡。如果去国外，实与当白俄无异。只有留下来才会有前途。此外，你姨妈的劝说和白沙代表组织的保证也起了作用。”

岂料，这样的选择对杨兆龙来说，就是灾难的开始。中共占领上海后，杨兆龙将最高法院检察署的全部档案，移交给上海市军管会。之后，举家迁到南京，受聘为中央大学（后改名南京大学）法学院教授，后转任东吴法学院院长兼教授。

1952年，中共开展了针对知识份子的思想改造运动，杨兆龙也被号召“交心”。在无事可交代的情况下，他说出了一点王孝和被杀一事，所幸过关。院系调整后，杨兆龙赋闲在家一年多。1953年秋被调至复旦大学外语系教俄语。1955年肃反运动中，杨兆龙被怀疑为“国民党潜伏特务”，并成立专案组进行审查，最后作“内专物件”处理。

1957年初，在中共的诱使下，杨兆龙在“鸣放”期间表达了对肃反中所受的委屈感到遗憾。不久，反右运动开始，他被打成“右派”。1958年2月，其三个子女均在反右“补课”中被错划成右派。是年4月，杨兆龙被取消教授职务及工资待遇，每月只发给生活费35元，并限其迁居，强迫劳动，以致咯血住院。1959年复旦法律系与华政合并成立上海社会科学院，杨兆龙改由该院管辖。

六十年代初，杨兆龙再次遭遇不测，命运陷入最低谷。因帮助一名学生和次子去国外留学，而在1963年9月，被上海市公安局以“现行反革命罪”逮捕。他被逮捕后，上海市一位领导人在一次政协会议上放风：“杨兆龙写信给联合国要求联合国出兵干涉中国内政，因此被捕。”杨兆龙特赦出狱后，女儿曾问父亲：“可有此事？”其父答曰：“若真有此事，我还能活着出来吗？”

杨兆龙入狱后，其家仍被当作特嫌据点受到监控。其女婿被怀疑为潜伏特务而被开除公职，押送至新疆服苦役。其妻沙溯因被撤销教职、降薪三级、令其去图书馆工作。当年退休在家。

1966年文革爆发后，沙溯因不堪红卫兵的百般凌辱，自缢身亡。也许，此时她才后悔当时力劝其夫留在大陆是一件多么错误的事情。因红卫兵抄家，杨、沙两家两代积蓄的家产被全部查封，大量未刊的文稿、讲义等被纵火焚烧、毁于一旦。其女无处栖身，不得已迁居夫家浙江海宁。而杨兆龙在被关押了8年后，终以“历史反革命及叛国投敌罪”判处无期徒刑。

1972年，美国总统尼克森首次访华，总统的法律顾问应氏曾向周恩来总理当面询问杨兆龙教授的情况。1975年，中共特赦，杨兆龙出狱。出狱后的他业已无家可归，只好赴浙江海宁与女儿同住。

1977年10月，杨兆龙突发脑血栓，致右肢瘫痪并失语。1979年4月1日上午11时，他突发脑溢血，当即昏迷，并于下午6时离世，享年75岁。1980年，中共才最终给出了一个说法：撤销原判，宣告无罪，恢复名誉，发还家产。

可叹的是，类似杨兆龙这样被中共残害的知识份子，不是一例、两例，而是成百成千成万例。这样充满了血腥的政权的画皮早就应该被撕开了。


中共禁文大搜集

一代报人为何临终之际充满了悔意？

——林辉

民国时期的《大公报》可是名闻天下，而其第二代总编辑王芸生亦以其开阔的视野、犀利的笔锋以及捍卫民间报纸“文人议政”的传统而名噪一时。无党派的报人俞颂华曾在《富有热情的王芸生》一文中如此评价道：“王芸生的文章为世人所传诵。他立言的长处是常以国家为前提，而站在人民的立场，说一般人民所要说的话。虽则格于环境，他有时恐未必能畅所欲言，可是他赋予热情，所说的话，常能打入读者的心坎。所以他的文章，始终能动人心弦，不致与无党无派的民意脱节。”

1901年出生的王芸生早年因为家贫，只读过八年私塾就被迫失学。失学后，做过学徒、洋行职员，但因酷爱读书，尤其对报纸深感兴趣，是故曾在天津洋务华员工会主编工会的周刊。1926年因其宣传反帝而被通缉，南下上海，任国民党上海特别市党都副秘书长，同时与共产党人先后主办《亦是》等周刊与《和平日报》，并加入了中共。“四·一二”国民党清共之后，他与中共失去了联系。

1928年，王芸生被天津《商报》聘任为总编辑，从此正式开始了其新闻生涯。后来他曾在报上刊登启事，称“鄙人因感触时变，早已与一切政团不发生关系，谢绝政治活动，惟从事著述，谋以糊口，恐各方师友不察，有误会，特此声明。”

1929年，一场笔仗使王芸生与时任天津《大公报》的总编张季鸾相识，并深受其赏识，于1929年8月22日进入该报工作。自此，他与《大公报》结下了不解之缘。《大公报》是英敛之在1902年创办的，报名取“忘己之为大，无私之为公”之意，在张季鸾等三人接手后，走入了辉煌时期。

1931年，“九·一八”事变后，《大公报》确立了“明耻教战”的编辑方针，由王芸生主编中日关系史料。史料拟从1871年《中日修好条规》写起，直至1931年，因正好60年，所以定名为《六十年来中国与日本》（最终写到1919年）。为了掌握详细材料，王芸生不辞辛苦四处奔波，晚上则伏案整理、编辑。每天写出一段，即在《大公报》上连载，前后共三年，洋洋洒洒二百万字。王芸生也因此一举成名，成为日本问题专家，奠定了自己在《大公报》的地位。后来的中国史学家刘大年曾评价道：“某些重大事件的真相，依靠它，才得以披露于世，为人们所知，书名标举中国与日本，实际涉及中美、中俄等更广泛的范围。”

1935年，王芸生成为《大公报》编辑主任，地位仅在张季鸾、胡政之二人之下。1936年，《大公报》创办上海版，王芸生受命主持报社业务，并开始大量撰写社评。上海沦陷前，他撤到汉口，参加《大公报》汉口版的言论编辑工作。1938年，《大公报》重庆版创刊，基本由王芸生主笔。1941年张季鸾去世后，他成为了其继任者。

王芸生生活简朴，不喝酒、不吸烟，甚至不喝茶。他始终秉承张季鸾提出的《大公报》的“不党、不私、不卖、不盲”的“四不”方针，即纯以公民之地位，发表意见，不结交党派；办报没有任何所图，而只为大众发声；不以言论做交易；不随声附和。

当有某国民党要员为在《大公报》登一篇文章而派人送厚礼时，王芸生对将收下礼物的家人大发雷霆，立即写信要求把礼物拿回。国民党陈诚、张治中曾邀请他出来做官，都被他拒绝。在他看来，“不做蒋家官，不拿蒋家钱”才能保住自己独立思考、自主发言的地位。

1943年2月2日，他写下了《看重庆，念中原》的社评，描写了战争给中原人民带来的苦难并对当局提出了批评。此文一出，人们争相传阅，蒋介石大怒，《大公报》被罚停刊三天。

抗战刚刚胜利，中共又挑起了内战的风云。在此期间，王芸生发表了不少批评中共和国民党的时评。如1945年10月25日，发表《为交通着急》社评，批评共产党。11月20日，又发表《质中共》社评，呼吁和平。1946年4月16日，则发表《可耻的长春之战》社评。对此，中共的《新华日报》则发文予以反驳。

而王芸生对国民党的若干批评报导，给国民党造成了诸多消极的影响，国民党遂逮捕了《大公报》的若干记者，并对其进行新闻检查。对于国民党政府干涉新闻自由的情况，英国代表自由思想的权威报纸《曼彻斯特导报》于1947年6月8日发表了社论，王芸生遂将其发表在《大公报》的要闻版上，眉题是“外报论中国捕记者”，主题是“抓人封报实难叫人同情”，副题两行“人民不满情绪岂可压抑，实现和平民主才是上策”。

1948年7月8日，持续发表亲共报导的南京《新民报》被勒令停刊，王芸生写下了《由新民报停刊谈出版法》的社评，称“限制言论与发表的自由，这与保障民权的精神是不合的”，并与国民党《中央日报》展开了论战。

王芸生曾对家人说过：“我作为一份民间报纸的发言人，要保持自己独立的人格，我才有独立的发言权，我才有资格说真话，对国民党才能嬉笑怒骂。同时，待国共双方都必须一样，是我一贯的原则。”事实也是如此，他一直坚持独立的民间立场，不仅批评当权的国民党，也没有放弃对革命的共产党的批评。

毫无疑问，任何个人的命运也无法与时代脱节。在中共潜伏在国民党内各色间谍的帮助下，国民党开始节节败退，王芸生所领导的《大公报》也面临着抉择。也许是出于对国民党的失望，也许是对共产党还抱有一丝希望，在毛的邀请下，在《大公报》内共产党人的“劝说”下，在中共“沪、津、渝、港四馆不易名、不换人，照原样出版”的承诺下，王芸生决意北上北平“投奔”共产党。

这是一个令后人费解的选择，因为早在1945年9月，王芸生就对毛有了相当深刻的认识。当年当王芸生等大公报人在重庆与毛泽东见面时，即对毛直言“不要另起炉灶”，而毛则答曰：“不是我们要另起炉灶，而是国民党炉灶里不许我们做饭”。不久，在王芸生读了毛的《沁园春·雪》之后写信给傅斯年，吐露出“以见此人满脑子什么思想也”（帝王思想）的感慨。之后他连续四天在《大公报》重庆版和上海版上连载《我对中国历史的一点看法》长文，提出了“非人民自己起来管事不足以为治，也非人民自己起来管事不足以实现民主”思想。

然而，王芸生还是最终投向了这个充满帝王思想之人，他后来自己的解释是向“人民阵营来投降”。可毛所缔造的王国真的是代表人民的吗？王芸生此后的遭遇证明其当初的选择是多么的幼稚。

1949年就在王芸生刚来到“解放区”，天津《大公报》就被改名为《进步日报》，对此违反“承诺”之举他亦无可奈何。5月，王芸生回到上海，6月17日，发表了《大公报新生宣言》，用“阶级分析”的方法剖析旧《大公报》“文人论政”的“反动”。此后尽管他还担任了“新生”的上海《大公报》总编辑、社长，也拥有政协常委、人大代表等头衔，但他的报业生涯从发表这个宣言的那一刻起实际上已彻底结束，也意味着他一向所坚持的独立办报原则彻底的破灭。

在1957年的反右运动中，他坚持“我有封建思想，但决不出卖朋友”。当时三家仅存的全国性党外报纸中，《文汇报》、《光明日报》的总编辑徐铸成、储安平都已中箭落马，如果不是毛金口玉言说《大公报》的总编辑就不宜再划为右派，他是绝对无法幸免的。

1960年代初王芸生奉毛之命撰写《1926年至1949年的旧大公报》，对自己最珍贵自豪的那一段历史多有“批判”，其中的违心和痛苦后人难于体味。

文革爆发后，王芸生依旧免不了遭“批斗”和“劳动改造”的命运，直到1972年中日恢复外交关系，因为1934年出版过权威性的《六十年来中国与日本》一书，毛亲点其名让他“参加对日友好交流”，他才被“特赦”，以后就一直被当作装点政治和外交舞台上的配角而使用。

可以说，直到1980年5月30日他黯然去世前，王芸生既不能像以往一样畅所欲言，撰写犀利的批判文章，也没能完成多少有价值的其它事情。对于这样一个曾经是才华横溢的人而言，如此消磨时光，该是怎样的痛苦啊！

据说王芸生临终前对其儿子回忆往事，言语中充满了悔恨之意。也许是“悔”自己天真的选择葬送了《大公报》？毕竟在国民党统治时期，虽然有新闻钳制，但新闻依旧有一定的独立和自由的空间；而在中共统治下，连这样的空间也丧失殆尽。或者是“恨”中共的寡信轻诺？“恨”自己顶不住政治压力违心自贬？其实，这样的悲剧又何止王芸生一人呢？中共真是害人不浅。


中共禁文大搜集

命丧“反右”运动的胡适之子

——林辉

胡适，民国时期著名的国学大师，曾在北京大学任教，1938年至1942年抗战期间出任中华民国驻美大使，其在学术和政治上的影响都不可小觑。由于追求自由思想的胡适没有选择留在大陆，而是去了台湾，在上个世纪五十年代，他成为中共大规模批判的主要人物。

胡适育有三个孩子，长子胡祖望、长女胡素斐，次子胡思杜。生于1921年12月17日的胡思杜，年少时患过肺病，因此读小学时时读时辍。胡适为此曾请自己的学生罗尔纲做其家庭教师。后来他重新入校读书，但并不属于聪颖那类的学生，而是喜欢交朋友和玩乐。

在胡适担任驻美大使期间，胡祖望于1939年、胡思杜于1941年先后赴美读书，胡思杜选择修读历史。1948年，当他与父亲的朋友一同回到北平时，许多人看在胡适的面上，纷纷邀请其到大学任教，但胡适以“思杜学业不成，不是研究学问的人才”（邓广铭语）为由拒绝了所有邀请，只同意他到北大图书馆工作。

1948年12月，蒋介石派飞机到北平接胡适等文化名流。来使告诉胡适，这是南下的最后一次机会。对中共没有什么了解，但自认为没有做过对其有害的事情、不会被其怎样的胡思杜决意留下，而不是随父母南下。胡适的妻子江冬秀虽然难过，但也无可奈何，只好给儿子留下了一些细软和金银首饰后离去。

1949年9月，胡思杜进入华北人民革命大学政治研究院学习，分在二班七组。次年9月11日，胡思杜致信给在美国的母亲，告诉了革大毕业之事，信中说：“我从下星期起就要到唐山交通大学教书，那里有不少熟人，学生也增加到一千五百多人，一切都很安定，希望您别挂念。”信中还盼父亲胡适少见客，多注重身体。

1951年，中共为了加强对知识份子在思想上的控制，开展了针对知识份子的思想改造运动。在运动中，胡思杜违心地批判自己的父亲，还亲自编写和登台演出反美话剧。此外，他还在香港《大公报》上发表《对我父亲——胡适的批判》一文，表示要与之划清界线，断绝往来。胡思杜的“叛逆”之举在海内外引起了极大的震动和消极影响，而胡适却不愿多谈此事。

在“学习改造”结束后，胡思杜还将母亲留下的细软上交给中共，“向党组织表示他的忠心”，并表示要加入中共。可以说，在唐山工作期间，胡思杜一直认真努力地工作，希望以此为父亲“赎罪”。

胡适在1950年10月7日的日记中曾记述来自一位朋友的消息：思杜有一个女朋友，现在贵州，明春可能回来，希望他明年能结婚。然而，大概迫于压力，这个女朋友最终与其分手，此后再无人愿意与思杜谈恋爱。

1957年，为了彻底消除知识份子的不满之音，毛泽东采用“引蛇出洞”的策略，让知识份子自由发表看法，给中共提意见。一些知识份子上当，这其中就包括想入党的胡思杜。他主动给他所在院、部的领导提了不少建议。随着中共反击右派的开始，胡思杜被打成“右派”，说其是向党进攻，并将其父亲胡适一齐批判。

不堪受辱的胡思杜于当年9月21日上吊自杀。在其亲戚胡思孟接到学校打来的电报赶到唐山后，“看到满院子的大字报，都是批判他(指思杜)的，也有批判胡适的”。学校告诉他，胡思杜是“畏罪上吊自杀”，并给他看了一下思杜的“遗书”。此时胡思杜已经被装到棺材里，胡思孟等人便在郊外挖了个坑，把他埋下，立个小木牌，“现在恐怕也不知在什么地方了”。

料理完后事之后，胡思孟便把胡思杜的书和衣物装了一架子车托运回北京，“其中《新华月刊》就有一大箱子，还有许多外文书”。文革期间，担心红卫兵抄家，胡思孟就将胡思杜的书大部份都烧了，甚至“只要有胡适和思杜写的字，签的名，都撕下来烧了，现在仅存10多本外文书了”。至于那份“ 遗书”的抄件，也在“文革”期间被胡思孟撕掉了，只保存下纸的一角。

1962年，胡适在台北病逝，至死都不知次子离世的消息，因为在他生前，家人一直不敢把胡思杜的悲惨结局告诉胡适夫妇。如今，在胡适夫妇墓地的东南侧，有一块胡祖望为其弟胡思杜而置的约四平方尺的小石碑，上刻：“亡弟胡思杜纪念碑。胞兄祖望泐石。”草成于丁亥年八月初四夜。

1980年，胡思杜被中共当局以错划右派“平反昭雪”。地下有知的胡思杜对翻手为云、覆手为雨的中共会作何感想呢？


中共禁文大搜集

两个钢琴天才的迥异命运

——林辉

傅聪，旅英著名钢琴家，被美国《时代周刊》誉为“当代最伟大的中国音乐家”。他1934年出生于上海，是中国知名翻译家傅雷的长子。早在三、四岁时，傅聪就显露出了对音乐不同寻常的热爱。他七岁半开始学习钢琴，师从意大利指挥家、钢琴家、李斯特的再传弟子、时任“上海工部局交响乐队”指挥的梅帕器（Mario Paci）。三年后，傅聪再拜苏籍钢琴家勃隆斯丹（Ada Bronstein）夫人为师。

对音乐有着独特领悟能力的傅聪亦非常刻苦，每天都要练琴七八个小时，从不耽误。 1953年，傅聪在罗马尼亚举行的第四届世界青年联欢节的钢琴比赛上，荣获三等奖；两年后，傅聪在波兰华沙举行的第五届肖邦国际钢琴比赛上，以与前两名极为相近的分数荣获第三名，同时还获得了《玛祖卡》演奏最优奖。这是东方人首次在肖邦比赛中取得如此突出的成绩，傅聪的演奏魅力，使他成为该届比赛之中最引人注目的人物之一。或许正是由于傅聪在钢琴上取得了如此成就，1954年，他被选送去波兰留学。

与傅聪身处同一时代、并与其家相识的另一位钢琴天才名叫顾圣婴，1937年出生在上海的一个书香门第中，父母皆是知识份子。五岁时，顾圣婴入读开设有钢琴课的上海中西小学，先后师从邱贞蔼、杨嘉仁等教授学琴，同时还向马革顺学习音乐理论，向傅雷学习文学等。顾圣婴在音乐上的天赋极高，在名师指点和自己的刻苦努力下，她从小学三年级起，就获得上海历届钢琴比赛的第一名。

1953年，16岁的顾圣婴开始登上音乐舞台，与上海交响乐团首次合作并取得了巨大成功。次年，她即担任了上海交响乐团的钢琴独奏演员；18岁首次在上海举行了钢琴独奏音乐会，深获好评。

1957年，20岁的顾圣婴在莫斯科举行的第六届世界青年联欢会上荣获钢琴金奖，40多位评委认为她的演奏“是一个奇迹”。1958年，她又在日内瓦举行的第十四届国际音乐比赛中荣获女子钢琴最高奖，有评论赞誉道：“她的演奏着重诗意和发自内心的感受……肖邦的乐曲在她手下呈现了不可再得的美……她是天生的肖邦演奏家，真正的钢琴诗人，是高度技巧和深刻思想令人惊奇的结合。”此次获奖后，顾圣婴应波兰政府的邀请在波兰举行巡回演出，并得到了她一生中最为珍贵的一件礼物——肖邦的石膏手模。

1957年8月顾圣婴参加第六届莫斯科国际青年联欢节钢琴比赛留影

傅聪、顾圣婴，这两位当年获得不少荣誉的钢琴天才，如今一个在伦敦与妻子相伴颐养天年，一个早已香消玉殒。是什么原因，让他们的命运如此迥异？

这不能不从中共掀起的一次次运动说起。1957年中共掀起了打击、消灭知识份子为目的的“反右”运动，许多有良知的知识份子被划成“右派”，这其中就包括傅聪的父亲傅雷，顾圣婴的父亲顾高地。身在波兰的傅聪为了免受父亲牵连，于是从波兰出走英国，从此与家人断绝了音信。而年轻、娇弱的顾圣婴因为父亲的被捕入狱而整日惴惴不安，除了去单位----上海交响乐团参加政治学习之外，她所有的时间都与母亲、弟弟惊恐地躲在家里。

然而，更大的风暴还在等着傅聪和顾圣婴。

1966年文革爆发后，傅雷不堪忍受红卫兵的殴打和凌辱，与夫人一同自杀。两个多月后，当傅聪从一位法国朋友那里得知噩耗后，顿觉天旋地转，热泪纵横。

1979年4月26日，傅聪悼念文革中死难的父母

而此时身在国内的顾圣婴自身也难保了。1967年1月，单位的造反派们在一次批斗会中将她拽了上去，声色俱厉地要她第二天交代自己的罪行，说明天的批斗会主角就是她，就是她这个“白专典型！里通外国的叛徒！！修正主义分子！！历史反革命的子女！！！……”一顶顶骇人听闻的大帽子飞向她，飞向这个除了音乐，不知阶级斗争为何物的女子……

当晚，三十岁的顾圣婴与母亲、弟弟选择了远离这个丑恶的世界，他们用生命表达了他们的愤懑、抗争和对这个黑暗社会的鄙弃。一代才女、一个钢琴天才只留下了一个凄美的身影，让后人扼腕长叹。

值得庆幸的是，今天我们还可以听到傅聪那动人的琴音，或许是命运使然，使傅聪在那一瞬间选择了逃离波兰（波兰在当时是共产党治下的国家)，从此摆脱了厄运。不难想像，像傅聪这样一个视音乐为生命的音乐家，如果回到国内，其结局也不会好到哪里。是苟且偷生，还是像父亲和顾圣婴一样选择以死抗争？也许，今天探讨这样的问题已经毫无意义，但可以说：傅聪的逃离是幸运的，而逝去的顾圣婴是否后悔当年没有选择同样的道路？


中共禁文大搜集

不惧国共两党高官的国学大师熊十力

——林辉

有这样一位国学大师，出生于晚清，历经国民党和共产党统治时期，却始终傲骨不改，不仅敢于以诗讽刺蒋介石，而且对中共党魁毛泽东也是直言不讳，甚至公开抗议“文革”暴行。其牛气、傲气非一般人可比。

这位学贯古今、会通中西的大师就是熊十力。他1885年出生在湖北黄冈的一个贫苦农家，幼时为人牧牛，父母相继离世后，13岁的他曾到父亲生前好友执教的乡村学校读书，但因不愿受管束，入学半年之后就迳自离开了。他原名继智、升恒、定中，号子真、漆园、逸翁，后来改名“十力”。“十力”本是佛家术语，专指佛祖如来的十种智力，比喻其具有超群的智慧、广大的神通和无边的法力。熊先生取来加诸自身，可见其牛气冲天。

据说熊十力自幼就曾口出“狂言”，“举头天外望，无我这般人”。熊十力的夫人傅既光曾回忆说，她和熊十力婚后度蜜月时，熊十力利用蜜月期读完了一部二十四史，她见熊十力一页一页翻得很快，就怀疑他是否看清了内容，就想考考他。于是选了二十四史中的一件事，只讲开头，让他讲出其事，结果，熊十力不但讲述其事，而且还能说出此事在第几卷。如此说来，熊十力的狂妄也并非徒有虚名。

熊十力青年时期，受维新派影响，参加了武昌新军。辛亥革命后，他曾任湖北都督府参谋。二次革命失败后，他前往江西耕读、教书。

蒋介石取得国民党军政大权后，他转而潜心学问，以探讨人生的本质、增进国民的道德为己任。他曾说：“决志学术一途，时年已三十五矣，此为余一生之大转变，直是再生时期。”“余伤清季革命失败，自度非事功才，誓研究中国哲学思想，欲明了过去群经，认清中国何由停滞不进。故余研古学，用心深细，不敢苟且。少提时读六经，孔子为宗法思想、封建思想，便舍之弗顾。后来专心佛学多年，又不敢苟同，而自有所悟，回忆大易一经，早已开我先路，于是又回到孔子六经。”

1922年，他受聘为北京大学特约讲师，讲授哲学。初入北大，他即把通行的课堂教学改为旧式师生交流。每讲到精彩处，他常意兴陡发，情不自禁地随手在听者头上或肩上重重一拍，然后哈哈大笑。因为拍得太重，久之，学生听熊先生讲课，都要找个远离他的座位。

在北大时，熊十力因学问与梁漱溟发生争论。争论结束时，熊十力不甚解气，趁梁漱溟转身，跑上去打他三拳头，口骂“笨蛋”方才罢休。据说，他的信札、著作，常写在已用过的纸背上，字迹潦草不堪。

1928年，熊十力受聘为国立中央大学（今南京大学）讲师。1932年，他的学生牟宗三首次见到他时，看他“胡须飘飘，面带病容，头戴瓜皮帽，好像一位走方郎中”，但他那股傲气却似乎没有改变。言谈中，他忽一拍桌子，大喊：“当今之世，讲晚周诸子，只有我熊某能讲，其余都是混扯。”

不过，傲气十足的熊十力仍然赋予自省的精神，他常常在朋友面前严厉地剖析自己。他在致梁漱滇的函中曾说：“公开二字，是我生来之良能。然我慢之重，亦积习太深。黄河万里，拖泥滞水而行，本素所自喻。”

熊十力十分不喜欢蒋介石。1937年，蒋介石过50岁生日时，特地让邵力子出面请熊十力到总统府祝寿。寿宴开始后，熊十力是旁若无人，毫不谦让地坐了正席，狂饮饱食一阵后，故作疯言醉语。当别人争相为蒋介石写贺词时，熊十力也挥毫疾书了一首《倒宝塔诗》，讽刺蒋介石：

脖上长着瘪葫芦
不花钱买篾梳
虮虱难下口
一生无忧
秃秃秃
净肉
头

熊十力写罢，一阵狂笑，出门扬长而去。蒋介石则是哭笑不得，但却也无可奈何。

1943年，另一位国学大师徐复观做蒋介石待从室的官员时，受蒋介石委托，曾送给熊十力一百万元支票，被他大吼大叫地骂走。蒋介石后来又两次赠巨款，资助他筹办研究所，但熊十力都辞而不受。

同那些学问正确的学者面对政治几乎只有顺势思维时，以生命灌注诸子的熊十力则不然。在中共执掌大陆已成定局之际，身在广东的熊十力向中共提出了北上的几条要求：一、不做官，二、回北大教书，但不上堂讲课，一切照旧例，三、天冷南行，天暖北归。在条件被满足后，熊十力途经武汉前往北京。

到达北京后，有中共统战工作者问道于熊十力，熊说：“存在的问题就是学习苏联，事苏联如祖，事斯大林如父，而对中华民族几千年的优秀传统文化避而不提，真是数典忘祖！”他坚持不肯“改造”自己，并数次给毛泽东写信，要求建立哲学研究所，允许旧学传播。不过毛并没有理睬他，但也没有对他怎么样，毕竟熊十力的能量太大了，毛还是懂得如何收放的。 当时的熊十力成为北大唯一一位在家里授课、并且专讲唯心论的教授，更为奇特的是，他也是唯一一位敢对各种极左思潮怒加呵斥的学人，而他的一系列“唯心论”的著作还得到了特许的印行。

“文革”开始后，痛惜文化和人性沦亡的熊十力，不挂领袖像，只设孔子、王阳明、王船山座位，朝夕膜拜。但此时，他目光不再炯炯有神，谈吐不再潇洒自如，情绪也不再热烈激昂，而是“常独坐桌边，面前放一叠白纸，手中握支秃笔，良久呆坐”。一段时间，他不断地给中央领导人写信，硬让家人寄出去，还经常写很多小纸条，甚至在裤子上、袜子上都写着对“文革”的抗议。他常常穿着一件褪了色的灰布长衫，扣子全无，腰间胡乱地扎一根麻绳，独自一人到街上去或公园里，跌跌撞撞，双泪长流，口中念念有词：“中国文化亡了！”“中国文化亡了！”他给朋友写道：“衰年心事如雪窖，姜斋千载是同参。”

1968年5月23日，熊十力在上海辞世，死因是因绝食导致器官衰竭，终年84岁。当他溘然逝世于上海时，大陆一片悄然，而港台却为他举行了隆重的悼念活动。

一代国学大师就这样走了。熊十力生前曾说过：“人谓我孤冷，吾以为人不孤冷到极度，不堪与世谐和。”这大概应是对大师一生最好的写照吧。


中共禁文大搜集

被中共处决的部分国军高级将领名单

——林辉

第一号：辛亥革命元勋邓玉麟

    邓玉麟，号炳三，土家族人，1881年出生于湖北省巴东县。1926年北伐战争时，曾任北伐军左翼军第一路军总指挥，参加荆沙、宜昌等役。

    北伐之后脱离军界，寓居上海。抗战爆发后拒绝日人收买，迁居武汉。武汉沦陷后又迁居长阳，1943年回到家乡巴东居住。在各地期间曾于多处筹资兴办学校、实业。解放前夕拒绝去台湾，留驻家乡。1950年底在镇反运动中被捕，次年春以“组织反革命暴动”的罪名被处决。据说董必武曾电示巴东县政府刀下留人，但电报到时，邓老已经命赴黄泉。1982年7月湖北省高等人民法院宣布无罪平反，恢复辛亥革命人士的荣誉。

第二号：辛亥革命元勋夏之时

    夏之时，字亮工，四川合江人，1887年出生。1920年曾出任川西护法军总司令。四川护法失败后退出军政界，隐居成都办学，1928年赴沪就医。1938年为躲避日军，返回合江，研究佛学及文物古玩，不问世事。1950年镇反运动中被捕，10月6日以“组织策划土匪暴乱”罪名被枪决。1987年11月，四川省合江县人民法院宣布给其平反，恢复辛亥革命人士的荣誉。

第三号：辛亥讨袁护法老将何海清

    何海清，字镜寰，1875年5月出生，湖南湘潭人。1915年底参加护国战争，任蔡锷的护国军第一军第二梯团第四支队长，在纳溪等役中卓有战功。1923 年出任滇南镇守使兼建国第六军军长，晋升陆军上将。1925年10月脱离军界，返乡隐居，兴办学校。抗战时期，曾在家乡组织自卫军，自任大队长。

    1950年镇反运动中被逮捕，于11月8日夜被残酷处死。1983年10月，人民政府宣布为其平反，确认他为“辛亥革命人员”。

第四号：护法健将宋鹤庚

    宋鹤庚，字皋南，1883年生，湖南湘乡人。1917年参加护法战争，第一旅旅长。1923年随谭延闿入粤投孙中山，被任命为湖南讨贼军湘军第一军军长兼前敌总指挥、建国军北伐军中央总指挥等职务。1925年孙中山的北伐因南北军阀的夹击而失败，宋鹤庚愤而辞职，脱离军界。1929年被任命为湖南省府委员兼建设厅厅长，1931年发表为军事参议院上将参议。不久辞职回乡，闲居上海、长沙、湘乡，以绘画、学佛、游山玩水自娱。1949年临近解放，宋鹤庚拿出自己私藏的枪枝，授意他的侄子组织湘乡县花桥警察队，投奔中共地下武装姜亚勋部。1950年镇反开始，时宋鹤庚居住于上海的女儿家，被上海公安机关逮捕，押解回湘乡。1952年1月，湘乡县人民法庭以宋鹤庚反抗革命罪名判处死刑，立即执行。”八十年代，湘潭市中级人民法院审批认定：宋鹤庚解放前夕做过有益于党的工作，应按“起义”投诚人员政策对待，撤销原判。

第五号：“起义”军长陈春霖

    陈春霖，别字思棣，1900年出生，四川资阳人。1944年任第四十四军一四九师师长，率军在湖南作战。抗战胜利后，任军政部人事处处长兼三青团组织处处长，1947年任国防部副官处处长。1948年3月被选为国大代表，6月任任国防部副官局局长兼副官学校校长，9月22日授少将军衔。

    1949年4月被任命为重建的第四十四军中将军长，归属于罗广文第十五兵团序列。12月随同罗广文率部参加在川西“起义”。在镇反运动中于1951年11月9日被西南军区军法处判处死刑。1983年9月成都军事法院宣布给其平反，恢复“起义”人员名誉。

第六号：投诚军长徐经济

    徐经济，1897年出生，陕西临潼人，黄埔一期，1930年年被杨虎城任为省会公安局第三分局局长，1931年任兰州警察厅督察长。1944年任第五十四师师长。1948年任宝鸡守备司今。1949年在汉中任新编第五军军长、陕南行署主任兼陕南游击自卫军总司令。1949年12月30日率新五军在西南向解放军投诚。1950年被送入西北大学学习。1951年在镇反中被处决。1983年西安市中级人民法院给予平反，恢复“起义”投诚人员名誉。

第七号：投诚将领尹作干

    尹作干，字子固，1905年生，山东日照人。1941年任第九师参谋长。1944年，曾去印度蓝姆伽美国陆军战术学校受训，1945年秋任十八军十一师参谋长。1948年任第九师师长，1949年8月长沙“起义”后尹作干逃往香港，11月返回长沙参加陈明仁“起义”，任兵团高参，入中南军政大学学习。1952年被中南军区政治部军法处逮捕，1954年4月8日由南阳市中级人民法院判处死刑。1987年河南省高级人民法院和南阳市中级人民法院宣布给其平反，恢复“起义”投诚人员名誉。

第八号：“起义”将领甘清池

    甘清池，第九十九军副军长，参加湘赣诸战役。抗战胜利后，1949年春任广东省阳江县县长。1949年11月5日率县保安队、自卫队在信宜宣布“起义”。1950年，被任命为信宜县电力厂厂长。1951年3月被捕，12月被处决。1982年8月信宜县人民法院宣布对其平反，恢复“起义”人员名誉。

第九号：投诚将领叶干武

    叶干武，1901年出生，广东梅县人。1947年应李铁军聘任为甘肃省河西警备总司令部少将高参、监察官。1949年冬兰州战役中向解放军投诚，后自愿返回原乡梅县畲江务农。1950年秋在镇反中被处决。1980年获平反，恢复“起义”投诚人员名誉。

第十号：“起义”将领曾宪成

    曾宪成，原籍四川成都，1911年生于湖北钟祥。1948年任湖北省保安司令部副司令。1949年初任第三兵团暂编第八军副军长。同年12月27日在四川新都率部“起义”，后入西南军区军政学校学习。1952年自愿回乡定居，同年10月在镇反中处决。八十年代获平反。

第十一号：北伐抗日将领周址

    周址，字之础，广东开平人，1890年生。1940年起任第七战区司令部参谋处长，第十二集团军参谋长。1945年任陆军总司令部第十二兵站分监。在此期间，在对日军的多次会战中出力甚大。抗战后于1947年7月授陆军中将，同年秋退役。以后离开军界在南京经商。1949年一度出任广东省政府顾问，不久回家乡开平定居。1953年3月8日在镇反运动中被判处死刑。1985年1月开平县法院宣告其无罪，属于错杀，给予平反。

第十二号：抗日将领宋士台

    宋士台，字君博，1893年生，广东花县人。抗战爆发后，任第四战区第六十六军一六0师师长，1939年6月授陆军少将。曾参加南京保卫战、南浔战役和昆仑关战役。1942年任第七战区惠阳守备区指挥官，1943年调任第七战区少将高参。1946年退役从商。1953年在镇反中被处决。1985年8月撤销原判，予以平反。

第十三号：抗日将领陈应龙

    陈应龙，字美山，1897年出生，海南文昌县人。抗战爆发后参加凇沪会战、徐州会战、武汉会战，1938 年5月升任第二军副军长兼第九师师长。以后又率部参加桂南会战、鄂西枣宜会战。1948年携眷还乡，创办文昌县文西中学，受家乡父老称赞。1951年在镇反中被捕处死。八十年代平反，宣告系无罪错杀，并立碑于他创办的文西中学旁边草坪，以志纪念。

第十四号：北伐将领孙天放

孙天放，1944年任江苏省政府防空处少将处长，江苏省保安司令部副司令。1947年7月授陆军少将。不久因病辞职返乡定居。1951年镇反中被处决。八十年代宣布为错杀，无罪平反。

第十五号：两广老将林伯民

    林伯民，原名秉彝，1886年生，广东梅县人。1931年出任广西第五路军总司令部参军，授衔陆军中将。1941年任第四战区荣誉军人管理处中将处长。 1945年抗战胜利后，退役回家乡梅县南口居住。告老还乡后曾多次设法掩护过当时中共地下工作人员和游击队。1949年7月，国民党军胡琏兵团南逃经梅县时，他也曾设法保护南口乡民的安全，得免败兵之骚扰。1952年在镇反中被处决。1986年6月4日梅县市法院宣布系属错杀，予以平反昭雪。

第十六号：“起义”将领何际元

    何际元，字印三，湖南宁乡人，1908年出生。 1946年任交警第十三总队总队长。1947年交警第十三总队编入陆军第一六九师，任副师长，开赴东北作战，曾参加四平解围战斗。后升任第四十九军七十九师师长。1949年5月经中共地下党策动，在湖南宁乡率部“起义”，改称湘中挺进纵队，自任司令员。后所部编入陈明仁第二十一兵团，改任兵团司令部高参。 1950年9月25日以历史反革命罪行在长沙被枪决。1983年宣布平反，恢复“起义”人员名誉。

第十七号：“起义”将领唐伯寅

    唐伯寅，字剑椿，号剑湘，湖南湘潭人，1897年出生。1935年升任第十九师五十五旅旅长。抗战爆发后率部参加凇沪会战，所在的师被评为会战中战绩最优的十个师之一。1938年参加武汉会战，在庐山一线击挫日军。 1939年8月因功升任第十九师师长并于11月晋升陆军少将，以后率第十九师先后参加了第一、二次长沙会战、上高会战、浙赣会战、常德会战、长衡会战，屡立战功，曾获四等云麾勋章。1944年11月后先后调任江西南丰师管区司令、浙江临黄师管区司令，1946年退役回湘。1949年3月受中共地下组织策动，参加了中共华中局社会部领导下的江南地下第四军，任副军长。4月又参加了程潜、唐生智等人在湖南发起的和平自救运动，并积极策反湘军旧部。8月随程潜、陈明仁参加了长沙“起义”，任第二十一兵团高参。1952年2月21日在镇反运动中在湘潭被枪决。1983年3月湘潭县法院宣布予以平反，恢复“起义”人员名誉。

第十八号：“起义”将领刘晴初

    刘晴初，名垂霁，1894年8月生于湖南湘潭。1926年随贺耀祖参加北伐战争，任国民革命军独立第二师第一旅旅长， 1936年冬考入南京陆军大学特别班学习，1938年冬毕业后，被征召为第九战区长官部中将高参，曾参与第一次长沙会战。1940年因病回乡休养，筹办实业、学校。1949年3月加入中共地下组织的外围工作，以后策动当地游杂武装“起义”，并将保存之五万分之一湖南军用地图交与解放军第十二兵团。1950年5 月在家乡筹办简易手工业工厂。1951年镇反运动中以反革命罪在湘潭被处决。1983年7月湘潭地、县法院宣布予以平反，恢复“起义”人员名誉。

第十九号：“起义”将领潘峰名

    潘峰名，别字目屏，1899年生，江西乐安人。抗日战争爆发后，任第一三五旅团长、旅长。1939年改任第一一三师师长，第五十一军副军长、代军长，第五战区前方指挥部副主任。参加徐州会战、鲁南会战诸役。1946年退役。1948年出任江西省保安司令部高参，1949年参加“起义”。1950年在镇反中被处决。1981年平反，恢复“起义”人员名誉，补发“起义”证书。

第二十号：“起义”将领方涤瑕

    方涤瑕，别号秀泉，1903年生，江西九江人。黄埔军校第五期步科毕业。任中央宪兵司令部西南区宪兵司令等职。1949年在成都参加“起义”。1951年镇反时处决。八十年代平反。

第廿一号：“起义”将领王育成

    王育成，字鸣琴，1912年生，甘肃伏羌人1944年任第十七集团军第十一军少将参谋长。1947年任第十七集团军少将参谋处长。1949年9月23日在宁夏银川“起义”。1951年在镇反中被处决。八十年代平反。

第廿二号：“起义”将领项丽源

    项丽源，1912年生湖北监利人。南京中央军校第八期步科毕业，历任军职。1946年任湖北省保安司令部少将参谋处长，1949年任西南军政长官公署参谋处少将处长等。同年底在成都随部“起义”。1952年在镇反中被处决。八十年代获平反。

第廿三号：“起义”将领杨健民

    杨健民，1900年生，安徽宿县人。第九十六军少将参谋长。1949年11月在四川金堂“起义”，以后返乡居住。1951年在镇反中被处决。八十年代获平反。

第廿四号：“起义”将领周伯英

    周伯英，别字湘雄，1909年生，湖南东安人。1929年7月毕业于中央军校第六期步科。湖南省补充第十七旅旅长。1948年春任国防部少将部员。1949年参加湖南“起义”，后返乡居住。1952年在镇反中被处决。八十年代获平反。

第廿五号：“起义”将领林芝云

    林芝云，又名盖南，1901年生，湖南湘潭人。抗日战争爆发后，任第六战区游击挺进纵队副司令。1947年7月授衔陆军少将，1949年8月随陈明仁部“起义”，后返乡定居。1952年在镇反中被处决。1984年获平反，恢复“起义”人员名誉。

第廿六号：“起义”将领糜藕池

    糜藕池，别字济民，1897年生，贵州毕节人。第九十四师中将副师长。1949年任川黔公署独立第一师师长，率部“起义”。1951年7月在镇反中被处决。八十年代获平反。

第廿七号：“起义”将领赵俊图

    赵俊图，1911年生，湖南醴陵人。1929年于中央军校第七期第一总队步科毕业。1949年任湖南醴陵师管区少将副司令，8月率部“起义”。1952年在镇反中被处决。八十年代获平反。

第廿八号：“起义”将领赵鸿厚

    赵鸿厚，1904年生，河南怀庆人。黄埔军校第三期军官训练班毕业。抗日战争爆发后，任第四十师师长，郑州绥靖公署军官总队大队长。1949年任长沙绥靖公署军官总队副总队长，后随程潜等参加湖南“起义”。1952年在镇反中被处决。八十年代获平反。

第廿九号：“起义”将领唐宪尧

    唐宪尧，别号再兴，1899年生，四川梁山人。第三十集团军总部少将高参。1949年12月在四川渠县“起义”。1951年冬在镇反中被处决。八十年代平反。

第三十号：“起义”将领曹森

    曹森，别号润轩，1906年生，河南唐河人。抗日战争爆发后，任独立第一旅团长、旅长，第一一六师参谋长、副师长，第—六九师师长。1946年起任整编第二十六师一三九旅旅长，第二十六军副军长，滇西师管区司令。1948年9月授衔陆军少将。1949年底在云南参加“起义”，后返乡居住。1952年在镇反中被处决。八十年代获平反。

第卅一号：“起义”将领梁顺德

    梁顺德，别号真心，1909年生，广东梅县人。1927年考入黄埔陆军军官学校第七期第一总队炮科。抗战爆发后，调炮九团任少校团附，年底任营长，1938年守潼关。1946年任河西警备司令部参谋处长、少将参谋长。1947年到重庆陆军大学特别班第八期学习。1949年冬在川南“起义”，参加中国人民解放军。1950年10月在东北沈阳高级炮校任深造班教员。1951年镇反中被部队判处死刑。1984年7月20日，中国人民解放军第二地面炮兵学校政治部决定撤销原判，按“起义”投诚人员看待。

第卅二号：“起义”将领彭永年

    彭永年，1899年生，广东揭西人。1946年到台湾，任台北远洋运输公司经理。1949年2月返回湖南，任省保安司令部少将秘书长，同年5月随吴奇伟“起义”。1951年在镇反中被处决。八十年代获平反。

第卅三号：“起义”将领覃守一

    覃守一，1910年生，湖北长阳人，土家族。1949年5月任湖北绥靖总司令部长阳总队少将司令兼代长阳县县长，11月11日率部“起义”。后返乡定居。1952年在镇反中被处决。八十年代获平反。

第卅四号：“起义”将领焦达梯

    焦达梯，别字岛松，1903年生，湖南浏阳人。黄埔陆军军官学校第一期。1932年任第八十九师独立旅副旅长，参加一二八凇沪抗战。1949年5月与中共华中局社会部取得联系，策动旧属“起义”，被任命为中国人民解放军华中军区江南地下第四军十师师长，并收编土匪千余人。7月率部在浏阳迎接解放军入城，1952年冬在镇反中被处决。1981年平反，恢复“起义”人员名誉。

第卅五号：“起义”将领谢灵石

    谢灵石，别号云根，1902年生，四川简阳人。抗战胜利后任新疆迪化警备司令部少将高参。1949年参加新疆和平“起义”，后返乡定居。1952年在镇反中被处决。八十年代获平反。

第卅六号：投诚将领邓士富

    邓士富，1903年出生，广东梅县人。黄埔军校第二期工兵科，抗日战争爆发后，任第五十二军二师六团团长，第五十二军二十五师副师长等职。1948年任新编第七军暂六十师、六十一师师长。1948年10月长春和平解放，率部向解放军投诚。建国后自愿回乡定居，曾任银场村村长。1952年镇反运动中以反革命罪被判处死刑。1983年5月平反，恢复“起义”投诚人员名誉。

第卅七号：投诚将领列应佳

    列应佳，别号介人，1903年生，广东增城人。黄埔军校第五期步科、广东军事政治学校军官研究班毕业。参加北代战争。抗日战争爆发后，任第四战第三游击挺进纵队支队司令，1948年5月17日投降并接受改编。 1952年镇反时被处决。八十年代获平反。

第卅八号：投诚将领关仲志

    关仲志，别号宗志，1909年生，广东番禺人。南京中央军校第八期军官训练班毕业。1946年5月于陆军大学正则班第二十期毕业。1949年任广东省保安第四师副师长、代理师长。同年10月24日在广东台山那扶镇向解放军投诚。1952年在镇反中被处决。八十年代获平反。


中共禁文大搜集

敢骂蒋介石的大师——刘文典之死

——林辉

现今知道刘文典先生的人可谓少之又少，但在民国时期，他可是位响当当的人物，名声不亚于章太炎、刘师培、胡适、陈寅恪等，是被国民政府视为“国宝”的国学大师。他学识渊博，精通老子、庄子，而且恃才傲物。不仅看不起沈从文、闻一多等靠弄文学发家的教授，而且还敢当面辱骂蒋介石。更为特别的是，他嗜好抽大烟，而且最终也因此被西南联大开出。许多有关他的小故事在民国流传一时。

出生在安徽的刘文典，曾就读于芜湖安徽公学，1909年赴日留学，1912年回国，据说精通英、德、日、意等语言。1927年任安徽大学法学院院长兼预科主任，但行校长之职。后被聘为北大教授，又在清华任教十年，之后在西南联大及云南大学教授十余载。

刘文典上课时，天南地北都可以聊，而且常常是不拘常规，随意而为。一次在西南联大上课时，他刚讲了半小时课，就突然宣布提前下课，改在下星期三晚七点半继续上课。原来那天是皇历五月十五，他要在月光下讲《月赋》。试想一下，当时的授课是怎样的一番情景啊！

1939年，刘文典出版了《庄子补正》10卷，陈寅恪为此书作序。他曾口出狂言说：“在中国真正懂得《庄子》的，就是有两个人。一个是庄周，还有一个就是刘文典。”

恃才傲物的刘文典，还十分看不起沈从文。他曾说：“沈从文算什么教授！陈寅恪才是真正的教授，他该拿四百块钱，我该拿四十块钱，而沈从文只该拿四块钱！”“沈从文是我的学生。他都要做教授，我岂不是要做太上教授了吗？”一次日机轰炸西南联大，警报声中，沈从文与刘文典擦肩而过，刘文典对他说：“我跑是为了保存国粹，学生跑是为了保留下一代的希望，可是该死的，你干吗跑啊？”

想来敢于当面辱骂蒋介石的亦非如此率性的刘文典莫属。1928年蒋介石当选国民政府主席后，来到安徽大学视察。刘文典拒绝召集学生让蒋介石训话。后来，刘文典见蒋介石时，刘称其为“先生”而不称“主席”，蒋很是不满。刘文典则指着蒋介石说：“你就是军阀！”蒋介石恼羞成怒，当场打了他两个耳光，刘文典也不甘示弱，当众飞起一脚踢在蒋介石的肚子上。蒋遂将他当场羁押，说要枪毙。后来多亏蔡元培、陈立夫等人说情，被关了七天的刘文典才被释放。这个故事当时流传甚广。

然而就是这样一个响当当的人物，在中共执掌政权后的五十年代中后期的批判中，低下了曾经高傲的头，自毁声誉地诋毁自己、批判自己。反右运动中，刘文典白天挨批斗，晚上写交代材料。刘文典不仅向自己先前的旧识、学生、同仁低头，而且向整个社会低头，并承认了那些“与女艺人周旋”及“一肚子黄色东西”等莫须有罪状。即便这样，他依然没有得到社会和“热血先进青年们”的宽大处理，依然被当作顽固派学术权威一批再批。残酷的精神折磨严重摧残了刘文典的身体，在精神和身体的双重折磨之下，终因患肺癌而至突发脑溢血，1958年7月便与世长辞了。

这位连蒋介石都敢骂的教授，终究没有扛过中共燃起的时代烈火。不知他在弥留之际是否意识到，当年正是因为有了蒋介石的宽容，才成就了自己的恃才傲物；而他所选择的“新社会”，给予他的惟有残忍和毁灭。虽然后来的时代再一次向大师俯首，但以其性情，真的能见容于中共政权吗？

叹一声：风流总被雨打风吹去。


中共禁文大搜集

哼着《庄严弥撒》走上刑场的指挥家

——林辉

上海交响乐团前指挥陆洪恩，一个对于许多当代人完全陌生的名字，一个被历史遗忘了很久的人，却在三十二年前那个血雨腥风的日子里，在许多知识份子弯下了高贵头颅之际，拼劲全力书写了“大”字的人生；而更让人慨叹的是，他是哼着奥地利著名作曲家贝多芬的《庄严弥撒》走上刑场的。此等大丈夫视死如归的气概，让多少人为之汗颜！

这位1953年就担任中国顶尖乐团的知名指挥家，亦是一名虔诚的天主教徒，曾参加过电影《武训传》的配音工作。

1957年“反右”时，陆洪恩与乐团另外一个领导黄贻钧主张乐团“指挥负责制”和“演奏员要忠实于乐谱的每一个音符”，并有意识地常常藉故让乐团停止一些政治活动，因此避免了该团任何人被打成“右派”。但陆洪恩的上述观点，后来都被认为是“疯狂排斥党对文艺事业的领导”。

1966年，陆洪恩以“现行反革命罪”被关进了上海第一看守所，原因是他在单位讨论会上批判江青所提倡的样板戏，并喊出了“修正主义万岁！”这一“反党”的“大不敬口号。

陆洪恩入狱后一直被反铐双手，还经常被红卫兵小将和造反派拉出去戴高帽子批斗，经常被打得鼻青脸肿；但他的傲骨却从不曾被暴力摧垮。在一次上千人的批斗会上，造反派逼令他交代攻击江青革命样板戏的罪行，可他依旧理直气壮地说：“样板戏有什么好？中华文化艺术星光灿烂，音乐、戏曲的优秀作品比比皆是，为什么只许演唱这几个戏，而要毁灭传统呢？……”还未等他说完，造反派们对其又是一顿暴打。结果是，他的脑袋被打得肿了起来，嘴唇被撕裂。当难友们劝他少言以免遭皮肉之苦时，耿直的他却表示只要有一口气在，就一定要讲。他常说的一句话是：“我跟主走苦路，是他给我的恩宠；我为‘义’而受迫害是有福的”。

几个月的如此折磨，让不到五十岁的陆洪恩头发全白并开始脱落，身体也更加纤弱，四十九岁的人看上去比一个七十岁老翁还衰老。然而，这并没有影响到他对音乐的热爱。他敬仰贝多芬，视音乐为生命。他与难友谈莫扎特、谈贝多芬，谈他在奥地利学术交流期间的美好情景。他每天还都会哼唱《英雄曲》与《庄严弥撒》，他说这二首作品最能代表大师向黑暗挑战、不屈不挠的英雄斗争精神。他称《庄严弥撒》曲是“圣咏”，并表示他一定会哼着这首曲子迎接死亡。

一次，看守让人把饭菜倒在地上，命陆洪恩趴在地上像狗一样舔着吃。陆洪恩拒绝了，当难友表示喂他吃饭时，看守却训斥称：谁喂他吃饭就惩罚谁。此时的陆洪恩怒火万丈，当着看守的面破口大骂：“巫婆！什么文化大革命，大革文化的命，大革人的命！”自然他又遭到了一顿暴打。

不久后的一个晚上，陆洪恩下了以死抗争到底的决心，遂将遗愿托付给同室的难友刘文忠（正是他，让我们知晓了指挥家狱中的岁月）。他的二个遗愿是：一、找到被发配去新疆的儿子，告诉他父亲是怎样死在监狱中的；二是在维也纳贝多芬的陵墓前献上一束花，告诉大师，他的崇拜者是哼着《庄严弥撒》走上刑场的。

或许他的预感是对的，在一次毒打后，陆洪恩发起了高烧，说起了胡话，并见到一切有毛的和红色的织物都要咬，毛巾、毛衣、毛裤……。大家都为他捏着把汗。然而，即便在这种情况下，当监房中又一次批判开始时，陆洪恩却慷慨激扬地发表了长达15分钟的檄文，句句惊心，震撼了在场的所有人。

“我想活，但不愿这样行尸走肉般的活下去。‘不自由，毋宁死’。文革是暴虐，是浩劫，是灾难。我不愿在暴虐、浩劫、灾难下苟且贪生。”

“文革消灭了真诚、友谊、爱情、幸福、宁静、平安、希望。文革比秦始皇焚书坑儒有过之而无不及。它几乎要想整遍所有的知识份子，几乎要斩断整个中华文化的生命链。”

“我不能理解毛泽东为什么要侮辱大批跟着党走革命道路的知识份子？……我们爱国，可是国爱我们吗？我们听毛主席话跟着党走，可是他建国以来，从53年围剿胡适、55年反胡风、57年设阳谋反右、66年又开展文革焚书坑儒，都是要对知识份子赶尽杀绝。……‘文革’是毛泽东引给中国人民的一场地狱之火，是为中国人民摆上一席‘人肉大餐’。”

“我不怕死，也不愿死！但如果要我为了求得这种全民恐惧、天下大乱的生活，如果说社会主义就是这样残忍无比的模式，那么我宁做‘反革命’，宁做‘反社会主义分子’，不做专制独断、一味希望个人迷信的毛的‘顺民’！”

……

一个星期后，也就是1968年4月28日，陆洪恩在一无检察院、二无法官、三无辩护律师的“万人公判大会”上，被判处死刑，“罪名”是“反革命”，“罪证”是“防扩散”，并随即被押赴刑场处决。

就这样，又一个追求民主自由、有着独立思考能力的知识份子被中共消灭了，虽然“文革”后陆洪恩被“平反”，但曾被侮辱的、被欺凌、被伤害的一切就这样可以烟消云散吗？还有多少类似的血案被掩盖？还有多少人对既往的伤害选择了沉默，选择了继续做顺民？而造成这一切的中共依旧在堂而皇之地迫害着无数个追求真理和自由的民众。

我们真的应该生活在这样的制度之下吗？真的愿意生活在这样的制度之下吗？请君三思。


中共禁文大搜集

中共有资格进入联合国安理会吗？

——林辉

很多人都知道，联合国安全理事会有5大常任理事国，即美国、英国、法国、中国和俄罗斯。与其他国家不同，这五国拥有对非程序性决议案的否决权。比如前几日中国和俄罗斯就否决了英法等国提交的谴责叙利亚的议案，这让英法等国十分愤怒，但也无可奈何。

不过，很多人未必知道为什么只有这5个国家是常任理事国，并拥有高于其他国家的否决权。这还要回溯到六十多年前发生的事情。

当年，在日本法西斯全面侵华不久，纳粹德国的铁蹄也开始蹂躏欧洲。在西方国家与纳粹德国周旋和对抗时，国民党在蒋介石的率领下，在缺少外援的情况下，独自抗击着日本侵略，直至融入世界反法西斯战场。中国和美国、英国、苏联结成了反法西斯同盟，并在1942年1月与其他22国共同发表了《联合国宣言》。

1943年德黑兰会议期间，美国总统罗斯福认为，未来的联合国应由3个层次的机构组成：最低一级为全体大会，最高一级为“四警察”机构，即由苏联、美国、英国和中国组成，这个机构将有权快速处理任何对和平构成威胁的事件和突发事变。1944年8月21日至10月7日，美、英、苏、中、法的代表在美国举行会议，会议规划了联合国宪章的基本轮廓。

1945年6月26日，《联合国宪章》正式签署。宪章第23条明确规定：安理会的5个常任理事国为：美、苏、中、英、法。5大常任理事国的地位从此确立。

需要注意的是，无论是发表联合宣言，还是讨论联合国章程，以及签署联合国宪章，代表中国的都是中华民国政府代表。为什么中国在联合国安理会取得了如此重要地位？这与中华民国政府、中国国民党和中国军队的持久抗战（不含中共军队）是紧密联系在一起的。正是由于中国抗战对世界反法西斯战争的巨大贡献，美、英等国不仅废除了与清政府签订的所有不平等条约，而且中国更成为国际所公认的世界反法西斯四大领袖国之一，并在战后毫无疑义的成为联合国5大常任理事国之一。

反观中共，不仅不抗战，而且专打国民党，并与日军秘密勾结。正如毛泽东所言，中共应该感谢日本侵略中国，否则共产党就无法壮大并夺取政权。这样一个置民族大义于不顾的政党有什么资格取代中华民国在安理会的地位呢？

中共自1949年建政后，就一直要求“恢复在联合国组织中的合法权利”。“恢复”的提法显然是欺骗中国老百姓的，非官方的说法是“取代”。在中共看来，蒋介石被赶到了台湾，就意味着中华民国的灭亡，其在联合国中的席位就应该自动转让给中共。然而，直到1971年前，国际上基本还是公认中华民国是中国的合法代表，而中华人民共和国是非法的政府。也就是说，1949年至1971年是中共政权在国际社会上的真空期。

拚命想得到国际社会承认的中共政权为了早日成为联合国成员，不惜以巨资援助亚、非、拉“第三世界”国家，好让他们投自己一票。根据中共外交部的解密档案，中共在上个世纪五十年代的对外援助额就高达40亿元人民币。即便在饿死4千万中国人的1959至1961年，中共也没忘记对外援助，比如将粮食运往阿尔巴尼亚。

受尽中共恩惠的“第三世界”国家政府遂为中共加入联合国暗中使劲。1971年7月15日，17个成员国提出将“恢复中华人民共和国在联合国组织中的合法权利”问题加入第26届联合国大会的议事日程，并声称中华人民共和国作为“联合国的创始国和安理会的常任理事国，其依法所应占有的席位自从1949年以来就被系统操纵的排除在联合国以外”。（如此颠倒黑白，真是吃人家嘴短）

同年9月25日，阿尔巴尼亚、罗马尼亚等23国（包括上述17国）再次向联合国提交了类似决议草案（A/L.632草案及其1、2号附加文件）。在10月19日至10月24日的联合国大会总辩论期间，有七十多国参与了关于中国代表权辩论的发言。

10月25日，联大就上述草案进行了表决。当时代表中国的中华民国政府代表在表决结果揭晓前即步出会场，并称此案为“排我纳匪案”。大会以76票赞成、35票反对、17票弃权的结果，通过了该草案，这就是联合国大会2758号决议。对此，中华民国代表发言时表示：拒绝A/L.632草案及其1、2号附加文件是其公然违反联合国宪章中关于开除会员国有关规定的行为，中华民国代表团决定就此退出联合国大会。

不过，依照联合国组织程序来说，此决议草案并不涉及到应由安理会表决的开除成员国问题，而只是一项应由联合国大会表决的外交承认问题，因此中华民国并不是被开除了，按原文联合国只是承认中华人民共和国政府取代了蒋中正代表的席位。此外，因决议案中仅写了“蒋中正代表”而未提中华民国或中华民国政府当时所能控制的主要领土台湾，导致日后产生了台湾“返联”或“入联”的相关争议。此外，“蒋中正代表所管理的台湾领土主权”也成悬而未定。

自此，窃国、害国的中共政权取得了中华民国政府所拥有的联合国内的代表权。而中华民国也并非如中共所言是“被驱逐出了联合国”，而是主动退出联合国。这与当时蒋介石秉承的“一个中国”原则不无关系。

如今，台湾政府期望在不挑战中共代表权的前提之下，以“中华民国”之名义重返联合国，却遭到了中共的强烈抵制。名不正言不顺的中共大概害怕中华民国政府重返联合国后，会将自己的画皮进一步揭开。只是真相能永远被遮盖吗？


中共禁文大搜集

中国唯一最好的朋友是美国，看完后我哭了

——原名《中国在全世界唯一最好的朋友是美国》，作者流沙河

流沙河，原名余勋坦，四川金堂人，当代诗人，中学课文《理想》等诗文的作者

各位朋友，我比在座各位朋友蠢长得多，我今年已经74岁了。我这个人谈不上什么“思想”；但是由于我的年龄比你们大，我曾经亲身经历的事比如抗日战争你们没有经历过，这就是我跟大家不同的地方。今天来，我只跟大家讲两件事情。

我的家乡在今天的青白江区城乡镇，在那时金堂县的县城里边，一条好深的巷子叫槐树街，出去有一个庙子叫川祖庙。从我当小学生起，这个川祖庙就有一拨一拨的壮丁进来集训，两三个月后就开赴前线去了。这都是我这个小学生亲眼见到的。这些壮丁苦得很，他们穿得稀烂，我没有看见任何强迫，全部是招派，而且都是自愿的。

这些壮丁是怎样来的呢？当时的征兵政策，叫“三丁抽一，五丁抽二”——你有三弟兄必须要出一个去打仗，有五个要出两个。出了以后由国民政府（县政府）给“安家费”（用“黄谷”就是没有碾出来的米发放），所有壮丁的家属都领了的。

这里面我所见到的百分之九十九点九九是自己去的，“拉壮丁”的事有没有？有，我亲自看见过一次，而且这一次的情况是：有个保长，他完成了任务又乱打主意，想再拉一个木匠。那天木匠收了工从房子上下来，保长就把他拉了。但是拉了以后第二天就放了，为什么呢？因为这样子做不合法。由于当时负担壮丁的人除了保长以外还有很多乡长，别人都是按照规定而他完成后又胡乱来，怎么行呢？所以后来就放了。这是我见到的唯一一次。

我见过川祖庙里一批批来一批批走不下数千人，这些壮丁怎么可能都是强迫拉来的呢？拉来他不跑吗？很容易他就跑了，那个庙子几面都是空的。这些壮丁非常苦、非常惨，我们四川的三百万壮丁几乎都是农民。全部是这些最穷苦的老百姓。而且这中间我没有看见过逃兵。逃兵有没有？有。连正规的兵营都有逃兵，但怎么能拿这跟百分之九十九点九来比呢？

而且还跟你们不同，本人有幸接触过一大批这样的人。那是文革中我这个“右派”。这些就是我亲自看见过的抗日战争到前线打过仗的人。无论你们从“理论”出发、还是从你们的“主义”出发你们要采取什么做法，都难以抹杀四川三百万“壮丁”的善良勇敢，和他们在中国人民的抗日战争中作出的贡献和牺牲——四川的壮丁牺牲在战场上有几十万。他们用的武器根本没法跟人比，但是他们去赴死了。这是我终身难以改变的印象。这就是我要讲给大家听的第一个故事。

第二个故事也是我亲身看见的。我要告诉大家：美国人是我们最好的朋友，中国人在全世界唯一最好的朋友是美国人。1900年八国联军进入北京，第二年的“庚子赔款”所有的八个列强，其中只有一个国家拿到这个钱没有动，就是美国。后来以各种方式退给我们了，其中一种方式叫“庚款留学生”，还有的拿来补贴我们的大学。

我告诉你们，抗战时期山西有一个“铭贤学院”迁到我的家乡来。这个学校是和美国欧柏林学校挂了钩的，欧柏林大学有个“山西基金会”就是美国政府用庚子赔款设立的。“山西基金会”的钱就用来资助办铭贤学院，从30年代创办就是用的这个钱。后来抗日战争了辗转数千里逃到我们家乡，我们家乡最大一个姓曾的地主，他主动把自己一个寨子腾空，全部免费借给这个学校。这个学院就这样一直办了下来。

政权改制后它就变成了“山西农学院”和“山西工学院”，然后跟美国交恶后每年的这个钱就没有了。那头也没有作任何解释，我们这头说“我们革国家，谁要你帝国主义的臭钱”，就这样从建国以后这个钱就断了数十年。

到了改革开放初期，欧柏林大学的“山西基金会”派了一个工作人员，一个27岁的小伙子到中国大陆来，找到中国政府。问他有什么事情，他说你们国家从前有个铭贤学院还在不在？哦，大家就告诉他说这个铭贤学院从建国后就迁回了山西，在它的基础上办了一个“山西工学院”和一个“山西农学院”。然后这个小伙子就去找，找到里面一些老的教师，果然证明这是事实。考察后他就走了，也没有说什么话。

过了一段时间美国方面就正式派代表来，说是要接触你们原来铭贤学院、现今是“山西农学院”和“山西工学院”的人，要拨一大笔款给他们。你想我们这边的官员听说有“美圆”来，那个积极性之高啊，马上把工学院、农学院的党的领导，党委书记、院长每个单位派起代表团来。

但是一接触没有发现一个真正是原来铭贤学院的人。人家“山西基金会”说你们来的都是官员，我们要见铭贤学院的人。怎么办，怎么办？最后才想起山西农学院有个右派分子是原来铭贤学院的，于是去把这个扫厕所的教授老头找来，说让你加入我们这个代表团，你走在前面。结果人家还认得到他，从此以后每年20万美圆就没有断过，10万给农学院，10万给工学院。

这样大家才知道，原来尽管夺取政权后这个钱就断了，但美国人一分钱都没有动，全部拿来存起连本带利增值了几十年，现在就能够每年拿出20万给这两个学校。这是我一个在铭贤学院读过书的朋友讲给我听的，我听了当时就哭起来了。

八国联军中没有一个国家这样做。其中最恶劣的有两个，一个是日本，日本把我们赔的钱都拿去制造武器再来打我们；第二个就是俄国，极其无耻贪婪。而不久前我读一个清朝派到美国去的人写的笔记，当时的美国总统接见这名外交官时曾表示：有两个国家想要侵略你们，一个是日本，一个是俄国。贵国受列强欺负，我们美利坚合众国是同情你们的；我们希望你们要强大起来，一个强大的中国是符合美国的利益的。还有一个事情，就是八国联军走后，中国的赔款绝大部分不是给的银子，根本没有那么多现银。是通过什么方式给的呢？是从中国的海关收入里每年扣出。中国总署由八国推举的代表、一个叫赫德的美国人管理赔款帐目，赫德管理的帐目那是一清二楚。美国人在这方面的品行也为世所公认。

抗日战争爆发时我刚进小学，到我进初中的时候抗战已经进入最后阶段，也是最艰难的时期。我13岁那年曾经与其他同学一起去美军的军用机场，跟所有大人一样参加劳动。一样吃的是糙米饭，米汤是红颜色有气味的；一样是八个人一桌，只有一小碗不见油花的盐拌萝卜丝。就这样修了一个星期机场。我们这些娃儿是怎样想的呢？——再不出力国家就要亡了。因为从小我们的老师就跟我们讲：一定不能当亡国奴！当了亡国奴就要像朝鲜人那样，见到日本人来了就要立正鞠躬，日本人要骑马还要垫背让日本人踩着上马。这就是亡国奴！因此我们从小就知道要爱自己的国家。当时国民政府也好、老师也好，要我们爱国从来没有说过“爱国主义”这几个字。你要知道，“爱国”成了“主义”，就是一种“学说”，一种学说是不含任何情感的。我们的老师说“要爱国”，余光中对我说“爱国是一种感情，不是一种主义”。我从小就是被这种感情所制约的。

后来这个机场修起了，我当学生亲自看见这些美国飞行员从我家院子上空飞过，去轰炸东京，轰炸日本的钢铁城市八幡，有B-29、P-51（“野马式”战斗机）、还有一种叫“黑寡妇”的战斗机。往往是早上看见一架架B-29编队飞走，下午回来时都已经是打散的了。我亲自见过有些回来的轰炸机，四个螺旋桨有三个都不转了，就靠一个螺旋桨飞回来；还有的翅膀上被高射炮打穿的洞有桌子那么大，透过洞看得见蓝天。小时候看见这些飞行员只觉得他们很英勇，却不知道他们中还有很多人早已葬身太平洋鱼腹之中了。这些就是我们的朋友啊，死在这里啦！这些死让我无法释怀。

另外我还要讲讲美国人的善良。我们中国人，我们贫穷，我们没有自尊心，我们不争气——我们那么多中国人，去偷机场里面美军的军用品，美军从来没有来追查过。在我的家乡，每天黄昏后地下摆的摊子卖的全是军用品，贼货。偷来的美军皮靴、腰带、衣裳、罐头——连花生米罐头都偷，最后就是美军卫生用纸，一捆一捆的偷出来在那里卖。任何美军都没有来追查，换了其他国家是做不到的。美国人单纯天真，而且体谅穷人，晓得你们这个国家没有办法。

搞到什么程度，连美国人的枪都要偷，流落出许多卡宾枪，美国空军战士用的那种短卡宾。是由于这些美国兵，他们自由散漫惯了，他们进食堂吃饭有个规定：不允许带武器进入。所有卡宾枪都在食堂外的墙边排成一排，结果吃了饭出来发现枪被偷了。偷了美国人还是就算了，说没关系他又去领。偷美国人皮靴的情况是，美国兵的营房晚上睡觉他们要空气流通不关门，第二天早上起来就哇啦哇啦闹鞋子没有了，于是再去领一双。

后来我在60年代文化大革前所在的农场，靠近凤凰山飞机场。那里的农民对美军也很熟悉。当时有个姓黄的老大爷是“贫下中农协会”的主席，属于“无产阶级”，党很信任的那种人。他跟我摆起过去的事说：“美国人都是些瓜娃子！”我说：“咋个喃？”他说：“嗨呀，我们净整他们！”说是美国空军因为要有营养，就在天回镇那边买了许多鸡，委托他们去熬鸡汤。“我们只要炖的鸡汤一煮开，就把整鸡捞起来丢在潲水桶里，每天下午挑潲水走时美国人又不检查，结果挑了几十只鸡出来每天晚上在天回镇卖白斩鸡，嗬哟，吃的人还多得很！美国人居然还不知道，不是瓜娃子吗？

另外还有我亲自见到的一件事。在广汉机场那里有一个小娃儿——那个机场虽然是军用的，但小孩进去美国人根本不管，我就进去很近的看过飞机——有一个小娃儿突然就丢失了，于是那些农民就闹，说美国人把娃儿偷了。结果过了一个月那个美军休假回来把娃儿带了回来，给他换了一身新衣服，包包里还塞满了美圆，送他回家。这些我亲眼看见的事情，使我对美国人的单纯善良留下了不可磨灭的印象，不管在朝鲜战争开始后说美国人咋个咋个的坏。

50年代初我们国家编了一套连环画，是中国那些最有名的画家集体创作的，叫《美帝百年侵华史》，拿来在全国宣传，连每个村庄都贴得有。那美国人简直是青面獠牙啊，美国人坏得不得了。后来在文化大革前我在凤凰山机场挖地，因为那里过去是美军机场，有个“左派同志”就说：“不晓得他们在这里强奸了我们多少中国妇女！”我当时忍不住冒了一句“——还要调查了才晓得。”嗬，这下报告上去，说我是“坚持反动立场”。所以这个是没有办法的：人的记忆无法抹杀。人们信仰的“主义”可以改变，记忆、事实却无法抹杀。

到了80年代我年纪很大了，也都可以出国了，这种记忆依然在起作用。我两次随中国作家代表团出访，一次作为团员、一次是团长。作为团长那次是到菲律宾。去之前我就知道菲律宾马尼拉南郊有个美军墓园，在太平洋战争中美军牺牲的七万人，有二万五千零七百多人埋葬在这里。

因为当年本人研究台湾诗，有四位台湾著名诗人都到过这个墓园并写过诗，其中写得最好的是罗门（大意）：“……太平洋的海底没有门，史密斯、威廉斯你们已经去不成了，就在太平洋的海底吧；哦，等待你们的烟花肯定要放过，等国丧节吧……”

看了很难过。所以我就立下誓言：只要我到菲律宾就一定要去那里。结果到菲律宾后——我是团长，下面还有几位团员——那边一安排，参观的节目里没有这个，没有这个叫“麦金利堡”（Fortckinly）的二战美军墓园。一看我就很失望。我就琢磨要想个什么办法。在那里一切都要服从大使馆，而到菲律宾的作家代表团我们已经是第三个了，以前两个都没有去美军墓园的安排。

因为菲律宾政府的安排要跟中国大使馆商量，80年代中国大使馆绝对不会允许去参观。到后来第二天我们就要走了，每个人包包里都还揣得有几百个比索，那天下午我就说“今天下午放假，各位同志你们要采购什么的赶快去”。等大家走了，我就一个人找到当地一个写诗的华侨叫李云鹤，请他带我去。他说“可以，可以，但是你们中国作家从来没有哪个去的啊。”我说“台湾呢？”他说“台湾是每个作家非去那里不可！”

我一下就明白了：人各有感情。我们这边是枪杆子造反打出来的江山，当然就把美国当成敌人；而台湾那边他们记得到，是他们曾经的战友。在我们这边的人里，我是第一个去的。

那个下午我真是感慨良多。我从来没有见过那么大的墓园，更让我惊奇的是下面的情况。首先是所有的墓碑上一律只有四项内容：一、姓名；二、籍贯；三、部队番号；四、牺牲年、月、日。起先我很纳闷：这里埋葬的军人中既有将军，又有其下不同军衔的和普通士兵，怎么一点没有反映？

后来一想才恍然大悟——别人认为将军也好、元帅也好、士兵也好，都是活着时候的一个身份；他死了在上帝面前就都是一个普通人了，就没有这些区别了。不像我们，死了很多年还叫毛“主席”。这是鄙人受的第一个教育。

其次是不分军阶所有墓都修得一模一样，占的面积就那么一点——他们那个不能叫“坟”，中国式的坟是要鼓起来的，而它是平的，上面是一个十字架墓碑。别人的政府花的是什么钱？绝对是我们这些脑筋想象不出来的。80年代我的全部财产加起来还抵不上这个小小的十字架！为什么呢？那是从意大利西西里岛产的“雪花大理石”专门采下来，刻制好了再绕半个地球运到这里来——我连运费都出不起，而且每个都是一样的。

这是我看见的：别人没有分任何等级。别人坟墓的排列次序是按ABCD的顺序区分的，你叫Ada你就排在前面，在A区；叫Zeota 就在最后，查找起来很方便。别人不仅活着的时候要平等，死了都要平等。这样的事情是在中国我看不见的。

还有在墓园前面刻了很多标语，都是黑色大理石填金，它的英文翻译出来就是：

主啊，在我们和强大敌人搏斗最艰难的时候，是祢鼓舞我们勇往直前，——是“主”，你注意：不是“.党”、“共和党”——

上帝啊，祢从太平洋海底把他们的灵魂带回去吧

主啊，原谅我们的软弱，多亏祢的支持我们才坚持到最后英勇牺牲
等等——

里面没有一个字提到美国总统罗斯福，虽然罗斯福那么伟大；没有一个字提到“党”、“共和党”。这是不是就是说他们迷信呢？不是的。因为在这里“主”是一个符号，意味着平等——“我们所有的人，死后在GOD面前大家都是一样的”。

然后到了整个墓园的中心区，有一座灰色水泥方塔，三面都是光的，只有一面刻有浮雕，没有任何文字。这浮雕也令当时的我十分惊诧。因为按照我们的想法，它的内容应该是歌颂这些牺牲了的美国将士，如果要我来为我们的革墓园设计的话，那就是一幅战士端枪冲锋、领袖在后面挥手之类的图景；但我一看却完全不是这样，很让我感到惊奇。它刻的是一个半裸的小伙子双手持剑，这样握着，边上有一些树林——哦，我一下子明白了。这是圣乔治。

所有欧洲人都知道的民间传说里斩恶龙、救爱人的圣乔治。这是用圣乔治这个形象代表全体牺牲的美国将士。而且圣乔治脸上没有一点胜利的喜悦，完全是面临大搏斗的紧张，两手紧握宝剑、双目凝视着远方正在扑来的恶龙。这形象一下打动了我。再一看，还有：圣乔治上面两边各有一个少女，穿着古希腊长裙——是自由女神（一个叫Freedo，一个叫Liberty），意思是说他这样英勇战斗是为了自由。还没有完。在自由女神的更上面，还有一个妇女，半身像，我一看就懂了——她一手拿天平，一手持权杖，这个女子是Virgin，正义女神。

哦，战斗是为了自由，自由又是为了什么呢？为了正义。她这个正义女神一手拿天平——要有平等，一手拿着权杖——要有民权、人权。正义女神上面还有没有？还有。还有就不是神啦，是一个普通美国妇女怀抱一个婴儿：那个美国妇女是“祖国”，那个婴儿就是“祖国的未来”。一个妇女护着婴儿就是整个立意，没有任何文字说明，但我却是深受教益：这就是别人社会、立国的基本价值取向，都在这里面了。

后来我又看见有个墓碑，上面既无姓名籍贯又无部队番号，只刻了一些英文分三行排列，翻译出来就是：“这里躺着一个武装的同志……OhGod ——只有上帝才知道他是谁”——这是一个无名战士的墓。按照我们这边，任何革墓园，都要审查历史。如果你连姓名都没有，就没有资格进革陵园，因为万一你是叛徒呢？而别人就是没有姓名的也一样给他立了碑。再往下看，又看见一个墓使我心头非常快活。这个墓是一个华裔的，因为他姓名的写法是：N一个省略点；一个省略点；后面K、I、N——他姓“金”。我在这个墓碑前照了一张相，为此感到些许欣慰。

我的菲律宾华侨朋友对我说：“有几个墓的墓碑不是十字架，我们搞不懂是什么东西，是不是你去给我们认一下？”于是我们就一起去找，找到了我一看，是一个六边形的墓碑，上面还是刻着姓名、籍贯、部队番号、牺牲年月日。我说：他是犹太人。

凡是读过《旧约》“出埃及记”的都知道，摩西带着以色列人在沙漠里走了几十年都没能回到故乡，摩西死后由大卫王继续，每次迷了路天上都有颗星指引方向，这就是“大卫星”。我说这表明别人尊重他的宗教信仰。

然后他又说“还有个墓碑非常奇怪，不是大理石的。”在他的指引下我看见有个东西在夕阳的余辉里闪着金光，到了那块碑前上面刻的文字又一次使我震惊：“这里躺着我们十八个战友，由于他们身体的部位已难以互相区别，因此让他们在这里一起长眠”——这是那些身体被炸成碎块、难以区别这块是张三的、那块是李四的，只晓得是这十八个人。如果喊我来管，干脆刨18个坑，每个坑里弄一点进去不就了事了？结果别人不。就是说人死了都不要欺骗他，不能欺骗死者，要让他死后都能够真实。这些都使我感动。

离开时偌大一个墓园只有我和我的菲律宾朋友，在黄昏的夕照之下依依不舍。最后我去看它那个纪念窗、纪念图，比这个墙还高。其中有一张图，地图上画的是从中国内陆、从四川画了一个红色箭头，越过整个中国、越过黄海直插东京——这就是画的我修过的广汉机场，从那里500架B-29去轰炸日本东京的示意图！看到这张图我一下子泪洒衣襟，因为我修过它的跑道，这跟我有关！

所以在10年前，二战胜利50周年我就写了一篇文章，叫《二战我修飞机场》。这篇文章是台湾《中央日报》的约稿，后来占了一个整版。《中央日报》还加了个“编者按”，说是这篇文章让我们又回复到当时中国的艰难情景中，连小小13岁一个学童都要去修飞机场，可见国家、民族的危机之严重。文章发表后就发生了一件意想不到的事情。

有个名叫“林达”的美国女士，到成都后通过各种关系找我，最后由一个考古队的朋友带到我家里。她问我：“你是不是写过一篇文章《二战我修飞机场》？”

我说：“是的。”她说：“你这篇文章是不是发表在台湾《中央日报》某年某月？”我说：“是。”然后她出示一张照片，一言不发盯着我。我一看那是我最熟悉的——“超级空中堡垒”B-29。我就告诉她“这是B-29，但是你们已经把它背上的炮塔拆掉了；它的腹部还有一个炮塔，像锅一样凸出来的也没有了。”

她说：“是的，是我们拆掉的。”我说：“还有最重要的它尾舵上有一根天线一直拉到头部，你们这架飞机没有了。”她说：“对，你说得完全正确！”于是她才告诉我，说“我来找你是因为，我的父亲曾经从广汉机场驾驶B-29去轰炸东京，他读了你的文章后要我采访你。”我连说那时我还是一个13岁的孩童，也只是修了一个星期的机场。她说你把当时关于美国飞行员的各种所见所闻都讲讲吧。我说好，我来讲讲。

于是我就把当时所见美国飞行员是什么样子给她描述了一下，还有他们指着几个在河边洗衣服的中国妇女说的一句话，虽然我学过一点英语，但他们的口语还是听不懂：Thereare “微敏”，Thereare “微敏”，这“微敏”是什么？结果原来是我读英语读成的那个“窝门”，W、O、、E、N“窝门”，就是“女人”。

然后我又告诉她有美国地勤人员被炸死。是怎么回事呢？被中国人炸死的。因为美军把炸弹堆放成金字塔样，有一面靠墙，没有任何防备什么人都可以进去。那些贼就要去偷炸弹——炸弹是没有用的，但炸弹里面有一样东西很有用，就是把撞针卸下来有一圈用最好的锡制作的保护圈，这些中国贼看中的正是它。他们把撞针卸下撬走保护圈，然后再一切恢复原样，那炸弹一样可以炸。在这些中国人的观念里觉得没有什么关系。

这就跟契诃夫小说里的农民是一样的，把铁轨的螺栓撬下来拿走了，法官问他“你知不知道这样做会造成火车出轨？”那个农民说“俺没有那么傻！俺晓得隔好远才取一根螺栓，怎么会出轨！”结果有一次美军用吉普车运炸弹，有一颗炸弹爆炸就炸死四名美军。就是这样都没有说要把中国贼抓出来枪毙。后来都没有追查，美国人算了。这些事情她都一一记录下来。我又告诉她修机场是怎样铺石子，我们小孩怎样做、怎样补，美国军人又是怎样对我们竖大拇指“顶好，顶好”……所有这些她都记了下来。

林达回去一年后给我打来电话，说他们美国有一个“B-29协会”，美国全国还有400多个B-29飞行员在，他们要建立一个B-29纪念馆，美国政府给了他们一架飞机，相片上那架就是。这个纪念馆中心砌了一个台子安放这架B-29，周围砌墙用的每一块砖上都刻着一个名字，凡是跟B-29有关的人员——飞行员、地勤人员等等全都有份。她父亲说“那个13岁的年轻人为B-29修过跑道，我出钱！”她父亲出钱订了一块砖，上面用英文拼的是本人“流沙河”的名字。

这件事使我深深感到美国人的认真。比较起来，有位志愿军战士对我说他们重新到朝鲜去，他战友的墓已经非常潦倒，有些早被朝鲜人挖了。这就是“亲兄弟”，“鲜血凝成的友谊”；而那个是“帝国主义”，别人还记得起太平洋这边一个13岁的娃娃，修过7天飞机场！

这就是我今天要说的两件事。

一是百分之九十九点九九的壮丁是自愿去的，是勇敢的；第二，美国人是我们的朋友。

今天我要告诉在座各位的只有这两件事，其他的道理我讲不清。我讲得拖沓占了大家时间，对不起。

查证方法1：百度搜索“铭贤学院”

查证方法2：百度搜索“庚子赔款 清华大学”

查证方法3：百度搜索“飞虎队”

查证方法4：百度搜索“马尼拉美军墓园”


中共禁文大搜集

林希翎：我儿子的死与法轮功毫无关系

【大纪元2005年4月29日讯】大纪元记者浦慧恩香港报道：在香港423百万退党的研讨会上，一位女士颇受人注目，她就是九评之六中提到的林希翎女士。林希翎生于一九三五年，十三岁成为部队文工团文艺兵，一九五三年入读中国人民大学法律系，曾任《中国青年报》特约记者。在五七年“反右”运动中，由毛亲自点名，被打成大学生中的典型“大右派”，前后坐牢十五年。一九九七年中共为右派平反时，邓小平明令章伯钧、罗隆基、储安平、彭文应、陈仁炳五人不能平反，除此五人外，曾在反右中发表惊世骇俗演讲的北大林希翎的“右派”冤案，也直到其2009年去世仍然没有被纠正。 林希翎在会上特别揭穿了中共媒体对她孩子自杀一事的歪曲报导，幷当场郑重声明：“我儿子的死与法轮功毫无关系。”

林希翎

她说她虽然幷不信法轮功，但是对中共采用镇压迫害法轮功信徒的做法，强烈反感和不满，为打抱不平才站出来。

林女士坦白说，虽然她对‘九评’的某些观点并不同意，但认为‘九评’对中共党史真相很熟悉，写得很有水准，很高深度，又因自己亦是九评中提到的被中共打成右派的人物之一。于是，林女士就从自己如何被打成右派开始，和市民们共同探讨了中共这段历史的真相和恶果。

当年正值21岁的她，修读人民大学法律系，在毕业那年，参观了1957年北京大学为纪念五四而自发产生的“大鸣大放”、“大字报”、“大辩论”的情况，她介绍说，因为1949年中共执政后根本没有什麽民主，所以在当时也是第一个学生自发产生的学生民主运动。她回忆说，当她走进北大校园，看到到处都是红红绿绿的大字报，内容都是针对当时共产党的国内外政策提出的意见，幷用大字报的形式发表出来。她印象最深的是贴在图书馆门口的“继承发扬五四革命传统”的大幅标语。她说，作为一个青年学生，看到后非常激动。当时有一个对“胡风是不是反革命”的辩论会，在完全没有思想准备的情况下，被邀请上辩论讲台。于是，她开始对共产党的国内外政策的一些看法，畅所欲言的讲了出来。她感慨的说，“现在回忆起来只差两年1个月就50年了，半个世纪了，就像一场梦。”就这样成了大学生中典型的大右派，当时还有一个叫做谭天荣的北大学生，他们两个人是毛泽东亲自点名的“大右派”，就是这样被推上了历史舞台。

谈到后来邓小平1979年关于右派摘帽子的“改正运动”时，林希翎说，自己还是没有被改正。她分析说，原因是邓小平领导“反右运动”的总书记，所以邓说，“反右运动”基本上是正确的和必要的，只是犯了扩大性的错误。邓小平为了表明只是犯了扩大性的错误，特别留下5个著名右派来做典型。她气愤的说，即使胡耀邦三次批示应与改正她的案子，但是都被当时邓小平及北京市委彭真等人压了回去，就留下了章伯钧、罗隆基、陈任炳、储安平、大学生中的典型只留她一个人，而与她同时被打成右派的谭天荣亦得到平反。她说，时到如今，另外的四位老人家已经相继去世了，只有她这个“宝贝”还活到今天，因此被国内的作家著称为“活化石”。本身是基督徒的她笑着说，“我想这是上帝的安排。”

讲到今天的主题，“退党活动”，她说，“这使我联想到当年被批成“反党”时，被定为有计划、有组织、有纲领的反党分子，其实我什麽都没有，只是结合当时大学所学的东西与实际情况，谈了一些我当时的看法。当时毛泽东提出要大家帮助党“整风”，根据毛泽东自己所说，这个的党的毛病是：‘教条主义、官僚主义、宗派主义’”她说，由于自己刨根问底的性格，就提出一个问题来讨论，‘三害产生的根源是什麽？’她解释说，因为治病不能头痛医头，脚痛医脚，而应先找出病根，才能对症下药。指并不能就像九评一样从根上挖（中共）的问题。她指出，中共从建国之后，建党以来，从根上出了毛病，所以她提出的“三害产生的根源”问题是触痛了它（中共）的根本要害。她说，当时她直截了当地指出，“三害产生的根源是和现存制度有关，不是什麽思想问题，根本是制度有问题，当时有人提出，这是社会主义制度有什麽问题？我当时回答说，不是，不仅中国没有建成社会主义，连苏联都没有建成社会主义，这个制度只是在一个过渡时期制度，如果一定要说成是社会主义制度，那麽它就是封建社会主义。”她说，这就成了林希翎的“大罪”，“诬衊社会主义制度”，现在看来，为什麽中共成立以后，搞了无数次运动，在反右运动之前，九评内也提到了，从延安时代的抓“AB 团”到49年后的“反胡风思想改造”、“胡风运动”、“肃反”、“三反五反”、“文革”、“六四”一直到最近的大肆镇压“法轮功”，而一般香港人比较浅薄，每年光知道纪念“六四”问题，一般人不知道“六四”的根源是怎麽来的？

因为他们或外国人只看到了“六四”，说实在的比起“六四”，在以前的“肃反”、“三反五反”、“反右”、“文革”的各种运动中，不知道死了多少人，很多默默无闻的人就消失了，人间蒸发了。但是都被封锁住了，这是一个实行一党专政和新闻封锁的国家，外面的人一般是眼不见耳不闻就算了，但是“六四”却让全世界大吃一惊。”她接着说，“当时我在法国，法国人个个都从电视机，注视着中共镇压人民的每一幕，而且大为吃惊中共竟在光天化日之下枪杀无辜学生和市民。罪证被全世界看到和抓住了。这是中共遇到了一个空前绝后的历史时机，这是天意。”

所以‘九评’就从根上探讨这个问题，为什麽中共搞了这样多的运动，一次次镇压后又来运动，镇压后又来运动，而且一直到现在镇压法轮功。

她说，“坦白说，我对法轮功不了解，当时中国大使馆组织了一批华侨开会，开会之前先看电视，在电视上看到“天安门的自焚”，当时我看了之后非常的气愤，我看到这么多年轻人都去自焚，那就是邪教嘛，所以在批判法轮功的大会上我也讲话了。我说我是反对邪教的，因为我的小儿子在法国是被一个叫做“科学教”的邪教害死的，那是从美国传来的。”

接着她特别强调说：“但是我从来没有说过，我的儿子是被法轮功害死的。可是中共的文章、媒体就做花样，一方面它们的媒体报道了我的讲话，同时人民日报的记者来采访时，我亦告诉它们我小儿子被美国“科学教”害死的经过。但是不知道为什么它们搞些花样，传出我的儿子是被法轮功害死的，今年香港第二期镜报的老社长（徐四民）还专门写文章提这个问题，我曾致电给他，说明没有这回事，并问他资料如何得来？他说是在网上看到的……。它们这种做法是很卑鄙的。”

她气愤的说，“那么如果一定要说是邪教，共产党里的邪教是非常邪呼的，国民党里也有邪教成分。要说我的孩子是被谁害死的话，外国的邪教是直接的原因，而国共内的邪教则是间接原因，特别是中共把我打成“右派”、“反革命”至今不予平反，害我流亡异国他乡，受尽苦难，否则，我亦不会把孩子带到外国，我和我的孩子都是受害者。”最后，她又一次强调：“但是我的孩子和法轮功毫无关系，我在这里郑重声明。”

另外，关于法轮功被镇压，她也谈了她的看法。她说一个民主社会，任何宗教信仰或者政治信仰都是自由的，但是中国被中共搞成一个没有信仰自由和结社自由的国家，而且共产党在“六四”后非常害怕人民结社，法轮功学员聚集在中南海的门口请愿，而且特别是他们一万多人散去后，没有留下任何垃圾甚至是一个小纸片，这些人的纪律特别好，这是使江泽民最害怕的事情。

林女士亦分析了她对这一事件的另一种看法，她说，朱熔基对法轮功的上访事件处理的很好，明白法轮功人士并非要闹事，只是提出他们的要求，如果在一个正常的社会，老百姓提出游行示威、练功等都是很普通的事，没有暴力活动。她说，“但江泽民为什么发疯似的要大肆镇压法轮功呢，是为了整朱熔基找藉口。因为江嫉妒朱熔基威信远远高过它。”她说，“曾也是“右派”的朱熔基上台了，使我当时对中共有了一线希望，并与中共之间有一个默契，就是只要你江泽民不把朱熔基整下去，我也给你一点面子，不想在外面公开批评中共，但是后来我在中国内地的调查后发现，江泽民利用镇压法轮功把朱熔基整下去。”

“再说，江泽民镇压法轮功，镇压邪到什么程度？”她说，“我两年前在澳大利亚的悉尼、墨尔本，还有法国巴黎各地都看到法轮功学员抗议，并揭露中共镇压法轮功的一些报道及一些真相资料，当时还是半信半疑，但是我在北京遇到一位朋友是大学老师亲口跟我讲了法轮功被镇压的一些情况，令我大吃一惊，他的儿子、儿媳妇、女儿全部是清华大学的高级讲师，就是因为练法轮功都被抓起来了，女儿被判3年，儿子被判9年，儿媳妇被判11年，他的3岁的小孙女没有人照顾，只好由这个老人家照顾。而且儿子被逮捕后杳无音讯，一年半后才被通知开庭审判，在法庭上这位老人家看到自己的孩子，在法庭上抗议在监狱中被酷刑折磨。当朋友告诉我这一事后，我才相信法轮功被如此的残酷的迫害，确实江泽民是非常没有人性的，而且用如此的酷刑折磨一群“思想犯”。过去张志新被割喉管折磨致死、林昭被折磨致死，多少多少，历史又再重复，为什么？”她说，“就是因为共产党的病根还在那里。还是制度问题，中共搞一党专政，不许别人提意见。没有监督。”她直言：“权力能使人腐败，绝对权利就是绝对腐败，这是一条真理。”

“弄来弄去，虽然历次的政治运动的名词一次次更换，什么“反右运动”、“文革”、“六四”现在又再搞“法轮功”。现在有香港人对它们提意见，曾庆红说，可以沟通欢迎沟通，但是像“长毛”那些“颠覆”的不行，又来了个新名词叫“颠覆”。总而言之共产党就是对提反对意见的扣帽子。帽子是各种花样的都有，但是本质就是一回事，都是一样就是不准你说话！不许你提意见。拒绝批评，讳疾忌医。”

她说，当年曾经给共产党提意见，并指出，“共产党内党员有三种情况，一部分是真正的为人民服务的共产党员，大部分是不好不坏的中间分子与普通群众一样，没有什么先进性，而另有一撮蜕化变节分子则是混蛋，党内的情况是两头小，中间大，整风应该先整党，整党就应该把一小撮混蛋开除，劝中间分子退党，这样才能保持共产党的先进性。但是我本来说的混蛋只是一小撮，而中共迫害我时的判决书内就有一大罪状，诬衊我‘骂共产党是混蛋。’”

她笑着说，“半个世纪过去后，本来我批的一小撮混蛋，真的变成了一大批混蛋。现在回国内一看，简直是无官不贪，只是说贪多贪少明贪暗贪而已。为什么如此腐败？”她认为，如果中共能听进“右派的批评”的百分之一、二，都不会烂到如此地步。

另外，就中共官员的所谓“颠覆”一词，她说，随便被扣颠覆是不行的，这关系到所有港人的民主权利，大家应该关注和捍卫。

查证方法1：维基百科词条-“林希翎”

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

何清涟：我为帮助过法轮功学员感到骄傲

《中国现代化的陷阱》作者、中国著名经济学家何清涟女士日前应邀到美国休斯顿演讲，并随后现场回答听众问题。

何清涟

* 中共是不和谐的根源

在回答听众有关中共提出构建“和谐社会”的问题时，何清涟女士认为，中共的很多话要反着听，当它说要营造和谐社会时，也就是说这个社会已经很紧张了、不和谐了，所以才“要和谐社会”。

老百姓都希望社会和谐，但“谁造成了不和谐的社会？”“什么样的制度造成了不和谐的社会？”这才是问题！找不到不和谐的根源，这和谐从何而来呢？要如何消除不和谐的根源呢？其实不和谐的根源就在我们前面讨论的各种因素当中，但是中共不愿意承认它自己就是不和谐的根源。

何清涟女士指出，中共政权用一个国际学术用语来形容，就是一个“盗贼型政权”。但为什么西方政治学学者一研究中国就不敢用这个词呢？很简单，他们受到利益关系的制约。西方专家要研究中国的问题，他担心受到中共政权的干扰──只要你批评了它的腐败，它就宣布你是不受欢迎的人，下次拒绝你进入中国。

她说，目前是中国热，批评北京使他在国内得不到一些基金会或财团的支持，所以出于利益考虑，他们就回避了这个问题。这个在中国的“盗贼型政权”掠夺公共财、掠夺民财、侵夺老百姓的利益，这点我过去已经讲得够多了。

她说，中共透过什么手段建立和谐社会？大家就可以看得到的事实是：这几年，第一就是用政治镇压的手段，出动武警镇压无数的底层暴乱。至于底层的反抗有多少呢？大家都知道近三年有几个很准确的数字：2005年是八万七千起；2004年是七万四千起；2003年是五万八千起。对付这种底层反抗用的是镇压。

她说，从九十年中后期一直到现在为止，中共侵犯人权的事例很多。特别突出地表现在两方面，一是农村的征地，二是城市的拆迁。中共在城市里就是依靠掠夺拆迁户的利益，而且为了拆迁征地，中共不惜采取很多黑社会手段。另外，中共政权还一方面镇压各种社会反抗，这些年对法轮功的镇压就是一个例证；一方面加强控制媒体。

她说，和谐两字，按照中国《说文解字》，“谐”字是由哪两个字组成？一个是“言”字旁，一个就是“皆”──就是“人皆有言”，要让大家都自由言说，说出自己的利益诉求。而中共正好是让你们每个人闭住嘴巴，不许说话。你不闭嘴，就用各种手段包括政治暴力迫使你闭嘴。用这种社会来建立和谐，其实就是用暴力来镇压一切社会反抗活动，营造一种表面上的和谐，让大家只能服从中共当局，不能有自己的任何利益表达。这种“和谐社会”能叫做和谐吗？

* 中国民众不能承受之痛

针对一位台湾听众对台湾历史上的土地改革与中共在土地问题上一系列所为的疑问，何清涟女士指出，台湾历史上讲的土地改革，跟现在的中国完全是两码事。台湾那时是为了让没有土地的人得到土地，所以低价收购了一些公地荒地，然后再卖或出租给一些人，使耕者有其田，这样缓和了社会矛盾。

但是，中共历史上搞的土地改革是另一回事。早先在三四十年代中国共产党和国民党在争天下的时候，也有过土地改革。那时共产党用自由民主的口号欺骗了知识份子，用土地改革就是“耕者有其田”的口号，欺骗了农民，用让工人阶级当家作主的口号欺骗了工人，让他们跟着共产党走，最后把国民党赶到台湾。

她说，共产党建政以来第一次土地改革是五十年代，土地改革没收了地主富农的田地，让农民有一段时期能够分到一些土地，短短三年，以后就又合作化，合作化以后只有三年，又是人民公社化，土地最终又被中共全权夺回。

一九七八年以后实行家庭承包责任制，分田到户。但是这个分田到户这个改革是不彻底的，农民只有土地的使用权，而没有所有权。如果从理论上来讲，土地所有权有一个上位权，叫做所有权，即自由买卖的支配权力。那么中国农民只分到了下位权，就是使用权，不能买卖，也不能自由支配，这就为后来的征地留下了制度缝隙，让中共当局介入有了一个政治上的通道。

她说，由于土地属于集体所有，在搞土地开发的时候，地方当局通过乡镇权力机构向农民征购土地的时候，农民基本上没有什么讨价还价的余地，至于所谓“买”其实是征购土地，这个“征”，就有一个强制购买的意思，给农民一点象征性的补偿，补偿费之低，导致全国各地农民都不满意，因为农民没有土地以后，不能到其他行业就业，失去了饭碗。

截至去年底，中国现在有无地农民八千万，每年有一百万农民失去土地，有两百万的耕地减少，平均两百万人口。中共农业部负责人日前发言，如果再这样发展下去，中国的国土不再安全。当局还说今年要整顿土地买卖。大家千万不要以为中共是要限制土地买卖，中共说的是，地方当局没有让中央分享土地买卖收入，所以要将土地审批权收归中央，再与地方政府实行三七分成，中央拿百分之七十，地方拿百分之三十。审批权收归中央，中央官员可以渔利。所以这不叫做买卖，而是抢劫。

她说，再就是城市的拆迁。北京市六圈村被征用的土地紧邻北京市南四环主路，当局征地时，每平方米只付给农民117元，而转手拍卖，价格即高达6,750元，几乎等于“零成本征地”，若非当局手中执有权柄，又有谁能做如此强盗买卖？

2005年11月29日，总部设于瑞士日内瓦的国际人权组织“住房权与驱离中心”执行主任莱奇介绍，中北京自动签署了上百项跟人民住房权有关的国际法规和条约，但中共当局在过去10年里却拆除了至少125万所住房，搬迁了370万人，其中很多人是被强行搬迁的。由于当局与房地产商给予的补偿极低，许多人在被强制搬迁后失去了住所。拆迁已经成了中国民众不能承受之痛。

* 我与法轮功的关系

针对某听众认为何清涟女士目前已经由一个经济学家变成了一个社会活动家的问题，何清涟女士回应到，你这个说法，我在国内网上看到过，这正好是中共当局要努力给别人造成的一种印象。

其实我个人觉得，我就算是从一个经济学家变成了政治学家和社会活动家，没什么不好啊！非常好。可惜我现在不是社会活动家。首先我从事了哪些社会活动，我自己还不知道，除了演讲之外，演讲也是学者的本份嘛！对不对？这是我要说的第一点。

第二，我觉得我出来以后，由于视野大大拓宽了，然后比如我至少从多方面知道、了解到中共当局的外交活动、外交动态，它在国际社会如何利用外国资本的势力，向各国政府LOBBY──即游说。我更清楚的看到了中共当局是如何不择手段地维护自己的统治。我觉得我自己写的文章比以前更好了，视野更开阔，论据更扎实，而且知识面也更广。我自己为这一点感到很高兴，没什么不好的。

但是，中共当然很不喜欢，它因为我说得更直接、更尖锐，就一定要设法让一些人来抹去原来我在国人心目中好的形象。

何清涟女士还特意强调指出，还有一点，它们经常还煽动说什么，现在何清涟跟法轮功“勾结在一起”，为法轮功说话等等。我其实觉得也没什么不好。很多人不知道我跟法轮功的关系。我不是法轮功信徒，但是我跟法轮功建立联系是在什么时候？比它们知道的要早得多，是从1998年就开始了。

是谁让我跟法轮功建立联系？是拜中共安全部特务之赐，他们找我谈话，谈到了法轮功和李洪志先生。他们说“李洪志虽然不反政府，但是中国国内有很多很多信徒，所以让政府感到不安全。我们建议他出去。”我问他们，你们跟我谈这个话是什么意思？他们说“就是希望你考虑一下，也像他一样出去。为什么？因你这本书在中国影响太大了。我们也知道你不反政府，也不想多参与政治活动，但是让政府感到不安全。你最好还是走，我们可以为你提供方便。”但我当时拒绝了。

她说，当时我真不知道法轮功是什么，也真的不知道李洪志是谁。但是我觉得我做为一个学者，这么大一件事，一个影响这么大的团体，我必须要有所了解。所以我对一位熟人说，你们认识法轮功学员吗？帮我介绍一个，我一定要了解一下他们的情况。这个人最好是大学毕业，素质高一点我好和他谈谈。结果就有人跟我介绍了深圳北方工业集团工作的一个女孩子叫贾红霞，是北京航空学院毕业的。她跟我电话连系，我就说最好把法轮大法的书带上几本给我看看，然后我们谈一谈。

她后来找我，我跟她谈了好多次，当然我们在有关法轮功的见解上有很多不同看法。她带来的书我留下了一本，可惜我自己也没看完。以后在法轮功被打压之后，我还以某种特殊形式帮助过贾红霞。为什么？是基于一种信念，我不认同某个人的观点，但是我必须捍卫他自由言说的权利。我不认同法轮功的理念，但是我要捍卫他们信仰自由的权利。基于这个信念，我帮助她。（听众鼓掌）

到现在为止，我觉得我为此感到很骄傲，我是在一个很黑暗的年代里面，尽了自己的良心和本份，做了自己应该做的事情。

查证方法1：下载《中共禁书大搜集第1辑》，包含了何清涟所著《中国现代化的陷阱》

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

辛灏年答与法轮功的关系

——《大纪元》报道

【大纪元2011年06月24日讯】2010年12月5日，著名历史学家、《谁是新中国》的作者辛灏年先生接受悉尼《看中国》报邀请与数百读者见面。即席回答了四个小时的问题。其中有听众对他提问他与法轮功的关系。辛灏年表示，很多人问过他这个问题，他都没有机会回答。他这次则针对提问回答详细，以下是问答内容。

著名历史学家辛灏年

问：请问你如何看待法轮功？你和法轮功团体的关系是怎样的？

辛：真是你怕什么他就提什么啊。其实我不怕，因为对一个坦诚的人来说，有什么可怕的呢？说错了还可以批评嘛，对吧？好，多少年来，真的有很多人问过我这个问题，我都没有机会回答，但今天是做客《看中国》，又有这么多的朋友在场，我愿意回答。

我和法轮功有什么关系呢？我首先想说的，是“没有关系”。为什么？因为到今天为止，我还没有炼过法轮功，还没有信过他们的“法轮大法”，我还是一个“大常人”。就像法轮功那些姐妹和朋友笑话我的时候所说的那样。因为我就是一个平凡的人嘛！所以从这个意义上来说，我跟法轮功当然是“没有关系”。

但是，辛灏年是一个坚持说真话的人。所以，我也要说是我与法轮功的普通学员们，还是“有些关系”。有什么关系呢？且听我慢慢道来。因为我觉得还是事实最能说明问题。因为说事实，就是要“不掩饰、不张扬、不夸大、不缩小”。

大约是1999年的秋季，美国之音找我采访，问我说：“我们想请你谈一谈对法轮功的看法”。我反问道：“法轮功是什么呀？”我不知道啊。因为我94年应邀到加拿大多伦多大学，95年被哥大请到美国，然后就在纽约专心写作《谁是新中国》这本书，对外面的事情所知甚少。所以我就明确地告诉他，你问我的这个问题，我不知道，我就不能接受你这个采访。我就这样拒绝了他们的采访。因为一个人对自己不知道的事情，是不能也不要乱讲的，你讲也讲不对、讲不准嘛。这就是我第一次听到“法轮功”。

第二次听到法轮功，是我的这本书出版半年之后。有一天，一个陌生人打电话给我，说他是我的读者，想跟你谈一谈这本书的问题。我说“可以啊，你只要有批评，我都会认真思考，对的我都接受”。当晚，就在我们家旁边的一家爱尔兰小酒馆，我便与这个“素昧平生”的彪形大汉坐在一起，各人手中拿着一杯爱尔兰啤酒，边喝边聊。当时还有民运的两个朋友，也都是彪形大汉，他们是不放心我，就坐在远远的角落里，看着我们，听我谈。我心里自然很感激。

可是，你们知道他对我说的第一句话是什么吗？就是：“法轮功是邪教”。我当然一愣。但是我马上就将美国之音曾采访我的这件事情告诉了他，藉以说明我并不了解法轮功是什么，然后我便单刀直入地反问他说：“今天你跟我一见面，就说法轮功是邪教，那么我就想问你一句话，在这个世界上，还有谁比共产党更邪呢？”没想到，我单凭这句话就把他的嘴巴给堵住了。

于是，他只好换了别的话题，因与法轮功无关，这里我就不多说了。这是有人第二次跟我提到法轮功，我明白了，“共产党痛恨法轮功”。因为当时我已经知道，法轮功学员不就是在中南海大门前面围着坐了一天吗？那不是人民的权利吗？凭什么你就这么恨他，就要残酷镇压他们？我当时的思想就这么简单，并没有更高的思想，而我对法轮功学员也没有更多的了解。

第三次，有一天，我应邀到美国南方去讲演，去机场接我的，不是那个地方的侨领和教授，而是两个年轻人。他们对我说，他们是帮邀请方来接机的，并说先要带我到一个地方看一看。当时我也很奇怪，因为冒名来接我飞机的事情曾经发生过，可我也不知道为什么自己对这两个年轻人一见面就挺信任的，于是我就上了他们的车，让他们带着我走了。我当时对他们的感觉，就是“文质彬彬，很有修养”，看那样子，不是读博士的，就是读硕士的。

未想，他们带我来到了一片空旷的土地上，一眼望去绿草茵茵，还有大约有两千来个人坐在那里炼功。那个时候，我已经知道什么叫炼法轮功了。然后他们就请我讲几句话。我说你们叫我讲什么？你们到底是谁？他们跟我讲，他们是法轮功，在这里开法会，他们的法轮功学员正在炼功，大家都希望你能给学员说几句，所以我们征得同意后，就去机场接你了。我就笑了，说，那好，那你们就让台湾来的教授先讲。他讲完了我再讲。因为他们告诉我，台湾来了一个法轮功学员教授，也要讲话的。

于是，台湾那个教授先讲完了，我就上去讲了大概顶多五分钟的话。其中，有这么两句话，就是：“我只想说，我和你们同命运。为什么？因为你们在大陆没有信仰的自由，我在大陆没有思想的自由；你们在大陆没有炼功的自由，我在大陆没有写作的自由。”我还说了：“世界上还有比同命运更重要的吗？”我因为对法轮功的其他情形也不太了解，所以，我就嘎然而止了。没想到，盘腿坐在地上的大约两千多法轮功学员，竟然给了我一阵又一阵海浪般的掌声，我心里又高兴又惭愧，还有点说不清的感觉，真的，我说不清。这就是我第三次触及法轮功，也是第一次和法轮功学员接触。当然，我很感慨。这以后我就开始认识了一些法轮功学员，在美国，在加拿大，在欧洲各国，甚至于包括澳大利亚。

我这个人，生性跟权力和地位没有关系，所以，直到现在我跟法轮功里面的上层人士和著名人士（这是一个“常人”的说法），不仅认识不多，而且从无任何交往，但是，我跟海内外许多“最普通的法轮功学员”，却结下了很深的友谊，说感情也行。为什么？因为在这些年里，他们为了在国内宣传我写的那本书，传播我的讲演，有些法轮功学员一个一个地，甚至一家一家地被抓了。石家庄法轮功学员王博一家三口，在石家庄河北省高级法院法庭上被审判的时候，检察院拿出的罪证，就是他们收藏、刻印和传播我的讲演，并且当场播映了这一“罪证”。我不是听法轮功学员讲的，而是国内的朋友告诉我的，因为他在场。而且我在海外还不能为他们说话，我一说话，他们可能就不止被判五年了！现在已经时过境迁，我才敢公开讲出来。你说，我能对这样的法轮功朋友没有感情吗？

今年10月底，我赴英国讲演，有一位刚从国内出来的法轮功女学员曾主动去伦敦唐人街散发我讲演的广告，因“有人点水”，第二天竟然被警察当场逮捕，还被带到警察局脱光检查，受尽侮辱，你说我能不被他感动、不为她感到委屈吗？

前年，我去纽约法拉盛一家诊所做例行检查，在地铁里车厢里，前后竟然有五个人把我认出来了，有人还在我面前把我的讲演成段地背给我听，我都傻了。我问他们从哪里来的，他们说是刚从国内逃出来的。这五个人当中就有三个是法轮功学员。我当然很感动。为此，我还想办法把他们找到，请他们吃了顿饭，为什么？友谊嘛！

这几年，我都在埋头写书，因为年纪也大了，很累，讲演的邀请我都拒绝了，也不应邀参加任何社会活动。我一生最引以为安慰的，就是能够做到“自甘寂寞”。因为，人不能自甘寂寞是做不成事情的。所以在将近四年的时间里，我根本就没有出过面。可是，因为确实找我的人挺多，各地都有，所以，我就说我生病，身体不好，藉以推托。我想，托尔斯泰为了写作，就说自己生病不见人；巴尔扎克为了写作，甚至对外说他已经死了。那我也是为了写作，不得已也可以仿效一下嘛。可我没有想到，关于我生病的消息，居然就有人在国内蓄意传播，说我得了重病、得了大病、就快不行了……。

但我更没有想到的是，国内竟有很多法轮功学员给我写信，说听到我生病的消息，而且病的很重，他们好难过，还流眼泪，所以要我一定要保护自己的健康，保护自己的安全，有人甚至说恨不得飞到美国来照顾我，并且说，“辛先生，你一定要炼功啊！”虽然我至今也没有练过任何气功，但是，他们的话却是充满了友谊和感情的。你说，如果我真是一个病人的话，这些信说不定能让我好了三四分了是不是？或者至少也会让一个病人感到安慰和愉快是不是？因为有那么多人在关心着你嘛！

我在海外待了这么多年了，法轮功在海外活动大概也有十年、十一年了吧，在我的印象中，法轮功的媒体也办了很多年了。我和澳大利亚法轮功的Shirley等朋友，和“新唐人”的林丹、阿彪等朋友，和芝加哥那个长得活脱像鲁智深的小林等朋友，和英国的李桂华、夏泽等许多法轮功朋友，大家不仅都处得很好，而且我都能够跟他们说真话，说直话，说跟他们不同的话。因为我有一个为人的原则，就是我可以不说话，但说话就要讲真话。比如说在座的法轮功学员Grace大姐，和我认识很多年了，这一次她是专程从墨尔本飞来参加这个会的。可见我们的友谊了。但多年前，她第一次到纽约来看我的时候，在饭桌上，我就跟Grace大姐讲，你们决定做媒体这是太了不起了，但是要警惕，“要成于媒体而不能毁于媒体”。

大姐你还记得我这一句话吗？我还跟很多的朋友，包括新唐人的林女士，澳洲的Shirley，英国的李博士，美国的、加拿大的、德国的和法国的法轮功学员朋友们，见面就讲真话，而且一再地、甚至是多次地说：“要记好我一句话，就是绝不要说过头话、做过头事，不要让共产党用这种办法来毁你们。”这就是我辛灏年背后和很多法轮功学员说过的的话，有时候我甚至会说得很生气。可是我觉得他们大多数人都很有修养，不和我吵架，不和我争论，只是默默地听着；有的时候也会对我说，“你可能不太了解我们”，我说“那也是”；有的时候他们还会说，“辛老师，我们觉得你的话是对的，我们就会听”。 我对他们说过的直话实在是太多了，我就不一一地去说了。今天在座的，大多数都不是法轮功学员，我想你们对我的话会有同感。

我就是这样一个人。就这样，我这个跟法轮功一点关系都没有的人，就和海内海外的很多法轮功学员成了朋友，有了交情。当然，就在这个过程当中，我也开始认识我自己，认识自己对法轮功的看法，到底哪些是对的，那些并不对。后来，我曾对自己和对许多非法轮功的朋友说过，我们在看待法轮功问题的时候，首先要想到，“这就是信仰自由和结社自由”，要理解他们是在维护自己的信仰和结社的权利。他们因为中共的打压和迫害，而走向了与我们中国大陆人民一起共同争取信仰自由，争取结社自由的道路，难道这错了吗？这没有错。做得好或不好，做得有多高，那是另外一个问题。

而从根本上来说，追求信仰自由和结社自由恰恰是一个“生活方式”的问题。我在这里想套用孙先生的一句话，“民主不只是一个概念，不只是一句口号，民主是一种实实在在的生活方式”。那么，就要我说，“信仰自由和结社自由，也是一种生活方式。是一种自由的生活方式，一种应该自由选择的生活方式。是那些想拥有信仰自由、结社自由的人所愿意选择的一种那个生活方式。十九世纪俄国著名的思想家车尔尼雪夫斯基就曾说：“什么是美？美就是生活，是你所愿意过的那样一种生活。”法轮功学员愿意拥有自己的信仰，愿意去拥有自己的社团，因为这是他们所“愿意去过的那样一种生活”。难道错了吗？这可是自由民主社会每个人都拥有的对生活方式的选择和追求，我们有什么权力去否定它？

我这人生性有个毛病，就是对那些自以为是的人，自以为自己地位很高、权力很大、名气很响的人，不大买账。我跟国内的一些朋友通电话——我这些朋友呢，都是知识份子，但都是最普通的一些知识份子，诸如教师、医生、职员等等。我常常能从他们身上得到许多思想和智慧的启发；可是我也从和他们的交往之中发现，我和他们一样都有很多知识份子的传统偏见，包括对法轮功学员和法轮功这个群体。比如说，有一个同学跟我通电话时就很反感的口气对我说，“唉，尔品，听说海外法轮功的媒体上经常有你的东西？这是怎么回事呢？”他还说是听从美国回去的一个老同学说的。据说也是我的一个老校友，现在还是一个大学教数学，还搞过民运。

我一听就笑了，我说他不看法轮功的媒体，怎么知道法轮功的媒体上有我呢？他如果也拒绝看法轮功的媒体，那他怎么知道法轮功媒体上的辛灏年就是高尔品呢？我的原名叫高尔品。这说明他讲的不是真话，此其一。其二，他跟我说，“你啊，怎么就不明白呢？法轮功不就是太平天国吗？”我就笑着回答他说：“要是早几年呢，我可能完全赞同，我现在恐怕有点不大赞同了。你问为什么，我说太平天国是在洋教的基础上，在中国建立了一个新宗教（听众插话：邪教）。不，也不能说是邪教，而是一个反清的革命宗教团体，但是它以宗教为基础，只是这个宗教不是中国的，不是中华的，是西方的，它比共产党好在于它不隶属于一个国际教廷，共产党是要服从他的“国际共产主义教廷”的。

太平天国的拜上帝会是独立的，虽然是由一个中国人在中国创建的一个支派。它跟法轮功不一样，是因为法轮功是在我中华大地上土生土长的呀。我们只有权力去帮助他，维护他，让他健康的成长和发展；我们没有权力凭空地去破坏他和反对他。因为我们理应信奉信仰自由和结社自由，而不应该反对他们所愿意过的那种生活。我刚才已经讲过了。在他们没有去干扰、破坏我们的生活的时候，我们没有权力去干涉和破坏他。

我在多伦多新唐人的杨先生采访我时说过：“法轮功如果做的事都是危害社会的，第一，他自己发展不了；第二，人民和社会也很难容忍他；第三，他没有这样做啊，你干嘛要镇压他，非把他逼反了不可？是你共产党太愚蠢，太黑暗，你要把一个在人心道德被搅乱破坏到无以复加地步的社会里，将一个要宣传‘真、善、忍’做人观念的团体彻底地镇压下去，甚至消灭掉，硬要把他逼成一股反共的社会力量，难道你还是对的吗？你不对啊！所以我就跟我这个同学讲：我想告诉你，不要轻易地下结论。因为，未来还遥远得很。

基督教今天确实已经是个成熟的宗教，但是他三百年才具有规模，以后的一千年干够了坏事，直到十五世纪以后，才越来越成为一个正面的宗教团体。今天他已经不会胡作非为了，他已经成了民主社会的一个健康的信仰力量。是这样吧？所以，我们有什么权力对在我们自己祖国本土上刚刚诞生的一个信仰团体，或曰宗教团体，一开始就横着批评，竖着谩骂，自己都没有搞清楚人家是怎么回事，然后就拿自己传统的知识份子的偏见，传统的儒家思想的偏见，先给人家把帽子戴上。因为，你要看一看，在他发展和成长的过程当中，他究竟是怎么做的，他做的哪些事是正确的，对民族是有好处的；哪些事是做得不对、做得不好的。然后再决定支援或是反对。比如说，讲真相就是对的，因为共产党讲假话；共产党绝不给我们中国人民信仰自由，他们拚命地追求信仰自由，当然也是对的。

朋友们，我也在逐步地认识着他们，了解着他们，我也希望我的很多朋友们，和我一起去进一步的认识和了解他们，不要简单地像我国内一些朋友所说的那样，轻易地就把人家给否定了。我这样说，当然就有人说我跟法轮功“划不清界限”，那我倒想问一问，我怎样做，才叫做“划清界限”，如果你说不清，又不能教导我如何划清界限，那么我现在就想反问你一句话：“你有没有首先跟共产党划清界限啊？为什么你跟共产党都划不清界限，却要我来跟法轮功划清界限，这不是笑话吗？因为，共产党比法轮功总要“坏多了”吧！（一笑）我对法轮功的态度，就是“做得好，就支持，就一道去奋斗；做的不好就批评，就帮助，就反对。”一切从中华民族的利益和中国大陆人民的利益出发，从信仰自由和结社自由出发。

我刚才讲了这么多，最根本的东西，还是我不管你说什么，你们的功法也罢，你们的大法也罢，还有你们怎么解释，我都没有权利去管和问，因为你有创法的权力，你有“释法”的权力，你有选择你所愿意过的那样一种生活的权力，不容他人置喙。至于我自己，不知道我将来会不会信法轮功，或者是去拥有另外一种信仰。因为我的信仰的自由权利自幼就被共产党破坏了，因为我自年轻时候起，就从被神化的毛泽东身上看到了我们民族的悲剧，就对共产党的“造神运动”充满了嫌恶，所以我才会说，是共产党破坏了我与生俱来的、对于信仰自由的那种追求和兴致，所以我今天还没有信仰，这不是我之过，是共产党之罪。

但是我也还说一句话，我们追求的信仰自由，和精神自由，他们的重心就在“自由”两个字，我有信仰，这是我的自由；我不信仰或无信仰，这也是我的自由。所以，有信仰者千万不要对不信仰或无信仰的人说，你不信仰，你就是共产党的“无神论”，你就一定是如何如何如何的，我们就应该反对你，千万不要这样，因为这同样是不允许别人拥有“信与不信”的自由。对此，希望有信仰的朋友们切记切记。因为，我们追求的是自由。只有在自由的旗帜下，我们才能够选择自己的信仰，或选择不信仰，无信仰。所以我跟国内的朋友们说，你信不信法轮功，我不管；我信不信，你也管不着。我们今天只做一件事，为了信仰自由，为了结社自由，能够在我们祖国的大陆真正实现，那么我们至少就应该在那个“讲真相”的层面上，与法轮功的广大学员们，做同道，做战友，是不是？

听众集体答：“是！”

（注：辛灏年答问会对象绝大多数不是法轮功学员）

查证方法1：下载《中共禁书大搜集第1辑》，包含了辛灏年所著《谁是新中国》

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

法轮功被镇压的来龙去脉

20世纪80年代，中国曾掀起过一阵全民气功热，数以十万计的人自发练过五禽戏、鹤翔庄等气功。到80年代中期形成了一种迅猛的趋势，席卷各个地区及各界人士。短短几年，气功迷增至6千余万人，气功报刊几十家，各种气功学术著作、气功医疗院、气功表演会处处开花。

1992年开始，最具特色的就是李洪志先生创立的法轮功。法轮功以宇宙最高特性真、善、忍为根本指导，按照宇宙演化原理而修炼。经亿万人的修炼实践证明，法轮功在把真正修炼的人带到高层次的同时，对稳定社会、提高人们的身体素质和道德水准，也起到了不可估量的正面作用。

从1992年5月至1999年7月的7年间，据中国公安部内部调查，大陆炼法轮功的人数达到7000万至1亿，大陆媒体也做过不少正面报道。如1996年1月，法轮功经典巨著《转法轮》被《北京青年报》列入北京市十大畅销书。1998年7月19日，《中国经济时报》以《我站起来了！》为题报道河北邯郸家庭妇女谢秀芬在瘫痪16年以后，因炼法轮功恢复了行走能力。1998年11月10日，《羊城晚报》以《老少皆炼法轮功》为题报道了广州烈士陵园等处法轮功炼功点5千人的大型晨炼，及患高位瘫痪、全身70%部位麻木失灵的广州皮革迪威有限公司统计员林婵英在炼法轮功后恢复了行走能力之事。1998年11月24日，上海电视台报道了法轮功已传遍欧、美、澳、亚四大洲，在上海及世界其它国家广受欢迎的情况，说全世界已有一亿人在炼法轮功。

法轮功学员遍及社会各职业各阶层，当时中共中央政治局常委家属中也有很多人修炼，如江泽民的妻子王治坪与孙子江志成都曾修炼过法轮功，另据海外媒体后来披露，朱镕基在谈到当年法轮功学员的中南海万人大上访时曾说：“处理4·25事件是一个败笔。李瑞环他也炼法轮功，他就是非常明确地支持法轮功。”据说，李瑞环的一个儿子长了一个瘤在脑子里，怎么治也治不好，后来炼法轮功炼好了，于是李瑞环也修炼法轮功了。后来江泽民镇压法轮功后，所有的常委都被迫表态，包括朱镕基在内，都是按照江泽民的那个口径讲话，只有李瑞环是一个例外。李瑞环后来在政协主席位置上，曾经做过三次政协报告，但没有一次提到法轮功，那时中共把镇压法轮功当成头号政治任务，每个报告里都有镇压法轮功的表态，但李瑞环从来都没有表态批判过法轮功，相反，他和乔石一样，公开反对江泽民对法轮功的镇压政策。

因为法轮功修炼者人数超过了中共党员人数，1999年，时任中共党魁的江泽民，不顾政治局其他六名常委李鹏、 朱镕基、李瑞环、胡锦涛、尉健行、李岚清等的一致反对，于4月25日法轮功万人和平上访北京后，一意孤行决定要镇压法轮功。同年7月20日，法轮功在中国大陆开始遭到残酷镇压。自此后，正面的气功宣传在大陆几乎消声匿迹。2001年，中共镇压法轮功一年多不见成效后，更是炮制了举世震惊的“天安门自焚”伪案，通过整个国家机器所有媒体轮番洗脑欺骗，煸动无知民众对法轮功的仇恨情绪，以维持它对法轮功的非法镇压。截止到2012年8月19日，仅明慧网上公布的有案可查的被迫害致死法轮功学员已达3586人。2006年，更有良知记者爆出一些移植医院活体摘除法轮功学员器官用以牟利的惊天黑幕！

中共的镇压虽使大多数中国人蒙受欺骗，然而在国际上，法轮功却得到了各国民众的欢迎。截止到2004年2月中旬，法轮功主要著作《转法轮》已被翻译成25种语言并在世界各地出版发行；《法轮功》已被翻译成30种语言并出版发行；还有更多语种的翻译正在进行过程之中；截止到2009年底，世界上有110多个国家和地区有法轮功修炼者；2012年4月，台湾大学经济系教授张清溪披露，台湾已有超过100万人学炼过法轮功！

截止到2004年2月中旬，世界各国政府机构、议员、团体组织等对法轮功和创始人颁发的褒奖及感谢，已达1223项，其中美国1051项，加拿大135项，澳大利亚12项，台湾9项，中国1999年以前6项，欧洲6项，新西兰、日本、印度尼西亚、秘鲁各一项。

在江泽民发动镇压法轮功之后，法轮功学员坚持真、善、忍的理念，十几年来和平理性反迫害，一直在法律框架内争取信仰自由。

在海外，江泽民不断被告上审判台：2009年11月19日，西班牙国家法庭以群体灭绝罪及酷刑罪起诉前中共党魁江泽民等5名迫害法轮功的元凶；2009年12月17日，阿根廷法院裁定江泽民罗干迫害法轮功犯下群体灭绝罪和酷刑罪，并已下达全面逮捕令，一旦两人进入该国将被立即逮捕！目前，江泽民、罗干、刘京、周永康等迫害法轮功的元凶，已经被三十五个国家五十几个法庭以群体灭绝罪、反人类罪、酷刑罪起诉。这个罪和二战时的纳粹战犯一样。

在国内，不断有各地正义律师冒着被恐吓、抄家、没收律师证、监视居住、酷刑和非法判刑的危险，勇敢无畏地站出来为法轮功学员做无罪辩护，其中有很多律师遭打压、遭判刑、失去工作、遭受酷刑……上演了一幕幕可歌可泣的人间正剧。

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

著名男高音歌唱家关贵敏谈法轮功

——休斯顿法轮大法电台

关贵敏：著名歌唱家，号称中国高音之王。提起关贵敏的歌，凡是35岁以上的中国人大都耳熟能详，许多人当年还曾是他的歌迷。

中国高音之王关贵敏

播放歌曲《青春啊，青春》。

主持人：亲爱的听众朋友，这首熟悉的歌曲《青春啊，青春》，相信您一定也不会陌生，现在中国著名的男高音歌唱家关贵敏先生已经在我们的热线电话上了，首先我们先来介绍一下关贵敏先生，关贵敏先生是中国大陆著名的男高音歌唱家，在中国他是国家一级演员，他融西洋发声和民族唱法为一体，形成自己独特的演唱风格，那么在这里鲜为人知的是关贵敏先生也是一名法轮功修炼者，现在我们就来接听他的电话，让我们一起来听一听关贵敏先生是如何说的。

主持人：关贵敏老师， 您好！

关贵敏：你好。听众朋友，你们好，我是关贵敏，祝大家愉快！

主持人：听众朋友，我想关贵敏老师说话的声音和唱歌的声音一样是那样的熟悉。关贵敏老师，首先我想问一下，您是如何开始修炼法轮功的？象您这样一个中国著名的歌唱家，能走入修炼人的行列，的确让很多人很疑惑，您可以对大家谈一谈吗？

关贵敏：可以，我在修炼前身体一直不好，我在艺术圈内是出了名的老病号，走到哪儿都提着药，带着药方。我在1983年就患了乙型肝炎。最早的各大医院的诊断是早期肝硬化。医生们都劝我不要再唱了，可83年我正是最走红的时候，当时有《浪花里飞出欢乐的歌》《青春啊，青春》《我们的明天比蜜甜》，《敌营十八年》等歌曲在流传，医生都希望我能改行，可是我觉得太可惜了。

主持人：是，您那时最红的时候，我还是一名学生。

关贵敏：那些个年轻人…，我原来是在电影乐团，观众给我写信，一大堆一大堆的信，我都没办法回信，医生说我这个工作没有规律，而我的病又是个富贵病。需要保养，不能劳累，如果老是这么生活没有规则，那就会早期肝硬化，最后走向肝癌，再后就是死亡。如果保养的好，那么进程就会缓慢，医生他们安慰我说，好好保养再活30年没问题。

主持人：可是我觉得躺在床上30年和正常人那样活30年的区别是很大的。

关贵敏：是，最糟糕的时候走10分钟15分钟的路，就累的满头大汗，气色也很差。我去了很多北京有名的大医院去检查，都说我要住院休息，很多人也介绍了很多民间秘方，老中医等等，可吃中药看中医都不能解决根本问题。每天的生活就是吃药和躺在床上。后来有人介绍我去炼气功，你知道83年XXX气功是很流行的，我就到北京的北海公园炼了二个月的XXX气功，管一点用可还是不解决根本问题。

主持人：那么最后您是怎么摸到法轮功的门的呢？

关贵敏：我在演艺界很多人知道我炼气功是非常入迷的，气功确实管一点用，因为我炼了气功能演出了。加上治疗，吃药。84年开始我又能演出了。后来在96年的春节期间，有一个军乐团的朋友对我说："你呀，差远了，我认识一个人，她修的比你好不知多少倍"我一听很来劲，问她是谁。就这样他介绍我认识了这个人，我们一见面都还认识，这样我知道她是炼法轮功的。我们见面时她给了我一本《转法轮》卷二。因为当时正本《转法轮》在北京很畅销，市面上，小书摊上都常常脱销，很难买到，所以就拿了《卷二》先看了。

主持人：看后如何想呢？

关贵敏：说的很对啊，书中说的很多东西我以前也看过，比如月亮是空的，月亮可能是人造的等等，在以前的杂志上都有登过，说到人类的道德下滑啊，我仔细的想想确实是这样，说的很对。后来她又带我去了一位功友家，这样我又得到了《转法轮》。读完后，我觉得这个功法一定不错，因为我过去炼过许多功，

主持人：我想可能每一种气功您都会去看看。

关贵敏：可总不能解决问题，而且说来说去都说不清楚，后来我看了《转法轮》，我相信这是一个很高层次的修炼方法，所以我决心要修炼。这时我感觉小腹部位有旋转。

主持人：您还挺有悟性的。（笑）

关贵敏：我记得很清楚。96年3月1日拿到的《转法轮》，回家后肚子就疼，当我看了书后我知道是要有这个反应的，慢慢的我开始修炼了法轮功。4月份我移民到了美国，我开始遵照《转法轮》说的去做。

主持人：请问您看了《转法轮》后最深的印象是什么？

关贵敏：我觉得里面讲的很多理，是以前我们不知道的。比如现在中国人思想最深处的道德问题，都淡忘了，过去老人，如我奶奶一辈常常说：人要重德，积德行善，如果我们生病了，老人们就会说：这是哪辈子造的业呀，当时我不懂这意思，看了《转法轮》后，我都明白了。再加上里面说的很多东西，过去我们不知道的，可是你不知道的并不代表是没有的或者就错了，这就要靠自己去修炼，去体会，体悟他，我也想过我们每一个人对自己有多少了解呢？是很少很少的，只有自己去修炼了才能慢慢体会他的。

主持人：关贵敏老师，前一段时间我们休斯顿法轮大法电台播放了您寄给我们的修炼体会的录音带，播放后很多听众朋友有打电话来，也有私下提问，觉得象您这样的著名歌唱家也会修炼法轮功，都感到奇怪和不可思议，关贵敏怎么也修炼了法轮功？他们认为修炼法轮功的人，多是没有文化，没有事做的人，对此您能谈谈您的看法吗？

关贵敏：这个不是这样的，修炼法轮功的人既不是没有事做的人，也不是没有文化的人，修炼不修炼法轮功这和文化层次是没有关系的，气功低层次是锻炼，到高层次必然就是修炼，我曾经到很多寺庙去拜访过，而且修炼法轮功前我都去八大处去皈依，可后来发现都不行，包括我曾去五台山和那里的主持谈过，可听他们谈也谈不出什么道理来…我有很多对生命，对人体的迷一直无法得到答案。

主持人：关贵敏老师，那么您在修炼了法轮功后最大的体会是什么？特别您作为一个名人的角度，当年您的一曲《青春啊，青春》唱红大江南北，做为一个社会名人，您能放下名利，放下拥有的辉煌，能放下常人想要都得不到的这一切，走入修炼人的行列，您是如何感想的？

关贵敏：其实人啊，他想不明白，也没有仔细想过，其实我也许是因为炼气功想的比较多，比方说不管是谁，职务再高，国家元首啦，普通百姓啦，官做的再大，都是苦乐参半，比如说我做为一个歌唱家，在这个名人的圈子里也有痛苦。就说这舞台轮流转的，你看到老一辈的歌唱家，人们对他们的冷落，心里一定是有一种失落感，我在最红的时候，我就看到了这一点。再比如说每年为上春节晚会，演员们都削尖了脑袋往里钻，为保住名气不落，演员与演员之间争啊，斗啊，甚至大打出手，有的人人格都没了，唉，名人也有他们的痛苦。

主持人：是，名人有名人的苦。为了保名，活的也累！

关贵敏：是，不修炼的人把这些看得很重！谁压轴，谁的名字放在前都要争，活得累啊！

主持人：那您修炼后是如何看待这一切的？

关贵敏：我觉得太不值得，修炼后我都明白了，命里有你不争你都有，命里没有你怎么争也没有。

主持人：是，自古道：命里有时终须有，命里无时莫强求。关贵敏老师从您开始得法修炼到1999年中国江泽民政府镇压法轮功，您对中国江泽民政府镇压法轮功是一个什么态度？是怎么想的？

关贵敏：我是莫名其妙，不知道他们为什么这样！这么好的功法，为什么要镇压？！当然啦，他们有个借口说4.25围攻中南海，其实当时我就在现场。

主持人：您也在中南海？那您可以跟我们说说当时的情景吗？

关贵敏：是这样的，当时因为国内有人邀请我演出，我就回去了，回北京后有听说天津的事儿，在这之前我就知道，大概97年以后，有些地方就有法轮功学员被抄家了，有被把书没收了，当时还没有镇压，我在4月23号回到北京，当时就听说天津的事情了。非法抓捕了50多名法轮功学员，有人给我看了一篇文章，我一看，唉！是何XX写的文章，胡说八道嘛！他写的东西真是不值一驳，他就是诋毁我们法轮功嘛，后来我说这么好的东西，为什么要诋毁哪？后来有人问我去不去信访办，我说："好，我也去，跟领导反映反映，这么好的功法，领导应该了解"。早晨8点多钟我们到了那儿，已经有很多人了，我看见府右街这条街两边的马路上都有人，后来警察领了大家从靠中南海的红墙靠东边的马路朝西边去，说东边不让站，法轮功学员都很自觉的遵守这些规矩，当时我站在府右街和北京附属医院那里，我看见警察岗楼那儿，警察都闲着，结果法轮功学员自己在维护着次序，大家就一个心愿，这么好的功法，不应该抓人，不应该这么去说，你说你这个杂志登了这个文章，那你法轮功学员写的文章你登不登，如果你公正，那法轮功学员的文章你也应该登，可他不登嘛，

主持人：是，如果公正一点的话，你法轮功学员的也登，何XX的也登，都没有问题，让大家都来一看看嘛。自己去分析。

关贵敏：4.25这一整天大家都在外面静静的等着。以后有人说我们不应该这样，好象这么多人去了信访办，认为让政府很没有面子。可是你说你这个信访局你设它是干什么的呢？不能说是来的人多了就不好了。那天朱容基总理也出来见了法轮功学员，我觉得当天处理的还挺好的。信访局的领导也接见了法轮功学员的代表。然后也宣布了几条，说：炼功还可以继续炼，没有人反对炼功，以后不要再这样围了，电视里都宣布过嘛，当时是和平解决了，都挺好的。可是到了7月20号，突然政府开始抓人了。我觉得政府从一开始就没搞清楚，我觉得政府是错误的。现在又镇压不下去，越镇压知道的人越多。法轮功没有名册，没有组织，什么都没有，你随便什么人都能打着法轮功学员的旗号去做事，随便什么人都可以说他是法轮功学员，假如有人打着法轮功的旗号做了什么坏事，你可以个案处理嘛，该抓该判刑，那和我们法轮功没关系。可现在把这么多人一夜之间都打成了非法组织，现在我们这些炼法轮功的学员在中国政府眼里成了敌人了。而且这个作法就象文化大革命，现在就是在搞大批判，人人过关，而我们正是通过这种镇压事件才感到这个法的珍贵，如果不镇压，可能很多人还会认为：我学也行我不学也行，一镇压反而觉得不容易，想学到这个法，想得到这个法不容易啊！好东西不是人人都能得到的！

主持人：其实从中国政府这样残酷的镇压法轮功来看，如果法轮功不好的话，早就没人学了，可为什么越镇压人越多越要学呢？

关贵敏：我们法轮功学员今天所做的一切就是要告诉历史什么是正的，什么是错误的，不能因为政府现在打击我们，好象我们就错了，我们没有错，真正的法轮功学员心里都清楚这点！。

主持人：是，真正的修炼法轮功的弟子都清楚地知道，中国(江泽民)政府（镇压）错了！

关贵敏：我就不相信打人犯法的，吸毒的是好人？贪污浪费这些是好人？

主持人：好人也不会去吃喝嫖赌呀！

关贵敏：是啊，吃喝嫖赌的是好人？而我们修炼真，善，忍的成了坏人？！我反正是不相信这一点。镇压是没有任何道理的，当然从统治者的角度讲，他认为是威胁到他的统治地位了，实际上修炼法轮功的人你不要说他对这些不感兴趣，就不说我们老师怎么样，就是一个普通的法轮功学员你给他一个官当他都不愿去干，他就想修炼，他就想返本归真，提高自己的境界。人就那点东西，从古到今，争争斗斗，无限反复，大同小异，有意义吗。都说为后代造福，我们中国五千年文明史了，我们祖先给我们造的福，按理我们今天都应该躺在造的福上什么都不干了，可为什么我们活的比他们还累呢？看看那些唐诗，看看那些宋词，古人比我们活得潇洒多了。他们生活的品质不见得比我们差，我们现在有火车，有飞机，有电话有现代化的仪器设备，可我们活得比他们都累，为什么？人类在科技上发展了，可道德，精神是空虚的。

主持人：关贵敏老师您做为昔日的一个社会名人，今天的一个修炼人，您对听众有什么话想要讲的？

关贵敏：修炼和名人并不矛盾，你该干什么职业就干什么职业，法轮功修炼和过去的任何修炼都不一样，法轮功就要求你在人群中修炼，在人群中放淡你的名，利，情，我现在把这些看的很淡，再大的名气又怎么样？你想，谁还记得国民党统治时期的歌唱家是谁吗？人就记得眼前的这点东西，我觉得修炼了法轮功，我们是为了生命的永远，人在世上也就几十年，在宇宙的长河里面你也就是一瞬间，修炼能行不能行就看你自己，靠你自己如何去做，是不是按照宇宙法理“真、善、忍”去做，我希望有缘的人都来了解法轮功，学习法轮功！

主持人：关贵敏老师非常感谢您，谢谢，希望有机会来我们休斯顿看看。

关贵敏：不客气，祝愿听众朋友生活愉快！

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

毛泽东一生中最漂亮的五个女舞伴

——秦全耀

毛泽东舞伴吴莉莉

吴莉莉，河南人，曾留学美国。“七七事变”后，她回国参加抗日，和史沫特莱一起去了延安。成为史沫特莱和毛泽东的翻译，也成了毛的舞伴。

在延安，史沫特莱引进西方式的交际舞，她和吴莉莉晚上就在天主教堂里教交际舞，吴莉莉成了交际舞的明星。

有一个晚上，史沫特莱已经睡下，突然听到隔壁吴莉莉的窑洞有吵闹声。待史沫特莱跑到隔壁窑洞，就见贺子珍正用一个手电筒打毛泽东，毛泽东坐在桌旁的板凳上，仍旧戴着他的棉帽子，穿着军大衣。他没有制止贺子珍，他的警卫员立在门旁，显得很尴尬。贺子珍狂怒地大喊大叫，不停地打他，一直打到她自己上气不接下气才停手。

毛泽东最后站起来，他看上去很疲倦，声音沉着严厉：“别说了，子珍！赶快回去吧。”贺子珍却突然转向吴莉莉，当时，吴背靠着墙。接着她走近吴莉莉，挥起手中的手电筒，另一只手抓她的脸、揪她的头发。血从吴莉莉的头上流下来，吴莉莉跑向史沫特莱，躲在她背后。

这件事发生后，毛泽东和贺子珍的婚姻彻底破灭了，贺子珍很快就被送到苏联去了。

经过贺子珍大闹窑洞这件事，吴莉莉也无法再在延安待下去，被强行送往西安。这里有两种说法：一个说这是中共中央的决定，毛泽东当时也无法违抗；另一说法是：周恩来怀疑吴莉莉是美国中央情报局派来的战略情报人员，危害极大，就和叶剑英派人强行劫持了吴莉莉，把她送往西安，不让她再和毛泽东见面。

吴莉莉到了西安之后，被国民党拘捕。此时，一直追求她的大学同学张研田，已经当上了胡宗南第七分校的政治部主任。把她救了出来，两个人结了婚。

吴莉莉在1975年去世于台湾。

毛泽东舞伴何理良

何理良，原国务院副总理兼外长黄华先生夫人。1940年参加革命，1945年毕业于延安俄文学校，1958年毕业于莫斯科国立国际关系学院历史系。1960年至1976年先后在驻加纳、埃及和加拿大大使馆以及常驻联合国代表团任外交官至参赞，1977年至1986年任外交部国际司副司长，曾任五、六、七、八届全国政协委员和全国妇联执委。

吴莉莉走后，上级便指派一些年轻人专门做毛泽东的陪舞。1941年只有16岁的何理良成了毛泽东的陪舞。在一次舞会上，毛泽东问陪他跳舞的何理良叫什么名字时，她回答说：“何理良”。“何理良……”毛泽东重复着，进而以他那政治家的敏感，饶有兴趣地分析道：“理是道理，良就是好，整个姓名连起来就是什么道理好的意思喽！姓共嘛，做了共产党的人，信仰共产主义，以前我写的文章，就用过‘二十八画生’的笔名，别人会想到‘毛澤東（泽东）’三字是二十八画，其实我这个笔名就暗喻着‘共’字。‘二十八画生’———共产党的一个成员嘛。”

何理良是朱总司令姨侄女贺高洁的同学，常一块儿到总司令的院子里来玩，因此常同朱总的秘书黄华见面。黄华后来回忆，把他和何理良两人“撮合”到一起的是朱德的夫人康克清。至今何理 良提到往事，脸上竟然出现一丝少女般的羞涩。她说：“有一次康克清看到我，跟我说找对象就得找像黄华这样的。说他不错，知识分子，待人诚恳。我当时心里也觉得他不错。”在她眼中，黄华是个“实实在在的人”，很关心她，当时她缺一本俄文的语法书，他就想方设法找到了送给她。“我挺高兴的。”她笑道。

那时延安的娱乐生活非常简单，恋爱时两人唯一算得上浪漫的事情就是参加周末晚上举行的舞会，在“打谷场上，穿着草鞋，在油灯底下，在一把胡琴的伴奏下跳舞”。

就这样何理良为毛泽东陪舞，最后嫁给了黄华。

毛泽东舞伴左大玢

提起左大玢这个名字，可能知道的人不多，但提起电视剧《西游记》中的观音菩萨，绝大多数人都会连连点头。《西游记》中观音菩萨的扮演者，就是左大玢。

第一次见到毛泽东，左大玢才13岁。1956年，田汉带着省湘剧训练班的一群小演员去北京给毛泽东作汇报演出，左大玢也在其中。

此后，毛泽东每次来湖南，左大玢都被派去给毛泽东唱戏或陪他跳舞、聊天。

1973年湘剧院排演《园丁之歌》，左大玢在戏中扮演主角俞英。戏演得很成功，一下子冲破了当时以“样板戏”为主的沉闷舞台局面，不久北京电影制片厂就将它拍成了电影。

但在影片送审时，江青发难了：“这是一棵毒草！”因为电影中俞英有一句台词：“没有文化怎能把革命的重担来承担”，江青认为这是与当时树立的典型“白卷英雄”张铁生唱反调，江青凶狠狠地说：“没文化就不能挑革命重担？咱们老一辈无产阶级战士不也是很多人没有文化？”最后，江青更是将矛头对准了左大玢：“左大玢演得像个少奶奶！”8月4日，《人民日报》头版头条发表通栏大标题文章《深入批判大毒草〈园丁之歌〉》。一时间，一场狠批《园丁之歌》的风暴席卷了大江南北。

毛泽东舞伴刘素媛

刘素媛，辽宁省沈阳市西郊大青村人，先入沈阳军区空军文工团，后随团并入空政文工团总团，任歌剧团演员，在一些歌剧中出演过无名角色。她1958年入中南海伴舞，时年18岁，从此与毛泽东结下特殊关系，在以后尤其是文革中的一些事件为毛泽东传过话，办过事，起了一定的作用，以至现在一些文学作品和回忆文章中写到这些事的时候都会或多或少地提到她。

当时空政文工团内部把进中南海伴舞称为“一号任务”，进中南海的人员都要被严格审查家庭成员历史背景和现实表现。国防部长彭德怀听说此事后斥之为“选妃子”。

每到举行舞会时，中南海便派出几辆“吉姆”去文工团接女演员。“吉姆”是当时从苏联进口的高级轿车，只有中共中央领导人能坐。当时舞会的地点主要在中南海的春藕斋、怀仁堂等处。在舞会上，毛泽东常常与女兵们谈笑打趣，刘少奇有时也一本正经地开一两个玩笑，朱德年高不胜久舞，最喜欢找来小女兵们聊天。1964年9月空政歌剧团排练的歌剧《江姐》公演，文工团领导让刘素媛去邀请毛泽东来观看。

刘素媛在中南海丰泽园向毛泽东提出了请求。十三天后，毛在游泳池旁的大书房召见刘，答应去看演出。

看过演出次日，毛泽东即在大书房单独召见了刘素媛，指示修改剧本，要“让双枪老太婆”把特务头子沈养斋“抓住”。

1964年10月22日，空政文工团开始在南京演出歌剧《江姐》。当时正在南京主持军事会议的空军司令员刘亚楼在看演出时特地让刘素媛坐在自己身边。第二天，刘亚楼又专门听刘素媛传达了毛泽东有关歌剧《江姐》的几次谈话内容。

毛泽东舞伴孟锦云

孟锦云是湖北人，1948年出生，12岁就考入了空政文工团，成为了舞蹈演员。1963年4月，还不满15岁孟锦云被选上到中南海“出任务”陪中央首长跳舞，在此结识了毛泽东，成为毛泽东的“专职”舞伴，从此与毛泽东结下了特别的“情谊”。

孟锦云回到武汉时已是25岁的大姑娘了，不久她就结婚了。一次在北京偶遇以前的“战友”小丽，得知事实原来是小丽见到毛泽东时提到她的遭遇，毛泽东下了“最高指示”要空政放人，她才得以被释放的。

为此，孟锦云于1975年5月在小丽带领下再次走进了那道神秘的“红墙”，孟锦云见到了毛泽东。孟锦云兴奋地走上去自我介绍道：“主席，我是湖北来的孟锦云。”“记得，你不就是我的半个小同乡吗？”毛泽东十分认真地对孟说：“你就留在我这里工作。”时为1975年5月24日。从此孟锦云成了毛泽东生命之路上的最后一名护士。

作为毛泽东晚年少数的身边人之一孟锦云与毛泽东朝夕相处、日夜相伴，共同度过了489个日日夜夜，成为了毛泽东最后一段生命旅程的见证人。

主席的“女朋友”当然远不止上面五个，这是通房大丫头张玉凤和她儿子，看得出张是个大美人，儿子宽额大脸的，长得像谁来着？

查证方法1：下载《中共禁书大搜集第1辑》，包含了京夫子所著《毛泽东和他的女人们》

查证方法2：《中共禁片大搜集》，这里有很多与毛泽东有关的视频


中共禁文大搜集

毛泽东接见日本人，感谢皇军侵略中国

——摘自《毛泽东思想万岁(六八年汉版)》第五卷（61-68）097

接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话

（一九六四年七月十日）

主席：欢迎朋友们。对日本朋友，十分欢迎。我们两国人民应当团结，反对共同敌人。在经济上互相帮助，使人民的生活有所改善。文化上也要互相帮助。你们是经济、文化、技术都比较我们发展的国家，所以，恐怕谈不上我们帮助你们。是你们帮助我们的多。

谈到政治上，难道我们在政治上不要互相支援吗？而是互相对立吗？像几十年前那样互相对立吗？那种对立的结果，对你们没有好处，对我们也没有好处。同时，另外讲一句相反的话：对你们有好处，对我们也有好处。二十年前那种对立，教育了日本人民，也教育了中国人民。

我曾经跟日本朋友谈过。他们说，很对不起，日本皇军侵略了中国。我说：不！没有你们皇军侵略大半个中国，中国人民就不能团结起来对付你们，中国共产党就夺取不了政权。所以，日本皇军对我们是一个很好的教员，也是你们的教员。结果日本的命运那么样呢？还不是被美帝控制吗？同样的命运在我们的台、港，在南朝鲜、在菲律宾、在南越、在泰国。美国人的手伸到我们整个西太平洋、东南亚，它这个手伸得太长了。第七舰队是美国最大的舰队，它有十二只航空母舰，第七舰队就占了一半——六只。它还有一个第六舰队在地中海。当一九五八年我们在金门打炮时，美国人慌了，把第三舰队的一部分向东调。美国人控制欧洲，控制加拿大，控制除古巴以外的整个拉丁美洲。现在伸到非洲去了，在刚果打仗。你们怕不怕美国人？

佐佐木：让我代表访问中国的五个团体简单地讲几句话。

主席：好。

佐佐木：感谢主席在百忙中接见我们，并作了有益的谈话。我看到主席很健康，为中国社会主义的跃进，为领导全世界的社会主义事业日夜奋斗，在此向主席表示敬意。

主席：谢谢！

佐佐木：今天听到了毛主席非常宽宏大量的讲话。过去，日本军国主义侵略中国，给你们带来了很大的损害，我们大家感到非常抱歉。

主席：没有什么抱歉。日本军国主义给中国带来了很大的利益，使中国人民夺取了政权。没有你们的皇军，我们不可能夺取政权。这一点，我和你们有不同的意见，我们两个人有矛盾。（众笑，会场活跃）

佐佐木：谢谢。

主席：不要讲过去那一套了。过去那一套可以说是好事，帮了我们的忙。请看，中国人民夺取了政权。同时，你们的垄断资本、军国主义也帮了你们的忙。日本人民成百万、成千万地觉醒起来。包括在中国打仗的一部分将军，他们现在变成我们的朋友了。有一千一百多人（指战犯——编者）回到日本，写来了信。除了一个人之外，都对中国友好。世界上的事就是这么怪的。这一个人叫什么名字？

赵安博：叫饭森，现在当法官。

主席：一千一百多人，只有一个人反对中国，同时也是反对日本人民。这件事值得深思，很可以想一想。你（指佐佐木）的话没讲完，请再讲。

佐佐木：毛主席问我们怕不怕美国人。中国已经完成了社会主义革命，现在正在为彻底实现社会主义而工作。而日本，今后才搞革命，才搞社会主义。要使日本革命成功，就必须击败事实上控制日本的政治、军事、经济的美国。因此，我们不仅不怕美国，而且必须同它斗争。

主席：说得好！

佐佐木：这次我们来中国，同周恩来总理、廖承志先生、赵安博先生以及其他中国朋友一起，就日中问题，就围绕日中问题的亚非形势和世界形势，世界的帝国主义、新旧殖民主义等问题，交换了意见，得到了教益，并且找到了许多共同点。我们回国以后，一定要促使日本社会主义的发展，加强日中两国的合作关系。

主席：这个好！

佐佐木：日本社会党和日本的人民群众认为，日本是亚洲的一员，因此，它必须同关系很深的中国保持密切的关系，希望中国把日本当作亚洲的一员，同我们进行合作。

主席：一定，互相合作。整个亚洲、非洲、拉丁美洲的人民都反对美帝国主义。欧洲、北美、大洋洲也有许多人反对（美）帝国主义。帝国主义者也反对（美）帝国主义。戴高乐反对美国就是证明。我们现在提出这么一个看法，就是两个中间地带。亚洲、非洲、拉丁美洲是第一个中间地带。欧洲、北美、大洋洲是第二个中间地带。日本的垄断资本也属于第二个中间地带。你们的垄断资本是你们反对的，可是他们也不满意美国。

现在已经有一部分人公开反对美国。另一部分依靠美国。我看，随着时间的延长，这一部分人中的许多人也会把骑在头上的美国人赶掉。因为的确日本是一个伟大的民族。它敢于跟美国作战，跟英国作战，跟法国作战；曾经轰炸过珍珠港，曾经占领过菲律宾，占领过越南、泰国、缅甸、马来亚、印度尼西亚；曾经打到印度的东部，就是因为那个地方夏天蚊子很多，台风很大，没有深入进去，打了败仗。日本军队在那里损失了二十万人。这样一个垄断资本让美帝国主义稳稳地骑往自己的头上，我就不相信。在这里，我不是赞成再轰炸珍珠港，（众笑）也不是赞成占领菲律宾、越南、泰国、缅甸、印度尼西亚、马来亚，当然，我也不赞成再去打朝鲜和中国了。日本完全独立起来，和整个亚洲、非洲、拉丁美洲、和欧洲的愿意反对美国帝国主义的人们， 建立友好关系，解决经济方面的问题，互相往来，建立兄弟关系，岂不好吗？

刚才你说到你们日本要革命，将来要走社会主义道路，这个话讲得很正确。全世界人民都要走你所讲的这条道路。把帝国主义、垄断资本埋葬到坟墓中去。

还有朋友提问题吗？什么问题都可以提出来，我们商量商量，这是座谈会。你们不是有五个团体吗？

佐佐木：（对日本人说）各团出一个代表讲话吧！

黑田：我与其说是提出问题，勿宁说是谈一谈日本的日中友好运动。

主席：好！

黑田：日中友好运动，开始时只有社会主义者和从事工人运动的人参加。最近，逐渐包括了广大的各阶层人民。这是日中友好运动的变化、特征，也是一个前进，值得注意。从政党来说，过去参加日中友好运动的是革新政党（在日本革新政党包括社会党、共产党），现在保守党中的一部分人也下决心参加日中友好运动了。从国民的阶层来看，过去参加日中友好运动的有工人、农民、学生、知识分子和中小企业者。最近，连垄断资本中的一部分人，也要日中友好，特别是下决心搞日中贸易。

主席：我也知道，是个很大的变化。单是搞中小贸易，不搞大贸易，不和垄断资本搞贸易，意义就不完全，也不算大。

黑田：保守党内和垄断资本中有一部分人也开始搞日中友好和日中贸易，当然也有跟美国走的，因此在保守党和垄断资本内部发生了矛盾和分裂。这是最近的突出的情况。而且，这一部分垄断资本和保守党，不能和我们完全一样，这样要求他们是不可能的。

因此，这里就必须有斗争，那些没有决心向前看的一部分垄断资本家和保守党的背后，有美国的力量。美国在操纵他们。因此，同这部分反动的保守党和反动的垄断资本家进行斗争，实际上也是和美国进行斗争。整个说来，要求恢复日中邦交的运动，成了国民运动。日中友好运动的另一个特点是，日本人民对中国抱有亲近感，有的表现出来，有的潜在着。这样一种感情是促进日中友好，恢复日中邦交的一个很大的力量。日本人对美国没有这种感情，对英国、苏联也没有这种感情，对中国却有特殊的感情。

主席：中国人民也是这样，高兴和日本人民的代表们亲近，关心我们两国的关系。你们可以看到，到中国什么地方都可遇到中国人民对你们是友好的。他们知道时代不同了，情况变化了。中国的情况变了，日本的情况变了，世界的情况变了。昨天我接待了几十位亚洲、非洲的朋友，也在这个地方（指接见的场所）。有十五位非洲的黑人和阿拉伯人，有十五位亚洲朋友，有一位澳洲朋友。今天你们是三十位朋友，昨天是三十一位。其中有日本朋友，就是他（指西园寺公一）。有两个泰国的代表。这个国家跟我们现在是对立的。这个国家来了两位代表参加平壤的经济讨论会。但是没有印度人。（会场活跃）你们以为印度人都是反对中国人的吗？不是。印度广大的人民同中国广大的人民是互相友好的。我相信，印度的广大人民也是和日本的广大人民友好的。就是他们的政府被帝国主义、修正主义控制，受帝国主义、修正主义的影响很大。有三个国家援助印度以武器来打我们。这就是美国、英国、苏联。你说怪不怪？苏联过去与我们是很好的。自从一九五六年二十大以后，就开始不好了。后来就越来越不好。把在中国的专家一千多人统统撤退。几百个合同统统撕毁。首先公开反对中国共产党。既然你反对，我们就要辩论。他们现在又要求停止公开辩论，那怕停止三个月也好。我们说三天也不行。（众笑）我们说，我们过去打二十五年仗，这里包括国内战争、中日战争二十二年，朝鲜战争三年，一共二十五年。我说，我这个人是不会打仗的，我的职业是教小学生的小学教师。谁人教会我打仗呢？第一个是蒋介石，第二个是日本皇军，第三个是美帝国主义。对这三个教员我们要感谢。打仗，并没有什么奥妙的，我打了二十五年仗，我也没有受过伤。从完全不懂到懂，从不会到学会打仗。打仗是要死人的，在这二十五年中，我们的军队和中国人民死伤总有几百万、几千万。那么，中国人不是越打越少吗？不！你看，现在我们有六亿多人口，太多了。要打文仗，打笔墨官司，公开辩论，是不会死人的。打了几年了，一个人也没有死。我说我们也准备打二十五年。我们请罗马尼亚代表团转告苏联朋友。罗马尼亚代表团就是来作这工作的，要停止公开争论。听说现在罗马尼亚和苏联也打起笔墨官司来了。（笑）

问题就是一个大国要控制许多小国，一个要控制，一个就反控制，等于美国控制日本和东方各国，日本和东方各国势必就要反控制一样。世界上两个大国交朋友，一个美国，一个苏联，企图控制整个世界。我是不赞成的，也许你们赞成，让他们控制吧？（外宾表示不赞成）

细迫：我曾经长期坐过监狱。像我这样善良的好人被关在监狱，对有病的妻子，也不能照料。对这样恶劣的政府，我没有办法像主席那样宽大。这次来中国访问是从神户坐中国的“燎原”号货轮来的。日本的友好团体租了小船，打旗、奏乐来欢送。但日本警察方面的小船也在那里转来转去，采取了另外一种行动。我们来中国后，中国的政府要人和人民一道来欢迎我们。希望日本也能早日成为一个政府和人民能一起欢迎中国朋友的国家。

主席：你们从上海登岸的？

细迫：是的。像日本政府那样的坏政府应当早日打倒，建立一个人民政府，否则就实现不了真正的友好。我不能宽恕欺负我的政府。我年纪大了，想在我的遗嘱里告诉我的孩子，要他们打倒政府。

主席：多大年纪了？

细迫：六十七岁。

主席：比我小嘛！你活到一百岁，所有帝国主义都垮台了。你们恨日本政府、日本的亲美派，跟我们过去恨国民党政府亲美派——蒋介石是一样的。蒋介石是一个什么人物呢？曾经和我们合作过，举行过北伐战争，这是一九二六年到一九二七年的事。到一九二七年他就杀共产党，把几百万人的工会、几千万人的农会，一扫而光。蒋介石是第一位教会我们打仗的人，就是指这一次。一打就打了十年。我们从没有军队，发展到有三十万人的军队，结果我们自己犯错误，这不能怪蒋介石，把南方根据地统统失掉，只好进行二万五千里长征。在座的，有我，还有廖承志同志。剩下的军队有多少呢？

从三十万减到二万五千人。我们为什么要感谢日本皇军呢？就是日本皇军来了，我们和日本皇军打，才又和蒋介石合作。二万五千军队，打了八年，我们又发展到一百二十万军队，有一亿人口的根据地。你们说要不要感谢呀！

荒哲夫：我提一个问题。先生刚才说两大国要控制世界。现在，日本有一个奇妙的现象。日本的冲绳和小笠原群岛被美国占领，但在北方，在我居住的北海道的左边有个千岛群岛，被苏联占领了。从我们这方面来说是被占领的。据说，千岛是根据我们没有参加的波茨坦公告划归苏联的。我们长期同苏联交涉，要求归还，但是没有结果。很想听听毛主席对这个问题的想法。

主席：苏联占的地方太多了。在雅尔塔会议上就让外蒙古名义上独立，名义上从中国划出去，实际上就是受苏联控制。外蒙古的领土，比你们千岛的面积要大得多。我们曾经提过把外蒙古归还中国是不是可以。他们说不可以。就是同赫鲁晓夫、布尔加宁提的，一九五四年他们在中国访问的时候。他们又从罗马尼亚划了一块地方，叫做比萨拉比亚。又在德国划了一块地方，就是东部德国的一部分。把那里所有的德国人都赶到西部去了。他们也在波兰划了一块归白俄罗斯。又从德国划了一块归波兰，以补偿从波兰划给白俄罗斯的地方。他们还在芬兰划了一块。凡是能够划过去的，他都要划。有人说，他们还要把中国的新疆、黑龙江划过去。他们在边境增加了兵力。我的意见就是都不要划。苏联领土已经够大了，有二千多万平方公里，而人口只有两亿。

你们日本人口有一亿，可是面积只有三十七万平方公里。一百多年前，把贝加尔湖以东，包括伯力、海参崴、勘察加半岛都划过去了。那个账是算不清的。我们还没跟他们算这个账。所以你们那个千岛群岛，对我们来说，是不成问题的，应当还给你们的。

曾我：在三十个人当中，我们这一批人（社会主义研究所代表团）最年青，都是在第一线活动的。我们很想了解革命政党的建党和党风。我们都是社会党的左派。我们同社会党中央的改良主义者、结构改革论者进行斗争。

主席：你们有多少人？曾我：全团十一人。从我们年青人看来，我们觉得社会党的干部、议员行动迟钝。也许因为他们年老。（主席插话：包括我在内了。）我们很想了解中国共产党的干部作风和党风，请讲讲。

主席：这个问题应该说我比较熟悉。我们这一批人参加过一九一一年的资产阶级民主革命——孙中山领导的，当过兵。从那时和那时以后，我读过十三年书，有六年读的是孔夫子，有七年是读资本主义。干过学生运动，反对过当时的政府。干过群众运动，反对过外国侵略。就是没有准备组织什么党。既不知道马克思，也不知道列宁。因此就没有准备组织什么共产党。我相信过唯心主义，相信过孔夫子，相信过康德的二元论。后来，形势变化了，一九二一年组织了共产党。当时全国有七十个党员，选出十二个代表，在一九二一年开了第一次代表大会，我是代表之一。其中还有两个，一个是周佛海，一个叫陈公博，后来他们都脱离了共产党，参加了汪精卫政权。另一个，后来成了托派。这个人现在住在北京，还活着。我活着，那个托派还活着，第三个活着的就是董必武副主席。其他的都牺牲了，或者是背叛了。从一九二一年组织党到一九二七年北伐，只晓得要革命，但怎么革命，方法、路线、政策，啥也不懂。后来初步懂得，这是在斗争中学会的。比如土地问题吧，我是花了十年功夫研究农村阶级关系。战争嘛，也是花了十年，打了十年仗，才学会战争。党内出右派的时候，我就是左派。党内出“左”倾机会主义时，我就被称为右倾机会主义。啥人也不理我，就剩我一个孤家寡人。我说，有一个菩萨，本来很灵，但被扔到茅坑里去，搞得很臭。后来，在长征中间，我们举行了一次会议，叫遵义会议，我这个臭的菩萨，才开始香了起来。后来，又花了十年时间。从一九三四年到一九四四年，我们又用整风的办法，我们叫做“惩前毖后，治病救人”，“团结——批评——团结”的路线，说服那些犯错误的同志。以后在一九四五年上半年的七次党代会上，终于将党的思想统一起来了。所以我们才能够在美帝国主义和蒋介石发动进攻时，用四年的工夫把他们打败。

你们的问题是党的作风吗？首先是政策问题——政治方面的政策，军事方面的政策，经济方面的政策，文化方面的政策，组织路线、组织方面的政策。单有简单的口号，没有具体、细致的政策是不行的。

我说我的历史是从不觉悟到觉悟，从唯心主义到唯物主义，从有神论到无神论。如果说我一开始就是马列主义者，那是不正确约。如果说我什么都懂，也不正确。我今年七十一岁了，有很多东西不懂，每天都在学习。不学习、不调查研究，就没有政策，就没有正确的政策。可见，我并不是一开始就很完善，曾相信过唯心论，有神论，而且我打过许多败仗，也犯过不少错误。这些败仗、错误教育了我，别人的错误也教育了我。就是那些整我的人，教育了我。难道要把他们都抛掉吗？不！我们统统团结了。比如陈绍禹（王明），他还是中央委员，他相信修正主义，住在莫斯科。比如李立三，你们有人会知道，他现在还是中央委员。我们这个党，几朝领袖都是犯错误的。第一代，陈独秀，后来叛变了变成了托派。第二代，向仲发和李立三，是“左”倾机会主义。向仲发叛变，逃跑了。第三代就是陈绍禹，他统治的时间最长——四年，为什么把南方根据地统统失掉，三十万红军变成了二万五千，就是因为他的错误路线。第四代是张闻天，现在是政治局候补委员，当过驻苏大使，当过外交部副部长，后来搞得不好，相信修正主义。以后就是轮到我了。我要说明一个什么问题呢？这么四代，那么危险的环境，我们党垮了没有呢？并没有垮。因为人民要革命，党员、干部大多数要革命。有了适合情况的比较，正确的政治方面的政策，军事方面的政策，经济方面的政策，文化方面的政策，组织路线的政策，党就可以前进，可以发展。如果政策不对，不管你的名称叫共产党也好，叫什么党也好，总是要失败的。现在，世界上的共产党有一大批被修正主义领导人控制着。世界上有一百多个共产党，现在分成两种共产党，一种是修正主义共产党，一种是马列主义共产党。他们骂我们是教条主义。我看那些修正主义的共产党还不如你们，你们反对结构改革论，他们赞成结构改革论。我们和他们讲不来，和你们讲得来。

佐佐木：毛主席在百忙之中，对我们进行了有意义的谈话，谢谢。

主席：我讲了多久啊？两个多小时啦。

细迫：谢谢毛主席进行了富于教益的谈话。上次我随铃木茂三郎来时，毛主席说没有看过孙子兵法。日本有一句谚语：“虽读论语，却不知论语之所以然。”由于毛主席贤明，所以虽然没有看过孙子兵法，但是也懂得兵法，我们是无法和毛主席相比的，不过，听了主席的谈话，我想，不读马克思主义的书，也可以从我们周围许多教员那里学习。

主席：特别是美帝国主义和日本的垄断资本是你们的很好的教员，逼你们想问题，开动脑筋。不过马克思主义也要读几本，修正主义的书也要读，唯心论也要读，美国实用主义也要读。不然我们就无法比较。你们如果不读结构改革论的文章和书，你们就不懂结构改革论。什么叫结构？就是上层建筑。上层建筑的第一项，根本的、主要的，就是军队。你要改革它，怎么改革？意大利人发明了这个理论，说要改革结构。意大利有几十万军警，怎么改法？第二个是国会。今天在座的许多人都是国会议员。国会，实际上是政府和垄断资本的代表占大多数。如果你们占了多数，他们会想办法的，什么修改选举法等等，它是有办法的。比如，发签证不发签证，还不是你们的政府管。你们管不了，我们也管不了。我们发，他不发。今年八月六日的禁止原子弹、氢弹的大会，有个是不是发签证的问题。并不是向你们发不发的问题，你们已经来了，还不是发了。我和你们一样，不相信结构改革论，也不相信什么三国条约。全世界差不多百分之九十以上的国家的政府都签了字，只有几个国家的政府没有签字。有时候多数是错误的，少数是正确的。四百年前，哥白尼在天文学上说地球是转动的，当时全欧洲人没有一个人相信。意大利的伽利略相信这个天文学，他也是物理学家。结果，和你（指细迫）一样，被关在监狱里。他是怎么出来的呢？签了一个字，说地球是不转动的。他刚出了班房，就说地球还是转动的。你（指细迫）没签字，你比他好。至于你对你的妻子没能照顾，那样的事多得很。我有兄弟三个，有两个被国民党杀死了。我的老婆也被国民党杀死了，我有个妹妹也被国民党杀死了。有个侄儿也被国民党杀死了，有个儿子被美帝国主义炸死在朝鲜。我这个家庭差不多都被消灭完了，可是我没有被消灭，剩下了我一个人。中国家庭被蒋介石消灭的不知有多少，整个家庭被消灭的也有。所以你（指细迫）不要悲伤，要看到前途是光明的。（大家热烈鼓掌）

查证方法：百度搜索“毛泽东思想万岁(六八年汉版) chm”下载，本文在第五卷（61-68）097。《毛泽东思想万岁》是拥毛派整理，具有很高的权威性。


中共禁文大搜集

从来就没有两千年的封建社会

——摘自李后主《中华哲学原理》

这个贴子比较长，先说明一下主旨：本文旨在引用国内外最有代表性的历史学观点以及《台湾高中历史教科书》等等不可辩驳的资料和证据，来帮助被洗脑的大陆人认清一个地球人都知道的、最基本的历史常识：在中国历史上以及将来，从来就没有所谓的原始社会、奴隶社会、封建社会、资本主义社会、共产主义社会，即使有与这些相近的社会形态，也完全不是教科书上所说的那个样子。每一个在中国大陆长大的中国人，您从小到大从学校里学到的历史知识，除了历史事件发生的时间或许是真的，其它或多或少都充斥着中共改造过的谎言，由此间接导致了您对中国、对社会、对人类的很多看法，都建立在错误的基础之上，因而只能得出错误的结论；而这些结论，现在正被您每天当成常识来使用，它们影响到了您日常生活的方方面面。

如果您仔细看完本文，我相信您将无法反驳以上观点。

注意本文有很多历史学专业术语，但非常容易理解，小学水平也能读懂，您不需记忆，只要通读就行。水平高点的朋友，如果能研究透此文，您对历史的看法将会上升到一个新的层次；好好运用这些知识，您在发表很多见解时，说服力将会大大提升。

--------------------------------------------------------------------------------------------------------------

    马列社会五形态之说是个谬论

国学网站《今人新著》(http://www.guoxue.com/jrxz/jrxz.htm)栏目里，有本叫《两周土地制度新论》的书，它是一篇博士学位论文，在线网址是：http://www.guoxue.com/jrxz/lztdzdxl/yuan.htm （如果无法打开，请百度搜索“两周土地制度新论”）此书第一章第二节，最能说明作者的意思：

原始社会、共产主义社会概念的基本规定是：生产资料公有制，无剥削，无阶级，社会成员在生产中的关系是平等的互助关系。相对此规定，奴隶社会、封建社会、资本主义社会概念内涵相同：生产资料私有制，有剥削，有阶级，社会成员在生产中的关系是不平等的压迫关系。区分这三种社会形态的标准仅在于剥削者剥削压迫被剥削者形式的不同，而这个标准根本无法使用于原始社会和共产主义社会。显然，五种社会形态说在对社会形态概念的一次划分中，使用了不同的两套标准，从而造成并列的五个概念不等位、不可比的混乱现象。相对于原始社会、共产主义社会的概念，奴隶社会、封建社会、资本主义社会只有合并为阶级社会的概念，方能与之并列，成为等位概念。奴隶社会等等只是阶级社会这一属概念的再次划分，是其下的种概念。

不遵从概念划分中一次划分应使用同一标准的规则，将不等位概念同等并列，必然造成逻辑混乱。例如，划分人这一概念，可根据生理性别得到男人、女人、两性人三个种概念，这是合理的，但如果不使用同一标准，混淆概念等位，划分为男人、女婴、少女、青年妇女、……两性人等概念，就显得不伦不类，闹出笑话。

需要说明一点的是，国学网站不是一般的八卦网站，看看《今人新著》里其他大师的书籍，您大概可以初步估计下《两周土地制度新论》的价值。

    历史阶段的逻辑一致性

从小学开始，我们记忆里一直存留着马列史观塞给我们的社会五形态说（原始社会、奴隶社会、封建社会、资本主义社会、共产主义社会）这一耳熟能详的概念。由于中共的愚泯教育，由于新闻和网络圭寸锁,我们很少见到不同于教科书上的其它说法，因而我们对历史的了解大多局限在这个五形态的谬误之中，由此导致很多人虽然倡导民主，但动辄“封建社会”云云，说明他用的还是中共那套概念，因而总难以自圆其说。

既然说马列史观荒谬，你也许会问：“为什么没人反驳它呢？”原因大致有三：第一、不是没人反驳，在大陆，反驳马列是“反动”行为，以前因此坐牢或被杀头的人不计其数；第二、大陆很多人曾很巧妙地反驳过它，但是你没有注意，比如上面这篇博士学位论文就是；第三、中国大陆以外的史学家，早把马列驳得体无完肤，但因为信息封锁，中国人完全不知道外界情况。

在西方很多国家，马列是比较重要的一门哲学课程，但由于他们边学习边批判，和其它哲学一比较之后，马列真正能被他们接受的就所剩无几。在中国大陆，正因为缺少比较，不允许争论，因而很多人把它奉为圣经。可以说，大陆人好比井底之蛙，满以为井口那块天就是全部，哪天跳出了这口井，才发现全世界都在笑我们傻。

下面是李后主《中华哲学原理》中《历史阶段的逻辑一致性》一文，不想继续做历史盲的朋友，就让我们一起来研究一下吧：

--------------------------------------------------------------------------------------------------------------

第三章　历史阶段的逻辑一致性

前言

要对历史阶段有一个清晰的认识，首先得把历史看作是一个由不同线索主导下的复杂系统，必须认识到不同线索主导下的历史，其表现状况是完全不一样的，不仅如此，在不同线索的主导下，就是历史进步与历史退步的趋势，其考察结果也将是大相径庭。本章，我们将学习如何考察历史阶段，学习逻辑一致性原则，掌握清晰的辨别历史真实走向的逻辑思维能力。

一、研究历史阶段的基本方法

历史阶段，这个概念我们并不陌生，比如从小学开始我们就学过什么新石器时代、旧石器时代、青铜器时代、铁器时代、蒸汽机械大工业时代，等等；我们记忆里也一直存留着马列主义社会发展史塞给我们的原始社会、奴隶社会、封建社会、资本主义社会等等这些耳熟能详的历史阶段概念。由于马列主义一教专制统治，我们从前对历史阶段的了解大多局限在马列主义社会发展五形态的谬误之中，对中国历史、对整个世界历史的了解都基本处于一种模糊与蒙昧的状态。

如何认识世界历史，必须明确世界历史的清晰发展阶段，而要达致这一步，则必须首先掌握研究历史阶段的基本方法论原则。历史阶段的研究必须遵循逻辑一致性原则，即历史过程虽然纷繁复杂可以从不同角度去考察，但历史阶段的界定则必须在同一角度下来完成，划分历史阶段并没有统一的角度和统一的标准，而是以各自偏重的角度下的特定标准来进行的。

从前马列主义灌输给我们的历史阶段五形态说恰恰是不讲逻辑的产物，简单的看一下：原始社会，奴隶社会，封建社会，资本主义社会，共产主义社会（社会主义社会）。

①原始社会，这个概念太大，我们暂且先不论。②奴隶社会，什么是奴隶社会，大概是说奴隶和奴役现象大量存在的那样一个历史时期吧，人类历史上的确有这样的历史时期，以奴隶为特征来表明一个历史时期，并不是不可以，它表明了研究者以人权发展为线索研究历史的一种独特视角。③封建社会，是人类历史上以封分制来构建行政管理体系的一种国家制度，在欧洲就是中世纪的封建城堡制，在中国则表示夏商周的封建邦国时代，封建社会也是历史的一个阶段，但它是以国家管理方式（如果把国家未出现之前的原始社会形态包括进去应该是“社会管理方式”）为线索考察历史的研究结果，在这个角度下考察，中国封建社会之前的一个社会阶段应该是氏族酋长制社会。④资本主义社会，表示货币的功能被运作为金融资本的一个历史时期，这个社会形态，研究角度说大一点，是从经济方面来考察历史，说小一点，是经济中的交换的发展史。⑤那么预想中的社会主义社会（及共产主义社会）呢？根据马列主义的理解，这将是一个公有制的社会，如此，这个未来的社会形态是从所有制形式来考察历史的结果。

我们看一看，马列主义整理的这个五形态的世界历史阶段，它总共运用了多少种考察角度？可以说，五个阶段，每个阶段都使用了完全不同的考察方式，如此混乱的逻辑怎么能放在同一个体系中呢？如果以这样的五形态学说强硬灌输给学生，可想而知，学生的脑子能保持清晰？

二、各种线索下的历史阶段的不同表现（参考《伏魔十三式第三式》）

历史阶段研究必须逻辑明晰，必须指明你是从什么角度入手研究历史的，让读者能明白在这样的角度下，历史演绎了一段什么样的逻辑过程。下面，我们从几个常用的角度入手，看看历史的真实演绎。有个前提是，以下所讲的历史在时间上只表示近1万的历史，即以考古所能恢复的人类真实生活状态为依据。

（一）以生产工具的角度来划分，世界历史可以分为以下四个阶段：
1、石器工具时代（可细分为新石器与旧石器两个阶段）；
2、金属工具阶段（又可分细为青铜器和铁器两个阶段）；
3、机械工具时代（即机器大工业时代，以机器代替手脚，解放了肢体，以所使用动力而言，又可细分为蒸汽时代、内燃机时代与电气化时代等三个阶段）；
4、信息工具时代（以可以处理信息的智能化、高度自动化的机械代替了非智能的、半自动的机械，解放了人类部分的脑力，这一阶段以上个世纪40年代2战期间为分水岭，雷达的研制与应用、电脑的出现及《控制论》、《信息论》的诞生表明人类进入信息时代）。
以上这个线索讲的是工具的发展史，可以反映出人类的物质技术的进步。

（二）以物质文明的角度来划分，世界历史可分为四个阶段（后面列出与工具线索的包容关系以供对比）：
1、采集、渔猎文明——石器时代；
2、农业文明——石器时代、青铜器时代、铁器时代（石器与金属工具时代）；
3、工业文明——蒸汽机时代、内燃机时代、电气时代（机械工具时代）；
4、科技文明——内燃机时代、电气时代、信息时代（机械工具与信息工具时代）。
以上这个线索讲的是物质文明的发展史，可以反映出人类物质文明进步的宏观现象。

（三）以经济运作形式的角度来划分，世界历史可分为大致的四个阶段：
1、无交换的原始物品生产时期（无剩余产品）；
2、产生交换的剩余物品生产时期（有了剩余产品，进行直接的物物交换，但没有货币）；
3、以交换为目的的商品生产时期（产生货币充当固定交换媒介，使交换的形式和生产的目的发生转变，一部分的生产是为了交换，交换以货币为媒介，通过货币流通来实现，但此时社会上的大部分财富还没有被用作商业资本来投资，而是在家里储藏着，并不关心其增值或贬值，如以前的富人都在地下秘密埋藏钱财，而今人的钱财至少也要放在银行以使其不至于贬值）；
4、以增值为目的的资本运作时期（以资本运作为经济主题，货币不仅充当固定的交换媒介，更被作为一种最重要的资本来使用，使资本积累和增值成为社会生产的主要目的，所谓的“资本主义”也只能以这个角度来界定，这一时期的出现主要是由金融与信贷制度的健全所带来的，除了放在自己家里的部分零用钱以外，社会上的大部分货币都被当作货币资本来使用，通过银行而进入投资领域，目的是为了增值）。
以上这个线索讲的是交换的发展史，可以反映出人类经济交往形式的发展演变过程。

（四）以人身关系为的角度来划分，世界历史也可以分为四个阶段：
1、食人社会（人相食的野蛮时期，几千年前的原始社会人类彼此间相互食用。）
2、奴隶社会（一部分人失去人身自由，被当作工具来使用，可以被买卖。）
3、农民社会及市民社会（有了大量的经济自由民，如农民或市民，他们有人身自由，但由于君主专制、官僚政治使他们在政治上和法律上仍然处于不平等的地位。）
4、公民社会（法治社会，公民在法律及政治地位上实现了相对的平等，法律保证每个人平等地自由地参与政治权利，实现了国家管理的公权化，并在此基础上保障了经济交往的自由市场性质及平等主体之间竞争的公平性。）

以上这个线索讲的是人权的发展史。这个线索下的历史阶段是相互结合在一起的，不是一个阶段历史性的取代另一个阶段，而是逐步出现，同时并存，整体优化的关系，以时间来排列大概经历了这样一个并存演化历史，用以上的序号来表示如下：
（1）——→（1，2，3）——→（2，3）——→（2，3，4）——→（3，4）。

（五）以社会管理方式的角度来划分，世界历史出现过四种基本形态：族主制、共主制、君主制、民主制。

族主制就是以氏族族长为宗主、以血缘关系为纽带的原始社会时期的社会管理模式，一般叫做氏族酋长制或者氏族族长制，此时国家还没有出现。
共主制是国家出现后的社会管理方式，是一种地缘关系纽带下的松散的社会管理模式，在历史上有两种表现形态：部落酋长联邦制社会和封建共主联邦制社会，其特点是联邦内的所有部落或者邦国以某个部落或邦国的国君为联邦的共同君主，是为共主。
君主制，也叫君主帝制，是一种地缘关系纽带下的紧密的社会管理模式，其特点是国家只有一个君主，国家的行政权力集中在君主那里，由君主所代表的中央向各个地方派遣地方官进行行政管理。
民主制是国家的权力掌握在民众手中，由民众选派代表或者直接投票表决国家事务的一种社会管理模式，在历史上出现过两种形态：早期的部落民主联邦制和近代的民主宪政制。

以上的四种社会管理的基本形态在世界历史的进程中表现比较复杂，东西方走过的路程并不相同。如下：

东方社会（以中国为代表）：
1、氏族酋长制社会（也可叫做氏族族长制，是以血缘关系为纽带，国家还未出现时的社会管理形态。）
2、部落酋长联邦制社会（黄帝时期，各个部落形成联邦国家形态，以黄帝为共主，这个模式逐渐向封土建“国”的封分制演变。）
3、封建共主联邦制社会（在中国也叫封建邦国制，夏商周时期出现清晰的封分制国家形态，此为封建的含义，各邦国以宗主国的国君为共主。）
4、君主帝制社会（秦以后的郡县制行政体系下，政治管理模式的基本特征就是君主中央集权，也叫帝国制。）
5、民主宪政制社会（中华民国一直在走的道路，中国近现代史的主题和方向，也叫共和制。）

西方社会（以西欧为代表）：
1、氏族族长制社会（也可叫做氏族族长制，是以血缘关系为纽带，国家还未出现时的社会管理形态。）
2、部落民主联邦制（以希腊为典型，各个部落形成联邦国家形态，用民主制选举国家元首以及决定国家事务。）
3、君主帝制社会（也叫中央集权制，希腊民主制、罗马共和制被颠覆后古罗马出现了中央集权的罗马帝国。）
4、封建共主联邦制社会（罗马帝国解体，欧洲社会出现以城堡为中心形成的封建共主制联邦国家形态，也叫城堡领主制。）
5、君主帝制社会（近代西欧封建制解体，又出现中央集权的帝国形态。）
6、民主宪政制社会（君主帝制向共和制演变，出现近代民主宪政制国家形态，发展至现代。）

可见，无论是东方还是西方，人类历史上出现的第一种社会管理制度都是氏族酋长制社会（也可以叫做氏族族长），这是国家出现之前的社会管理方式。进入国家管理后，东方和西方出现了区别：东方首先出现的部落酋长联邦制（此时是中国的皇道政治时期），而西方出现了部落民主联邦制。之后中国经历了封建邦国制、君主帝制，近代从君主制向民主制演变，从帝国向共和国演变；而西方则经历了部落民主联邦制瓦解、君主帝制诞生，君主制衰落、城堡领主制林立，封建制解体、君主帝制复苏，民主革命兴起、宪政共和国诞生。“如此看来，东西方的社会制度在古代的开始和近代的交汇都是基本一致的，所不同的只是复杂的中间过程，而这些中间过程正是奠定东西方文化的各自特色的重要环节。”（《中国历史与中华文化概述》第三章）

以上这个线索讲的是社会治理制度的发展史，也就是政治制度的发展史，相比其它角度，这个线索下的历史过程也是社会科学及历史哲学研究最为关注的一个领域。

通过以上五个不同角度的历史阶段研究，可以看出，以不同的角度来衡量历史，所得出的历史发展过程是完全不同的，这些不同角度下的历史阶段有些是相互交叉的，有些是相互包容的，一个体系下的历史阶段是不能单独放进另一个体系之中的。所以，脱离了基本的研究角度，不尊重逻辑的一致性，根本不可能整理出一个清晰的历史演化过程。

三、从前历史阶段研究中的几个误区（参考《伏魔十三式第一式》）

误区之1——“两千年的封建社会”
这种说法今天已经成为大陆学界通用的术语，无论是哪一专业的，说起古代中国，张口就是“封建社会”或“两千年的封建社会”，与此伴随的还有“封建迷信”。

这个通俗的两千年的封建社会，是从秦朝开始算的，当然，关于封建社会的“严谨的学术考证”是把它定位在战国的某个时期开始，这是马列主义学者们通行的看法，也是我们小时候学习过的历史常识。

当然，这种歪曲自己历史的做法今天已经在全球华人界越来越激起公愤，正直的学者们已经写了很多关于中国封建社会真貌的著作和相关文章，对大陆学界数典忘祖的做法提出了严重的抗议。

有历史为证，这个问题其实并不复杂，翻翻我们的史书，关于封建社会的看法，从来都是一致的，唐宋八大家柳宗元就写过一篇著名的《封建论》，论述封建制和郡县制的优劣，中国封建社会公认的历史时期是夏商周，一直到秦朝统一天下建立了郡县制后才正式结束，这是中国封建社会的真貌。因此，如中国封建社会大概有两千年的历史，但不是秦以后的两千年，恰恰是秦以前的两千年。

误区之2——“奴隶社会”
相比前面的“封建社会”，这个误区更严重，因为从来没有存在过一个独立的、阶段分明的奴隶制社会。

奴隶社会是以人身关系为考察角度来界定的社会历史状态，奴隶制存在于历史的漫长年代里，一直是隶属于一定的社会形态内的各种复杂人身关系之中，直到民主革命爆发，民主宪政的建立，以法律保证了人人平等的人身权利，奴隶制才正式退出历史舞台。美国在19世纪通过内战才结束了奴隶制，而当前的中国大陆，由于中共篡国，不但阻碍了近代我国的民主进程，也更使早已被历史所湮没的血腥奴隶制在中国的大地上死灰复燃，使亿万人民失去了人身自由，沦落为农奴、工奴、军奴、商奴、及性奴，最近曝光的山西黑砖窑事件只是民间奴隶制的典型的一幕，联系越来越多的农民工讨债被殴打被追杀的情况，可以清晰的看到，中共五十多年的官方奴隶制正在向民间化演变，中国大陆黑白两道、官府和黑社会已经彻底的融为一体，大陆已经全面的蜕变为人类历史上最残酷的血腥奴隶制时代。

关于奴隶制的最大的误区，就是认为有一个独立的奴隶制社会形态，并且认为它在封建社会之前，这种观点显然混淆了不同角度下的历史考察结果。远古即使真有清晰的奴隶制社会，从政治制度的角度来说，它也是属于共主制（中国）或者民主制时期（西方），是包容在这些社会形态之内的。在历史上界定奴隶制主要考察当时的人身关系中有没有 “普遍的合法的人身买卖关系”，如果这种关系是普遍存在的历史社会现象，则表明，那个时期依然存在着奴隶制，在我国历史上，奴隶制关系一直存在到近代中华民国的建立。

大陆有一些很不错的学者，可以把封建社会的含义搞清楚，可是一旦涉及奴隶社会问题，就又犯糊涂了，在被普遍认可的封建社会周朝之前非要搞个奴隶制社会出来，奴隶社会这种独立社会形态的概念，依然是马列主义灌输给我们的，怎么能不彻底清除了呢？

误区之3——“资本主义社会”
从前面的研究结果中可以知道，资本主义社会，只是从经济运作形式来考察历史时的一种社会经济形式的称呼，它是一个时代显著的经济特征，但仅以此来标称一个历史时期，却又显得太为单薄。

西方国家的确处于资本主义时期，但仅仅以此称呼西方国家则是以偏概全，以树木代森林，西方国家的历史时期以最明显的标志来称呼，应该叫西方民主国家。

称西方国家为资本主义国家，显然是马列主义灌输的结果，我们可以想一想，当经济交往进入资本运作时代时，当全球经济一体化已经发展到今天这个程度时，世界上还有没有非资本主义国家？

误区之4——“社会主义社会”
这个问题，我想都不用解释了，什么是社会主义？让中共自己去自圆其说吧，就算按照马列主义的原教旨理论，我们都无法在世界上找到一个社会主义国家。社会主义只是中共的一张不断变化的画皮而已，那画皮下面是什么，该清醒的人想必也都已经看清楚了。

四、辨析中国近现代史的主题

知道了研究历史阶段的多角度方式，那么，我们以此方法来考察一下我国近代史的真实社会形态及其发展趋势。
从生产工具的角度来看，处于从金属工具时代开始走向机械工具时代（即机器大工业时代）的过渡阶段；
从物质文明的角度来看，处于从农业文明走向工业文明的过渡阶段；
从经济运作形式的角度来看，处于从商品生产时期开始走向资本运作时期的过渡阶段；
从人身关系的角度来看，处于从（2，3，4）并存时期开始走向废除奴役关系后的（3，4）并存时期的过渡阶段。
从政治制度的角度来看，中国近代社会处于从君主帝制开始走向民主宪政制的过渡阶段。

总结一下，近代中国的历史发展趋势是——走向机械工业及工业文明社会，资本主义社会，公民社会，民主宪政社会，而这一切都是由政治制度的变革为主线来牵引着，因此，走向共和正是中国近现代史的主题，三民主义正是代表时代潮流的真正的先进文化。

研究社会系统还有一个普遍的方法，就是“系统层次法”，就是将社会先划分为政治、经济（此处的经济是宏观范畴，指社会的物质系统）、文化（此处的文化为狭义范畴，指思想观念形态的文化，即精神文化）三个层面，然后分别考察这三个层面在一定历史阶段中的不同变化，以总结出历史在那个时代整体的演变趋势。

以系统层次法来考察，近代中国社会在政治上处于从专制走向民主（民主化）、从人治走向法治（法治化）的过渡阶段；在经济上处于从手工生产走向机器大工业（工业化）、从自然经济占主体走向市场经济为主导（市场化、资本化）的过渡阶段；在文化上处于从君权神授、等级森严、奴役束缚的观念中走向倡导天赋人权、生而平等、自由、博爱的过渡阶段，以系统层次法得出的历史结论与上面的独立角度下研究出的结果是相一致的。

可见，学术研究，只要遵循逻辑一致的原则，不要乱了逻辑，那么，无论以什么样的角度入手，都不会发生结论上的冲突，各自角度下的独立研究正是完整认识一个复杂系统的必要手段和必须的组成部分。

--------------------------------------------------------------------------------------------------------------

学习完这篇大作，现在我们一起来思考一下：既然原始社会、奴隶社会、封建社会、资本主义社会、共产主义社会这个说法这么荒唐，但是我们对社会的认识、对中国的认识、对世界的认识、对人类的认识，不能不说绝大部分是建立在这几个概念的基础之上吧？现在基础轰然倒塌，我们认识可以说全部清零，大家有没有汗毛直竖的感觉呢？在我们的大脑里，究竟有多少是真正可靠的知识？从幼儿园读书到大学毕业，除了加减乘除，我们究竟学到些什么放诸四海而皆准的东西？

    《台湾高中历史教科书》之《封建社会》

为了让大家理解得更清楚，让我们来看看台湾的历史教科书是怎么讲的，以下是第二章和第三章的前面部分。仔细看下这台湾教材，并没有灌车俞，很多有争议的地方，它没有给标准答案，而是列出讨论，让读者去决定对错。想想我们中学时，问答题也是有标准答案的，一二三四……少答一条就扣分，和台湾比比，大陆的教育不是强制灌输和洗脑是什么？

第二章古代封建社会

    绪论

一、封建体制的传承
1.商代是封建社会的前驱，西周时代是封建体制的完成时期
2.《论语为政篇》孔子说：「殷因於夏礼，所损益可知也；周因於殷礼，所损益可知也。┅周监
于二代，郁郁乎文哉。」

二、封建制度的本质
1.政治权力的层级分化，并与经济、社会、文化等各个领域密切相关
A.以分封为基础
a.天子授予诸侯土地、爵位，诸侯再以其土地授予卿大夫、士
b.庶人或奴隶为直接的生产者
B.配合宗法、礼乐、井田的实施
a.宗法区分大宗、小宗，确立嫡长子为法定继承人，并以礼乐来规范贵族的行为
b.「井田制度」为封建下的经济基础
2.武装殖民与军事占领

三、人文思想昂扬
1.时间：西周初年起
2.原因：商人无旬不祀仍灭亡，故产生了「天命靡常」的观念
3.表现：自觉到人的作为在历史发展过程中的作用，摆脱神权的支配

第一节封建体制的形成背景

一、殷商的封建背景

1.起源：A.兴起於黄河中下游的部族，早期经常迁徙
B.始祖契，助禹水有功，受封於商（河南商丘）
C.在汤建国前已有很高的文化，为夏朝的臣属
2.成汤建国
A.疆域：以河南北部至山东西部一带（天邑商或中商）为中心，北到河北北部，南达湖南及江西北
部，西到陕西，东至海滨
B.声威西播：《诗经商颂殷武》：「昔有成汤，自彼氐羌，莫敢不来享，莫敢不来王。」
3.商的盛衰
A.前期：商汤至盘庚迁殷（河南安阳小屯村），共五次迁都
B.后期：盘庚迁殷至纣王亡国，共273年不再迁都
a.长期的政治环境稳定，文化发展较前期迅速
b.考古学家在殷墟发现许多甲骨文、青铜器、玉器等，都是这一时期的文化遗存，大致可见商代封
建社会的发展情形
c.帝辛（纣）亡国：为人刚复自用，生活奢侈，因征伐人方(东夷)耗损国力太多，终被西方新兴的
周族所亡

二、商代的国家组织

1.王权日增
A.商王是最高的统治者，自称「余一人」以显示唯我独尊
B.「祀」与「戎」并称国家大事
a.祀典用的青铜礼器或兵戎配备的青铜武器，铸造生产皆掌握在统治者手中
b.商王得以藉神道维护王权，以兵权巩固政权
C.王位继承：前期是「兄终弟及」为原则；后期以「父死子继」为多，并发展出嫡庶之分，如微子启
与纣王
2.氏族制传统
A.有制衡王权的作用：如商初伊尹逐太甲
a.王族与累世任官的氏族长无悬殊的地位差别，仍须借助氏族长之力以治理国家
b.主要官职，都由氏族长世代出任
c.军队多由具有血缘关系的氏族组成，称为「族」⌒氏族识别标志的旗帜，与配备的弓箭武器
B.反映出统治权力的层级分化，也象徵商代的政治体制，蕴含浓厚的封建制色彩
3.初步的封建
A.诸侯等级：侯、伯、子、男
B.土地分封
a.商王直属本土为「天邑商」，以外地区则设侯、伯等官治理
b.侯、伯等统治者，以氏族所在的都邑为中心，管辖邻近四境
C.诸侯义务：奉命出征、守边、纳贡、服役

三、商代的社会结构：阶级社会

1.贵族：A.生活奢华；不事生产，田猎只是娱乐健身活动
B.从随葬器物的精粗多寡，显示贵族之间的层级分化
2.庶人：A.为商代农业生产力与军事战斗力的主体
B.住半地穴式的房屋，使用灰陶，过简陋的生活
3.奴隶：A.主要来源⌒战争的俘虏
B.从事各种劳役，也经常成为祭祀的牺牲或殉葬之用

四、商代的经济活动

1.农业
A.商王视为重要「王事」
a.经常命令国人集体协力耕作，并亲自决定各地种植的农作物
b.定期（正月）率领官员亲耕藉田（籍田），以示劝勉农事
(1)举行祭礼，以祈求丰收
(2)进行破土典礼，以劝勉农事
c.时常为农事卜年、求雨
B.土地属贵族所有，可能已有公、私田之分；小人除耕种私田外，尚须耕种公田，以劳役代替地租
C.农业发达
a.原因：(1)以政治系统来指挥、动员、劝勉农事
(2)历法进步，使耕作得以有效配合天时
b.农作物有黍、麦、稷、稻等，耕作以人力为主，农田有一定的规划
c.殷人好酒，以黑黍酿酒→反映了农业的发达
2.畜牧业：产量极可观，从繁密的宗教祭典所使用的牺牲可以看出
3.商业
A.有许多外来物品出土→与周围民族有贸易或纳贡输诚的宗藩关系
B.以海贝为主要的货币

五、商代的文化

1.宗教信仰
A.畏天敬祖，无神不祭、无旬不祀，定时献祭，奉祀唯谨
B.商王经常以龟甲兽骨占卜诸事吉凶
C.祀典中配以舞蹈及音乐，从出土的编铙知已有五音，开中国制礼作乐传统的端绪
2.天文历法
A.天文⌒有日蚀和月蚀的纪录，并已能认识木星、火星等行星
B.历法⌒a.以365又1/4日为一年，称「一祀」；每年分十二个月，大月30天，小月29天
b.使用闰月，前期置於年终称「十三月」，晚期已有随时插置闰月的现象
c.以天干地支相配记日，是中国文化的一大特色
3.艺术成就
A.装饰艺术，包括几何纹、动物纹等，成为中国传统装饰艺术的表徵
B.造型艺术的作品，足以反映商代艺人的专业素养与艺术精神
4.文字
A.种类：金文（青铜器）、甲骨文（龟甲兽骨）
B.甲骨文
a.多占卜的纪录，亦称「卜辞」，是目前所知最早的文字
b.非草创文字：(1)已渐脱离原始图画，进步到线条化和符号化
(2)「六书」具备，象形字最多并有许多形声字
c.以刀契刻者为多，也有用朱墨写成→毛笔已发明
d.为后世文字的发展确定了方向，在整个汉字演进史上，居於承先启后的地位

第二节礼乐宗法与井田制度

一、西周封建社会的形成（政治）

1.封建制度为周初建国的首要工作
A.第一次：武王克殷后，以镐京为中心分封
B.第二次：周公东征后，东都雒邑成为第二个中心，范围扩至黄河下游及淮水流域一带
C.分封对象：a.姬姓之国⌒封疆建藩，屏障王室，如周公封於鲁、召公封於燕
b.姻亲功臣之国⌒奖赏功臣，如姜子牙封於齐
c.古圣先王后裔之国⌒承认其旧势力，如尧之后於蓟、舜之后於陈、禹之后於杞
d.殷人后裔之国⌒安抚殷宗室，如武庚、微子启之於宋
2.阶级严明的社会
A.统治阶层：天子（王畿）→诸侯（公、侯、伯、子、男；封国）→卿大夫（采邑）→士（不能世袭的
食田或俸禄）
a.诸侯与卿大夫：享世袭继承的爵位，拥有土地权与统治权
b.士：受文武合一的教育，以打仗为主要任务
B.平民：a.多为身分职业世袭的农民，土地为贵族所有，农民有供奉粟米、布缕及力役的义务
b.少数为贵族蓄养的工商业者，称为「工商食官」
C.奴隶：a.主要来源是战争的俘虏或犯罪的平民
b.平民与奴隶是劳动生产的主力
3.封建的维护：礼乐与征伐
A.以武装殖民手段作强制性的统治，并以制礼作乐方式维护长治久安的地位
B.华夏领域内的诸侯，都由周天子所分封或承认；辖下的社会各阶级，也都纳入礼乐宗法及井田制度
的规范下
C.逐渐凝聚成华夏的国家意识，同时也创造了封建的历史传统

二、礼乐制度（社会）

1.起源：因袭并损益殷商时代的宗教祭祀仪式，相传周公制礼作乐
2.内容：极富人文精神，综括一切政治关系与社会生活，包含了典章制度和各种典礼仪式
3.特色：A.从军国大事到日常生活，无所不包
B.贵族必须依其身分用礼，不得僭越
4.五礼：中国古代礼学的根本
A.吉礼：对天神、地、人鬼的祭祀典礼，自天子至庶人，等级分
a.祭天的「郊祭」，是天子专属特权，诸侯不得僭越
b.天子可祭九州名山大川，诸侯仅能祭国境内的山川
c.祖先宗庙之祭：天子七庙、诸侯五庙、大夫三庙、士人一庙，庶人无庙，只能进行家祭
B.凶礼：指葬礼，殡葬服丧及陪葬品依身分地位而有等差，贵贱异制
a.天子死称崩，诸侯称薨，大夫称卒，士称不禄，庶人称死
b.五服：斩衰、齐衰、大功、小功、缌麻
C.军礼：有关军事的各种仪式，如誓师礼、凯旋礼等
D.宾礼：接待宾客之礼，尤指天子与诸侯间的诸礼
a.巡狩：天子巡行视察诸国侯
b.朝觐：诸侯定期进见天子之礼
c.聘问：诸侯彼此间互派卿大夫出使对方之礼
d.盟会：天子会合诸侯，有事则会，不协则盟
e.庆吊：天子与诸侯或诸侯之间，凡有喜庆或丧患，则遣使庆吊
E.嘉礼：泛指人际关系中的各种礼俗，包括饮食之礼、婚冠之礼等，依身分等级而不同
5.辅以乐舞
A.册命礼上，配以文舞（管乐及鸟羽）或武舞（盾及斧）
B.名位不同，乐舞内容随礼仪种类而定；天子舞八佾、诸侯舞六佾、大夫舞四佾、士舞二佾
C.制礼与作乐，一体两面，都有维护身分等级的积极意义
6.作用：立国的根本，政教之大法
A.确立名实相符的政治伦理
a.朝觐之礼：辨明君臣大义
b.聘问之礼：敦睦诸侯邦交
c.盟会及庆吊之礼：促进天子与诸侯间的关系
B.建立安分守己的人事纪律
a.葬礼的服丧制度：慎终追远，显扬人伦孝道
b.婚礼的繁文缛节：(1)维护婚姻神圣与社会秩序
(2)同姓不婚、异姓联姻的规定，有助於民族的融合
C.礼治→使上下有序，尊卑有别；人人各就本位，各尽其分
D.华夏民族益趋融合，国家意识日益凝聚

三、宗法制度（伦理血缘）

1.字面含义：A.宗：本指祭祀祖先的庙，叁与同一宗庙祭祖的亲属员即为宗族
B.宗法：分别宗族成员身分的方法
2.主要特徵
A.嫡长子继承制
a.从天子到卿大夫，嫡长子是法定的继承人，早死则由其馀诸子依序继承
b.在宗族上，天子与同姓诸侯间，维持着嫡长子与其馀诸子间的血缘关系
c.《春秋公羊传》：「立子以贵不以长，立嫡以长不以贤。」
d.王国维《殷周制度论》：「任天者定，任人者争，定之於天，争乃不生。」
B.大宗、小宗的分别
a.大宗、小宗是相对的关系
(1)天子以嫡长子（宗子）继承姬姓始祖的一系，是为大宗；其馀诸子（庶子或支子）分封为诸
侯，是为小宗
(2)诸侯封国之内是始祖，由嫡长子一脉相承，是为大宗；其馀诸子分封为卿大夫，是为小宗
(3)卿大夫以下，照例推衍，次序井然
b.大宗百世不迁，是世世代代凝聚宗族亲谊的中心
c.小宗因繁衍不绝，故五世而迁（自立一家），不再是亲族成员
3.强调「尊祖敬宗」
A.藉宗庙祭典凝聚宗族，确立尊卑伦理
a.宗子才有资格祭祀宗庙的列祖列宗，支子没有祭祀资格；防止僭越
b.只有宗子才有主祭祖先的特权，然人人都须「尊祖」，却没有祭祀资格，故而人人都须敬重有资
格祭祀始祖的宗子
B.以「家」为核心，渐次扩大到「国」、「天下」的同心圆结构，形成宗法组织与政治系统的紧密结合
a.众小宗各率其家人以尊大宗，大宗又率众小宗以奉国君，同姓之国又相尊重，称为宗国
b.天子以天下之大宗，集尊王、敬宗、聚族之用於一身
4.作用：区别了尊卑贵贱的身分，也抑制了许多争执，有助於巩固封建制度

四、井田制度（经济）

1.目的：奠定封建制度的经济基础
A.周人的东进运动，实行武装的殖民政策，并行封建式的授土授民制度
B.各级封君都成为世袭的统治者兼地主
a.《诗经小雅》：「溥天之下，莫非王土，率土之滨，莫非王臣」；名义上所有土地都属於周天子
b.土地为贵族所有，农民仅有土地的使用权
2.方法：以八家农户为单位而集体配授农地
A.将土地画为井字形的九个单位，每单位百亩，中间为公田，周围是私田
B.私田收获属农民，并须缴纳十亩田的生产为田租；公田由八家义务耕种，收获全归贵族
C.《孟子》：「方里而井，井九百亩；其中为公田，八家皆私百亩，同养公田。公事毕，然后敢
治私事」
3.没有私人兼并土地的问题
A.贵族亦不得随意买卖或转让，故是「田里不鬻」
B.西周中期后，已有土地交换转让的现象，显示封建制度的基础已开始松动
4.井田制度的讨论
A.是否曾实施？
a.反对：(1)战国前并没有记载，西周铜器的铭文也没有发现
(2)孟子为了鼓吹「仁政」所提出来的
b.赞成：(1)战国时代去西周已远，井田制废弃已久，但仍保留了共同的记忆
(2)《史记》记载商鞅在秦国变法，曾「废井田，开阡陌」，可见井田制度到战国时代仍
残存着
c.应确有其事
(1)先秦文献记载可资证明：《周礼》、《周易》、《孟子》、《司马法》、《春秋釨梁传
》等，都有井田的记载
(2)甲骨文中有些田字成井字形，可能在殷商时代已有井田式的农地画分
(3)井字又引申为「有条理」，表示井田制度并非少数人的理想，是长期实施后约定俗成的引申义
B.沿袭商法：a.周天子定期举行藉田礼
b.农民在公田上大规模从事集体农作
C.稳定社会秩序：孟子向往的「守望相助，疾病相扶持」的集体耕作生活，为儒家理想的土地制度

第三章先秦的剧变

绪论

一、东周：周幽王被犬戎所杀至秦统一中国（西元前771~221年）

1.春秋（西元前770~403年）
A.因孔子《春秋》而得名
B.《春秋》为鲁国的编年史，起於鲁隐公元年（周平王49年，西元前722年），止於鲁哀公14年（周
敬王39年，西元年481年），共242年
2.战国（西元前403~221年）
A.战国时代已有「战国」一词，后将秦统一前的七雄称之始於西汉末年刘向所编的《战国策》
B.《资治通鉴》起於周威烈王23年（西元前403年）韩、赵、魏三家分晋时，结束於秦始皇26年（西
元前221年）灭六国统一

二、变革剧烈的转型期

1.政治上：A.周王室衰弱，无力约束诸侯与对抗戎狄，故霸者兴起
B.战国时代，竞争更烈，各国纷纷变法以求富强
2.社会上：A.礼坏乐崩，封建趋於崩溃，郡县逐渐形成
B.国君用人惟才，以致贵族没落，平民崛起
3.经济上：农工商业发达，大都市开始出现
4.学术上：诸子百家争鸣，开创了学术思想史上的黄金时代

第一节封建社会的解体

一、从镐京到雒邑

1.封建体制由盛而衰

A.建立：武王克殷与周公东征，宗周镐京全盛
a.周天子是天下的共主，执掌礼乐与征伐
b.集政教大权於一身，为维系封建体制的中心力量
B.全盛：成、康时期
C.中衰：西周中期以后
a.维系宗法关系的宗亲情谊因世代久远而转淡→后属疏远
b.千里王畿因不断分封而变小，造成王室的权威日渐衰微，诸侯势长
c.例证：(1)恭王后期，「格伯簋」常见土地租让之情事
(2)「萄鼎铭文」显示懿王时代，贵族互相争讼、抢夺人口田财之事

2.封建体制的动摇
A.夷王：下堂迎见诸侯，不敢坐受朝拜
B.厉王
a.曾力图振兴王室，抑制诸侯
b.为人贪暴，压制舆论，终引起暴动，厉王奔彘（山西霍县）
c.共和行政
(1)《史记周本纪》：「召穆公、周（定）公二相行政，号曰『共和』。」
(2) 古本《竹书纪年》：「共伯和干政」，共伯和即共和，「共」为国名，「伯」为爵号，「和」
乃人名
(3) 共和元年（西元前841年）是中国历史有确切纪年的开始
d.「厉王奔彘」与「共和行政」是礼乐制度与宗法伦理的致命伤，动摇了周王朝的统治根本
C.宣王
a.革除弊政（毛公鼎铭文记载），大事征伐，号称中兴
b.不藉：废除天子亲耕藉田的仪式→显示井田制度已严重破坏
c.料民：统计人口并加强控制
(1)因国力不继，为姜氏之戎所败，因此实施料民以作为农民征税及力役的根据
(2)已悖离君臣主从关系不及庶人、奴隶的封建传统
d.「不藉」与「料民」反映王室已不再坚持封建传统，正是封建体制崩溃的前兆

3.封建体制的崩溃
A.幽王
a.发生严重天灾，掠夺土地人民，并宠爱褒姒，无视宗法传统而废太子
b.申侯联合犬戎叛乱，攻杀幽王於骊山之下，西周灭亡
B.平王宜臼
a.因镐京残破，乃在晋、郑等国拥戴下东迁雒邑，宗周的王畿旧地完全丧失
b.东周王室从此落入诸侯的卵翼之下，封建体制已名存实亡


中共禁文大搜集

1967年湖南道县文革大屠杀纪实

——摘自谭合成《血的神话：公元1967年湖南道县文革大屠杀纪实》

这是告知文革中湖南一个名叫道县的杀人史——已经有一位著者对此进行了系统研究，成书了，取名《血的神话：公元1967年湖南道县文革大屠杀纪实》，作者谭合成，50万字花了21年完成（主要是取证艰难）。很少作序的杨继绳先生为此书做了序：《鲜血使人猛醒——《血的神话：公元1967年湖南道县文革大屠杀纪实》序》——这位饱经风霜的老人看后都不能自己（我第一次接触时也是难以自己），他说文革的控诉现在见诸于回忆的多是臭老九、走资派，事实上最为普通的百姓所承受的苦难是那样的无辜、惨烈、恐怖、广泛，但能够被系统揭露的不多，它主要包括以“地富”为名义打入另类的绝大部分的善良农民，及其文革中那些青少年形成的不同派系酿成的大规模械斗。

一个受红卫兵折磨的人

这里转载的是来自凯迪社区的一篇文章（题目未作改动），初步而简略地介绍1967年7-10月间发生在湖南一个名不见经传的小县的那场腥风血雨的人间惨剧，而它的主角却都是中国历史上一直作为主体的实实在在的农民与同样实实在在的另一类农民——也许他们中间的杀人者曾经普遍贫穷，而被杀者的一部分因世代勤劳略为富裕了一点，结果两大一直相依为命的村社主体，因一个主义的降临人间，从西方以“圣教”落户中国，被阶级标准划分成了你死我活的敌人，然后穷的一方以革命的名义大开杀戒直接对准了富的一方（有些根本不富，阴差阳错成了地富），理由之简单，手段之残忍，方法之多样，态度之坚决，也许是历史上闻所未闻的。对此，人们不禁要问，原本朴实、敦厚的种田人，被这个理论武装起来后怎么无一例外立即脱变成了杀人魔鬼，这是谁的错？为何它能毒害哪怕是最胆小弱小的人而毫无人性?

著者注：历史名词“地、富、反、坏、右”的真意解释：

“地”指“地主”（即土地的主人，为种粮大户犯）；

“富”指“富农”（即少许雇佣他人的富裕农民，为冤枉犯）；

“反”指“反革命”（即反现政府者：分类为历史反革命和现行反革命2类，为政治犯）；

“坏”指“坏分子”（盗窃、抢劫、杀人等刑事犯）；

“右”指“右派”（即1950年代末言论上批评政府错误的可识字的受教育者, 为思想犯）。

看看共产党领导下 中国人对于手无寸铁的同胞的大虐杀

在阶级斗争走向极至和派性武斗背景下，1967年7～10月初，大屠杀从湖南道县发源，迅速波及零陵、邵阳、广西贺州、桂林地区，被杀害的“二十一种人” 及家属3万余人，还有已被 “贫下中农最高法庭”判处死刑准备执行、因江永知青及时将大屠杀信息向47军反映并向社会披露、为中央得知下令制止而近万人在变卖家产和借债赎身后死里逃生。

1967年8月～10月，湖南零陵地区道县“抓革命促生产领导小组”和武装部负责人发动的“发动群众专政、狠狠打击阶级敌人的破坏活动”运动中，以“红联”派和农村基层组织掌握的民兵、积极分子和普通民众为主，在全县进行的大规模屠杀“阶级敌人”的惨案事件。又称道县大屠杀，道县非法杀人事件。

8月13日上午，寿雁公社召开各大队干部会议。公社文革主任兼公社 “红联”司令的徐善明，根据寿雁区“抓促”小组组长陈智希的指示，与公社武装干事何建锡私下交换意见，决定“搞掉”历史反革命分子、曾经当过军统特务的朱勉。会上，公社武装部长又在他的讲话中，重点点了朱勉的名，说他与“革联”有联系，搞反革命组织，要杀贫下中农等等。

当晚，寿雁公社下坝大队召集四类分子训话会，趁机找岔子将朱勉拖到山上，将朱勉打死。朱勉成为道县大屠杀第一个被害人。从此，道县大屠杀迅速发动和开展起来。

8月13日，祥霖铺区的宛礼甫在上渡公社召开杀人大会，杀掉了7人。紧接着，他又成立了一个百人杀人团，分赴各个公社和大队，组织更大规模的屠杀。被杀的有的是从床上拖起来的，有的是从田里叫上来的。从8月13日到8月底半个多月的时间里，据宛礼甫上报的杀人名单中，一共杀掉了一千多人。屠杀的方式骇人听闻：用自制的土枪崩、沉河、断头、截肢、开膛、腰斩、投窑火烧、集体爆炸，年轻的妇女则集体轮奸后杀害。据全道县统计，屠杀的方式共有一百零八种。

钟佩英一家被灭门后，滥杀之风很快蔓延全县。据中共零陵地委处遗工作组的陈述∶杨家公社杀掉钟佩英母子三人后，消息很快传开。同时，全县普遍流传“四类分子要造反，先杀党，后杀干，贫下中农一扫光，中农杀一半，地富作骨干”。加之在这个时间里，有四个区搞出了七个反革命组织（假案），逼供出一个“纲领”，即 “八月大组织，九月大暴动，十月大屠杀”，气氛十分紧张。 蚣坝区是道县杀人最多的区。8天时间共杀人1054人，全区50人中就杀了1人；占全县杀人总数的四分之一强。

8月22日，小甲公社召开了一百多人的“革命会”，各大队、生产队主要干部参加。公社武装部长廖龙九有感于已落后形势，号召“杀人要越快越好”。当晚，洞仂口大队即反馈信息，该大队计划杀5人。大队党支部已开会研究，同时打电话向公社请示，公社秘书杨庆基接到电话，当即答复可以。得到批准后，洞仂口大队民兵将这5名“四类分子”押到村囗，用鸟铳、锄头打死，丢进一眼废红薯窖中。

8月30日，杨盛芳和杨盛芳和召开全公社总结表彰大会，表扬了洞仂口等几个“行动快、成果大”的大队，重点批评了小甲大队。会后，派出一个排的基干民兵，带着枪支、马刀、炸药，进驻小甲大队。当天，将12名地富分子及子女，用一根绳索捆起来，捆成一团，中间放上一大包开山放炮用的炸药，点燃导火索，将这 12人坐“土飞机”炸死。

8月26日，蚣坝公社河滩大队将各个生产队推出的２１名青壮年“四类分子”五花大绑，由手持马刀、梭镖、鸟铳和锄头的民兵和积极分子押解至葫芦岩的洞囗，大队文革主任、“最高法院”负责人何兴盛代表 “贫下中农最高法院”，宣判这些人的死刑。他叫一个名字，牵一个到洞囗边，由负责行刑的民兵用马刀或梭镖、棍棒之类杀倒或打昏，丢下岩洞。有人被丢进洞里后，居然没有死，在里面拼命呼救。何兴盛在洞囗边窜来窜去，急得直跺脚。他叫民兵不停地往洞里扔石头，又叫人搬来成捆稻草，点燃扔下天坑去烧。最后，他还是不放心，又打发人跑回村里，拿来一大包炸药，挂上导火索，点燃丢进洞里。随着“轰隆”一声沉闷的巨响，葫芦岩岩洞内重归寂静。

随后，何兴盛回到大队部摇电话，向区里和公社汇报请示。得到区委主要负责人之一叶成虎“全部杀掉”,公社党委书记“一个个都给我搞掉！”的指示后，当晚，何兴盛指挥民兵，将31个人赶上一只业已准备好的大木船，每人身上吊上一块大石头，将船飞快地划到河的深处，然后，一个一个下馄饨一样丢进河中。

其中最大的74岁，最小的才56天。张秀华一家6口，丈夫、婆婆、3个儿子被杀。贫农光棍蒋癞子是杀人积极分子，在杀害她才56天的小儿子后，苦苦请求组织，得到允许， 强逼张秀华与他成亲。当晚，该大队成立了“财产清理小组”，对被害人家中财物进行分财。并从被杀人家中拖出几头肥猪杀了，又杀鸡宰鸭，在晒谷坪上召开庆功大会餐。

8月25日，油乡公社武装部李部长严厉批评跃进大队行动慢，拖了全公社的后腿。27日，跃进大队党支部书记何方前指挥各队干部、民兵和积极分子，召开大会，将全大队地富分子及子女64人，绑捆得结结实实，押往石头山水库。有两个地富分子年岁太大，走不动，要人拖，大大影响了队伍前进的速度。押到何家河边时，几个民兵拖得不耐烦了，请示何支书后，用鸟铳将那两个老的打死，扔进河里。到达石头山水库后，因陋就简地开了个群众大会.大队贫协主席代表“贫下中农最高法院”宣布了何光美、左南方等62人的死刑。然后验明正身，分别推下三囗窖内。又将稻草浇上煤油点燃，投入窖里，熏后，掩土活埋。成为全县杀人最多的大队。

在道县大屠杀中，被杀的人大多是满门抄斩，有的大队甚至株连族人。8月24日，杨家公社金狮庵大队以刘代修为首的大队“贫下中农最高法院”杀了李念德家4 口；就在47军6950部队进驻道县制止杀人后，8月29日，刘代修对抗禁令，又杀害了他家９囗人。李念德一家14口，只剩下他自己逃脱性命。

大坪岭公社土地塘村蒋汉正全家和同村几十人，被杀人团的凶手作为反革命一齐赶下岩洞，摔得半死，然后活活饿死闷死在岩洞里，据该村的老百姓说，凄厉惨烈的哭叫声持续达两天两夜，令人闻之丧胆。洪塘营公社的杀人团，把两百多名反革命绑到附近的矿坑旁边，杀人团的李波清等先用枪打，然后不管死活，一律推下矿坑活埋。

桥头乡桥头村右派周文楝及妻子陈莲娥、子周辉在杉木岭出工时，被生产队长指挥青壮劳力，推进一囗多年不用的废窖里。那些人搬出早已藏在松树林子里的两捆干稻草，点燃塞进地窖。见里面喊得凄惨，又在窖囗压了许多松枝堵住烟子。三条命一下子就了结了。随即，生产队长又派人到周家，将其两个孩子抓到杉木岭。周队长接过两岁大的小弟，丢进炙热的烟草灰窖里。周大妹吓得嚎啕大哭，周队长毫不手软，抓住她推下去。因用力过猛，周大妹被推过了窖囗；周又追上去揪住她，如此几番才8岁大的小姑娘推下火窖，活活烧死。

8月26日，横岭公社小路窝大队支书唐兴浩和民兵营长蒋文指挥民兵和积极分子，将蒋汉镇及妻子周军阳等15个地富及子女五花大绑，押至大队部仓库边的禾坪。唐兴浩因借了蒋汉镇100元钱一直不还，遂起杀人灭门之心，吩咐人到蒋家捉来他的三个崽女，一起押至枫木山的天坑边，唐兴浩下令停下。他跳上一块石头宣布 ∶“现在，我代表大队贫下中农最高法院宣布你们的死刑！”许多被捆着的人，顿时就瘫倒了。月亮这会出来了，惨白惨白的。民兵们围上来，用鸟铳、梭镖对着我们。唐兴浩站在高处点名，点到谁，谁就被拖到不远处的天坑边去处决，然后推下天坑。周军阳被推下天坑后苏醒过来，７天后被人救起，但她一家5口已死于天坑。

杀人凶手们不但杀父奸女、杀夫霸妻，还对受害人妻女进行集体轮奸。8月26日晚，田广洞大队贫协主席陈登义指挥民兵，在大队部打死陈高肖和另外两个地富子弟，用马刀砍下来3人脑袋，以示其革命坚决。

陈高肖妻子吓得逃回娘家，大队民兵营长义正希闻讯带着民兵追到朱家湾，又把她押回了大队部。陈高友决定让参加屠杀的人“开大锅饭”。他解释是：“朱家湾、倒水洞一带，地主婆都给贫下中农开了大锅饭，我们这里为什么就不开呢？”“杀都杀得，哪里还有搞不得的道理。”陈锡位招呼民兵们，“大家吃饱些，攒足精神开大锅饭啦。” 陈登义率11位民兵在大队部里吃饱喝足了，就把陈高肖的妻子拖了出来，对她进行了集体轮奸。还从女人的衣袋里掏走了20元钱和4丈布票。次日，他们将气息奄奄的女人抬到老单身陈高月家，强迫她嫁给这个贫下中农。当晚，她又饱受陈高月的蹂躏。女人恢复神智后，乘人不备，逃回了娘家。后来，腹中胎儿早产，产后十天死亡。

杀人凶手不仅是为了执行任务，还为了从中获取报酬。在大屠杀风潮中，当时的“行情”是：每杀一人，报酬一般是二、三元或10斤谷不等，酬金由大队或公社开支。

在杀人的高峰期，零陵军分区曾将道县杀人的情况上报，湖南驻军47军转发了这份电报。电报称∶各方反映和部份查证，道县近来四类分子活动嚣张，散发反动传单，凶杀贫下中农，进行反攻倒算，组织反革命组织，阴谋暴动。在县武装部和公安机关瘫痪的情况下，广大贫下中农惟恐四类分子翻天，有的主张采取行动。各地从七月以来，特别是从八月二十二日以来，据不完全统计，他们用鸟铳、锄头、扁担等，共杀死四类分子（包括少数四类分子子女）207人，其他县区也有类似情况。我们认为，对杀人凶手和四类分子中作恶多端、活动嚣张、企图翻天的可以依法惩罚外，四类分子不宜滥杀，四类分子子女不应视为四类分子，必须按照政策团结教育，不能混淆专政对象和非专政对象的界限。这样才便于争取四类分子，如杨家公社与宁远交界处有77个四类分子（包括少数子女）因怕杀或企图暴乱，外逃集结上山顽抗……

8月27日，解放军6950部队一个连队进驻道县“支左”，做两派组织的团结工作。道县杀人的消息传到长沙，当时的省革委会筹备委员会同支左的47军派出刘兆丰副参谋长于8月30日，赶赴道县，召开各区各公社干部会议，宣布命令停止杀人，敦促他们立即赶回去制止屠杀。熊丙恩在散会之后示意这些干部故意在路上拖延时间，有的甚至在路上打电话通知刽子手抓紧时间，在一天内把该杀的人杀光。

祥林铺区区长袁礼甫得知要停止杀人的消息后，立刻召开会议，谋划、布置祥林铺区立刻召开会议，谋划、布置祥林铺区来个“大扫除”！祥林铺区的基干民兵被紧急集合起来，召开杀人誓师大会。会上，袁区长作总结发言∶“这次任务光荣又艰巨，我相信同志们一定能圆满地完成……三天后，上来会师，我们等待同志们胜利的消息！”

会后，杀猪劳军。在震耳欲聋的锣鼓声中，袁礼甫带领几名区社干部为120名雄赳赳、气昂昂的民兵送行。三天后，这120名民兵，遵照指示，准时回到了区指挥部汇报战果∶三天内共杀569人。

8月30日，“红联”和“革联”又在县城南发生大规模武斗。“红联”方面指挥失当，被“革联”打死２人，打伤７人，俘虏360余人，被缴枪支120余条，梭镖、大刀、棍棒丢弃无数。并开枪打死支左部队指导员郭学高。“红联”总指挥部再次迁往清塘区。9月23日，两派又发生武斗，当场打死若干人，打伤数人，进一步导致城乡混乱。武斗的加剧，使已趋缓和的道县农村杀人有所激化。8月30日，“红联”召开400人的追悼会。清塘区武装部长关有志、“红联”前线指挥部头头贺霞等人在会上声称，“四类分子胆敢翻天，就斩草出根！”

据零陵地区在“处遗”中查明：从1967年8月13日到10月17日，历时66天，涉及10个区，36个公社，468个大队，1590个生产队，2778 户，共死亡4519人，其中被杀4193人，逼迫自杀326人。受道县杀人事件影响，全地区其余10个县市也在不同程度上杀了人。全地区（含道县）文革期间非正常死亡9093人，其中被杀7696人，逼迫自杀1397人；另外，致伤致残2146人。死亡人员按当时的阶级成份划分∶四类分子3576人，四类分子子女4057人，贫下中农1049人（大多数有不同程度的历史问题），其他成份411人。其中未成年人826人。

被杀人中，年纪最大的78岁，最小的才10天。与杀人事件有直接牵连的有14000多人.杀人手段总计108中，可基本归纳为 10大项∶1、枪杀（含步枪、猎枪、鸟铳、三眼炮等）。2、刀杀（含马刀、大刀、柴刀、梭镖等）。3、沉水（沉潭和沉河，沉河又称“放排”）。4、炸死（又称“坐土飞机”）。5、丢岩洞（一般都辅以刀杀）。6、活埋（基本上是埋在废窖里，故又称“下窖”）。7、棍棒打死（含锄头、铁耙、扁担等）。8、绳勒（含勒死和吊死）。9、火烧（含熏死）。还有许多妇女被奸杀，孩子被活活摔死。

当时对道县惨案进行过三次统计。第一次统计，共杀 4500人；第二次统计，共杀6500人。第三次调查是由47军刘副参谋长负责，由原检察院检察长阎维胜任组长。调查结果显示，确切数字是两万人，包括本地和外地立案注册的人和本地和外地失踪的人。这最后一次调查因为是由军队的代表负责，同时还有原来就反对杀人的阎维胜等人参与，应该是比较接近事实的。

查证方法：《中共禁书大搜集》，这几辑禁书中包含了谭合成所著《血的神话：公元1967年湖南道县文革大屠杀纪实》


中共禁文大搜集

毛岸英同志大白天生火，死于一碗蛋炒饭

——摘自杨迪《在志愿军司令部的岁月里》

文前说明：《在志愿军司令部的岁月里》作者杨迪，沈阳军区原参谋长，朝鲜战争期间任“志愿军”司令部作战处副处长，“解放军”四十军副军长兼参谋长，1983年离职卸任之后，回湘潭故乡，专程到乌石镇瞻仰彭德怀故居，忆及跟彭总在朝鲜浴血奋战的日日夜夜，他产生了撰写回忆录、记述历史的念头。费数年心血，于1998年纪念彭德怀诞辰100周年之际，由解放军出版社出版了《在志愿军司令部的岁月里》一书，并将该书献给彭德怀同志纪念馆收藏与陈列。文革时彭德怀被毛泽东整死，路人皆知有两大罪名：其一是不该发动百团大战，暴露共军实力导致被日军扫荡；其二是在朝鲜保护“太子”不力，让毛岸英有去无回。

中国人民志愿军跨过鸭绿江后， 志愿军第13兵团司令部进驻鸭绿江南岸朝鲜境内的朔州以东偏南的大榆洞（北镇西北）。

在大榆洞， 於1950 年10月25曰正式组成中国人民志愿军司令部。这是志愿军进入朝鲜抗美援朝，志愿军司令部的第1次指挥位置。

中国人民志愿军司令部在大榆洞指挥了第1、第2次战役。

第1次战役后，敌人的空中活动更加猖狂了，野马式轰炸机，沿公路。穿山沟低空飞行侦察，发现可疑目标就轰炸扫射。 对志司所在的大榆洞沟这条山沟也注意了，不断地飞来飞去。

11月中旬，我们加强了防空措施：

一是要求机关各部门一定要提高对加强防空的认识，不能存在一点麻大意的思想；
二是没有挖猫耳洞的，一定都要迅速挖好；
三是都要在拂晓前做好早饭午饭，烧好开水，天亮后白昼不准冒烟；
四是白天人员都离开住的房屋到猫耳洞去工作；
五是将车辆隐蔽好，白天不准开车进出沟， 在山沟口加设岗哨检查车辆进行拦阻。

11月23曰，敌人的侦察机对大榆洞这条山沟低空飞行好几次。 我即向解方参谋长报告：参谋长，情况不妙呀！敌人大概发现了我们这条山沟驻部队了， 今曰敌机的侦察飞机很异常， 建议研究布置一下明曰的防空，彭总住的那间独立房子目标大，必须特别注意防敌飞机的轰炸。 解方参谋长即召开机关各部门领导干部开会，重申防空纪律，严格要求明早拂晓前，吃完饭都一律进入防空洞。

他随即去与邓华、洪学智、韩先楚、杜平等首长研究如何去说服彭总能在拂晓前进入猫耳洞去防空。

不久解参谋长来到作战室， 我向他汇报了机关布置防空落实的情况后，即问他：彭总同意进猫耳洞去防空吗？

解参谋长说：彭总不愿意去猫耳洞内防空，还说：谁怕死，就去躲飞机。我们几个人研究、商量好了，不管彭总愿不愿意躲飞机，也不管彭总骂人，明早必须要动员彭总甚至拉着他去防空。

我们几个人都推举洪学智副司令去劝说彭总， 因为他们两人休息时爱下象棋，谁也不服输，就要他拉彭总去防空洞下棋。

第二天（即11月24 曰）拂晓前，我派参谋分头去检查防空落实情况， 我自己也准备到重点地方去检查，这时，邓华副司令员派人来找我，

对我说：你到彭总那去看看， 看洪副司令是不是已把彭总拉进防空洞了？我迅速跑向彭总的防空洞，正看着洪副司令推着彭总进防空洞，并说：老总，我和您下三盘，今天非赢你不可。因为彭总唯一的爱好就是休息时下象棋，平时休息总是和洪学智对弈。

洪副司令棋下得好，有时连赢彭总两盘，彭总就急了，说：洪麻子，你搞什么鬼名堂？洪学智说：老总，我敢在您面前搞鬼名堂吗？再下就下，可不要悔棋。结果总是洪学智在彭总不觉得是让棋的情况下，让彭总赢一盘棋，形成平局。

趁彭总和洪副司令正在摆棋子时，我赶快跑去向邓副司令报告。 在我路过彭总办公室时，看到烟筒冒烟，立即跑进面去看看， 房还有三个人正在用鸡蛋炒米饭吃。

这些鸡蛋是前一天黄昏，我看到朝鲜人民军最高司令部派到志愿军任副政治委员的一禹次帅（朝鲜金曰成是元帅，下有三位次帅）给彭总送来一小筐鸡蛋（约10 多个）。 这在当时的朝鲜是极难得的， 当时彭总已吃过晚饭，还没来得及吃。 三人中我只认识成普同志， 那两位同志我只知道一位是彭总的俄文翻译， 一位是才从西北调来的参谋，他们的姓名我不知道。

英明神武的俄文翻译毛岸英同志

我问成普：老成， 你们怎么敢用送给彭总的鸡蛋炒饭吃呢？ 赶快把火弄灭。成普说：我怎么敢呀，是那位翻译同志在炒饭。我不高兴地说：你要他赶快不要炒饭了，快将火扑灭，赶快离开房子，躲进防空洞去。成普说：我们马上就走。说完，我就向邓副司令的防空洞跑去。

拂晓后，敌人的飞机编队飞临大榆洞上空，也不绕圈子就投弹，第一颗凝固汽油弹正投中彭总那间办公室，敌机群先将凝固汽油弹和炸弹投下后，绕过圈来就是俯扫射，然后就飞走了。

我迅速跑出来看看敌机轰炸情况，一眼就看到彭总办公室方向正着大火冒烟，迅速跑去，彭总办公室已炸塌。看到成普满脸黑乎乎地跑出来， 棉衣也着了火，我要他赶快把棉衣棉裤都脱了，躺在地下打滚，将火滚灭。（凝固汽油弹，在当时是美空军的一种新式炸弹，用水扑灭不了）

我问成普：你是怎么跑出来的？成普说：听到飞机投弹声，就从你让我打开的窗户门跳出来的。

我急着问：那两位同志呢？成普说：他们往床底下躲，没有出来。

我着急地大声说：他们怎么向床底下躲！一定被凝固汽油弹烧焦了。我就要随来的参谋赶快去叫警卫营派部长来救火，叫医护人员来救人。

这就是毛.岸.英同志牺牲的真实情况。

随后，我迅速跑到彭总和洪副司令的防空洞，看到他们很安全就放心了。

我急喘喘地向洪学智副司令报告：洪副司令， 不好了， 彭总办公室被炸毁了。

洪学智副司令急着问：里面的人都出来了吗？

我说：只有成普跳窗户出来了，还有两位同志没有出来。

彭总和洪副司令一听那两位同志没有出来，就急了，洪学智喊着赶快派人抢救。我说：已调部队和医务人员抢救。

洪学智副司令很快向着火的房子跑去，我也跟着跑去。

火扑灭了， 那两位同志牺牲在面了。

洪学智副司令着急地说：这可糟了，这可糟了！我听了莫名其妙，又不好问。洪学智副司令要我赶快去报告邓副司令，他去报告彭总。

当邓华副司令等首长听了我的汇报后，都奔向那烧塌的房子，也很着急很悲痛地说：这可糟了，这怎么交待呀！

我仍是不明白彭总和其他首长们为何这样着急和悲痛。由此，我突然想起在11月13曰志司开作战会议时，彭总严厉批评兴初军长，大家都很紧张，都不敢说话，我指地图稍偏了一点，彭总就批评我。唯独那位俄文翻译，年纪轻轻的，在当时会议那样严肃的气氛中，敢在彭总面前说这说那，彭总没有说他什么，而只坐着不吭声，邓华副司令等首长也没有制止他说话。我想，这位年轻同志大概不是一般的翻译。

邓华副司令对我说：杨迪，快迅速找个安全的地方作为彭总的指挥室。

我说：山下有个用钢筋水泥作的有2公尺高，约有200公尺长的夏天下雨的流水洞，上面有土覆盖还有枯黄的小树和草，不易被敌机发现。我看这条流水洞，可以作暂时的隐蔽部，我即派部队很快去清理， 并很快在洞隔出若个木板房间，彭总和首长们及作战室、机要部长都可进去。

邓华副司令说：好，你赶快将这个流水洞清理出来，先隔一个木板房间，请彭总先进去。

随后我指示警卫营及工兵连迅速清理出流水洞，做了指挥室。

洪学智副司令请彭总进住流水洞后，彭总表情很沉重严肃，除了看电报看地图和研究正在进行的作战问题外，其馀时间就一个人坐着不说话，发闷。其他志司首长也都不像过去那样有说有笑了，在一起只是研究作战问题。

就是平常有说有笑的丁甘如处长，也不说笑了。 我实在憋不住了， 就问他，我说：丁处长，今早牺牲的两位同志到底是什么人？为什么由於他们的死而使彭总等首长们都沉浸在悲痛中？还有你也很沉寂了，不和我们有说有笑了，这是为什么？

丁甘如同志长叹一声， 悄悄对我说：炸死的那位俄文翻译， 是毛主席的儿子毛岸英同志。那位参谋是彭总从西北第一野战军刚调来的高瑞欣同志。毛主席的儿子炸死了，这怎么向毛主席交待？老杨，这件事是绝对保密的，因为你是作战处副处长，来问我，我也了解你、信任你，不会乱讲，就告诉你。你一定要遵守纪律，这事在没有正式公开以前，你不准对任何人讲。

我听后说：呵，原来如此，请你放心，我绝对遵守保密纪律。

查证方法1：百度搜索“在志愿军司令部的岁月里 pdf”，可找到此书下载
查证方法2: 《彭德怀之死的背后》


中共禁文大搜集

“广场四君子”今昔

——BBC中文网记者 魏城

"火上浇油"？"火上泼水"？

在1989年那场一波未平、一波又起的街头运动中，所谓的"四君子绝食"是运动后期的一个规模不大、意义不小的波澜。

说"规模不大"，是与之前的大规模学生绝食活动相比。

自1989年6月2日在天安门广场开始的这次绝食活动的参与者只有四人：北京师范大学教师刘晓波和高新、北京四通集团公司综合计划部部长周舵以及来自台湾的著名词曲作家兼歌手侯德建。

说"意义不小"，是与此前越来越升级的运动诉求相比。

据"四君子"自己的说法，他们绝食的初衷不是为了"火上浇油"，而是为了"火上泼水"。

我辗转找到了"四君子"之一刘晓波当年在天安门广场的讲话录音。以下是其中一段录音的文字记录：

"我觉得这次大学生运动的一个重大失误就在于，它只强调和政府之间的对抗关系，而忽略了、甚至淡漠了自身的民主建设，建设这个组织根本就不民主的话，我们假定一个最好的前提：学管代替了军管，这恰恰不是这次民主运动的胜利，恰恰是它的最大失败、最大可悲之处。"

刘晓波不同意“八九”是激进主义运动的说法

15年后的今天，能够采访到所有这四个人可真不容易。四人如今分居三地：刘晓波、周舵仍然留在北京，前些日子，我能够通过电话找到他们，能够电话不被掐断，实属万幸，随着"六四"的临近，如今我再打电话，已经是"千呼万呼无人应"了；高新流亡美国，我的一个同事专程前去采访他；侯德建六四出狱后返回台湾，心情很灰，曾潜心研习《易经》和算卦，据说他基本上不接受传媒有关六四话题的采访，我的另外一位同事在采访台湾总统大选时找到他，也被他婉言谢绝。

我怀着绝望中的侥幸心态，又试着拨了一次侯德建的手机号码。出乎我的意料，这一次，当侯德建听到当年绝食的其他三位战友都已谈及此事、又听到我说的"四者缺一"之遗憾时，停顿了一下，然后说："这样吧，过20分钟后，你再往我家里打个电话。"

六四是侯德健心中永久的一个痛

谈到当时的"绝食宣言"，如今已经改行从事电影制作工作的侯德建说："整篇绝食宣言是晓波起草的，我只加了两句话。第一句话就是说：我们来绝食，不是寻找死亡，而是追求更真实的生命。我想，这是我们一直很想提醒很多同学、甚至有些要绝水的同学的话，因为那样做是对自己的身体非常不好、会有很糟糕的后遗症的。"

六四后流亡美国的高新在谈到当年的"绝食宣言"时则说："这个绝食宣言的中心意思，其实就是反对以暴易暴，因为当时广场上弥漫着一种情绪，一种悲情意识。"

高新之女原来预产期是六月四日，故取乳名“六四儿”

然而，高新也承认，虽然他们绝食的初衷是呼唤理性，但最终造成的实际效果却适得其反："广场内的大学生几乎没有人听你的绝食宣言念的是什么，他们只想着又一轮高潮来了，他们只想着，又有知识分子出来绝食了，我们的革命行动可以一波一波、再接再厉了，而且，确实也有人在筹划所谓的接力绝食。就是说，谁进去以后，谁都会处在一种非理性状态，这个非理性状态是谁给打醒的，是军队给打醒的。"

高新所说的"军队打醒"，就是举世震惊的六四惨案。在军队进入天安门广场的所谓"清场"过程中，"四君子"曾经与军队谈判，试图保证当时留在天安门广场的学生能够安全、和平地撤离广场。

至于当时的谈判过程以及天安门广场有没有死人，有诸多的说法和争论，这个留待史家来考证，我则着重谈谈此后15年来"四君子"的变化。

江山依旧，人事全非

六四以后的15年中，除了在政治领域中中共仍然大权独揽之外，中国在其它方面发生了很大的变化，"四君子"的个人生活遭遇和思想也发生了明显的分化。

周舵潜心研究自由民主理论

谈到四人的分化，周舵如今说："高新在美国，侯德建在台湾，根本就联系很不方便；刘晓波有三年是关在监狱中，所以，我们之间的沟通也不够。总的来说，我觉得，高新走的是一条学者的道路，他现在已经成为研究中共高层人事问题 的专家了，他并不是积极地从事政治活动；侯德建是完全地淡出政治了，他是在搞易经这类的东西了；晓波则完完全全地是一个持不同政见者，对政府持一种完完全全的批评态度；我呢，基本上是以一个研究自由民主理论的研究者的身份来介入政治。所以，我们四个人当然是有差别的了。"

比起人生际遇的分化，"四君子"在思想上的分化可能更具有重要性，在某种意义上说，也许是六四后整个中国知识分子阶层思想分化的一个小小的缩影。

例如，在对"八九"那场运动的评价上，四个人就有明显的不同。

高新认为："整个八九，你不得不承认，那是一场最后失去控制的群众运动、街头运动。"

周舵则把"八九运动"的影响分为短期和长期的影响："从短期来看，我是觉得，六四很明显地造成了一个很大的倒退，我主要指的是政治体制改革方面的倒退。十三大以后，本来已经有一系列政治体制改革的举措准备出台，六四以后，不但全部停顿，而且有非常大的倒退；但是从长期看呢，这个效果就不肯定，主要要看我们从六四当中怎样吸取经验教训。"

刘晓波却不同意所谓"八九运动"是一场激进主义运动的说法："六四后，国内很多知识分子把法国大革命的激进主义跟六四套，其实，那完全是两回事。六四再激进，它采取的方法、手段、以至于口号都是和平的，所谓激进，只是学生在策略上就怎样能够达到更好的效果这个方面的分歧，实际上在道义上来说，学生没有什么激进不激进的，而且，我觉得，六四时民间情绪的升级都是在政府错误决策的引导下出现的。"

侯德健则在15年后这样反思："我期盼的东西，第一是和平的，第二是理性的。其实，我蛮害怕街头的群众运动，有人说，群众聚在一起，他们只有13岁，13岁的意思就是说，它很难体现理性的这一面，多半会流于情绪化，如果中国的民主与法治不用流血、而且不用街头运动就可以达到的话，那是我的第一志愿，尽管会稍微慢一些，我都愿意让它稍微慢一些。"

民主缓行？民主速行？

另外，在何时、以及如何推动中国民主变革这个问题上，他们的看法更是大相径庭。

高新认为，在社会、经济条件不成熟的情况下贸然推进民主有很大的危险："中国大陆最大的问题就是说，在共产党统治下，一直到八十年代、九十年代，它已经失去了一个正常的社会氛围和人文环境，在这样的前提下，你突然要搞起一个民主运动来，就好像把一个在冻箱里冻了很长时间的一个玻璃杯子拿出来，突然放在开水里一样。我觉着，（我们应该权衡）冒着激进民主导致社会失控的风险，和在渐进民主的过程中，中国老百姓和中国知识分子还要在非民主或半民主的环境下再忍受相当一段时间，这两害哪个更轻？我觉着，先保证中国有一个安定的环境，保证中国整体上的经济建设能够按部就班地继续向前稳步前进的前提下接近发达国家的水平，这应该是首选。"

刘晓波却表示，中国应该现在就开始进行政治体制改革。他说，中国现在进行民主改革有以下几个有利条件："第一，中国经济现在还在高增长中，它有这种经济上的发展来支撑政治上的转型；第二，中国现在所处的国际环境和以前相比大不一样了，对它在政治上的改革会有非常强大的国际性的支持；第三，大陆民间的权利意识已经觉醒了，这对改革是非常有利的。"

周舵则认为，他对中国民主之路的看法介乎于民主缓行论和民主速行论之间："中国知识分子的一个老毛病就是，总是搞黑白截然二分、二元对立，要么就是不能搞民主，要么就是赶快搞，越快越彻底越好，真理恰恰是在两个极端之间。所以，我主张一种渐进民主的模式。"

谈到当初的战友如今出现思想分化的原因，刘晓波说："我觉得，这种变化是一种非常自然化的东西，每个人的立场不一样，当时因为大家都投身于那么一场运动中，会有短时间的一致，实际上人的背景不同，对一个社会的长期观察和观点也就会不一样。看高新写的东西，他现在似乎更倾向于把希望寄托在官方的变化上；侯德健呢，我和他只是偶尔地通几次电话，但我知道，侯德健说，六四还是他心中永久的一个痛；周舵呢，他的变化就是，他前些年做了一段时间生意，这些年他在家中潜心读书，我大致是赞同他对海外民运的某些批评的。"

15年的时间当然不算短，当年共同绝食的战友在人生道路和思想观点方面出现分化，毫不奇怪，但他们仍有一点是共同的：他们的终极价值目标仍然是民主，所不同的只是如何实现这一终极目标的策略。

大概，这一共同的价值观是如今分居三地的"四君子"在漫长的15年中仍然能够维系他们之间的友谊的基石吧；大概，这也是他们在15年后听到这首当年广场上万众随唱的歌曲《龙的传人》时仍然能够共洒一掬泪的原因吧──

百年前宁静的一个夜，巨变前夕的深夜里，
枪炮声敲碎了宁静的夜，四面楚歌是姑息的剑，
多少年炮声仍隆隆，多少年又是多少年，
巨龙巨龙你擦亮眼，永永远远你擦亮眼......

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

拆穿西点军校学雷锋的谎言

中国是个谎言和忽悠的国度，什么联合国破例为周恩来降半旗、太空上能看到的地球建筑物只有金字塔和长城、美国西点军校挂雷锋画像……无数谎言欺骗了无数的中国人，把中国变成了一个愚民大国。仅“美国军人学雷锋”这个假新闻，就让无数中国人受骗十多年，时至今日，中国半官方的新闻社还在散布这个谎言。必须愚蠢到何等的程度，才会相信美国的军事学院会把“毛主席的好战士”当成英雄崇拜呢？

这照片就是有名的雷锋打手电学毛著。有人问，为何这么光亮的灯光下还要打手电？当年的摄影师后来承认了，这是为了塑造雷锋同志的光辉形象而摆拍出来的

不必“到过美国西点军校”，只要到西点军校的网站查一查，就可以揭穿这个骗局。西点军校校园中的塑像、纪念碑名单如下，哪一座是纪念雷锋的？

Patton Monument（巴顿纪念碑）
American Soldiers Statue（美国战士塑像）
Sedgwick Monument（塞奇威克纪念碑）
Kosciuszko Monument（柯休兹柯纪念碑）
MacArthur Monument（麦克阿瑟纪念碑）
Eisenhower Monument（艾森豪威尔纪念碑）
Washington Monument（华盛顿纪念碑）
Thayer Monument（塞尔纪念碑）
Cadet Monument（军校学员纪念碑）
Trophy Point（战胜纪念点）
Battle Monument（战役纪念碑）
Southeast Asia Memorial（东南亚纪念碑）
Flight Memorial（飞行纪念碑）

西点会议大厅（Grant Hall）上方是挂着五位英雄的画像，然而这是美国五位五星上将的画像：阿诺德、布莱利、艾森豪威尔、马歇尔和麦克阿瑟，又哪里有雷锋的影子？

用“雷锋”和“西点军校”做主题词检索，能查到223项结果，新华网、人民网、中青网、《北京青年报》、《生活时报》、《长江日报》、《北京晨报》、《中国民兵》都散布过这个谎言。来看中新网的报道：

学雷锋学汉语成为美国西点军校新时尚

http://www.chinanews.com.cn/2002-03-27/26/173216.html

中新网北京2002年3月27日消息：到过美国西点军校的人，都会注意到校园内一座雷锋的半身塑像，摆放位置醒目。在西点会议大厅上方，还悬挂着5位英雄的画像，其中排在首位的就是雷锋。近几年，学习汉语又成为西点军校新的流行趋势。

据华声龙脉网报道，学校还把雷锋日记中一些名言印在学员学习手册扉页上，提倡学员学习时要发扬雷锋的“钉子精神”，勤学苦钻，以优异成绩报效祖国。一位学员还在他的毕业论文中写道：“我最尊敬的将军是巴顿，我最崇敬的士兵是雷锋。”

雷锋在天安门前停着的一辆摩托车上留影。他的姿势前倾，车似乎正在飞驰过长安街。雷锋一脸灿烂。那个时候骑摩托，他爸是李刚？

而这几年来，“汉语热”又在西点军校流行。校方不仅聘请了来自中国的老师授课，还将部分学生派往中国北京师范大学学习。现任校长兰诺克斯中将30年前就选修过汉语，自1999年以来，西点军校选修汉语的新生人数每年递增20%，在全部7种外语课程中，学习汉语最“火爆”。

这些学习汉语的学生大多意识到，中美关系对美国未来军政商的发展影响越来越大。在西点军校外语系中，选修汉语的学生每天都要阅读中国的《人民日报》等报纸。

有人将中新网此报道“学雷锋学汉语成为美国西点军校新时尚”译成英文寄给美国西点军校公共关系办公室，要求他们做出评论。第二天收到其来函：

Thank you for your interest in the United States Military Academy.

The information contained in the article below pertaining to Lei Feng is　inaccurate. There are no statues or pictures of Lei Feng at the Academy.

Quotations from Lei Feng are not printed in the any official cadet　publication. While Lei Feng may be discussed in history and Chinese　language classes, neither he nor his philosophy are endorsed by the Academy.

I hope this clarifies the information and answers your concerns.

Kristina Anklam
Public Affairs Office
United States Military Academy
West Point, NY 10996-1788
845-938-4261 fax: 845-446-5820
yk3047@exmail.usma.army.mil

译文：

谢谢您对美国军事学院感兴趣。

那篇文章中关于雷锋的信息是不准确的。在本军事学院，没有雷锋的塑像或画像。雷锋语录没有被印在任何正式的学员出版物中。虽然历史课和中文课也许会讨论雷锋，但军事学院并不赞赏他或其哲学。

我希望这能澄清该问题并回答你的关注。

克里斯蒂娜·安克拉姆
公共关系办公室
美国军事学院
西点，纽约

1997年第1期《读书》发表有关西点军校学雷锋的报道时，在该校执教的中国籍教授李慎之回答说：“从没听说过！”

2002年8月，抚顺市雷锋纪念馆馆长张淑芬到西点军校专门搜集过有关雷锋的资料和画像。张馆长回国后曾肯定地向有关人士表示：西点校园的固定雕像中没有雷锋雕像。会议大厅里没有雷锋画像，学员手册中没有雷锋格言，固定教材中没有关于雷锋的记录，课程中也没有关于雷锋的专门课程……

王青在《睁开双眼看美国》一文中也澄清过这个谣言：“刘先生开车，陪我参观了‘名将摇篮’——西点军校。我曾看过一篇文章，说西点军校也在学雷锋，教室挂有他的画像。结果四处寻觅，不仅未见到画像，一些教官和学员还说从未听说过雷锋其人。”

美国人学雷锋的消息，确实让国人意淫了一番。且不说雷锋是个假典型，美国人学雷锋的谎言忽悠中国人十多年，是该画上结束的“句号”了！

相关链接：

中共建政后树立的典型之真真假假

新华网自曝雷锋照片大多为补拍

拆穿西点军校学雷锋的谎言

数学帝分析雷锋同志捡粪


中共禁文大搜集

封建社会就是好

封建社会，大臣想把自己的想法告诉皇帝，可以写奏折。今天，老百姓想把意见反馈给县委书记都很难；

封建社会，你有冤情可以到官府门前击鼓鸣冤，可以打横幅，可以穿状衣。今天，我们连站在政府大门口都会被驱散，打横幅、穿状衣也变成了违法，哪怕在街上散步也会被抓；

封建社会，你有冤情可以请状师帮你打官司，而且这个“状师”是没有任何党派。今天，你连请律师都要经过党批准，甚至党帮你委派某某律师，律师会被监视，会当庭翻供，甚至不为被告说一句辩护词；

封建社会，土地是私有的，没有什么70年的租期说，没田的农民就给地主种地。今天，土地是国有的，农民不用给地主种地了，只是农民和地主一起给共产党“种地”去了；

封建社会，皇帝说错话，做错事，都会有史官笔录，载入国史。今天，国家主席即使说错话，底下的人大代表和九个民主党派都要鼓掌，还会写入政策、写入党章；

封建社会，皇帝有什么想法，大臣对国事的看法，都会在每天的早朝制度里提出来，大家一起讨论讨论。今天，肯定是不需要什么“早朝”制度了，因为国家主席的话直接刊载在《人民日报》上，大家过目下就行，官员对国家建设性的意见自然也不必提出来讨论；

封建社会，士农工商，士排第一，如李白、如陶渊明，都有着自己的风骨，不为五斗米折腰，天高皇帝远，皇帝老儿也管不着。而今天的文人，都是像余秋雨、孔庆东之流，为了个人前途，是非不分，黑白颠倒；

封建社会，文人们的写作不受任何政治派别的干预，思想自由、言论自由，诸如春秋战国的百家争鸣，诸如唐诗、宋词、元曲之文化瑰宝，诸如明清小说之《四大名著》，司马迁写史记骂汉武帝，但史记却仍可以在汉武帝执政时期流传至今。今天，一切文艺作品皆为无产阶级文艺服务，说得再现实一点，一切文艺作品皆为共产党的执政服务！如果司马迁活在当下，一定会被安一个“颠覆国家政权罪”；

封建社会，居都有其屋，没有强拆。今天，房屋这个人类最基本的保障都得不到实现，到处都是强拆，因强拆被自焚都比比皆是；

封建社会，可以在路边摆摊，不用担心有城管，也不用交保护费。今天，城管可以没收你的摊位，城管可以以执法的名义殴打你，把你掐死；

封建社会，想生几个小孩就生几个小孩。今天，生二胎就会被罚款，甚至是强行堕胎，把你的孩子拿去卖；

封建社会，小孩想去哪个学堂上学只是钱的问题。今天，哪怕你有钱也不一定上到好学校，因为今天要看户口，看成分，农村户口和城市户口，外地户口与本地户口所上的学校是不一样的；

封建社会，像管仲，箭射齐桓公，但管仲却被齐桓公任命为相。今天你哪怕得罪一个县长，都可以用推土机把你碾死！

封建社会，死刑犯审讯公文都要经皇帝批阅，然后在秋天处决，因为秋天万木凋零，人适合在这个季节入土为安。今天，从一审到最后处决，最短只需要半个月的时间，例如杨佳！


中共禁文大搜集

虎毒不食子：薄熙来居然对亲儿子下毒手

新世纪新闻网记者袁奇正报道：据薄熙来身边的人透露，王立军事件之前，薄熙来的确关押了自己的嫡亲儿子李望知，罪名是"涉嫌经济犯罪".因为薄熙来和谷开来的炒作，人们大都知道薄熙来有一个正在国外读大学的嚣张儿子薄瓜瓜。而其实薄熙来还有一个儿子，大名李望知，是薄熙来和前妻李丹宇的儿子。其实李望知本来倒是薄熙来正宗的嫡子，而薄瓜瓜却是偷情的种子。

薄瓜瓜在国外的糜烂生活

一九七六年，身为北京二轻局五金机修厂工人的薄熙来和解放军北京总医院的女军医李丹宇结婚。双方算是门当户对，李丹宇的父亲李雪峰曾经是薄一波的老战友，六十年代曾经担任北京市委书记。第二年，李丹宇生下一个儿子，名叫薄望知。

当时说来，薄熙来和李丹宇的婚姻，多少还有点不平衡。李丹宇在父亲照顾下从小参军、然后由部队保送学医，和薄熙来谈恋爱时，是现役女军医，有着令人羡慕、一般人可望不可及的地位。而薄熙来则是受到父亲连累坐牢、下乡、进工厂「可以改造好的子女」中的普通工人。 谁知道儿子生下没有多久，薄一波被胡耀邦平反，而且马上投靠邓小平，一下子变得权势熏人。薄熙来也由父亲安排和通融，进了北大历史系（北京高层没有人相信薄熙来是靠自己的本事考上北大的），北大历史系读了一年半，马上又成了社科院的研究生。

薄熙来邪恶的眼神

薄熙来读大学和研究生，随后又到辽宁金县去挂职当县委书记，这边都是李丹宇一个人辛辛苦苦抚养着儿子。人一阔，脸就变。薄熙来地位一改变，立即对相貌平庸的李丹宇心生厌倦。结果和自家的一个亲戚谷开来，在金县闹出出轨的丑闻。

谷开来的姐姐，是李丹宇的嫂子。但是谷开来却把姐夫弄成了大舅子。这是一笔难算的糊涂账，总之，谷开来和已婚的薄熙来弄得不可开交，而且薄熙来想要离婚，这就激怒了在北京含辛茹苦带儿子的李丹宇。

当年李丹宇是整个北京最出名的上访户。事实明显摆着，李丹宇是现役军人，谷开来和薄熙来偷情，按照当时的法律，就是破坏军婚，完全是应该判刑的。但是最高人民法院、全国妇联等衙门，却因为薄一波的权势，而不敢处置谷开来。因此李丹宇经常带着儿子，在全国妇联大门内大骂薄熙来和谷开来，一骂就是几个小时，所有的工作人员都躲得远远的。

事情闹到最后，因为谷开来怀上了偷情的种子薄瓜瓜，因此老家伙薄一波出面，亲自到金县，强行为薄熙来和谷开来办了结婚登记手续。这样的一段可耻经历，亏得谷开来后来居然还敢厚着脸皮向媒体介绍他们的"爱情故事".李丹宇最后不得不屈服于权势，但是怒火之下，将儿子的名字改为李望知，以示和薄情寡义的薄家没有关系。李雪峰也放出话来，说只要他不死，薄熙来就别想回北京当官。此话后来果然应验。但是近年来，李丹宇也频频参加太子党举办的许多活动，逐渐活跃起来。

二〇一二年，薄熙来为了冲击十八大入常，居然下狠手，以涉嫌经济犯罪的名义，关押了儿子李望知。知情人透露，他的这一手，其实是绑架李望知为人质，胁迫李丹宇，不要在十八大前散布对他不利的言论。俗话说，虎毒不食子。但是薄熙来为了自己的政治地位，居然对自己儿子都下得了狠手，实在可谓是一世奸雄了。

查证方法1：下载《中共禁书大搜集第1辑》，包含了姜维平所著《薄熙来其人》

查证方法2：《中共禁片大搜集》－艾未未纪录片，这里有纪录片《李庄与探监者一起唱薄熙来之歌》下载！

查证方法3：《中共禁片大搜集》－ 网路热点视频，这里有《休假式治疗》预告片下载！


中共禁文大搜集

魏京生曝王维林生死和屠杀人数

——大纪元

多少年来，王维林在1989年六四那天孤身挡坦克的图片已成为一个勇气的象征。直到今日，王维林的生死悬念才终于水落石出。

这个答案出自于被称为「中国的曼德拉」并获多次诺贝尔和平奖提名的魏京生先生之口。

6月6日在伦敦的西敏斯大学和6月7日在剑桥大学召开的《勿忘六四：历史，现实与未来》讨论会上，魏京生作为主讲，与参加讨论会的人们一起回顾历史，讨论中国目前的热点话题，分析中国民主运动未来的走向，尤其是回答那些对六四一无所知的青年学生的置疑。

六四民运领袖魏京生

魏先生说，「到底六四有多少人死了？1993年北京卫生医疗机构统计是死了6700多学生，不包括中央国家机关的，也不包括军队在广场上直接处理的。后来（军队）调来了直升飞机，开始是说运弹药，实际是运尸体。有空军人士说，直升机运了4天尸体，北京实际上死了有上万人。

大纪元记者唐英、蒋馨根据魏京生在两个讨论会的记录整理出一份报道来。其中解开了20年前孤身挡坦克的英雄王维林的生死悬念。

报道说，魏先生表示，很多的官兵们当时并不想杀自己的同胞。38军的徐军长公开抗命，结果被抓起来了。但是杀人的命令是从上面下达的。

他特别提到了他所知道的一名只身挡坦克的勇士的情况。他说，「其实木樨地的王维林，（人们）根本不知道他叫什么名字」。原来王维林并不是这位英雄的名字，不过那是不是他的真实名字已经不重要了，「王维林」这三个字已经见证了中共暴政的一段历史。

魏京生说：这事是我的老同学处理的。当时，38军从复兴门这条路开过来，最前面的那个师的师长就是我的老同学。他就坐在首辆坦克车里，「王维林」在那儿挡的就是他的车。

当时，驾驶员问魏京生的老同学怎么办，能不能绕过去。国内录像上可以看到，坦克绕了一下。那小伙子又跟着过去，横在坦克车前面。驾驶员着急的问：「师长怎么办？」整个坦克部队停下来了。

没过10分钟，盘旋在上空的直升飞机来电话了，问：「你们怎么回事？为何停止不前！」他们说，前面有老百姓挡着。直升飞机上的人说，「什么老百姓，是暴徒！」那位师长说，「我看了确实是老百姓，不能向前走。没有什么暴徒」。

又过了5分钟，直升飞机里的人请示上级完毕。下令说：「首长命令了，你们马上进到军事博物馆院子里调整，让113师上！」──113师的师长刚刚升了官。

魏京生说，老同学知道这个挡他坦克的年轻人生命处于危险之中，于是告诉侦察连把这小子抓起来。实际就是把他保护起来，别让他被压死。于是「王维林」被带到军事博物馆。

不知道怎么搞的，一个排的侦察兵居然没有看住他，让他趁乱溜出来了。他又去挡的时候，「113师的坦克连停都不停，哗一下就过去了，直接就把他碾成肉饼了」。

魏京生说，国外看到的摄影镜头和国内观众看到的不是一个镜头。国内殃视放的是复兴门坦克绕行的镜头，国外放的是北京饭店附近「王维林」和113师坦克对峙的瞬间。两个地点同一个人，做了同样的事，知道内情的人才会发现差别在哪里。

魏京生说，那时侯，人身上什么证件都不带，你也不知道这人是谁，根本不知道这人是谁。

还是让我们叫他「王维林」吧。叫惯了，更何况这个名字已经成为一个象征。

今天是中共的「八一」建军节，这天知道了王维林的下落，还知道了六四北京最少死了上万人，这决不是偶然的。△

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

上初一的儿子看《建党伟业》提的系列问题

儿子上初一，学校要求看《建党伟业》。看完后儿子提了一系列问题，兹录于下。问者是儿子，答者是我。

子：什么是建党啊？

父：就是一些人为了达到某种目的而建立一个组织。

子：是不是非法组织啊？

父：这个……不是。

子：可是上次我们几个同学在一起商量组织起来向老师提意见，老师为什么说我们是非法组织呢？

父：那是因为你们事先没有得到老师的许可嘛。

子：可是毛主席他们建党得到谁的许可了？

父：毛主席和你们不一样。你们是学生，应该把精力用来学习。

子：毛主席当时不是学生吗？

父：好像是吧？长沙师范学校的。

子：长沙师范学校？一本还是二本？

父：这个，按现在的标准算应该是大专吧。

子：哦，毛主席没有考上一本，所以要去建党，对不对？

父：瞎说！这个跟考什么大学没关系。你看电影里的张国焘，就是北大的。

子：这就怪了！你们和老师平时经常说，我们的任务就是考上好大学，上了好大学一切都好了，是吧？

父：对啊。

子：可张国焘已经考上北大了，为什么还要去建党？

父：这个……他们不是为自己，而是为大家。

子：为大家什么？

父：为大家过上好生活啊。

子：这个大家包括我们家吗？

父：当然包括。

子：那我们家现在生活比以前好了吗？

父：当然！就说住房吧，你看我们家现在住一百多平方米的房子，改革开放以前才住多大点啊……

子：我问的不是改革开放前，是建党以前。

父：这个……生活好不好，要看很多方面……

子：就说住房吧，那时候我们家住多大的房子？

父：那时候我们家住四合院，连院子得有四、五百平方米吧。

子：那院子现在还在吗？

父：还在，不过已经不是咱们家的了。

子：为什么？

父：被收走了。

子：被谁收走了？

父：国家。

子：是毛主席他们建党之后的那个国家吗？

父：是。

子：国家收走了咱们家的四合院，换了现在这套房子给咱们，是吧？

父：不是。这套房子是后来我们自己挣钱买的。

子：那国家为什么收走我们的四合院啊？

父：是这样的，当初建党的时候毛主席他们是想搞公有制，有好东西大家分，让大家都过上好日子，所以后来他们就把很多人的财产都收走了，包括我们家的房子，然后再分给大家。

子：哦，是这样。那我们家现在这套房子就应该是分给我们的嘛，为什么又要我们花钱买呢？

父：因为搞了一段时间公有制以后，发现东西不够分，大家都很穷，快过不下去了，还饿死了很多人，所以就又搞私有制，允许大家挣钱买房子，所以我们家才有了现在的房子。

子：那在建党以前大家能不能挣钱买房子呢？

父：可以啊。

子：那……费那么大劲干嘛？

父：不能这么说。事实上现在也不完全是恢复了以前的私有制，从理论上讲，咱们国家还是公有制国家。

子：我怎么越来越不明白了？

父：这个问题是有点复杂。这么说吧，有些东西可以私有，但是重要的东西是公有的。

子：比如哪些重要的东西呢？

父：比如土地啊、石油啊这些。

子：那我怎么看见你每次加油还要掏钱？而且听说汽油还卖得挺贵，还老涨价？不是公有的吗？

父：这个……石油的情况比较特殊。

子：那么土地呢？这个肯定是公有了吧？

父：对，这个毫无疑问。

子：那么我们家的房子不用掏钱买地了吧？

父：不，恰恰相反，掏得还不少。

子：我明白了，土地本来是公有的，咱们掏了钱，把它变成咱们自己的了。

父：不是，咱们掏了钱之后它还是公有的。

子：刚才你不是说房子是咱们自己的吗？

父：房子是我们自己的，但房子下面的土地是公有的。

子：我不明白它怎么个公有法。

父：这么说吧，咱们住了70年后得把土地还回去。

子：啊？怎么还法呢？把房子拆了吗？

父：这个……我也不清楚。可能不拆房子就要再掏钱吧。

子：可我们不是已经掏过钱了吗？

父：……可能掏得还不够吧。

子：是不是咱们的房子买得特便宜，所以要多掏几次钱啊？

父：不是！这个……咱们国家的房子确实说不上便宜，如果联系国民收入来计算，可能是世界上最贵的。

子：世界上最贵的房子，还只能住70年？

父：70年是最长期限。最短的听说只有20年。

子：就因为咱们国家是公有制？

父：我说过，这个问题比较复杂……在毛主席的时代是公有制，后来在小平同志的时代就不完全是了。不管怎么说，我们还是应该感谢小平同志，至少我们现在有房子住……

子：小平同志是什么时候建党的？

父：瞎说！小平同志没建党，他和毛主席是一个党的。

子：哦，就是说，在毛主席建党之前，房子是可以用钱买的，而且谁买了归谁？

父：对。

子：后来毛主席建党了，就实行公有制了……

父：不是建党之后就马上公有制，电影里没说吗，还打了几十年仗，牺牲了很多先烈……

子：哦，对，打了很多仗，死了很多人，才实行了公有制，房子不能买了，而且把我们家的四合院，还有很多人的财产，都收走了？

父：对。

子：后来饿死了很多人，于是小平同志就实行私有制……

父：不是，我不是说了吗，从理论上讲还是公有制……


中共禁文大搜集

苏联到底给了中共多少现代化武器？

    关于苏援及其转交武器数字的简略分析

    限于篇幅，笔者在此不能深入讨论解放战争期间苏联在东北提供援助的各项具体例证。实际上这种援助绝非简单的一个武器问题。它还包括预先让中共接收各地政权和工厂矿山，包括派遣专家帮助大量修复铁路、桥梁等各种交通设施，更包括开展双边贸易，建立合营公司，帮助中共恢复经济，稳定社会。仅贸易一项，双方交易总额 ( 辽东地区除外 )1947 年即达9300 万卢布， 1948 年增长到 15100 万卢布， 1949 年更增长到 20500 万卢布。这些都在一定程度上帮助了中共解放东北。О Борисов ， Советский Союз и Маньчжурская Революционная База(1945—1949) ， 2е доп 　 Москва ， 1977 。但针对刘文武断否定苏援的态度，在此仍有必要简略地讨论一下有关苏援的基本史实问题。

    必须承认，目前无论是根据俄国解密的档案资料，还是根据中国公开的档案资料，我们这些外围的研究者，都还难以将当年苏方提供军事援助或帮助的详细经过描述出来。但这并不等于说，我们不能根据已有的中俄两方面的档案文献及回忆史料，肯定解放战争期间苏方提供过相当程度的军事援助。问题是，我们究竟应当怎么看当年部队领导人表示不满的个别电报呢？

    当年部队领导人确实有过对苏援不满的电报。但既然是研究历史，就要注意分析：第一，是哪些部队不满？第二，是什么时候发生的不满？就第一点而言，曾克林部 “ 非常乐观 ” 的看法就与黄克诚部十分悲观的看法有所区别。两者的回忆录在这个问题上的区别也甚明显。见曾克林：《曾克林将军自述》，沈阳，辽宁人民出版社， 1997 年，第 109 、 123—125 页；黄克诚：《黄克诚自述》，北京，人民出版社， 1994 年，第 196—197 页。之所以会产生区别，就是因为两支部队进入东北的时间不同，他们所体会到的苏军态度和得到援助的及时程度也不相同的缘故。换言之，我们应当可以看出，苏军确实有过态度 “ 相当恶劣 ” 的时候，但也有过态度相当积极热情的时候。就第二点而言，刘文所引彭真和黄克诚表示不满的电报的时间，一是在 9 月 21 日，一是在 11 月 25 日，而《恩怨》一书所举的彭真等高度兴奋地准备接收大批武器并与苏军合作的电报，一是在 10 月间，一是在 1946 年 3 月以后。这更进一步说明，苏军的态度是有变化的。在有的时候 “ 相当恶劣 ” ，在有的时候相当友善。对苏军态度及援助问题，不能仅以一时一地的资料一概而论。刘文显然忘记了对问题应当作这样的具体分析。

    那么，苏军的态度何时好，何时不好呢？刘文说：彭真到达沈阳后，就 “ 发现苏军的态度相当恶劣 ” 。刘文对这句话既没有加引号，也没有注出处。以当时苏军最高司令官刚刚派联络官前往延安，并将彭真等人接来沈阳，此前对曾克林等八路军态度相当友好的情况判断，笔者对此点颇有些怀疑。当然，即使不看刘文，从曾克林、聂荣臻、伍修权等人的回忆录也可以看出， 9 月下旬这段时间苏军的态度，确和中旬以前的态度有了不小的区别。只是，真正让中共一些领导人感到 “ 苏军的态度相当恶劣 ” 的时间，还不在这时，而是在 1945 年 11 月 17 日以后。因为那时苏军真是蛮不讲理地把中共军队从城里往外驱赶，确让许多中共部队的干部深感寒心和愤慨。问题是，这毕竟只是个别时间的情况。即使专门研究这段历史的刘统先生，所能举出的当年部队领导人对苏援不满的文电，也委实寥寥。

    为了便于读者了解刘文问题的关键所在，我们不妨在下面简单地以苏军态度冷热作一时间的区分。

    第一阶段是 1945 年 8 月下旬至 9 月中旬。这段时间苏军对中共部队的态度基本上是好的，双方不仅有过协同作战的情况，有过盛大联欢，而且中共军队还被接入沈阳等各大中城市，让其担负城市卫戍任务，准其接收政权和重要工厂及武器库等。

    第二阶段是在 1945 年 9 月下旬前后。这十几天时间里苏军发现美军准备在中国华北登陆，为在外交上立于主动，避免因公开支持中共进入东北被国民政府和美国指责为违反中苏条约，因此将已经交予中共的多数工厂、武器库和部分政权重新收回，并劝说中共武装退出城外。

    第三阶段是从 10 月上旬至 11 月中旬期间，这期间因发现美军不仅不打招呼，而且完全不顾苏联态度，在紧邻东北的华北地区大举登陆，因此怀疑美军有意在苏军撤退后进入东北地区。基于反对美国势力进入东北的战略考虑，苏军开始受命积极支持中共占据东北。中共大规模进入城市，接收政权和工厂、武器库，甚至直接接防苏军允诺国民党军登陆的沿海口岸，武装拒止美舰运载国民党军队在东北上岸，都是在这一时期。

    第四阶段是 1945 年 11 月 17 日至 1946 年 2 月中旬前后。这时国民党发现中共军队已经开始先期进入中心城市并占据交通要道，进行接收，遂采取断然措施，撤退东北行营，并向美国政府提起控告。苏方撤军不成，迫于外交压力，不得不考虑与国民党进行外交和经济谈判，力图与蒋介石达成妥协。为此，因急于与中共撇清关系，苏军不顾中共方面的反对与不满，在一些地方采取了强行驱赶中共军队出城的做法。

    第五阶段是 1946 年 2 月下旬，特别是 3 月以后，由于美国坚持东北要门户开放，苏联又与国民党谈判不成，苏军态度再度改变，受命全力推动中共抵抗国民党进入东北。故其撤军时处处让中共预先接收，抢占先机，并主动提供了许多积极的帮助。在此以后，苏联与美蒋交恶，与中共的合作关系逐渐趋向稳定。

    由上述说明可以看出，在整个东北解放战争过程中，苏方态度 “ 恶劣 ” 只在个别时段。除了第二、四两个阶段大约三个多月的时间以外，其他三个阶段三年左右时间苏军对中共的态度基本上是好的。不论其利益着眼点是否与中共不同，但其放手让中共发展，甚或帮助获取武器的态度是明显的。否认中共有过不满固然不可，只根据上述两个阶段的个别电报或回忆言论，就否定存在着苏援的事实，显然更不可取。

    既然苏援是事实，那么当年苏军到底向中共转交了多少武器装备呢？严格地说，刘文也没有完全否认存在着苏援的事实，只不过他的看法是，即使有，苏方也是有条件的、不情愿的，并且 “ 少得可怜 ” ，对战争进程不起任何作用。

    苏军当年转交的武器真的像刘文所说的那么少吗？这是笔者要进一步稍作分析的问题。

    首先，我们应当了解，苏联档案所讲当年苏军转交的武器数，既包括给东北野战军的，也包括通过东北方面转交给华北乃至西北等关内部队的。因此，考察苏联这段时间的军事援助情况，不能像刘文那样，只拿东北野战军 1946 年中到 1947 年中自身的武器增长的两个数字，就来判断苏方资料提供的数据可信与否。关于此点，笔者在《恩怨》一书中其实已有所说明，在此仅具体补充三点资料以引起重视。

    一是 1945 年 9 月 21 日中央致重庆代表团电曾谈到晋察冀军区聂荣臻部来电内容。该电称：苏蒙军本月底将从察哈尔撤完，军用品一部交我，并愿今后助我。《中央致重庆代表团电》， 1945 年 9 月 21 日。实际上，这时来自晋察冀和晋绥军区的这种电报还有不少，大都谈到与苏军合作及获取武器帮助的问题。

    二是曾克林回忆提到， 1945 年 9—10 月，他所在部队曾不止一次地将他们在沈阳、锦州等地接收的大批武器弹药，转运给了关内的部队和山东的部队。《曾克林将军自述》，第 101 、 126 页。

   三是 1946 年 5 月 20 日东北局曾致电中央，说明苏军坚决支持东北野战军死守四平，并已经指示驻朝苏军立即提供弹药应急，并劝中共在关内另辟战场以减轻东北压力，为此希望中共能够组织海上运输，从东北向山东运送武器弹药，说要多少给多少。随后驻朝苏军即向中共东北野战军提供了第一批武器弹药。 5 月 28 日，第一批 82 挺轻机枪、 32 挺重机枪、 43 万发子弹和 1 万箱炸药及大量电器材料等即由海路运往山东。至 6 月下旬初即已运送三批。以后运送则更为频繁，数量也更大。到 8 月间，步枪已达数万支，机枪达上千挺，最多一次朝鲜苏军即提供了上百车皮武器弹药。对此，刘统先生并非完全不了解，但却断言这些事情只发生在 1946 年底 1947 年初中共部队最困难的一个短暂时期，并且坚持说苏联和朝鲜的态度大相径庭，苏联不仅两度拒绝帮助，后来同意也是要求以粮食作为交换，而朝鲜方面却 “ 无偿赠与和无代价帮助我们装运 ” 。然而已有的资料却显示，至少在 1946 年，苏方提出希望能够得到粮食已经是 10 月下旬的事情了，此前除了中方发现苏军好饮酒故建议山东军区找些白兰地过来以联络感情之外，并未见任何以货易货的问题提出。与此同时，除开始两三个月以外，中方从朝鲜政府方面获得的，也主要是其炸药厂生产的炸药，并且是用朝币买的，虽然价格低廉，但说完全 “ 无偿 ” ，也不尽然。

    以上情况都表明，计算苏方转交武器数，不能只拿东北野战军一年时间武器装备增长的数字来对照苏方数字，必须考虑到苏方提供的这些武器装备和大量弹药等，有相当部分并不是直接给东北野战军的，而是转运到关内去了。

    其次，计算苏军当年转交中共武器数，不能只拿 1945 年底以前的个别数字作论据，也不能只计算 1946 年 5 月至 1947年 4 月之间的差数，甚至不能简单地拿不同时期东北野战军实有武器数相加减，还应考虑到因种种原因受到损失的数字。

    事实上，刘文提到李运昌部从叶柏寿及马三家向锦州那次运送枪弹物资，路途上被截留、偷盗和私拿就相当多， “ 大部武器在运送过程中遗失 ” 。我们不能因为黄克诚部仅得 1200 支枪，就无视苏军当时曾转交 1 　 2 万支枪的事实。 1945 年 12月 30 日彭真向各部队通报称，李运昌部运赴锦州的各种弹药物资包括子弹 120 万发、手榴弹 15 万个等。另外由北面还运去1 　 2 万支步枪和 300 挺机枪。类似的情况在中共军队出关最初的一年里发生得相当多。不考虑这些情况，仅以 1945 年底以前的两个电报中的数字作为根据，断言苏军转给中共的武器 “ 少得可怜 ” ，显然是过于轻率的。

    况且，只举出 9 月 21 日和 12 月 30 日两封电报中提到的武器数，也并不能据此就断言说 1945 年底以前中共所得武器只有这么多。注意一下刘文所引彭真 12 月 30 日的通报文字： “ 运赴锦州方面的各种弹药物资 ( 七九子弹 40 万发在内 ) ，三八子弹达 80 万发，手榴弹 15 万个 ” ，可以清楚地看出，其所以把 “ 七九子弹 40 万发 ” 括起来，显然是因为在前面已有过通报。这至少说明，在 1945 年 9 月 21 日至 12 月 30 日之间，绝非只有这两封电报谈到过苏方转交武器弹药问题。

    事实上，刘文随后所举李运昌之报告也能够说明，彭真 12 月 30 日电报所提到的李运昌部运送的那批武器弹药，也并非就是当时苏军在东北转交中共武器之全部，因为它不过只是苏军总部离沈阳后，将原存沈阳总部的物资西运至 “ 叶柏寿及马三家 ” 的一部分而已。再仔细注意一下刘文所举李运昌报告黄克诚师得到的武器情况，我们也能够发现，有些武器就不是刘文所举 9 月 21 日和 12 月 30 日那两份电报中所列的东西。如李运昌报告黄克诚师得到的武器为步枪 1200 支，轻重机枪 44 挺，山炮 10 门，野炮 4 门。其中野炮一项在彭真 9 月 21 日和 12 月 30 日电提到的武器装备中就不存在。

    很明显，仅仅依据 9 月 21 日和 12 月 30 日两封电报，要证明苏军转交的武器 “ 少得可怜 ” ，是无法成立的。要说明1945 年底以前到底有过多少苏援，不说明 1945 年 9 月下旬以前中共出关部队得到武器的情况，和 1945 年 9 月下旬至苏军总部离沈，即至 11 月下旬之间所得武器的情况，是不行的。

     1945 年 9 月下旬以前出关部队得到过多少武器呢？仅据曾克林回忆，当该部被苏军迎入沈阳后，苏军就已将沈阳兵工厂，及沈阳、抚顺、辽阳、本溪等地的军火库、军需被服仓库等交给了该部，甚至把日本关东军最大的苏家屯仓库也交给了该部。当然， 9 月下旬苏军态度转变，又将这些仓库大部收回。但该部还是运出步枪 2 万支，轻重机枪 1000 挺和 156 门各种炮，不仅装备了出关部队， “ 还将一部武器支援了后续部队和原抗日联军以及关内其他解放区部队 ” 。

    此后，该部仍陆续利用没有交回的仓库取运武器，包括拉出一批军火于 10 月前后 “ 发给三五九旅和山东鲁中部队、胶东部队和延安来的教一旅等部队 ” 和 “ 用船向山东龙口送去一批武器、弹药，其中有 500 万发子弹、炮弹 ” 。《曾克林将军自述》，第 101 、 126 页。该部甚至还完整接收了一个日本航空大队。彭真 9 月 21 日电已说明接收到 27 架双引擎日本飞机和单引擎完整的战斗机 70 架。但曾克林所说的这一日本航空训练飞行大队，装备有重型轰炸机、九九高级教练机共 40 多架，似非彭真电所之指。此后彭真并有专电报告中央称，他们已经接收了一个航空大队。《曾克林将军自述》，第 126—132 页。

    与此同时，从苏联回国的东北抗联周保中部，接收了日本长春的军火库一部，在苏军同意下也运出了步枪 5 万余支，轻机枪 2000 多挺，重机枪 800 余挺，掷弹筒 500 余个，迫击炮 20 余门，山炮 5 门，弹药 1200 余万发。

    驻守锦州的周家美部，也在苏军协助下，通过解除锦州伪满军队武装和搬运军火库，获得火炮近 80 门，轻重机枪 690 余挺，步枪 13200 余支，手枪 350 余支，炮弹 100 余箱，子弹 1000 多万发。周家美：《关于我军进兵东北接管辽西的回忆》，《锦州党史资料》第 1 辑，第 44 页。

    连同进入承德、滦平、叶柏寿、朝阳和山海关、绥中、兴城、锦西、锦州、锦县、北镇、黑山、新民等地的中共军队所得到的武器数量，仅 1945 年 8—9 月间中共武装早期进入东北者得到步枪数量就已有近 10 万之数，机枪近 5000 挺，各种炮至少有二三百门了。也因此，曾克林一部原仅 4000 人，一举就发展到数万人，并仍能以大量武器装备运送给其他出关及关内部队，可见中共这一时期经过苏军在东北获得的武器数量绝非 “ 少得可怜 ” 。

    那么，彭真等到沈阳后是否真像刘文所举 9 月 21 日电报那样，没有得到多少武器呢？显然也不是。刘文只举了符合其 “少得可怜 ” 的看法的 9 月 21 日一封电报。其实，就在一周后，即 9 月 30 日，彭真就又电告中共中央称： “ 用各种方法得枪万余支。 ”31 日他再度电告中央说：发现新的武器库， “ 搜得山炮八十门，迫击炮百余门，子弹稍多 ” 。 10 月 3 日，在与一位未透露姓名的苏共中央军委委员会见后，彭真对整个情况的估计更加乐观。次日他即以东北局名义致电中共中央称： “ 苏军已下最后决心，大开前门，此间家务全部交我，因我力量微小，现只能接受一部分，允许在一月内替我保存。 ” 《东北局致中央电》， 1945 年 10 月 4 日；《中央致重庆代表团电》， 1945 年 10 月 5 日，唐洪森：《国共争战大东北》，第 130—131页。

    这里的所谓 “ 此间家务 ” ，指的就是在东北的全部日军武器。所谓现在只能接受一部分，是因为这个时候在东北的中共部队还不够多，几十万装备用不了。即便如此，中共进入东北的武装也还是拿了一部分，这就是《恩怨》书中所讲会谈后一次得到的步枪 3 万支，机枪 100 挺，大炮 15 门。

    正是基于这种情况，考虑到苏军即将撤退，只能代为保存一月，东北局明确电告中共中央，说这里的武器数量极大，全部交给我们确系远方 ( 指苏共中央 ) 决定，要求中央下最大决心抽调 30 万主力于一个月内赶到东北，以便接收 “ 大批武器 ”。《东北局关于与苏军交涉经过给中共中央的报告》， 1945 年 10 月 4 日、 8 日。

     10 月 25 日，东北局还进一步致电中共中央，说明苏军要求中共速派人接收东北工业中心城市及其各工厂，除已搬走者外，苏军都愿交给中共。除已交中共的飞机和有一个日本航空大队全部人员可用外，仅抚顺一处便有 300 万发炮弹可交我使用。苏方建议中共赶快接收，同时抓紧编练炮兵和生产大炮。而兵工厂及武器库也最好保留一部分，分散一部分，以免遭到轰炸。《东北局关于苏军交涉情况致中央电》， 1945 年 10 月 25 日。

    在此期间，中共东北武装陆续运出了一些武器弹药，但因各地出关部队还未出发，或还在路上，大量的武器库只能派兵暂时看管起来。以至于因 11 月 17 日国民政府撤退东北行营，苏军态度改变，许多已经接收到手的武器库和兵工厂等，又重新被苏军收了回去。这才有了黄克诚部急急赶来东北，却未能很快获得想象中的大批武器的情况和抱怨。但即便如此，在苏军态度转变前，东北武装也已经得到了相当数量的枪炮。东北局 11 月 5 日、 6 日再报中央称：已将从苏军处得到的一批武器，大约 1 　 2 万支步枪和 300 挺机枪运往急需武器的热河地区，以装备那里新到的徒手部队。而在沈阳一线，连同此前已得之武器在内，共取得步枪 11 万支，机枪约 4000 挺，各种口径炮一批。阜新一带还有武器，但数目不详，沈阳苏军已同意代为接洽。另取得通信器材一大批，小型运输机 6 架，火车两列。在哈尔滨，则得到 2 　 4 万支步枪，数百机枪及部分炮。《东北局关于苏军交涉情况致中央电》， 1945 年 11 月 5 日、 6 日；《陈云关于哈尔滨情况致林、彭电》， 1945 年 11 月 7日。这一情况也可从毛泽东 11 月 12 日报告中看到。他讲到：东北局去后， “ 枪接受了 12 万支，还有些炮 ” 毛泽东：《抗战胜利三个月来的局势和今后若干工作的方针》， 1945 年 11 月 12 日。

11 月 17 日以后，中共军队虽被迫退出大城市和主要交通线，以便于苏方应付外交，但双方关系并未改变。经过苏军同意，东北局还是组织抢运出一批装备，连同在中小城市所得武器，故陈云、高岗在 11 月 29 日即电告中共中央称：又得 “ 枪10 万，炮 300” 《陈云、高岗致中央电》， 1945 年 11 月 30 日。。 12 月 17 日，东北局再告中央：又从旅顺和朝鲜得 “ 近万步枪，百挺机枪 ” ，苏方还提供了 40 余架飞机，东北局已决定成立航空学校。《东北局关于建立空军问题致中央电》，1945 年 12 月 17 日，《彭真年谱》，北京，中央文献出版社， 2002 年，第 310 、 312—313 页。

    由上可知，自 9 月下旬中共东北局赴东北后，所得武器数量也很可观。至少取得步枪十四五万，机枪 5000 挺左右，炮数百门。东北局 1945 年 10 初、 11 月上旬和 11 月下旬三次报告大批获得武器数，可能有重复计算，故这里只做最保守的统计。

    由于 1946 年初苏方与国民党方面的经济合作谈判失败，自 2 月下旬起，苏军态度再度转变，并且十分强硬，坚持要求中共全力阻止国民党进入东北，明确表示可将沈阳以北地区全部交给中共接收，不再向国民政府办交代。正是苏军这个时候所采取的这样一种态度，不仅使中共再度得到了大量武器弹药，而且根本上促成毛泽东作出了 “ 全力控制长 ( 春 ) 、哈 ( 尔滨) 两市及中东 ( 铁路 ) 全线，不惜任何牺牲，反对蒋军进占长、哈及中东路，而以南满、西满为辅助发展方向 ” 的重大决策。国共战后第一场大战，即东北四平、本溪之战，就是在这样一种情况下打响的。《中央关于全力控制长哈两市及中东路全线致东北局电》， 1946 年 3 月 24 日，《毛泽东军事文集》第 3 卷，北京，军事科学出版社、中央文献出版社， 1993 年，第153 页；并见中央档案馆编：《中共中央文件选集》第 16 卷，北京，中共中央党校出版社， 1992 年，第 100 页。

    试想，如果没有苏军及时的装备和大量弹药的援助，在刚刚马不停蹄赶到关外来、不少部队赤手空拳、东北的军工生产还没有组建起来的情况下，中共如何能够一下子组成 30 万 “ 民主联军 ” ，而且马上和全副美式装备并有空中支援和大量火炮的国民党新一军、新六军等精锐部队展开这样一场需要强大火力和充足弹药供给的大规模现代战争？正是因为有苏军的帮助，中共不仅做到了，而且还成功阻截国民党军长达近两个月的时间。

    到 1945 年底，中共军队出关兵力仅 10 万人左右，且相当部分枪支很少，甚至赤手空拳，它如何能够在两三个月里就成功进行如此大规模的军事作战呢？对此，我们不妨再比较一下刘文所举 1945 年底与 1946 年 5 月这两个时期东北部队的武器装备增长情况，因为从中多少能够看出，中共在四平之战前大概得到了多少武器。

    刘文引述的数据告诉我们， 1945 年底中共出关部队的武器数为：步枪 39641 支，轻机枪 1139 挺，重机枪 105 支，掷弹筒 59 支，迫击炮 64 门，其他 “ 能够用于战斗的重武器如榴弹炮、坦克、飞机，更是一无所有 ” 刘文列举之数字，似不包括曾克林等先期出关部队取得的武器在内。。 1946 年 5 月部队四平作战结束后，部队拥有长枪 160881 支，轻机枪 4033挺，重机枪 749 挺，各种炮 556 门。刘文在这里遗漏了掷弹筒 998 支。

    两相对照，出关后各部队得到的步枪数至少超过 12 万支，得到的轻重机枪数至少超过 3500 余挺，得到的掷弹筒数至少近千支，同时还至少得到各种炮 492 门。

    这里所以要强调 “ 至少 ” ，是因为我们在比较这两组数字时，不能忽略四平作战这一重要背景。要知道，刘文所举 1946年 5 月的数字，是在东北部队几乎全部主力在四平及本溪作战遭受严重失利之后的数字，这一数字中显然缺少了中共在战争中损失的武器装备的数字。此次作战损失究竟有多大呢？由于当时部队来源和扩充情况较为混乱，因此未见武器损失情况的统计，但已知人员损失就近 2 万人关于部队损失数，东北局 5 月 26 日电称伤亡近 2 万人。黄克诚 5 月 24 日电称我军除南满外，总伤亡 1 　 5 万人，但加上南满本溪之战，伤亡数理应接近东北局之数。黄克诚：《从苏北到东北》，中共中央党史资料征集委员会等编：《辽沈决战》 ( 上 ) ，北京，人民出版社， 1988 年，第 199 页。，大批新扩充的部队丧失了战斗力。东北民主联军总司令部：《关于东北军事状况向中共中央及中央军委的报告》， 1947 年 4 月，唐洪森：《国共争战大东北》，第 385 页。，再加上撤出战斗时极其紧张，北撤途中又遭受追击，结果是 “ 散的散，叛变的叛变 ” ，逃亡现象十分严重。罗荣桓：《对东北解放战争形势与任务的分析和部队思想工作》，《辽沈决战》 ( 上 ) ，第 39 页。武器装备的损失约略估算为三分之一上下，当不为过。

   事实上，四平一役打响前，中共东北军队已经编成 34 万人，装备充足，光步枪就近 20 万支，有轻重机枪近 7000 挺，各种炮 700 余门。而且，照 2 月下旬林彪等报告，当时所得武器数量因为较多，部分武器剩余，只能暂存于仓库中。 3 月中旬苏军又从朝鲜 “ 给枪三万 ( 余 ) 支 ” 。《东北局转报周保中处消息致中央电》， 1946 年 3 月 16 日。毛泽东得讯后曾专门电令林彪等，要求将这些多余的枪支用于组建和装备地方武装。同时他还要求苏军多给武器，称应 “ 请他们加拨枪炮若干 ( 例如步枪十万，机关枪一万，大炮五百门，弹药称是 ) ，以便广泛武装东满、北满民众及我军 ” ，实现我 “ 占领长春，以长春为我们的首都 ” 的政治目标。《中央关于苏军撤退前力争占领长春致东北局电》， 1946 年 3 月 25 日。而苏方对此一要求也表示了明确的认可。高岗 4 月 20 日从哈尔滨电告东北局和中共中央：苏军已确定 25 日撤完，今送两辆装甲车及一部武器。 “ 交涉送十万步枪、一万轻重机枪、一千门炮，他答应我们进哈市后即会得到东西。 ” 《高岗关于与苏军交涉情况致东北局并中央电》， 1946 年 4 月 20 日。四平战役期间，光是苏军帮助秘密从朝鲜运来的军火，就有上百车皮因疏散不及，被国民党空军炸毁。由此亦可知林彪四平、本溪作战能够坚持近两月，其大量弹药供应所由何来。

    已知四平战役结束后，退入北满的十几万林彪部队很快就得到苏军的援助， 1947 年 9 月发展到 48 万人， 12 月更猛增到 73 万人。《东北局致中共中央电》， 1947 年 9 月 18 日，转见刘统：《东北解放战争纪实》，北京，东方出版社， 2007 年，第 496 页。 1948 年以后更进一步发展到 105 万人，编成了 12 个纵队， 14 个独立师， 3 个骑兵师，一个炮兵纵队，一个铁道纵队，一个坦克团。何长工：《何长工回忆录》，北京，解放军出版社， 1987 年，第413—414 页。部队人数猛增， 1947 年武器装备还不很充足， 1948 年不仅不缺，还十分完备，且质量和火力水平大为提升。 1947 年至 1948 年初，东北野战军主要作战只有 “ 三下江南 ” 、 “ 四保临江 ” ，正如刘文所说，胜仗不多，缴获有限，但部队枪炮却相当充足，其火炮配备甚至明显超过了国民党守军的配备，就连卡车的拥有量都超过了国民党守军。如此大量的装备和强大火力配备，既不是靠战胜国民党军队缴获得来的，也不可能是靠中共东北的军工厂所能全部提供的除刘文介绍的情况外，有关 1947—1948 年间中共东北军工生产主要还是修复枪炮和制造弹药，不能大量制造火炮的情况，还可参见《黑龙江军事志》第七篇，及大连市委党史工作委员会编《大连建新公司兵工史料》，等。直到 1949 年春已建成的中共全国 160 家兵工厂月产山炮也只有两三门，野炮不过 4 门，步兵炮只有 7 门，小炮略多约 500 余门。参见程刚等：《解放战争时期我军兵工生产概述》，《军事历史研究》 1996 年 02 期。，苏方帮助显然是很主要的一个来源。

    下面简要列举一些 1946 年四平战役以后苏方提供武器援助的情况：

    据苏方人员回忆，萧劲光在 5 月前后代表中共中央东北局和民主联军司令部，向驻旅顺苏军提出，希望将驻旅顺的苏军缴获的日军武器转交给中共方面。苏军经过一周准备，即将存放在大孤山的 15 车皮武器交由萧劲光接收。一个月后，又向萧转交了一批新的武器，包括两军列弹药。 B 　博伊科：《解放使命》；伊？柳德尼科夫：《穿越大兴安岭》，苏联科学院东方学研究所编：《在中国道路上 (1937—1945)—— 回忆录》，莫斯科， 1989 年，第 302—303 、 336—337 页，转见薛衔天等：《苏联与东北革命根据地》。

    从中方资料中也可以了解到这方面的情况。据丁雪松回忆说，仅 1946 年间从朝鲜运来的 “ 战略物资 ” 就有 2000 多车皮。丁雪松等：《回忆东北解放战争期间东北局驻朝鲜办事处》，《辽沈战役》 ( 上 ) ，北京，人民出版社， 1988 年，第625—630 页。

    据 5 月下旬辽东军区司令员肖华电告，驻朝苏军已按约定开始经过南满辽东军区向山东的中共军队发送武器弹药。第一批运送去东北的，有重机枪 83 挺，轻机枪 32 挺，子弹 43 万发，炸药 1 万箱，还包括一批电气材料、广播电台、印刷材料和摄影机等。这批物资均已秘密经由安东通过海路运去山东烟台，送交给了陈毅的部队。

     6 月，驻朝苏军又进一步接连经过山东向华北中共部队发送了两批武器弹药，其中第三批就有步枪 5000 支，子弹 300万发，高射机枪 20 挺，重机枪 30 挺，并有其他资材一批。这种大批量的武器弹药输送一直分期分批进行到 8 月份。仅 7 月15 日到 8 月 7 日，就运送了 12145 支步枪， 182 挺重机枪， 506 挺轻机枪， 167 个掷弹筒， 7 门炮， 11164 把刺刀，1000 余万发子弹， 43588 发炮弹， 6700 发掷弹筒弹， 22 万斤炸药，以及 500 箱填装炮弹的火药等武器弹药到山东。 8 月下旬还进一步运送了 2000 发山炮炮弹和 50 万发七九子弹，包括 100 多车皮的各种弹药。到 9 月，朝鲜北部所存日军各种子弹、炮弹、炸药和枪炮， 2000 多车皮 ( 一车皮载重约 40—50 吨 ) 的物资已全部运抵安东，数量之大，已非过去海船运量所能解决。故根据辽东军区要求，中共中央明令山东胶东军区全力组织机轮船前往安东 “ 运输物资，愈快愈好 ” 。《肖华致陈、黎、舒并报东北局、中央电》， 1946 年 5 月 28 日、 6 月 15 日、 6 月 23 日、 8 月 9 日。

    另据朱瑞回忆，同一时间，苏方还每天夜间通过铁路向东北野战军发送日军武装弹药。两个月里运送了数十列车。

    同样的情况，到 1947 年，这样的帮助还在进行中。

     1947 年初，即四保临江作战开始前夕，仅中共东北铁道司令部所属临江运输司令部，就经由朝鲜运进来 10 万多支步枪和 1000 余万发子弹。战争打响后，又抢运了 7 万多吨军用物资进来。《中国人民解放军全国解放战争史》第 2 卷，北京，军事科学出版社， 1996 年，第 597 页。

     1947 年秋，经过东北局军工部部长何长工的交涉和争取，苏军还将存放在中苏边境满洲里的一大批日军重型装备，全部移交给了东北野战军，东北局组织运力用火车拉了几天才拉完。何长工：《何长工回忆录》，第 427—428 页。

    从林彪 1947 年 12 月 28 日电报亦可知，苏军这年底还向东北野战军提供了 30 个步兵团和 2 个山炮营的武器装备。林彪在电报中向斯大林要求苏联从苏军所缴获的日本武器中，或从德国战利品中再帮助提供 20 万支步枪， 1 　 5 万挺轻机枪，7000 挺重机枪， 700 门重迫击炮， 1000 门轻迫击炮， 100 门高射炮， 200 门山炮及其较多数量的弹药和 20 个师用的通信器材。转见万年：《解放军中解放军战略猛增的背后》，《海事大观》 2006 年第 5 期。斯大林随后从朝鲜输送了 2000 多车皮的军火给林彪。

    如果我们把上述估算的武器数量，和刘文所列 1947 年 4 月部队装备增长的各项数字加起来，再把 1946 年以后陆续运往关内的武器数，和 1947 年以后转交的其他武器数加上去，说苏联在解放战争前期为进入东北的和在华北的中共军队提供了足够装备几十万人的武器装备，是基本可以肯定的。有关这一数字，国防大学教授徐焰估计为四五十万支枪，各种炮不下 2000门。转见徐焰：《解放战争中苏联给了中共多少武器援助？》，战略家网， http://www 　 laocanmou 　com/zj/lswh/zg/jkgd/xy/lsyj/201102/zj_20110228112525_4 　 html ， 2011 年 7 月 18 日；中原工学院副教授李长林估计为 30 万支枪，各种炮 1600 多门，坦克 20 辆左右。李长林：《关东军武器流向略考》，《党的文献》 2006 年第 1 期；网友清风堂主估计步枪最少三四十万，最多四五十万，机枪 1 万余挺，各种炮约 2000 门，坦克约 100 辆，飞机约一二百架。《苏联援助东北共军武器数量之初步探讨》，敏思博客， http://blog 　 stnn 　 cc/guxing/Efp_Bl_1004584155 　 aspx ，2011 年 7 月 18 日。对于这种情况，还在四平战役失利，退至北满后不久，东北局就兴奋地发现苏军可提供的武器装备数量之大、现代化程度确实出乎想象。东北局 9 月、 10 月曾接连致电中共中央说明：只要再争取到几个月的休战时间，我们就能利用从苏军手里得到的成批大炮，很快建成自己的炮兵部队。事实上，以现在的条件，我们完全可以 “ 依国际联系建立优越武器装备的军队 ” 。我们现在最为缺乏的，就是大批营、连、排干部以扩充部队，尤其是急需大批人 “ 来学飞机坦克大炮 ” 。他们因此强烈要求中共中央分令各区再抽调人员尽快经大连转送到北满来，以 “ 建设数十万现代化的人民军队 ” 。《东北局关于华北战场与东北战场等问题的报告》， 1946 年 9 月 9 日；《林彭高陈对目前形势与今后任务的意见》， 1946 年 10 月 19日。由此不难看出，东北野战军的迅猛发展和迅速强大，苏联的帮助是绝对不应忽视的。

    对于苏联公布移交日本武器说法的分析

    应该说明的是，笔者并不认为苏联公布的数字就是中共接收到的数字。笔者之所以在《恩怨》一书的正文中说明苏军 “ 为进入东北的以及在华北的中共军队先后提供了足够装备几十万人的武器弹药 ” ，只把苏联公布的移交日本武器数放在注释做一备注，就是考虑到苏联公布的这一数字只能作为一种概数供今人参考。因为很明显的是，苏方宣布的数字有的相符，有的不相符。比如， 1948 年东北野战军有各种炮 4000 余门，与苏方宣布的数字就比较符合；有机枪 1 　 8 万挺，这一数字还超过了苏方宣布的 1 　 2 万挺的数目。步枪数则苏方宣布的数字高出东北野战军 1948 年实有步枪数三分之一还多。参见《东北人民解放军 1948 年 8 月最后战役前实力统计表》，《东北三年解放战争军事资料》，东北军区司令部 1949 年 10 月印。当然，苏援枪炮不止限于供应东北野战军，且 1946—1948 年间国共几度战争中互有缴获和损失，今人很难完全拿苏联公布的数字做依据。

    但是，部分武器数目对不上，并不等于说苏方的数字就是编造的。何况，除了坦克、飞机的情况差距大以外，其他武器的数字相差并不多。由于苏方移交的不仅是日本关东军的武器，还有来自苏蒙军，特别是驻朝鲜苏军提供的缴获日本在朝鲜军队的武器，还包括一定数量的欧美制式，甚至是苏制武器，这些武器装备及弹药相当一部分还运给了关内的中共军队。因此，简单地拿日本关东军拥有或所藏武器数量比较，显然也不适当。

    更重要的是，影响到苏方数字不准确的原因还和战后苏军在中国东北的复杂情况有关。由于形势变化万端，驻中国东北苏军不得不一会儿把一些武器库交给中共，一会儿又把一些武器库收回来；今天将一批武器交给中共，明天又将一批武器运往北方；在察哈尔、热河这样做，在东北诸省那样做，在北朝鲜又是另一种做法；甚至有些武器装备确实给了中共，有些实际上可能并没有交到中共手中，却仍旧记在账上，这都有可能。事实上，苏军占领东北初期纪律松懈，实际负责看管武器和负责上报的单位五花八门，一些人责任心不强，甚或有心邀功，上报数字与实际有较多出入也很正常。对后来的俄国人来说，他们只知道当年统计表上的这些日本武器装备都没有留存下来，至于这个数字准确与否，具体交给了谁，何时何地怎么交的，移交或搬运中是不是有所损失，其中多少已是废品，甚或已经破坏或毁掉，对他们来说都不重要。实际上，真正有必要关心和弄清这个问题的，首先应当是中国人自己。

    然而，苏联公布这些数字距今已经有 30 多年了，海内外众多关心这段历史的读者相信它们也已经 30 多年了。奇怪的是，身为受援方，又不同意这些数字的中国方面，迄今并无任何具体澄清真相的系统研究，几十年来甚至连一篇有关这个问题的研究论文都未见发表。既不便开放相关档案，提供人们进行研究对比，也不鼓励相关研究者作深入探讨，弄清史实，结果，在涉及苏援问题的各种档案文献、回忆资料在国内外以各种方式被逐渐披露出来的今天，除了像刘文这样全盘否定苏援作用的声音外，已经有更多的读者在相信苏方公布的数字的说法了。

    当然，拒绝接受来自俄国的说法的情况久已有之。自 20 世纪 90 年代俄国档案陆续开放以来，我们经常会发现一些与我们过去的解释不同的文献史料。对此，多数学者的态度是欢迎的，他们会把任何新史料的披露都看成是深入研究的新的机遇和挑战。但总是有少数研究者像刘统先生一样本能地对这类说法采取排斥的态度。他们只相信自己过去的认识，只相信自己看到的部分档案，甚至只相信自己人写的回忆录，并据此坚称俄国档案 “ 不可靠 ” 。

    笔者在此想要介绍给这些研究者的一个值得记取的教训。我们 20 世纪 90 年代初研究抗美援朝出兵问题时，常常会引用《建国以来毛泽东文稿》第一册中所公布的 1950 年 10 月 2 日毛泽东给斯大林的电报，以便说明毛泽东这一天已经表明了决心出兵朝鲜的态度。但是，后来俄国学者在俄国总统档案馆中发现了 10 月 3 日由毛泽东口授、苏联罗申大使记录并发给斯大林的另一封内容完全相反的电报原件，并将其公之于众。于是，毛泽东 10 月 2 日电报的真实性很快受到质疑，甚至中国政府公布文献的可靠性也立即成为美俄等国报纸炒作的题目。

    面对这样一种情况，中国的档案保管及文献研究机关并没有采取简单否认和抵触的态度，而是主动配合国际学术界查验并提供了毛泽东 10 月 2 日电报稿原件的复印件。经过将两份档案原件的复印件认真比对和研究，中外学者最后达成了有益的共识。即大家都同意，这两份文献都是真实的，不过中国方面早先公布的 10 月 2 日电报稿虽然是毛泽东亲笔起草，实际上却并没有发出。由于当天上午政治局扩大会议上大家否决了毛泽东的意见，因此第二天毛泽东亲自口授，经苏联大使罗申发出了俄国学者在俄国总统档案馆里看到的那封意见完全相反的电报。

    从这件事当中，我们似乎应当可以学会怎样去面对那些可能与我们过去说法不同的东西，不论它们是来自俄国，还是来自我们国内。


中共禁文大搜集

常见新闻用语含义解释

【案件迅速告破】―――才打了两天，这小子就扛不住了。

【停职】―――你先避一下，这几天记者盯得比较紧。

【免职】―――老李同志啊，树挪死人挪活嘛，还不明白吗?

【严肃处理】―――老张同志啊，知道你有委屈，可组织上也有难处啊。记过记过，记了也就过去了，是不是？

【高度重视】―――出事了，还真有点紧张呢。

【发现一起，查处一起，决不手软】―――算你倒霉，现在是风头上，你也理解一下好不好？

【情绪稳定】―――暂时没看出有上访的迹象。

【妥善解决】―――总算给忽悠过去了。

【物价稳中有升】―――才翻了一番。

【调控】―――空调。

【广大群众纷纷表示】―――小张，请台里的几个同事过来，对着镜头说几句。

【治安形势严峻】―――你说什么？昨晚局长家里被盗了？！所长这下麻烦了。

【治安状况明显改善】―――所长，撬局长家的那两个家伙逮住了。所长：是吗？太好了，这阵子累死我了。

【不明真相的群众】―――到底谁透露的消息？这么快就传开了？

【群众的眼睛是雪亮的】－――看来他们暂时还不清楚内幕，保密工作一定要继续做到位

【部分围观群众】―――报告！两条马路都堵死了，请求支援！估计有五六千人，请赶快支援！

【强烈谴责】―――这事我们忍了，你们也不要再让我难做了，有话好说嘛，是不是？

【负责任大国】―――这事以后能不能别找我们？其实我们也不知道该怎么办，得罪人的事，唉。

【初见成效】―――怎么，好象不管用？得另想法子了。

【阶段性胜利】―――看来这阵子算是白忙乎了，大家辛苦了。

【加大力度】―――看来得应付一下做个样子了，这些网民真烦人！

【通过正当合法途径解决】―――我知道你很冤，但你也别没完没了是不是？还有人比你更冤的呢，人家不也没说什么嘛。

【反腐】―――反而更腐败的简称。


中共禁文大搜集

天安门母亲运动

天安门母亲运动是前中国人民大学哲学系副教授、“六四事件”死难者家属丁子霖等人发起，联同一群在六四天安门事件中遇害者的母亲组成的，要求中共平反八九民运的组织，呼吁彻查及公布“六四”事件及向死伤者家属和公开道歉，这一组织及其成员常受到有中共有关当局的阻挠与刁难，包括不可公开悼念“六四”遇害亲人。

这一运动在2000年正式展开，其要求是：

死难者家属有权公开悼念在六四事件中遇难的亲人；
死难者家属及伤残者有权接受各界人道援助款；
停止迫害六四事件的伤残者和死难者家属；
释放所有因八九民运被捕现仍在押的政治犯；
公开六四真相，追究事件责任。

天安门母亲“六四”十五周年祭奠集体照

天安门母亲：纪念六四死难者离世二十三周年

今年，是“六四”死难者离世二十三周年。今年秋天，中共将要召开十八大。

回顾十年前，在中共的十六大上，确立了所谓“胡温新政”。 我们作为“天安门母亲”， 曾郑重地向新一届中共中央委员会发出过如下的呼吁：

“我们真诚呼吁贵党新一届中央委员会，以解决‘六四’问题为契机，平复民怨，化解危机，达成民间与政府的和解，从制度上防止大规模社会动乱的发生。

“如果贵党不是在口头上，而是在实际上承认民主、人权是现代文明人类追求的普世价值；如果贵党不是在口头上而是在实际上承认民主、人权是中国实现现代化的必由之路，那么，我们作为中国公民就有理由期待贵党新一届中央委员会，拿出对国家、民族长远利益负责的胆识和魄力，重新评价‘六四’，果断地结束一党专制的陈旧体制，以此推动并着手政治、经济、社会等各个领域的全方位改革。”

可惜！时过境迁，十年一场南柯梦。

十年前，民主、人权至少在党和国家领导人的口头上还承认是人类的普世价值，而在今天，国内的主流媒体和互联网，已把“普世价值”扫进了垃圾堆，更不用说把民主、人权视为实现中国现代化的必由之路。“六四”问题的公正解决，也变得遥遥无期。人们对于未来感到极度的无奈和迷茫。

人们还发现，当年“天安门母亲”所提出的问题一个都没有减少，反而迅速地递增、激化了。中国对人权和公民权的侵犯达到了无以复加的地步，中国的贫富悬殊急剧拉大，中国的制度性腐败一发不可收拾，人们的道德底线几近崩溃，社会的突发性群体事件此起彼伏……。“维稳”成了中国当前保持执政党政权稳固的第一要务。这十年给中华民族带来的巨大制度性伤害无法估量。

在胡温任期内，中国经济高速发展，本来可以为启动政治制度改革、公正解决“六四”遗留问题提供大好时机。但是，以胡锦涛为首的因循守旧僵化官僚白白放过了这十年和平转型的历史机遇。

在如此沉闷、停滞的时局背景下，温家宝独自一人重提政改要求，说改革只能前进，停滞和倒退都没有出路。他甚至重申邓小平的南巡讲话：“不改革开放只能是死路一条”。今年两代会期间他又说：中国假如不进行政治改革，经济改革所取得的成就就会付诸东流，中国就大有可能重蹈“文化大革命”那样的大动乱的覆辙。其言凿凿，其情切切，既令国人敬佩，又让人感到重言轻诺。

好像是故意“背书”，英国《金融时报》3月20日接着又报道说：近年来，温家宝已在中共高层的秘密会议上，于三个不同的场合表示过“平反六四”的建议，但每一次均遭到同僚们的封堵。此类传言也令人顿生疑窦。

温家宝关于“平反六四”的谈话无从证实，但愿像他政改的要求一样是真的。但即使是真的，又能实行得了什么呢？

现行的政治体制盘根错节，牵一发而动全身。当今中国的特殊利益集团，不是凭任何一个大人物可以动摇得了的。这个集团的利益已经最大化、凝固化、网络化。就像《红楼梦》里的《护官符》所说的四大家族一样，这四家“连络有亲，一损俱损，一荣俱荣，扶持遮饰，皆有照应”。在人们眼里，即使温家宝真的提出“平反六四”的建议，一碰到这样一道《护官符》，也只能退而却步，充其量只是图个身后不坏的名声而已。

不出人们之所料，在今年两代会的记者招待会上，温家宝哀叹改革之艰难：“任何一项改革必须有人民的觉醒、人们的支持、人们的积极性和创造精神。”这无异于告诉民众，改革靠共产党的上层靠不住，靠党内个把青天大老爷也靠不住，只有靠广大的民间力量，靠民间的压力和推动。历史的经验早已表明，中国民间曾经经历过1989年暴风雨般的觉醒，天安门广场上百万民众显示出的史无前例的积极性和创造精神，业已载入史册。凡是当年的亲历者，对于那时的情景都历历在目，记忆犹新。事实是民众的觉醒、积极性和创造精神都被强权者的坦克、机枪碾得粉碎，随后又迫使民众淡忘，渐渐从记忆中抹去。我们认为，今日的执政者唯有救赎与弥补以往的罪错，除此别无它途。亡羊补牢，未为晚也。

“天安门母亲”的诉求，一如既往。只要这个群体存在，我们的抗争就不会停止；只要有抗争，“真相、赔偿、问责”这三项理念，就依然存在，不会放弃，也不会改变。

愿“六四”死难者的亡灵早日得到安息！

签名者：

丁子霖 | 张先玲 | 周淑庄 | 李雪文 | 徐 珏 | 尹 敏 | 杜东旭 | 宋秀玲 | 于 清 | 郭丽英
蒋培坤 | 王范地 | 赵廷杰 | 吴定富 | 钱普泰 | 孙承康 | 尤维洁 | 黄金平 | 贺田凤 | 孟淑英
袁淑敏 | 刘梅花 | 谢京花 | 马雪琴 | 邝瑞荣 | 张艳秋 | 张树森 | 杨大榕 | 刘秀臣 | 沈桂芳
谢京荣 | 孙 宁 | 王文华 | 金贞玉 | 要福荣 | 孟淑珍 | 田淑玲 | 邵秋风 | 王桂荣 | 谭汉凤
孙恒尧 | 陈 梅 | 周 燕 | 李桂英 | 徐宝艳 | 狄孟奇 | 管卫东 | 高 婕 | 索秀女 | 刘淑琴
王双兰 | 张振霞 | 祝枝弟 | 刘天媛 | 黄定英 | 何瑞田 | 程淑珍 | 郝义传 | 任金宝 | 田维炎
杨志玉 | 齐国香 | 李显远 | 张彩凤 | 王玉芹 | 韩淑香 | 曹长先 | 方 政 | 齐志勇 | 冯友祥
何兴才 | 刘仁安 | 熊 辉 | 韩国刚 | 石 峰 | 庞梅清 | 黄 宁 | 王伯冬 | 张志强 | 赵金锁
孔维真 | 刘保东 | 陆玉宝 | 陆马生 | 齐志英 | 方桂珍 | 肖书兰 | 葛桂荣 | 郑秀村 | 王惠蓉
邢承礼 | 桂德兰 | 王运启 | 黄雪芬 | 王 琳 | 刘 乾 | 朱镜蓉 | 金亚喜 | 周国林 | 杨子明
王争强 | 吴立虹 | 宁书平 | 郭达显 | 曹云兰 | 隋立松 | 王广明 | 冯淑兰 | 穆怀兰 | 付媛媛
孙淑芳 | 刘建兰 | 王 连 | 李春山 | 蒋艳琴 | 何凤亭 | 谭淑琴 | 肖宗友 | 乔秀兰 | 张桂荣
雷 勇 |  |  |  |  |  |  |  |  |

（共121人）

根据难友们的提议，决定把历年来签名者中已故难友的名单附录如下，以尊重死者遗愿：

吴学汉 | 苏冰娴 | 姚瑞生 | 杨世钰 | 袁长录 | 周淑珍 | 王国先 | 包玉田 | 林景培 | 寇玉生
孟金秀 | 张俊生 | 吴守琴 | 周治刚 | 孙秀芝 | 罗 让 | 严光汉 | 李贞英 | 邝涤清 | 段宏炳
刘春林 | 张耀祖 | 李淑娟 | 杨银山 | 王培靖 | 袁可志 | 潘木治 | 萧昌宜 | 轧伟林 |

（共29人）

致柴玲
——一封迟复的公开信

丁子霖

柴玲女士：

对于你不久前发表的公开信《我原谅他们》，我早就应该答复了，只是因为“六四”周年前后出现了一系列突发事件，如：“六四”难属轧伟林先生于绝望中自缢身亡，“六四”工运领袖李旺阳先生“被自杀”，再有“六四”屠杀帮凶之一陈希同《自述》一书出版引起争议等等，以致对你的答复一直拖延至今。

尽管我忙于它事，但我心里总是惦念着你在公开信里说的一些话。一日不作答，一日不得安宁。有话要说而不说出来，就有一种对不起“六四”亡灵，对不起已故难友之感。

柴玲女士，这二十多年来，你在国内外的政治舞台上和社会生活中一直转换着各种面孔，而且令世人瞠目咋舌。最近一次的转变你让我彻底失望了。

在“六四”屠杀前，我因“文革”而厌恶政治，对“八九”学运也就很少关注。说实话，我当时真的不太在意你在广场上的一言一行，尽管那时你已担任了天安门广场绝食总指挥一职——我还不知道有那么一个职位呢。

首次令我注意到你的是：我“文革”前的人大语文系学生高瑜女士于1990年秋从秦城监狱获释后，得知我的儿子在“六四”中遇难，前来看望我，并告诉我她被捕和坐牢的情况。她在那次谈话里提到了你。

她说，在1989年5月底，她刚从深圳出差返京，便受到人大常委胡绩伟先生委托，抱病前往广场劝说学生撤离广场返校，以避免即将来临的危难。据她讲，在天安门广场穿过层层纠察队组成的封锁线，她找到了你、王丹、吾尔开希（？）等学运领袖。她费了九牛二虎之力，用了七八个小时才说服你们几位同意撤离，并为你们代拟了撤离广场的声明才回家。可是后来由于你的翻悔，李禄的反对，撤离最终未成。而她也因此番“介入”于6月3日政府大开杀戒之前被捕。

紧接着就是6月3日夜晚戒严部队突进北京城，开始了震惊世界的“六四”大屠杀。

你知道吗？也正是6月3日那个可怕的黑色周末，我的儿子蒋捷连因惦着留守在天安门广场的那些“大哥哥大姐姐”（这是他的原话）的安危，才挣脱我的拉劝，走出家门奔赴危险与死亡的。其实，在那一夜，又何止蒋捷连呢！研究生袁力、周德平，大学生段昌隆、吴国锋、孙辉，中学生王楠、叶伟航，北京市民杨明湖、杨燕声……一个个都是在开枪后自愿离开家人或学校去与你们共安危的。

高瑜告诉了我她那次“劝说”失败的缘由，但那时我在内心对你们这些广场的“坚守派”并无怨恨之心。那是基于这样一个事实：在6月3日晚屠杀发生时你一直坚守在广场，6月4日凌晨你是含泪带领队伍撤离广场的。所以，当我此后在外电中听到你与封从德一起脱离虎口成功逃生到了海外，我还为你们庆幸——尽管当时我自己正深陷于丧子之痛而难于自拔。

柴玲女士，你还记得吗？1994年我的第一本书《丁子霖——“六四”受难者名册》中文版在海外出版不久，你曾往我所住的中国人民大学家中打来电话。在这次通话中，你一开始便用了大概是广场上惯用的语调说：“丁阿姨！我是柴玲！柴玲！”我感到十分意外。你又说：“我从你的《“六四”受难者名册》这本书上看到你儿子的照片，我想起来了。我曾见过你儿子的。”我认为这绝无可能。因为连儿虽数次前往天安门广场当过维持秩序的纠察队队员，但怎么可能进入核心圈接近当时的领袖人物呢？你却十分肯定，并且告诉我，你的贴身保镖就是人大附中的学生，也就是连儿的同学。你说连儿曾去广场找过这位同学，因此你就有机会见过他。最后你还说：“我刚从波士顿一家中文书店里见到你写的书，我买下了书店里所有的十几本书，你能同意由我来翻译成英文吗？”我当即表示同意。

在那次通话中，你在对我慰问的同时，还向我诉说了你自己的不幸。你说：“其实这不只是你一家的不幸，我也很不幸。我流亡海外后，姥姥去世，也不得回家奔丧……。”

数日后，我去中关村看望许良英先生，谈及你来电，并要翻译我的书。许先生告诉我：柴玲在大屠杀之前的5月末接受西方记者采访时说她“期待天安门广场血流成河”，……而她自己“要求生”。我听到这样冷血的话大为震惊，不知如何应对。我想起儿子6月3日夜晚挣脱我的阻拦奔赴广场去与大哥哥大姐姐共患难，心里有一种说不出的苦涩和辛酸。

我苦于找不到你。此时我想到了刚刚赴美不久的张亚来先生，于是立即给张去电，请他设法联系上你，收回我同意你译书的承诺。

这是我至今不敢忘记的一件事，也是我第一次对你的失望。

此后，虽然听到关于你的种种传闻，我都不置一词。我总是对身边的友人表示：这些学生领袖还年轻，前面的人生路程还很长，无论是经商、从政、还是皈依宗教，我都尊重他们的选择。只有在我得知你的前夫封从德先生为你那番“期待流血”的言论作出辩护之后，我才委托刘青先生向小封转达我的异议。

记得1997年“六四”大屠杀的决策者邓小平去世，那些日子我被国安局看守在家中。一天中午，一男一女两位BBC记者居然乘着看守的疏忽溜进了我家中，采访我对邓逝世的看法。短短数分钟问了我两个问题：一是：人们说邓对中国的经济发展有功，你原谅他的“六四”屠杀吗？我斩钉截铁地回答：“不！”二是：你如何评价柴玲在“六四”屠杀前“期待流血”的言论？我的回答是：邓小平犯的是“罪孽”，学生领袖犯的是“过错”。我心里有一本账，这两者不能相提并论。

大概是出于亡儿生前对广场上这些大哥哥、大姐姐们的眷恋的尊重吧，在漫漫长夜的凄风苦雨中，我内心一直期盼着你们这些当年风云一时的学生领袖们能真正站出来澄清一些事实，或对某些错误言行真诚地认错、道歉——不仅仅对我们难属，而且也是对关心和爱护过你们的全国民众和国际社会。

然而，“六四”屠杀五周年、十周年、十五周年、二十周年，一个又一个纪念日过去了，现在已经是二十三周年了，我又等来了什么呢？

我等来了你的公开信：《我原谅他们》。你“原谅”的是邓小平，是李鹏，是冲进天安门广场的戒严部队的官兵。我认为你作为当年的学生领袖不应该说这样的话，尤其是在“六四”惨案二十三周年纪念日的这一天。

我要问柴玲女士，你在两年半前信奉了基督教，便以一位基督教徒的名义，决定用基督教的教义来宽恕那些“六四”屠杀者，不是在罔顾事实吗？二十多年来，中共政府发言人年复一年地重弹对“六四”事件“党和政府早已有明确的结论”的陈词滥调，不仅从未对他们犯下的反人类罪道过歉，而且为了“维稳”还变本加厉地对“六四”难属、对维权人士和异议人士实施严厉的人权迫害——继“六四”动用机枪、坦克之后又实施了酷刑、重判，甚至给戴上“黑头套”往死里狠打。今年“六四”前夕“天安门母亲”群体成员轧伟林先生因无法承受平反“六四”的漫漫长路而自缢身亡；湖南邵阳工运领袖、“六四”23年来坐牢22年、在酷刑摧残下双目失明、双耳失聪仍表示“杀头也不回头”的李旺阳先生，在医院中蹊跷地“被自杀”。为什么你不看一看这一桩桩血泪事实呢？

请问柴玲女士：天安门母亲抗争二十三年，把达成的共识归纳为“真相、赔偿、问责”三项诉求，难道按基督教伦理道德要我们抛弃这三条，莫名其妙地去“原谅”当年大屠杀的刽子手吗？要知道，这二十三年来，无论是中央，还是地方，除了那些监视、管制我们的公安警察外，没有哪一位共产党官员同我们“天安门母亲”有过任何接触，没有哪一个官员与我们说过任何一句话，更不用说对当年的大屠杀表示一丝一毫的歉意了。你要我们“宽恕”、“原谅”他们，无论从崇高的宗教信条出发，还是从普通百姓的日常伦理出发，你问问他们能接受你的“宽恕”和“原谅”吗？不可能！这是绝对荒唐的！

我对你真的失望了。

从某种意义上也可以说，我儿子，以及所有“六四”亡灵的血真是白流了，要知道那是一条条年轻、鲜活的生命呵！学生领袖与芸芸众生都是人，人的生命都是等值无价的。我实在难以想象，当年你说出“我期待流血”，今天竟说出“原谅他们”。从当年的冷血到今天的无原则宽恕，这华丽的转身究竟说明了什么？你的是非价值判断又错到了何种地步？

不错，“六四”难属曾在2001年的《天安门母亲的话》中说过：“我们已不再是愚昧、麻木的一群，也不再是怨天尤人的哭泣者。我们既然已经站起，就绝不再躺下。我们蒙受深重的苦难，但这苦难沉积在我们心底的已不再是牙眼相报的偏狭与仇恨，而是对道义与责任的一种承担。”

作为一个群体，我们的社会地位和政治、宗教信仰都不尽相同，但我们拥有一个母亲的爱，我们爱自己的儿女、爱所有的孩子，我们对和平、安宁的向往，对强权、暴行、杀戮的憎恶，对弱势群体及受害者的同情，却是相同的。我们将把这种爱视为一种责任，希望以此来呼唤人们的良知，来化解人与人之间的猜疑和仇恨，来改变至今仍遗留在我们头脑里的对生命及人的价值的漠视。我们相信，这种来自生命源头的爱是伟大的；她作为一种责任，将使我们变得更坚强、更智慧，也将使我们的世界变得更理智、更富有人性，从而更有效地制止暴行与杀戮。

我们放弃了“牙眼相报的偏狭和仇恨”，却换得了“对道义与责任的承担”；我们“以爱来化解仇恨”，这是有前提和原则的，那就是联络尽可能多的人来更有效地来制止暴行和杀戮。

“我们这个苦难深重的民族，泪流得已经太多，仇恨已积蓄得太久，我们有责任以自己的努力来结束这不幸的历史。今天，尽管我们所处的环境仍然是那样的严峻，但我们没有理由悲观，更没有理由绝望，因为我们坚信正义、真实和爱的力量足以最终战胜强权，谎言和暴政。”

这就是我们“天安门母亲”的结论。

历史老人真会嘲弄人世间的那些弄潮儿。不早不晚，就在“六四”二十三周年之际，同时出现了“六四”当事人的两种表演：一是“六四”屠杀的帮凶陈希同出了《自述》一书，把屠杀的罪责往死人邓小平、李锡铭身上推；一是你发出了“原谅”邓小平、李鹏和戒严军人的公开信。这种效果大概是你发表公开信时始料未及的吧！

你皈依基督教才短短两年，就有如此惊人之举，是否符合基督教教义，自有教会信徒评说。我虽不是基督徒，但从小学三年级起至初中三年级就读于上海及苏州教会小学与中学，中学旁边就是教堂，自幼受到基督精神的熏陶，给我印象最深的是“爱人与责己”。每间礼拜堂里都辟有一间小小的忏悔室，那是教徒每周向牧师反思自己的不当言行的空间。作为基督徒的柴玲，你曾去忏悔室反思过自己“六四”前后的言行吗？

最后，柴玲女士，我可以明白无误地告诉你，我认为你的《我原谅他们》的公开信，是对中国人为之自豪的“八九天安门精神”的背叛，是对“六四”英灵的莫大亵渎。作为“六四”的守灵人，我无法保持沉默。

丁子霖

2012年6月28日于京郊

（《中国人权双周刊》第81期 2012年6月28日）

查证方法1：天安门母亲官方网站：http://www.tiananmenmother.org（需要开了翻墙软件才能打开）

查证方法2：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法3：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

田家英为何吊死在毛泽东藏书室？

中共前党魁毛泽东曾有两个年轻有才的秘书，都以自杀告终。周小舟、田家英，一个不满十五岁即加入共青团，二十刚出头便成为北京的大学生领袖；一个幼年失怙、自学成才，不足十六岁便奔赴延安，十九岁便在中共“最高学府”马列主义学院当教员。两人都是在二十多岁时就当毛的秘书，不幸先后自杀身死，时间都是在一九六六年文革初期，一死于北京，一死于广州，一北一南，起因却都是大跃进和一九五九年的庐山会议。

毛泽东秘书田家英自杀告终

曾任江青机要秘书被投入秦城监狱近8年的阎长贵22日在《同舟共进 》发表文章称，田家英在1966年5月4日至26日标志“文革”全面发动的中央政治局扩大会议(即通过第一个“文革”纲领性文献《五一六通知》的会议)还未结束时就自杀了(23日)。

毛泽东的秘书田家英

众所周知，田家英当时是中共中央办公厅副主任、中共中央办公厅秘书室主任。特别重要也最引人注目的，他是毛泽东主席的秘书。因此，他的自杀当时震惊全党。

阎长贵曾遇到田家英的朋友李锐老人问:“李老，请问您，田家英为什么自杀?”李锐不假思索，脱口而出:“毛主席不要他了嘛!”除此他再也没说什么。

田家英的女儿曾自回忆她父亲田家英说，他觉得毛把他抛弃了，觉得没有希望了。毛把他划成敌人了。

阎长贵：田是毛的秘书，也是毛的忘年交

阎长贵介绍，田家英1922年1月生，原名曾正昌，四川成都人。3岁丧父，9岁丧母，11岁被迫辍学，在哥嫂开的中药铺做学徒。田家英生性喜爱读书，在辍学的日子里，靠着一本字典通读了《资治通鉴》、《史记》和许多中国古典文学作品。他性格倔强，不甘听凭命运摆布。他的床头挂着一副对联，“走遍天下路，读尽世上书”。1935年，田家英13岁时，就在报刊不断发表诗歌和文章，在川中被称为“神童”。“田家英”这个名字就是他发表文章时用的笔名。

田16岁到延安后，陆续发表文章《奴才的见解》、《从侯方域说起》等，得到毛泽东赞赏。文笔如此老辣深沉的作者竟是一位20多岁的小伙子，毛泽东颇为感慨。自那以后毛便注意田家英这个“少壮派”了。1946年，毛岸英从苏联回国，汉语讲不好，田家英当起了毛岸英的老师。1948年8月，26岁的田家英开始担任毛泽东的秘书。当时的田家英深得毛的信赖、倚重。毛的讲话、著作很多出自田家英之手。他一直升到中共中央办公厅副主任。

田家英下乡调查 说真话被贬

但到了50年代后期，田家英听闻成都郊区的崇义人民公社放了一颗“亩产稻谷二万四千斤”的大卫星，便于五九年初率一个工作组到那个公社去调查。当时那里的农民已经在饿肚子，可是每当田家英问“产量既然这样高，为啥子公共食堂吃的稀饭涝清”时， 总是得到这样的回答：“丰收不忘节约嘛！”他问了许多人，可是没有一个人对这位“从毛身边来的”人说实话。

直到农民们见他几个月中始终不吃公社给他安排的小灶、每日与农民吃一样的饭，脱鞋下田割麦子，同社员一起拉大车，逐渐相信他是自己人之后，才告诉他粮食产量其实只有几百斤，由于上级吹了牛，上级要征粮，公社干部便将应用作社员口粮的粮食拿去凑数，公社食堂当然就只能给社员喝稀汤了。

一九八六年六月初，即田家英于文革前夕以四十四岁的壮年自杀二十周年的时候，《光明日报》一篇祭文给我们留下了这样一个历史镜头：“田家英叉着手，抑望着‘公共食堂万岁’的大幅标语愤愤地说：‘公共食堂万岁，嘿，我看恐怕是公共食堂半岁！’他的话把旁边的群众吓了一大跳。”当时，公共食堂简直就是共产党的儿子，反对食堂就等于反对党。

之后在59年的庐山会议上，作家丁抒在《人祸》一书中介绍，毛泽东往日是习惯于离群索居，这次上山伊始，一反常态，频频召见众人。当晚谒见的都是有见地的人物。周小舟在延安时期是他所赏识的秘书：李锐是水电部副部长因反对长江三峡大坝上马，毛要他做自己的兼职秘书：而田家英从来不肯随声附和，有时还敢跟他顶撞几番，周惠，湖南省委书记，管粮食有成绩。毛视察湖南发现他在大跃进中没有乱来，边界农民跑湖南这边来抢粮食，所以特意要他来庐山参加会议。

37岁的田家英谈他春天带领工作组去四川农村调查的情况。在全国劳动模范罗世发的家乡，听他讲被逼说假话、放卫星的苦景。田家英学着罗的腔调说： “水稻要亩产万斤，哪个鬼儿子哄你，只好把谷子往田里堆!”毛泽东哈哈大笑，众人也跟着笑起来。毛说： “58年有些事我有责任。提倡敢想敢干， ‘八大’二次会议达到高峰。其中也有些胡思乱想，唯心主义。因此，不能全怪下面和各个部门。” “其中也有些胡思乱想，唯心主义。”此语是相当诚恳的，令人感动和吃惊。

书中说，当时的气氛、话语，跟反右派前夕简直是一模一样：其后果，仍然是一模一样：这些人都成为彭、黄、张、周右倾机会主义反党集团的成员，下场悲惨。该书认为，毛泽东是阴谋的化身。他不仅对敌人，对路人，对一般朋友，即便是对亲密的战友，也无不耍阴谋诡计。

查证方法1：维基百科词条-“田家英”

查证方法2：下载《中共禁书大搜集第1辑》，包含了丁抒所著《人祸》


中共禁文大搜集

封从德回顾六四事件

——自由亚洲电台

纪念1989年的天安门民主运动和六四事件二十周年，自由亚洲电台邀请当年的天安门民主运动参与者，讲述他们的亲身经历。在今天的《六四人物话当年》节目里，本台记者林坪采访了89年学生领袖之一封从德，回顾他 在六四事件前后的亲身经历，以及过去20年中国的民主进程。

从左至右：岑建勋、柴玲﹑李禄、封从德。柴玲是广场指挥部总指挥，李禄、封从德与王丹、吾尔开希、张伯笠等人都是副总指挥

封从德1989年在北京大学遥感所读研究生，学生运动中任北大学生自治会筹委会常委、北高联（北京高校自治联合会）主席、天安门广场指挥部副总指挥。封从德回忆说， 6月3号晚上，十点半过后，广场指挥部得到报告说，西长安街有人被开枪打死，

“当时我记得第一例被打死的好像是北师大的一个女生，然后陆续到凌晨1、2点钟枪声变得很大。但天安门广场那天晚上是暴风雨的中心点，所以天安门广场本身相对还是比较平静一些。从后来看到的资料，主要的屠杀是晚上十点以后，从西长安街一路是最惨烈的，当然还有好几条路，军队杀入到北京市中心、天安门广场的路，大概有5条路，但是最惨烈大概就是在西长安街。那天晚上，我就开始准备转移财务部，那是唯一一次真正把财务部撤离广场，因为当时看到人死了，很危险。然后我把广播站搬到纪念碑上。之后，大家一直在辩论到底是坚持还是撤。尤其是那四个绝食的知识分子，他们得到绍江同学的消息，绍江满身是血，从西长安街跑回说，西长安街杀人杀得很厉害，广场上的同学应该撤。这样他们开始到纪念碑三层的广播站来劝同学应该撤。凌晨四点的时候，广场上的灯全部黑了，后来有人分析说，这个可能是中共戒严部队行动的一个信号，灯黑了半个小时，4点半才重新打开。”

封从德回忆说，当时，侯德健跑来问他，可不可以去跟戒严部队谈判，让大家和平的撤离。

“我说，你可以代表你们个人去谈判，但是不能代表指挥部，因为指挥部并没有权力去宣布撤还是不撤，这个权力应该是在场的所有同学的，所以等候德健过了十几分钟回来说，戒严部队同意，我们可以从东南角天亮之前，当时其实说的是7点，天亮之前我们和平的撤出去就保证没事。这个时候，在广播站的辩论就很激烈了，我看这种情况，军心已经动摇，我就在广播站里面主持了一个口头的表决，就让大家喊，要撤的喊撤离，要留的喊坚守，这样喊出来的声音，我的感觉一样大声，后来还拿到一盘当时的录音带，声音也一样大，但是我自己判断了一下，应该是想撤的人多，因为想撤的人不那么理直气壮，喊坚守的一定喊的声音很高，因为情绪高昂，如果声音一样大，肯定是喊撤的人多。另外，即使是一半一半，军队动手，有一半开始跑的话，其实人流会带着大家，弄得很混乱，说不定会有自己踩死自己同学的情况出现。我也很不希望这种情况出现，因为中共会有摄像机，做宣传说，我们没杀人，是学生自己把自己踩死。第三个判断，这几千个学生，应该是中国以后民主化的火种，他们从全国各地来，应该保留着个火种。所以这三个判断加到一起，我当时很快的就宣布撤。”

封从德说，6月4号凌晨4点50分左右，学生们开始从天安门广场东南口撤离，

“绕过前门，回到长安街上，因为要穿过长安街才能回到海淀高校区。经过六部口的时候，坦克就冲了上来，当时有3、4辆坦克，就碾死了 11个同学，还有很多受伤的。六部口的坦克碾死学生可能是89年最惨烈的一个场景，虽然死亡的人数不是最多，最多还是在之前的西长安街、木樨地、军事博物馆那些地方。此外，在五棵松也有零星的坦克压人。”

封从德说，6月4号深夜他和柴玲乘火车离开北京，

“其实我们撤回到北大已经是中午了，我赶紧把指挥部解散了，把外地同学找北大筹委会去安顿好，然后我们自己就不知道怎么办了。那天下午下了很大的雨，雨过天晴过后，我们还在校园里瞎转，碰到北大筹委会的常劲和另一个同学，他们看见我们吓了一跳，说’你们现在怎么还不走，李鹏有一个40个人的黑名单，名单上的人戒严部队正在抓，如果拒捕就可以就地处决’所以他们赶紧又给了我们好几千块钱，还给我们两辆自行车。我们就骑着车，最后穿过长安街，到了北京站。当时长安街上有坦克巡逻，不时开枪，我们等了很久才穿过长安街。”

封从德说，在逃亡过程中，他和柴玲切断了跟家人、朋友的一切联系，随机搭乘交通工具，去往随机的地点，其间得到一群练功人士的帮助， 90年4月经香港抵达法国，并于同年夏天到美国参加纪念六四一周年的活动。封从德曾在89年5月收到美国波士顿大学遥感所5年博士全额奖学金通知书，此次赴美，他重获波士顿大学的奖学金，但他在逃亡过程中感悟传统文化的价值，同时又想有更多时间写关于89学运的备忘录，于是选择回到法国，弃理从文研究宗教，并与柴玲离婚。回首往事，封从德说，

“我们是90年底公开宣布分手的，当时在报上登了一个声明。其实柴玲在89年是对官方不妥协的抗争的精神的一种代表，所以她会比较受到这么多同学的拥戴。89年运动后期，一直到了海外，我都是比较反对这种明星政治的，因为偏离了它的本色，因为它是一个自发的，大规模的草根的运动，不是几个人在媒体上弄出来的运动，所以到了海外之后，因为柴玲她当时也被提名为诺贝尔和平奖候选人，所以她自己觉得她有很大的责任，要扮演，用她自己的话说‘穿上了红舞鞋，必须在这个舞台上旋转下去’。我自己当时觉得，没有必要，而且你本来5分，现在大家把你捧成10分，之后会把你降成0分，现在基本上是这样的情况。大部分人现在又反过来，在89年的时候，会把她叫成是民主女神，当时我就觉得那是没必要的拔高的形象，但是现在又把她给妖魔化了，说她故意制造流血、自己逃跑、自己求生、流别人的血。这些在我看来，都是很荒唐的，都不是本来的面目。大家就是在一起做事情，很普通，但是媒体给出的印象要么夸张的不得了，要么贬低的不得了，我觉得这些都是偏离它的本色。”

封从德说，他对柴玲控告《 天安门》的制作公司侵犯其个人及公司权益表示支持，因为该影片把柴玲对记者的两次不同采访的录像，进行剪接，给人们一种印象：柴玲知道要流血，另一方面却准备逃跑。封从德说，当时的实际情况是，有军人跟学生接触说他们准备武装起义，柴玲也打算南下发动联省自治。封从德认为天安门学生运动是民主启蒙，并不是要推翻政府，“南下计划”偏离了非暴力的主流，是很危险的事情，弄不好会变成叛国罪，就劝阻柴玲不要南下，柴玲于是留在广场，直到六四。封从德认为，有关柴玲回中国做生意的传言是虚假的，是中国官方把伪造的过境记录传给媒体，故意抹黑柴玲，因为他曾在有报道说柴玲正在国内的时候，打电话到波士顿，柴玲接了电话，人还在美国，而去年柴玲在给他的电邮中也表示自己从没回过中国。

封从德在法国曾研究伊斯兰教、锡克教、佛教、道教、儒教，于2003年获得法国高等研究院宗教科学博士学位， 2005年到美国纽约“中国人权”工作， 2008年辞职，现在旧金山湾区从事网络数据库工作。今年5月，封从德的新书《六四日记-广场上的共和国》在香港出版，此前他曾出版《回顾与反思》、《天安门之争》，并从2001年开始建立“六四档案”网站。

回顾六四，封从德认为，89年的学运组织缺乏理论、知识和实践的准备，缺乏经验，他写书、办网站，是想把前面的经验传给后面的人。

“因为当时我们就是缺乏经验，比如说，最重要的一个动作，绝食这个动作，当时的情绪，肯定大家是想要去绝食的，绝食本身并没有错，但是绝食不是像外界以为的是学生组织来组织的绝食，而是一些个人去发动的。这样就形成了当时这个运动的第一次最大的分裂，就是一些（人）他们很喜欢把自己搞成明星、领袖的样子，但是他们在学运组织里面并没有什么职务，并不是受到学运组织支持的，他们自己去乱搞一通。这种绝食上了天安门广场过后，很难收下来，因为它后面会发生连锁的分裂。后面的其他的一些个人，成立指挥部也好，还是做别的也好，又把这些绝食发起人推翻，后来广场就会形成组织性的混乱。在我看来，89年处理得最不好的就是，绝食这个过程，学生的组织没有能力去把它阻止，或者把它组织的更好，就是搞起来，也是应该学生组织来运作，这样可以去天安门，也可以撤离天安门，如果是个人在乱来，谁都可以乱来，就变成了根本没办法撤下来。”

封从德认为，中国民间没有遗忘六四，只是不敢谈，没有地方谈，人们依然渴望了解真相，

“像六四档案这个网站，大部分还是从国内，绕过封锁跑上来看，每年有好几百万人（浏览），大部分也应该是年轻人。所以，实际上大家是非常想知道历史真相的，谁都不愿意受骗，或者听到周围的人悄悄谈论两句六四，又嘎然而止，觉得很神秘，所以很多年轻人想跑到六四网站上来看。有时候他们之前得到的官方教育，印象完全是反过来的，比如有的刚出来留学的学生，20多岁，给我写电邮说，你们89年的学生为什么要杀解放军？我说，我这有个网站，5000多张照片，上万篇文章，你慢慢看。过了1个月，他又回了一个电邮，情绪比较激动，骂起来，说为什么我被骗了20年。所以人们都是不愿受骗的。”

封从德认为，89年的天安门运动实际上是一场大规模的自发的草根运动，但是遗憾的是，在运动后期，透过媒体，逐渐变成了明星的运动，到了海外，更成了领袖的运动。封从德认为， 89年的运动不仅是民主运动，更是人们争取人格尊严、寻求社会公正的运动，这种基本精神并没有在国内被淡忘，反而通过各种维权运动，在今天的中国扎根更深。

六四以来，中国官方加强了对思想、言论和政治领域的控制。谈到在中国实行民主的希望，封从德说，

“这种要求公正，希望民族恢复一种希望，希望社会恢复公益，这是植根在所有人心里的，就像小草，上面压一块石头，甚至盖了很多牛粪，但最终它会钻出来见阳光的，因为这是它的天性。89年是这样，之前的五七、后面的法轮功、地下教会、维权也好，都是同样的，人性里面要求人格尊严、要求社会公益这根本是谁也挡不住的。我当然不会相信，中共会再撑二十年，具体是什么形态，我觉得很可能是偶然的，就像89年，胡耀邦一死，引发这么大几千万人参与的一场运动。89年我们并没想推翻政府，但现在老百姓对政府对贪官都是恨之入骨的，所以，如果再有什么机会引发社会普遍的不满，整体的社会运动，很可能统治的方式就必须改变，不然，军方、宗教的、或者财团的系统可能都会来造反。”

封从德认为，中国未来的政治转型存在三种可能：好一点的模式是，中共学台湾蒋经国，主动开放党禁、报禁，社会付出的代价小一些，执政党自己也可以继续参与公平的竞争；其次是像苏联、东欧，要经过一段时间的社会震荡；比较糟糕的是南美、苏丹的模式，如果中国民间社会的力量不够大，军人独裁的危险还是存在的。封从德认为，中国目前的经济发展、公民社会和互联网的发展，都是好事情，因为这些会加强民间力量的连接和公民社会的组织能力，民间力量越大，抗拒新的独裁的能力会越强。

以上是自由亚洲电台记者林坪的报道。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

康生为何能先毛而得“善终”？

先作题解。所谓“先毛而得‘善终’”，指的是死在毛之前，而圣眷依然，且获风光大葬。在毛之亲密战友中，仅康生（1898-1975）一人有此殊荣。

如所周知，中共第一代领导人中，刘少奇、周恩来、朱德以及林彪，都曾享有“伟大领袖的亲密战友”之名号（林彪还兼有“学生”身份），此四人均先毛而逝。但刘遭毛“残酷斗争，无情打击”，69年赤身裸体惨死开封；周身患癌症，在剧痛中熬了几年，苦不堪言，辞世时早已失宠；朱德虽以90高龄寿终正寝，但自文革开始即遭毛冷待；林彪71年“9.13”折戟沉沙，葬身异域，此前于70年庐山会议与毛已势同水火。凡此种种，足证伴君如伴虎，毛皇帝实在难伺候也。

然而，1945年七届一中全会选出的13名中央政治局委员里，排名第七的康生，却比他们都幸运。作威作福30年后，他以中央副主席，第四号人物（仅次于毛、周、王洪文）的身份一命呜呼，毛特地赐以“反修战士”的独一无二的桂冠，可谓生荣死哀矣。

不过，正如陈毅所云：善有善报，恶有恶报；如若不报，时候未到；时候一到，一切都报。过了不到五年，生前害人无数，恶贯满盈的康生就被永远开除出党，骨灰迁出八宝山。用文革常见的语言，叫做“被钉在历史的耻辱柱上，永世不得翻身”。时为1980年10月16日。

这个以“肃反专家”著称，在党内极招人怨的大特务头子，何以一直深受毛之宠信，成了罕见的不倒翁呢？

概而言之，是“资历深，阅历广，善逢迎，具学养”四条。

首先，他资格够老。1924年入读上海大学社会系，1925年加入中共，在周恩来、陈云领导下，负责情报与保卫工作。1931年出任中央组织部长。1933年派驻莫斯科，任中共驻共产国际代表团副团长。1934年当选中央政治局委员。

在驻苏期间，他曾“根据共产国际新的精神，多次（与王明）联名写信批评博古中央的某些过左政策，维护和宣传毛泽东（指令博古中央在六届五中全会上将毛从政治局候补委员选为正式委员，大力宣传毛在苏维埃运动中的地位和作用及其在全苏区第二次大会上的报告等）。（何方《党史笔记》，利文出版，2005 年，380页）可以说对尚未坐上中共第一交椅的毛泽东有所照顾。

其次，他留苏四年，见多识广。他跟驻共产国际的中共代表团团长王明关系密切，对“国际派”知之甚详。但1937年回到延安后，“很快就见风转舵，和王明拉开距离，同毛泽东、张闻天、陈云等站在一起”，“他不但在1938年三月政治局会议上就站出来支持毛泽东反对王明去武汉的意见，而且还在六届六中全会前已酝酿推举毛出任总书记，并从此成为毛泽东的坚定支持者和忠实拥护者。这也是他能够一直站稳脚跟并步步高升的基础。”（同上，380页）

第三，他善揣上意，投毛所好。1938年中，“随着六中全会上毛泽东领袖地位的形成，康生的拥戴和支持也越来越明显，他的地位和职务也得到迅速提高和增加。整风开始后他一时几乎成了毛泽东的代言人。”（同上，386页）

到1942年，康生身兼八职，包括书记处书记、总学委副主任（主任是毛）、中央党与非党干部审查委员会主任、指导整风的《学习报》主编、社会部部长、情报部部长、中央机要局局长。1943年还增任中央敌后工作委员会主任。也就是说，集思想整肃、审干肃反、公安反特、机要情报、敌后发展及党务等工作于一身。其中，他“对王明‘左倾’路线（并从四中全会算起）的定性和强调教条宗派篡党等问题起了明显的启迪作用，而这些又正是整风中清算历史的关键。” （同上）从而为毛正式上台立了一大功。

还有两个例子可以说明康生投机有术，转弯及时。如毛提出编《刘少奇选集》，他就一马当先，闻风而动。到文革前夕他看出毛要打倒刘，又首先提出自己完全知情的“六十一人出狱案”以作配合。再如“四个伟大”，本始自陈伯达（提了三个）和林彪（提“伟大统帅”），但康生引经据典论证“伟大导师”应列首位。后来毛向斯诺表示“四个伟大”“讨嫌”，却称“导师”还可接受，因他当过小学教员。由此小事可见康生揣摩圣意功夫之深，无人能及。

第四，诗词书画确有造诣，文化素养与毛旗鼓相当。两人文艺爱好相同，谈资甚多。“自称同康生曾长时期朝夕相处并颇有交情的王力”有以下说法：

“毛主席对康生个人关系很好”，“毛主席说康生历史上有功劳”。毛一些“诗词定稿由康生负责。毛主席和郭沫若打交道的信件也经过康生。”“他们来往书信都是用毛笔字，写得很漂亮。”（同上，387页）

50年代起康生长期养病并做了几年内部编辑之类的工作，直到六十年代初才又活跃于党政事务。其间他在文化方面捞到了一定名声。“时任人大副委员长的陈叔通，就曾写过一篇文章，尊康生为当代中国四大书法家之首，不但真草隶篆皆通（尤擅章草），还可左右开弓，他家就有康生书写的真草隶篆四幅屏。郭沫若游晋祠后也吹他，‘康公左手出奇字，照眼红墙耀晋祠。’”（同上，384页）

康生还在自己画的国画上署名“鲁赤水”，意欲与齐白石争锋。邓拓曾写过《谈鲁赤水同志的墨梅》，载于《燕山夜话》，对之极为赞赏。

1959年康生有一首小令：“仙人洞，天开石窦。一滴泉，地辟清湫。绿阴深（处）隐红楼。踏白云，天外走。望长江，天际流。这神仙是到处有。”郭沫若写过一篇文章，解读毛为庐山仙人洞题照那首诗（“暮色苍茫看劲松”） ，发表于《人民日报》，其中就引了康生这首词。

另外，陈毅多次说过，北京的厨师怕他，唱戏的怕康生，意指各为有关方面的内行。（同上，385页）

尽管康生在诗词书法和马克思主义理论方面水平很高，但他一般藏而不露，以免遭“木秀于林，风必摧之”的命运，更不想招来人主忌妒。他以“理论家” 闻名，但仅“述而不作”。诗词亦极少示人。

除此之外，康生老谋深算，注意搞好和江青及毛的子侄的关系，也使他更加讨得毛的欢心。

“康生同江青本来就有一种特殊的关系。他了解江青的底细，特别是被捕叛变问题，又对江青同毛泽东结婚有撮合之功。所以江青一直对他有点敬畏和感激，在延安时就一再说：这‘老’那‘老’，我只认一个‘康老’。”（同上，382页）

康生对此心中有数。1938年审干时，党内不少人揭发检举江青的历史问题，康生把她的关系放在社会部，算作社会部人员，使之轻而易举地躲过了抢救运动这一大关。因此，很长一段时间他对江青都只直呼其名，没有像其他人那样称“江青同志”。

然而，风水轮流转。文革开始，江青平步青云，政治行情火箭般急升。66年8月八届十一中全会改选政治局常委，毛提出名单让周征求林、江意见。本来邓得全票，应排在毛、林、周之后居第四位。江青说应把陈伯达提到前面，又说陈压不住邓，陶铸厉害，把陶调上去。周回复毛，毛同意，即把陶由最后一名勾到第四位。康生得悉此事，马上察觉江青地位已今非昔比。

次年1月4日，江青组织大会，让陈伯达讲话，突然把陶铸打倒。事前并未报告毛。毛后来虽批评了江，但还是接受了既成事实。

随后不久发生了“二月逆流”，毛龙颜大怒。康生为此受到极大震动。他对人说：“我跟主席这么多年，从来没见到他发这么大的脾气”（毛主要针对陈毅批评延安整风抢救和谭震林说江青比武则天还凶）。（同上，382-383页）

自此，康生对江青俯首帖耳，百依百顺，再不敢直呼娘娘之名，而是从众改称“江青同志”了。

另外，据王力说，毛岸英、毛岸青就是康生布置一个姓张的把他们找回来的。1936年康生又到巴黎把他们接到莫斯科，并一直加以照料。毛岸英从苏联回国后，毛也几次把他托付给康生培养锻炼。（同上，387页）

凡此种种，说明康生深得毛之信赖决非偶然。他和陈伯达一样，对于“紧跟”毛泽东，是作为第一要务的。但陈有书生气，头脑远不及康生灵活。

陶铸事件后，陈一度想自杀，他对周恩来说，江青逼得他活不下去了，他已查了书，认识到共产主义者是可以自杀的（指马克思女婿拉法格自杀，列宁参加了悼念）。他后来转投林彪即与此有关。（同上，382页）

看来康生到底喝过洋墨水，眼界远比陈伯达开阔。1970年庐山会议时，毛曾说陈伯达跟他30余年，大部分时间彼此合作并不好（大意）。这应有一定事实根据。最终他把陈甩了。

相反，老奸巨猾的康生和毛沆瀣一气，主奴亲密无间，相得益彰。从延安整风起，直到文化大革命，无法无天，胡作非为，“洒向人间都是怨”。

现在，康生虽已身败名裂，但毛的罪行尚未彻底清算。回顾康生这个不倒翁的所作所为，有助于认清毛时代的本质。归根到底，那是皇权专制制度使然。民主社会岂容康生这种阴险小人居于高位长期作祟？

康生简历：

1958年任中央文教小组副组长、教育工作委员会副主任。曾主持编辑《毛泽东选集》第四卷。可能从八大起在政治局内负责指导、领导对中国情报、审干工作，对外不公开。

1960年作为观察员率领中国代表团参加华沙条约缔约国政治协商会议，与赫鲁晓夫唱反调，一直深得毛泽东的信任。

1962年发起批判王稼祥、习仲勋。9月，在八届十中全会上，被增补为中央书记处书记。

1966年，康生担任中央文革领导小组顾问，成为中共中央政治局常委。1968年获得了中共情报机关中共中央调查部（中调部）的领导权，成为在党内斗争中令人畏惧的“刽子手”，一手制造了无数冤案，迫害大批党政军领导干部，包括涉及万人的内蒙古人民党案和云南省委书记赵健民特务案等。

1973年，成为中共中央副主席。

1975年12月16日，康生死于癌症，死时位列毛泽东、周恩来和王洪文之后，在中共领导中位居第四。康生在临终前，说說患上恐惧症，其房需全日有人守候，以及不停播放電影。

1980年10月16日中共中央把他永远开除出党。后來被划为林彪江青反革命集团成员。


中共禁文大搜集

被洗脑者的表现

1、恨美国、恨以色列、恨全世界所有的发达国家。

2、认为美国是邪恶之源，是霸权主义，认为世界如果没有美国，世界就和平了。

3、喜欢全世界所有的穷国，喜欢朝鲜、喜欢恐怖分子。

4、相信世界上只有中国是正义的，其它国家都是邪恶的。

5、相信中国很强大，相信中国的经济迅猛发展，马上会赶英超美。

6、自称不信神，却热爱“毛主席”并奉若神明。

7、相信丛林法则，认为当今社会的弱肉强食是天经地义的。

8、相信“台湾”是中国的一个省，十分想收复“台湾”。虽然收复了和自己也没啥关系，但是想为了收复“台湾”牺牲自己的生命。

9、相信中国的军队很强大，战无不胜，攻无不克。其它国家的军队都是纸老虎。

10、相信“政府”，并且相信“政府”和“贪官”是对立的。

11、认为当今社会的很多丑恶现象，高层都不知道。并且在网上发贴想让他们看见。

12、爱国，虽然不知道国是什么。但是不爱人民，除了自己和家属。

13、为自己是中国人感到无比的骄傲和自豪。

14、支持民族工业，从小到大吃了一肚子化学品，用过无数假冒伪劣产品，但还是支持。

15、抵制外国货，但是不肯把自己电脑上的CPU卸下来扔掉，也不肯拒绝看外国电影和动漫。

16、认为海外留学生都应该回来报效祖国。

17、相信辩证法，认为好的有坏的一面，坏的有好的一面，不能偏激，不能极端。说白了就是：是非不分。

18、相信理性反对冲动。被某集团骑在脖子上拉屎，也告诉自己不要冲动。对人民则经常冲动。

19、认为狗不能嫌家贫。谁要是说自己国家不好，或者外国人说自己国家不好，必然恨之入骨，出口成脏。

等等..........

这样的人实在太多，一种是纯被洗脑者。一种是脑子被洗后，但是自己还开悟了一点，糊里糊涂。并且这样的人学校正在批量生产。

『爱国兴奋剂』制作方法：
《毛择东选集》5克，
《马恩列斯主义》5克，
《三个代表》2克，
《大陆历史政治教科书》2克，
《八容八耻》2克，
『镰刀斧头』2克，
『CCTV』3克，
溶化在『三鹿奶粉』里。念咒语：『战无不胜的毛泽东思想万岁；共产党万岁；爹亲娘亲不如党亲；党啊亲爱的妈妈，是你养育了13亿人民；打倒日本，消灭美国，收复台湾，解放全人类！急急如律令。』温水服下即可。


中共禁文大搜集

什么是五毛，如何鉴别五毛？

——傩送

问：什么是“五毛”？

答：“五毛”就是网络评论员，受雇于中央政府（或地方党委宣传部、检察院、高校或各企业），以在网络上发表评论赚取佣金的专职或兼职人员。

问：为什么你们把网评员叫“五毛”？

答：“五毛”是对网评员的俗称，意在讥讽他们每发一篇网络评论能赚到5毛钱。

问：为什么是“五毛”不是“五分”或“五块”？

答：“五毛”最早见诸官方文件，是2006年初安徽省宣传部《关于南昌、长沙、郑州宣传文化工作的考察报告》透露的：2004年10月开始，长沙市委外宣办选聘一批网络评论员，建立网评员队伍。网评员实行计件工资制，底薪600元，按发贴量加薪，每发一帖，奖五毛，“五毛”由此而来。

问：网评员的薪酬标准真的是“每帖5毛”吗？

答：依网评员级别高低而定，较有影响力的高级评论员往往按字数赚取稿费。其余网评员一般以回帖（或发帖）数获取报酬，以湖南长沙官方文件显示的数据为例，该地网评员底薪600元/月，每发一回贴0.1元，每发一主贴0.5元。

问：“五毛”的工作职责是什么？

答：以普通网民的身份，发表与中央政府（或各级行政机关）观点一致或相仿的内容，或采取其他网络传播策略，来试图达到影响网络舆论、引导网络舆论和的目的。其主要职责有——

1、维护中央及地方政府正面形象；

2、消除并预防突发事件的负面影响；

3、监控网络舆情；

4、防范意识形态渗透，维护执政安全；

5、营造和谐稳定的网络氛围；

5、每周向中央汇报舆情，提供决策参考信息；

问：“五毛”的工作目的是什么？

1、消灭雇主的一切负面消息

2、没有民意，制造民意

3、有民意，但民意不符合雇主期望，则强奸民意

问：什么人最容易成为“五毛”？

答：包罗万象，任何有上网条件的人通过竞聘都可能成为专职或兼职评论员。常见的兼职评论员一般是——论坛版主；街道办事处、社区、居委会工作人员；报社、网站初级记者；大学三、四年级学生；学生处干部；党校学生、网络写手；党内退休干部、职工；教师；文化、教育、宣传体系下的行政或事业单位职员。

问：在网络上拥护政府的人就是5毛吗？

答：不一定，也许是粪青，也许是脑残。从经济学上来讲：“五毛是收费的脑残，脑残是免费的五毛”。

问：有没有实用的鉴别五毛方法？

答：五毛由于其工作的特殊性，一般而言都不会暴露其真实身份，所以其帐号（包括QQ、论坛帐号等等）一般是新号，或者是资料不齐全的，比如不大可能有多少私人照片或者关于朋友和家人的隐私日志等等。如果某帐号资料齐全，从他的QQ空间或博客里能看到很多的私密信息，说明此人不大可能是五毛，很可能只是个免费的脑残。

问：五毛一般在哪里出现？

答：五毛一般活跃在人民网、新华网、腾讯网、天涯、凯迪、新浪、强国论坛、中华论坛、海外华人社区……等人气很高的大型网站上。

需要注意的是，QQ群里一般不会有五毛。QQ群里很多看似五毛的人，其实只是免费的脑残。

问：有什么方法鉴别“五毛”？

答：

1、成群结队，用一句冷笑话来说，“他们队形整齐，一会儿排成S形，一会儿排成B形”

2、他们往往在BBS或博客“突然地”制造观点一致、甚至言语风格一致的帖子

3、他们只活跃在著名网站，或者说流量大的网站

4、他们往往是同一时间注册的“用户”

5、如果你能查看IP，你可能发现一群不同ID的人可能是同一IP的

6、有些五毛是整一个媒体或一个博客博主

7、五毛永远不会承认自己是五毛

8、五毛很少用污秽语言谩骂，他们相对比较有耐心

9、五毛的语言较为有明显的规律和官方培训痕迹

问：什么样的规律和痕迹？

答：

初级阶段是个筐，什么都能往里装。

中国国情是个宝，万能丹药少不了。

西方阴谋是个鼓，中国特色才正路。

爱国主义点将手，汉奸网特随便扣。

民族主义是裤头，关键时刻能遮羞。

不明真相素质低，强权才是硬道理。

稳定就是擎天柱，光腚总急肿宣部。

问：百姓为啥斗不过五毛？

答：

一、你和他讲道理，他和你耍流氓；

二、你和他耍流氓，他和你讲法制；

三、你和他讲法制，他和你讲政治；

四、你和他讲政治，他和你讲国情；

五、你和他讲国情，他和你讲接轨；

六、你和他讲接轨，他和你讲文化；

七、你和他讲文化，他和你讲孔子；

八、你和他讲孔子，他和你讲老子；

九、你和他讲老子，他和你装孙子；

十、你和他装孙子，他和你讲道理。

问：五毛有逻辑吗？

答：没有！或者他们的逻辑是另一种逻辑。用他们的话来说，世界上有两种逻辑，一种是逻辑，一种是中国逻辑。

举例说明：

百姓：这鸡蛋真难吃。

五毛：有本事你去下个好吃的蛋来。

百姓：这鸡蛋真难吃。

五毛：再难吃也是自家鸡下的蛋，凭这个就不能说难吃。

百姓：这鸡蛋真难吃。

五毛：比前年的蛋已经进步很多了。

百姓：这鸡蛋真难吃。

五毛：下蛋的是一只勤劳勇敢善良的鸡。

百姓：这鸡蛋真难吃。

五毛：你这么说是什么居心什么目的？

百姓：这鸡蛋真难吃。

五毛：大清的蛋好不好吃，大清人民最清楚！

百姓：这鸡蛋真难吃。

五毛：你就是吃这鸡蛋长大的，有什么权力说这蛋不好吃？

百姓：这鸡蛋真难吃。

五毛：自己家鸡下的蛋都说不好吃，你还是不是中国人！

百姓：这鸡蛋真难吃。

五毛：隔壁家那鸭蛋更难吃，你咋不说呢？

百姓：这鸡蛋真难吃。

五毛：嫌难吃就别吃，滚去吃隔壁的鸭蛋吧。

百姓：这鸡蛋真难吃。

五毛：鸭蛋是好吃 ，可是不符合我们家的具体情况。

百姓：这鸡蛋真难吃

五毛：凡事都有个过程，现在还不是吃鸭蛋的时候。

百姓：这鸡蛋真难吃。

五毛：外国主子给你多少钱，你在这儿胡说？

百姓：这鸡蛋真难吃。

五毛：自家鸡生的蛋，再难吃我也不嫌弃！

百姓：这鸡蛋真难吃。

五毛：tmd，我怀疑你是轮子！

百姓：这鸡蛋真难吃。

五毛：光抱怨有什么用，有这个时间还不如努力赚钱买鸡！

百姓：这鸡蛋真难吃。

五毛：心理阴暗，连鸡蛋不好吃也要发牢骚。

百姓：这鸡蛋真难吃。

五毛：世界上没有绝对的好蛋，美国鸡蛋好吃，你去吧！

百姓：这鸡蛋真难吃。

五毛：我们养鸡场处于初级阶段，必须坚持基本养鸡方法二十年不动摇！

百姓：这鸡蛋真难吃。

五毛：难吃的鸡蛋是极少数，绝大多数鸡蛋是好的，是优秀的，是经得起考验的！

百姓：这鸡蛋真难吃。

五毛：你被别有用心的鸡利用了，你真傻！

百姓：这鸡蛋真难吃。

五毛：老百姓不关心鸡蛋还是鸭蛋，老百姓只关心有没有蛋吃。

百姓：这鸡蛋真难吃。

五毛：祖宗三代都是吃这个鸡蛋长大的，你竟然敢说这个鸡蛋难吃？

百姓：这鸡蛋真难吃。

五毛：其实鸭蛋是个巨大的阴谋，试图颠覆我们的家。

百姓：这鸡蛋真难吃。

五毛：没有XXX，你连鸡蛋都吃不上！

问：遇到五毛怎么办？

答：

请他（她）拿好，送他（她）离开。


中共禁文大搜集

张学良：九一八不抵抗命令是我下的

随着大陆民国热和台湾建国百年，关于张学良故事和故事和史料再度引起瞩目，两岸〝张学良论坛〞这几日正在新竹县芎林乡大华技术学院举行，辽宁大学历史学院教授、张氏帅府博物馆特聘研究员胡玉海指出，张学良在〝九一八〞事变中的不抵抗，是他一生的痛。

〝张学良论坛〞正在新竹举行

 台湾《旺报》报道，两岸〝张学良论坛〞10/13-10/15连续三天在新竹县芎林乡大华技术学院举行，胡玉海指出，张学良在九一八事变中的不抵抗，是他一生的痛。正因为不抵抗，日本人一夜占了沈阳城，数月内占领全东北。

胡玉海说，1931年夏季，日本频频制造事端，张学良曾致电蒋介石：〝由万宝山事件及韩人排华风潮以观，日本推展其大陆政策，有急侵满蒙之意，已无疑问；无论其对手为中国抑或苏联，事既关满蒙存亡，吾人自应早为之计。〞张学良指出，东北之安全，非藉武力无以确保，日本既一意对外，我方亦应有所自省，这是他明确主张武力抗日的佐证。

蒋介石与张学良

张学良：九一八不抵抗命令是我下的

 有关九一八事变时不抵抗政策，多年来都流传说：是蒋介石下令让张学良不抵抗的，但后来又把不抵抗的责任都归到张学良头上。张学良替蒋介石背了黑锅。现在史学界正在对此进行澄清。

张学良晚年多次谈及九一八事变时的不抵抗责任问题。他反复说明，九一八事变时下令不抵抗者，是他自己，而不是国民政府中央。

据为张学良所信任，替张氏记录口述历史的哥伦比比亚大学图书馆工作人员张之宇记载：〝张氏曾自疚，告诉笔者：我是封疆大吏，中东路，九一八事件，对苏、日关系，平时我有自主权，不能说有了事，推卸责任。外间传说我有蒋（介石）先生不抵抗手谕存在于凤至手中，是扯淡。于凤至不是那种人。〞

在九一八事变中，张学良落下了〝不抵抗将军〞的评价，后来又逐渐评价为：他错误判断日军目的，若其知道日军并非〝寻事〞，而是要吞并东北。作为东北少帅，他不至于会将东北拱手让给日本。张学良1990年接受日本国营电视台采访时，表示他当时认为〝战争不合乎日本政府的利益，日本政府应会约束关东军〞。

九一八事变（又称沈阳事变，日本称满洲事变。）指1931年9月18日在中国东北爆发的一次军事冲突和政治事件。冲突双方是中国东北军和日本关东军。九一八事件爆发后，日本与中国之间的矛盾进一步激化，而在日本国内，主战的日本军部地位上升，导致日本走上全面侵华的道路。这次事件爆发后的几年时间内，东北三省全部被日本关东军占领，因此被中国民众视为国耻。

张学良不抵抗的5种原因

胡玉海研究认为，张学良的不抵抗有5种主要原因：

1.对日本情况判断错误，事变前蒋介石和张学良都认为日本企图在东北动武只是寻釁，而不是武装侵略。

2.迷信条约的作用，错误地估计国联的制裁能力，寄希望国际干涉。

3.保存东北军实力，与〝全国共同抗战〞。在事变当天夜里，张学良曾向高级将领分析说：〝我们军人的天职，守土有责，本应和他们一拚，不过日军不仅一个联队，它全国的兵力可源源而来，绝非我一人及东北一隅之力所能应付……我们是主张抗战的，但须全国抗战，如能全国抗战，东北军在前线作战是义不容辞的。〞

4.蒋介石的攘外必先安内的政策，让张担心陷入孤军奋战的局面。当年《国闻周刊》发文说，张学良不抵抗是有原因的，假如东北负责人不是张学良，换任何人也不会抵抗。在民国19年的中东路事件，张学良因抵抗闹得损兵折将，内外交困。

5.张学良思想的深层也有恐日的心理，他在口述历史中不止一次地谈到日本军队，认为日军很强。


中共禁文大搜集

印第安人被屠杀的真实历史

最近在看一本美国历史，《美利坚共和国的成长》，时常就会遐想，究竟是什么导致了美国印第安人的失败命运。这本书按照译者前言，是“资产阶级历史学家”所写，多少有一些西方中心主义，注意力都集中在白种人的扩张上，对于印第安人的失败，没有深入讨论。我们国家的历史教科书和广大的网虫网文倒是愿意站在印第安人一边的，但他们总结的原因又往往过于简单，说来说去，无非就是白种人的凶残，屠杀或者说种族灭绝，以及军事力量的差距而已。

这三条都是站不住脚的。要说凶残，印第安人的表现一点儿不比白种人差。剖开肚皮，剁下四肢，这是印第安人招待俘虏的常礼，至于剥下头皮装饰居室，就是他们的著名传统了。人类历史要真是凶残者得天下的话，恐怕就应该是印第安人去占领欧洲了。

屠杀同样属于一面之辞。人类社会对于屠杀和虐待的禁止，仅仅是近一百年来的事情，在此之前，屠杀还一直是国际交流的主要方式。欧洲人最初修建的那些定居点，包括居民、士兵、房屋等等，经常会在几年之内消失得无影无踪。在白人内讧的独立战争期间，印第安人也趁火打劫，搞了好几场大规模的屠杀。在美国独立以前，白人和红人基本上都是相互屠杀的，直到后来力量差距越拉越大，才变成了主要是白种人屠杀印第安人。用我们今天的眼光来看，白种人和印第安人都是凶手，也都是牺牲。

种族灭绝的说法更加偏激，就连我们以反帝反修为己任的历史教科书，也从不敢说上一句“白种人对印第安人施行了种族灭绝的政策”。这种说法仅仅存在于某些网虫的口号之中而已。种族灭绝和屠杀一样，也是古代敌对群体之间的常事，但在北美，无论是红人对白人的屠杀，还是白人对红人的屠杀，基本上都是由一系列长期的孤立的零散的事件构成，远远比不上蒙古人屠杀中亚人，以及张献忠屠杀四川人那样集中而且疯狂，更不用说如同清军屠杀葛尔丹部，德国屠杀犹太人那样有组织有纪律了。诚然，只要是武装部队对于无辜平民的杀害，哪怕是只杀了一个人，也一样属于是屠杀行为，但如果没有严格的组织性和目的性以及一定的规模，我以为屠杀是不能上升为种族灭绝的，不然1937年的南京人所遭遇的，早就可以称作是种族灭绝而不是大屠杀了。

军事差距也不是主要原因。我们都知道，在一切技术中，军事技术是传播最快的一种。印第安人很早就发现了欧洲武器的巨大威力，他们利用欧洲市场对于兽皮的需求，用兽皮换取了大量的武器。而印第安人一旦武装起来，结合其土生土长的天然优势，就成为北美大地上一股令人生畏的力量。红人打败白人的战例并不少见，例如1812年迪尔本堡和1813年乔治堡的守军，都在印第安人手下全军覆没，至于他们扫荡的白人民兵，那就更加数不胜数了。况且火力上的差距，还可以通过灵活的战术来弥补。1835年12月爆发的第二次密西诺尔战争，美军历时七年，耗费二千万，阵亡一千余人，仍没有达到迫使印第安人全面迁徙的目的。之所以这么艰苦，就是因为密西诺尔人利用当地的复杂地形，发展出了一种成功的游击战术。在一次圣诞节的袭击中，他们甚至创造了红人对白人1：10的伤亡比例。可以说，作为美国军队的敌人，十九世纪印第安人的军事劣势并不比二十世纪的越南人更大。

凶残、屠杀、和军事差距这三条原因之所以站不住脚，因为它们都是从外部，也就是从白种人那边寻找答案。它们回答不了这样一个问题：历史上遭受过入侵、屠杀的民族数不胜数，古代的希波战争，五胡乱华不说，就是在近代西方的扩张之路上，也横躺着印度、日本、中国等一系列的民族；亚洲的入侵者并不比美洲的更加仁慈，十九世纪的技术差距比十七世纪还要巨大，那为什么这些民族最终都保全了国家独立，而印第安人却赔了土地又折兵，沦为美国的少数民族呢？——显然，仅仅强调外部原因是不够充分的，真正的原因应该到印第安人内部去找。

进入到印第安人的内部，最深刻的第一印象就是他们的一盘散沙。欧洲人最初登陆的时候，印第安人的第一反应就是，这群白皮肤的人，一定是天上下来的人，然后就是，好了，我们可以跟这群人结盟，来对付我们的敌人了。于是，在印第安部落的争相邀请之下，欧洲人轻而易举地各个击破，在美洲东海岸站稳了脚跟。同时，印第安人的一盘散沙还造成另外一个结果，就是部落之间消息闭塞，常常是一个部落打败了，附近的一个部落对于他们邻居的遭遇，以及现在新的白色邻居的德行还一无所知，他们见到白种人照样大喜过望，照样开出条件，邀请白种人去进攻更加遥远的印第安人。欧洲人就如同一种没有免疫力的病毒，肆意吞噬着一个又一个的印第安细胞。只有少数明智的部落，例如易洛魁的五个部落，在印第安内部缔结同盟，没有主动惹火上身，才躲过了这场飞蛾扑火的游戏，有幸成为后来红白大屠杀的主角之一。

不过，这些比起印第安人的另外一个错误来，还不算特别严重。在北美最初的三场战争，七年战争、独立战争、和英美战争中，印第安人都站到了美国的敌人一面。对于印第安人的站队原因，我没看到详细的分析，可能当时红人与白人的矛盾，主要还是集中在与殖民地或美国的矛盾上面，因此一旦白种人的内讧爆发，报仇心切的印第安人，就选择成为美国的敌人而不是战友了。不幸的是，这三场战争都以美国的胜利而告终，印第安人三次站队全部站错，站到了失败者的一边。法国失败的结果是失去了加拿大，英国失败的结果是失去了殖民地，而印第安人失败的结果，就是确立了自己国家敌人的地位。前一阵中文网有一篇流行的帖子，大概是叫《美国四大国父与印第安人的种族灭绝政策》，记录了很多华盛顿、杰斐逊等人对于印第安人深恶痛绝的言论，这些言论不是孤立的，而是当时美国人对于印第安人的共同印象。这就为后来对印第安人的排挤和屠杀提供了舆论基础。由于缺乏长远眼光而屡屡与美国为敌，印第安人显然是自己为自己准备了一把屠刀。

当然了，印第安人被屠杀确是历史的真实，但与美国究竟有多大关系则是另外一个议题。举一个也许不甚恰当的例子吧，倘若谁说中华人民共和国在甲午战争中失败，从而割去台湾，所有人都会嗤之以鼻，许多人必定还要跳起来。但同样道理的事情，我们说别人何以就心安理得呢？

我们无妨以《世界通史全编》这样的典籍文字为例：“在当时世界‘文明’的国度美国，这种种族灭绝政策，来得更加凶残。他们一再提高屠杀印第安人的赏格。那些谨严的新教大师，新英格兰的清教徒，1703年在他们的立法会议上决定，每剥一张印第安人的头盖皮和每俘获一个红种人都给赏金40镑；1720年，每张头盖皮的赏金提高到100镑；1744年马萨诸塞湾的一个部落被宣布为叛匪以后，规定了这样的赏格：‘每剥一个12岁以上男子的头盖皮得新币一百镑；…… 每剥一个妇女或儿童的头盖皮得五十镑！’”

编撰这些上边这些文字的历史学家肯定学识渊博，不可能不记得北美13州是在1774年9月开始独立战争；1776年7月4日才通过《独立宣言》；1783 年9月3日《巴黎协议》签订，才算正式有了邦联式的美国松散雏形；1789年《宪法》通过后才算有了联邦制共和国。怎么能历数那么些美国尚不存在时的“美国罪行”？这显然是一种为需要而编造的历史，不过，怎么着也没理由把美国独立前已经持续了两个多世纪的战争归罪于美国，其荒谬，无异于把鸦片战争以来中国的战乱都归罪于中华人民共和国。

远在1528年，西班牙殖民者便已经与印第安人发生了战斗。当时抵达佛罗里达的奈华斯远征队就被印第安人围歼而损失惨重，头目奈华斯被印第安人击毙；1539年西班牙军德索托在墨西哥湾几乎被印第安人全歼，1000余人仅300人生还，德索托也被击毙；到1576年，西班牙殖民者在墨西哥湾的据点几乎全部被印第安人夷平；法国殖民者也在北部被印第安易洛魁部落所击败；1622年的包哈坦战争中，印地安人摧毁了弗吉尼亚88个移民定居点中的80个，首府詹姆斯顿被夷平；1675年殖民者发起“大沼泽地战役”，以200余人伤亡的代价剿灭近千纳拉干人；而几乎同时，“菲力普王之战”中万余印第安人进攻新英格兰，荡平了90个移民定居点中50多个，号称北美历史上印第安人发动的最大战役（可见在拉锯战中印第安人并不是处于绝对劣势，也“屠杀”了大量的白人）。在战斗中印第安人的伤亡大致是殖民者伤亡的一倍以上。最终殖民者只能靠分化、收买印第安人才免于失败，菲力普王就是被收买的印第安人杀掉的。

印第安人当然还有胜利的例子：1680年普韦布洛人就成功地把西班牙人驱逐出境，12年时间里殖民者不敢冒犯；而1675-1678三年战争过后，阿布纳基人甚至迫使英国殖民者签约认输，并保证每年纳贡才得以生息。（按照某项中华上国人的观点，似乎英国现在变成印第安人的附属国了）北美独立战争中1780 年的哈马尔之战，就以哈马尔将军损兵折将败逃告终；1791年“圣克莱尔惨败”，圣克莱尔以伤亡几乎一半而告负。

印第安人在殖民者到达之前有300多个部落，尚处于原始氏族公社末期。这些部落之间的残杀从未间断过，其野蛮与残酷远非旧大陆可以想象。特征之一就是胜利了的部落必须把失败部落的男女老幼全部杀绝，印第安人尚未进化到需要奴隶的地步，他们更看重保持其原始江山“永不变色”；其二便是以割下的头皮数目计算战功，而战功卓著者就成为部落的首领；其三即迁徙性，从无永久领地的概念，要么放弃，要么被别的部落夺占。前边所叙述的殖民者赏项，不过以印第安之道还治印第安之身罢了。所不公平的，只是武器的差异而已。

欧洲殖民者对印地安人的杀戮，前边已有其残酷性的记录，不再赘述。但仅听信殖民者杀戮的故事而故意忘记了印第安人首先开始的杀戮也是不全面的。而且，英、法、西、俄、荷、瑞典、挪威等殖民者相互之间的战争，全都有印第安部落参与。例如1756-1763年法英两国为主体的“七年之战”，其北美战场易洛魁部落站在英国一边、北方其他部落在法国一边、南方印第安部落则与西班牙一起向英国开战。印第安最强大的两个部落的酋长菲力普和彭提亚克，都是被印第安人自己杀害的。

不过，并非所有的新移民与印第安人之间都以残杀为交往记录的，公认的美国新移民精神之源为1620年11月初抵达今马萨诸塞荒芜之地的“五月花号”，以该船命名的公约已经成为美国立国精神之源。美国唯一的本土节日――感恩节，便来源于纪念“五月花号”新移民与印地安部落之友好交往。所谓“感恩”，就是感谢马萨索德印第安部落的搭救之恩。

美国独立之时，新移民与印第安人之间也并非毫无战事。在北美独立战争中，绝大多数印第安部落都站在英国一边.争取独立的大陆会议，缘由仅仅是酋长们迷恋英国殖民者赠与的商品。只有极少数部落与起义者并肩战斗。例如著名的1778年7月“怀俄明惨案”，以印第安人为主的.部队便残忍地屠杀了近四百名拥戴独立的和平居民；而在中部肯塔基，独立军几乎完全是在与印第安人作战，印地安人也屠杀了近千名要求独立的和平居民，手段均为残忍的印第安传统方式--割头皮。 1782年11月，骁勇的印第安人肖尼部落歼灭独立军一支部队，导致克拉克将军率部击溃这个部落并驱逐其到13州以外的西部。带有纪念意味的是，这是北美独立战争的最后一场陆战，它竟然是以打败印第安人帮助殖民者的为结束标志的（谁是代表“先进生产力、先进文化”的？是反抗殖民的还是为虎做伥的？？）。

美国独立以后，白种人侵吞印第安人土地又换了一种模式。当时的美国，和边境线上的印第安部落大多签订条约，划分好了界线，这时候西北部和加拿大的英国人，就会经常去鼓动印第安人，废除签好的条约，夺回东边的土地。另外也有很多美国流氓，垂涎于印第安人的肥沃土地，也经常制造各种事端，挑起他们的敌意。随着英国的空头支票，和美国的无理挑衅，印第安人往往轻率出动，进攻境内的村庄城镇。接下来，当然就是美国军队的大举报复，赶走这群不受欢迎的邻居，把边境线进一步向西推移。结果，英国人达到了骚扰美国的目的，美国流氓也达到了夺取土地的目的，而印第安人，除了背井离乡和白白流血，什么也没得到。不肯遵守现代规则，而是一味付诸轻率武力，硬往挖好的陷阱里跳，是印第安人后期领土丧失的主要内因。

学费交足，错误犯尽，印第安人终于开始反思他们节节败退的原因。十九世纪初，一位名叫特克姆塞的酋长，开始着手团结印第安人的工作。他在西北部的部落之间往来奔波，到处演说：“为什么印第安人连最后的地方也快要保不住呢？就是印第安人缺乏团结，没有武器。只有从加拿大森林，到墨西哥海湾的全体印第安部落团结一致，拿起武器，才能挡住白人移民进攻的浪潮，并且打败他们。”在特克姆塞的提倡下，印第安部落开始抵制白种人的纺织品，而骄傲地穿着自己的水牛皮，仅仅拿兽皮换取弹药和武器。同时参照白人军事组织的经验，特克姆塞把各部落的年轻战士集中起来，统一进行军事训练。

特克姆塞虽然对内宣扬民族主义，对外却坚持按照文明规则办事，他不希望通过战争来复仇，他自己也深知复仇的想法不切实际。他计划以“红色民族同盟”的名义，以平等地位和白人谈判，保障本民族的长远利益。1809年，美国印第安纳特区总督哈里森（后来1841年的总统）同一些重要部落达成协议，以比较便宜的价格，买下了大约300万英亩的土地。特克姆塞坚决反对，他说任何一个部落割让土地，都必须经过全体部落同意才算有效。由于特克姆塞的坚持，哈里森最终放弃了这桩买卖。

就在特克姆塞的事业蒸蒸日上的时刻，狡猾的英国人盯上了这颗希望之星。当时正是英美战争爆发前夕，美国磨刀霍霍要夺取加拿大，而英国正被拿破仑拖得分不开身，在加拿大的驻军只有三千余人。英国人自然打上了印第安人的主意，在他们的极力蛊惑之下，缺乏政治经验的特克姆塞利令智昏，集合了那支还没成型的军队，主动向哈里森开战。虽然有英国军队的支援，他们还是很快就被老练的哈里森打败了，特克姆塞也在一次战斗中阵亡，300万英亩的土地吞并进了印第安纳的版图。印第安人最有希望的一次抵抗，就这样断送在英国阴谋家的手上。

看历史看到这里，我有一种特别熟悉的感觉，是的，特克姆塞就是印第安的李鸿章，特克姆塞之战就是印第安的甲午战争。现在我们终于摸到了印第安人的失败核心，这个核心就是，他们的洋务运动搞得太晚了。特克姆塞开启了印第安人的改革之门，坚持传统的同时又操练新军，抵制洋货的同时又遵守规则。我们知道，这种半土半洋的改革是注定要失败的，但又是古老民族注定绕不过去的，这是现代化的道路上注定要交的一次学费。但如果印第安的洋务运动能够提前进行，哪怕是在特克姆塞之前五十年开展，那么即使他们失败了，也可以擦亮特克姆塞的眼睛，让他踏着前辈的肩膀，开展下一轮的“戊戌变法”或者“明治维新”。如果印第安民族能够全面改革三五十年，哈里森还能这样轻易得手吗？

少壮不努力，老大徒伤悲，在白种人纷沓而来的三百年里，印第安人蹉跎了太多的岁月，一直到美国人都看见太平洋了，才有人醒悟过来，要讲政治，要讲团结，要讲学习。于是，特克姆塞的悲剧就成了整个印第安民族的悲剧，因为他是印第安人最后一座大堤，特克姆塞一旦倒下，印第安的本钱就全部耗光了，——历史没有那么多的错误可犯，他们再也没有学费，来进行下一轮的试验了。

曾经有一篇流传很广的印第安酋长的演讲，具体内容记不清了，大意是说这里是我们的土地，我们印第安人和你们白种人各活各的，谁也不需要谁，你们凭什么来侵犯我们的土地？从印第安人的角度来讲，这篇演讲控诉白种人是很有力量的，但从旁观者的角度来看，这也恰恰说明，印第安人那么多的败仗实在都是白吃了。如果说谁也不需要谁的说法，出自不了解西方文明的乾隆之口，那还属于情有可原的话，那么已经跟欧洲人打了几百年交道的印第安人，居然还没有看出敌人在政治、经济、军事、文化、技术等各方面的全面优势，从而虚心学习，大力改革，那在我们后人眼里看来，也就只能是“哀其不幸，怒其不争”了。

汤因比在《历史研究》一书中认为，挑战和应战是文明成长的主要动力。他把挑战分为微弱、适度、和强烈三个等级。过于微弱的挑战刺激不了一个文明，例如蒙古入侵对于日本，几乎没有造成任何影响；而过于强烈的挑战又会摧残一个文明，例如蒙古入侵对于中国，宽容活跃的唐宋社会一去不返，取而代之的是严酷压抑的明清社会；只有适度的挑战，例如蒙古入侵对于莫斯科大公国，才真正起到了推动俄罗斯文明的作用。印第安人的悲剧，显然是由于他们对于白人入侵这一挑战，没有做出成功应战而造成的。但没有成功应战的原因，到底是因为这个挑战过于微弱了，还是因为过于强烈了，似乎又很难找到合理的解释：一方面，面对挑战，印第安人的思维方式和行为规则都没有太大变化，根本没有应战，看来是挑战太微弱了；另一方面，卷入挑战之中的印第安部落，根本还没来得及应战，就一个接一个地消亡了，好像又是强烈了。

这种无法定位的矛盾，归根结底，是由于印第安人的麻木不仁造成的。前面已经提到了，印第安部落之间都是各自为战的，对于处在抗战第一线的部落来说，他们还没来得及把对手研究透呢，更没来得及向对手学习，就被打得七零八散了。而其他的部落，对于邻居的命运又大多是漠然视之，同样不会总结任何经验教训，只要屠刀没落到自己头上就算了。这样，刚刚登陆的白人力量，相对于整个印第安部落虽然非常弱小，具体到某一个部落的头上，却又变成压倒性的优势了。在这种情况下，印第安人所遇到的奇怪挑战，就是一种微观上过于强烈，而宏观上又过于微弱的挑战，或者说，是一种由一连串强烈挑战所构成的微弱挑战。总之，由于印第安部落的内部矛盾，白种人的入侵始终无法形成一种适度的刺激，印第安人也始终没有、或无法认真应战。在印第安人的不学习不改革背后，其实又隐藏了一条不够团结的原因。

现在，我们从内部不够团结、政治不够成熟，一路追查到不学习不改革，兜了一个大圈子，又兜到不够团结上去了。看来这三条原因，它们之间也不是相对孤立的，而是互相纠缠、互相加强的。如果你不肯学习，你就永远无法成熟，如果你没有成熟，你就不会讲求团结，而如果你不讲团结，你就必须独自面对敌人的强大压力，自然也就腾不出手来学习了。这是很多后发民族都会碰到的一个怪圈，大概可以称之为“印第安陷阱”吧。

这个怪圈不去管它了，我们还是就事论事，来讨论印第安人的失败到底可不可以避免吧。我的答案是可以，有日本、中国、印度的镜子为证。作为事后诸葛亮，我认为对于白种人的入侵扩张，印第安人有上中下三策。上策为日本之策，在和白种人打了几仗以后，迅速认识到西方文明的优越之处，看到“此诚美洲千古未有之大变局也”，一边打仗通商，一边派出优秀青年，到欧洲学习考察，彻底按照西方体制改造自己。当然，免不了会有人指责他们丢了传统，但聪明的印第安人完全可以反驳说：人权首先是生存权，传统也当不了饭吃，还是先保住性命再说吧。日本从佩里叩关到日俄大战，短短五十年的时间，就从列强的入侵对象，变成了列强的一员。印第安人要是走了日本道路，如果各个部落团结，就会出现一个强大的“印第安联合酋长国”，今天称霸世界的，就完全可能是我们黄种人了。如果各个部落不团结，至少也是一个新的欧洲，政治分裂然而高度发达，今天大概也在谈判成立“印第安共同体”了。

中策是中国之策，虽然中国在学习改革方面落在日本后面，国家搞得一穷二白，但在二战当中站了一个好队，后来又在美苏之间借力打力，如今在国际事务中的发言权，反而比日本还大。在独立战争中，如果能有一个深谋远虑的酋长，率领印第安部落站到殖民地的一边，与大陆军一起浴血奋战，那么战争结束以后，他们将拥有多大一笔政治资本！独立成功后，凡是加入大陆军的黑奴都获得了自由，印第安人本来就是自由的，他们获得的肯定会比自由更多。可以想象，凭借他们的赫赫战功与庞大人口，印第安人会成为美国政坛上的一股活跃力量，从此再也不是被到处追逐的敌人，而是拥有发言权的主人，运气好的话，说不定还会产生印第安族的总统呢。

下策则是印度之策。圣雄甘地的法宝是不合作主义，从英国的人权观念出发，利用英国当局的治理规则，发动一场推翻英国的运动。结果，“枪杆子里出政权”，这条中国真理在印度失灵了，这位一没枪二没炮的干巴老头，不知怎么弄巴弄巴，居然也把印度弄独立了。——也许印度道路才是最有借鉴意义的，因为没有一个强力中央的印第安人，不可能像日本和中国一样，大举动员全国力量，在政治和外交上做出大动作的。对于印第安和印度这样的民族，入侵者连分而治之都不需要，只要一块一块地占领就行了。印度的道路，其实是一条弱者利用强者的规则，巧妙而又合法地抗争的道路，马丁路德金的维护民权，走的正是这条路。印第安人在美国独立以后，如果正视双方的力量对比，不要被英国人蛊惑，不要被美国人挑拨，也不要被民族虚火烧昏了头脑，那么至少，特克姆塞的路是可以一直走下去的。出现了美国流氓的挑衅行为，也不要一戳就跳，而是坚持按照通行的文明规则处理。美国本来就是为了反抗压迫、实现正义而成立的一个国家，当时也仍然是全世界受压迫者的最后避难所，在所有的政府里面，美国政府应该算是最讲道理的。况且美国立国之初战乱不断，英美战争，美西战争，墨西哥战争，还有南北战争，只要印第安人始终阵脚不乱，美国人也未必敢轻举妄动的吧，今天的西部印第安人，也不失为一个墨西哥吧。

现在，有了日本、中国、印度这三面镜子，我就可以放心引用一句中国古话了：“天作孽，犹可活，自作孽，不可活”。白种人的扩张政策是印第安人悲惨命运的外部原因，但他们自己的封闭、内讧、以及短视才是本质的内部原因。

随着美国全球地位的确立，如今有越来越多的声音为印第安人鸣冤叫屈了。但我以为，印第安人的历史，除了当作一杆投枪之外，其实更应该是当作一面镜子的。尤其是中东的阿拉伯人，过去四百年里印第安人犯过的错误，在过去的六十年里，他们一样不拉全都犯遍了，而且还大有越犯越起劲的势头。“秦人不暇自哀，而后人哀之”，如果阿拉伯人对于这面镜子，“后人哀之而不复鉴之”，那就让我们耐心等待，看看对于那个“印第安陷阱”，会不会“亦使后人而复哀后人也”。


中共禁文大搜集

数学帝分析雷锋同志捡粪

前天是一年一度的学习雷锋日。雷锋以做好事不留名著称，但他的日记，以及后来的报道里，雷锋做的每一桩好事，具体到时间、地点，一件不落。

有人分析雷锋做好事的模式。干完后，人家问他，解放军你是谁啊。雷锋说，俺叫解放军，俺不告诉你俺叫啥，但俺告诉你俺的部队代号。所以，雪片般的感谢信就寄到了部队领导那里。然后雷锋自己呢，再一件件地将好事记在自己的日记本里。终于有一天，雷锋“被发现了”。

雷锋在天安门前停着的一辆摩托车上留影。他的姿势前倾，车似乎正在飞驰过长安街。雷锋一脸灿烂。那个时候骑摩托，他爸是李刚？

这些事有多少是真的？没办法考查了。但是，雷锋显然对自己亲妈的遭遇记得不太清楚。因为他在不同的场合或记录里，对自己亲妈怎么被地主逼死的、是不是被地主强奸过，说法竟然不一样。有兴趣的同学可以网搜一下相关资料。

这照片就是有名的雷锋打手电学毛著。有人问，为何这么光亮的灯光下还要打手电？当年的摄影师后来承认了，这是为了塑造雷锋同志的光辉形象而摆拍出来的

雷锋三次捡粪的先进事迹：

第一次：

在1960年的一次录音报告中，雷锋说：“比如，我在过去的一年当 中，我想到，一定要在新的一年当中，多做更好更多的成绩。因此，我连过年所放的假都没有 休息，我去捡大粪，初一初二那两天我一共捡大粪600来斤。我想到这也是响应D的号召，大积肥，也搞了卫生运动，也能够促进农业生产。”(这次录音报告以 “一辈子学习毛著”为题收入《雷锋全集》)

第二次：

第二年，1961年2月15日，雷锋记述道：“今天是古历大年初一，全连的同志都高高兴兴地到和平俱乐部看剧去了，我呢？为了在春节期间给人民做一件好事，吃过早饭后，我背着粪筐，拿着铁锹到外地拣粪，大约拣了300来斤粪，我送给了抚顺望花区工农人民公社，……”

第三次：

两 天后的2月17日，雷锋在日记中又写道：“今天是春节假期的第四天，吃早饭的时候，……我一边吃饭，一边想：春节五天假期过完了，19号就要开始冬训。 为了响应D的号召，支援农业第一线，争取今年农业大丰收，我还是去多积点肥，支援人民公社，这样做有两个好处。第一，以实际行动支援农业，对社员们是一个 鼓舞，同时也更密切了军民关系。第二，替居民搞了卫生。因小孩在屋前屋后拉了很多大粪，看起来脏得很，我去把大粪捡起来，给居民把地扫干净，这真是一件一 举两得的好事，既搞了卫生又积了肥。说干就干，我推着手推车，拿着铁锹和粪筐，走到了望花区北后屯，看见了工人住宅的屋前屋后有很多一小堆一小堆的粪便， 我便立刻捡了起来。……到了下午2点钟，我捡了满满一车粪，送给了望花区工农人民公社。人民公社的负责同志们都很受感动。……”

------------------------------

以下分析基于如下常识及假设：

1.成人每次排便100～300g重,考虑到风干、遗漏等因素，平均按每砣粪便150克计；儿童减半为75克。

2.部队春节假期期间早8点吃完早饭并出工。

3.辽宁春节期间正是寒冬季节，下午5点天黑；气温均在零下10几度，绝大部分粪便是冰冻在地上的。

4.雷锋所用的粪筐最大载粪量为60斤。

4.在平均负重30斤最高负重60斤且一边步行一边寻找目标的情况下平均步行速度为每秒1米。

5.满满一手推车的粪便为300斤（辐条式双轮手推车最小满载重量为500公斤，既1000斤，这里按300斤算)。

6.雷锋捡粪的过程中没有走任何冤枉路，即每次都由空筐开始，当到达积粪堆时刚好捡起最后一砣。

7.放下粪筐停下脚步用时2秒，铲起冰冻的粪便并装进粪筐用时8秒，背起粪筐迈出脚步用时3秒。即雷锋每铲起一砣冰冻的粪便用时13秒钟。

8.在辽宁冬天里，室外的粪便是“捡”不起来的，必须用力铲，甚至用镐刨！

9.雷锋捡粪时每碰到过拉稀坏肚子的粪便，或者碰到了也无视。

------------------------------

第一次，1960年春节初一初二：

“初一初二那两天我一共捡大粪600来斤”，平均每天300斤。

平均每天300斤，

假设这300斤粪便里成人和儿童的粪便各占一半，

且雷锋早8点开始捡粪一直捡到下午5点天黑，一共9小时不吃不喝不休息。

设300斤粪便一共是 X 砣

则：(X/2)*150 + （X/2)*75 = 300*500

X = 1333.33砣

捡粪动作需时：13秒/砣 * 1333.33砣 = 17333.33秒，约等于4.82小时

步行时间：9小时 - 4.8小时 = 4.18小时，即15048秒

则每发现一砣粪便用时：15048秒 / 1333.33砣 = 11.29秒

如果假设4成立，则雷锋每走11步就有一砣粪便！

------------------------------

第二次，1961年春节初一：

“今天是古历大年初一，全连的同志都高高兴兴地到和平俱乐部看剧去了，我呢？为了在春节期间给人民做一件好事，吃过早饭后，我背着粪筐，拿着铁锹到外地拣粪，大约拣了300来斤粪，我送给了抚顺望花区工农人民公社，……”

这 次和第一次类似，粪量也相同。这次雷锋说明了使用的工具是粪筐和铁锹，并且“送给了抚顺望花区工农人民公社”，遗憾的是雷锋没说明捡粪的地点到花区工农人 民公社的粪点有多远，如果比较远的话，除去5趟送粪的时间（一共300斤，每筐60斤），雷锋捡粪时可能就要每走8、9步就有一砣屎！

------------------------------

第三次，1961年春节假期的第四天：

“说干就干，我推着手推车，拿着铁锹和粪筐，走到了望花区北后屯，看见了工人住宅的屋前屋后有很多一小堆一小堆的粪便， 我便立刻捡了起来。……到了下午2点钟，我捡了满满一车粪，送给了望花区工农人民公社。”

这次和前两次不同：1.这次雷锋有针对性地捡小孩的粪便（“因小孩在屋前屋后拉了很多大粪，看起来脏得很”；“有很多一小堆一小堆的粪便”）;2.雷锋用了手推车;3.明确地说明了结束的时间在下午2点。

依据雷锋前两次捡粪的粪量，以及这次对粪点的事先摸底了解，并动用了公家的运输工具手推车来判断，这次的粪量肯定不会少于前两次，如果用粪筐就可以的话，雷锋绝对不会动用公家的运输工具。因此推断此次粪量大于300斤，这里按300斤算。

假设雷锋早8点开始捡粪，不吃不喝不休息一直捡到下午2点，一共6小时。

设300斤粪便一共是 X 砣儿童粪便

则：X * 75 = 300 * 500

X = 2000砣

雷锋共用时：6小时 = 21600秒

则平均每砣粪便用时为：21600 / 2000 = 10.8秒

雷锋每铲起一砣冰冻的粪便并装进粪筐用时8秒，则雷锋找到下一砣粪的时间为10.8 - 8 = 2.8秒，这么短的时间只能说不是在找了，这里的粪是一堆接着一堆、一砣接着一砣！

雷锋同志啊，你哪里是在捡粪？你分明是在粪坑里！

相关链接：

中共建政后树立的典型之真真假假

新华网自曝雷锋照片大多为补拍

拆穿西点军校学雷锋的谎言

数学帝分析雷锋同志捡粪


中共禁文大搜集

司徒华与“黄雀行动”

——大纪元

【大纪元2012年06月01日讯】（大纪元记者李凡综合报导）“黄雀行动”（英语：Operation Siskin或Operation Yellow Bird），是为1989年六四事件中秘密拯救、运送被通缉民运人士的行动代号。“黄雀行动”在1989年6月中下旬展开，直至1997年前才正式结束，共救出约300人。据悉，黄雀行动的细节极度敏感，迄今为止，许多涉及的人物、细节，一直没有曝光。

香港民主党元老、支联会主席、香港民主派元老司徒华

“黄雀行动”

1989 年，中共血腥镇压民运，“六四事件”后大肆搜捕民运人士。被喻为香港民主派元老的司徒华等人创立的支联会，发起一个代号名为“黄雀行动”的拯救行动。司徒 华生前接受访谈时透露，“黄雀行动”营救的民运人士达数百人，其中他亲手所救的就是民运领袖吾尔开希和柴玲，支联会单单为救前者便用了六十万元。

司徒华又暗示，能救出这么多民运人士，其中一个原因是国内官吏贪污，及民运人士得到海内外支持。

“黄雀行动”于1989年6月下旬开始，至1997年香港主权移交前结束，期间共有300多人透过该行动计划逃离中国大陆，有四人牺牲，两人被捕。

“每个步骤缺一不可”

1989年6月13日，中共当局公布通缉以“北高联”为首的21名民运领袖名单，同时香港也为营救行动开始筹备并开展，吾尔开希、柴玲、封从德、陈一咨、苏晓康等从翌月起陆续逃离中国境外，行动从沿海城市经香港中转至其他国家。

至1989年10月，两名成员黎沛成和李龙庆在湛江执行救援王军涛和陈子明的行动时，被中方人员逮捕及判刑，其后在陈达钲等人的营救下获释，而陈达钲后来也淡出黄雀行动。

据称透过黄雀行动登陆香港的内地人，除民运人士外，也有解放军和公安人员，其中一些军人更身怀武器抵港。2011年，据司徒华自传《大江东去》所述，“黄雀行动”是一个庞大的行动，由多个部份组成，“要成功拯救民运人士，每个步骤缺一不可”。

时势造英雄

据港媒《前哨》杂志披露，其实黄雀行动也很简单，“六四”学潮时，许多天安门广场的学生，都手执前往声援的香港及海外大学生的名片，学运领袖们更多有海外记者、学者及声援团体人士的名片，这就成了他们的救命符。

各种求救信息汇集于刚成立的支联会，负责处理此事的岑建勋深感责任重大，能力有限，通过邓光荣、高世昌找深有同感而又结识不少走私客的六哥陈达釭共襄义举，支联会更先后派出朱耀明、刘千石、李伟杰、陈锡铮（陈老板）等加强阵容，成就了这批顶尖的香港英雄。

这批香港英雄固然有胆识，但并非三头六臂。在这个金字塔顶尖的下面，是广大的香港市民、学生、学者、记者、江湖走私客，以及众多的大陆官员和群众。他们都是无名英雄。没有他们，成就不了黄雀行动。

人性在发光

与中共统治的其他时期不同，“六四”前后的中国人主流，已没有以往的互相出卖，人性在发光。北京学潮期间，政府瘫痪，公安无影，但北京社会井井有条，连小偷也罢工。

至今保持低调的幕后英雄六哥陈达钳，曾亲自到大陆救出七十多人。他谦逊地认为自己并非有多大本事，行动中多次历险，如有神助，都化险为夷。

例如项小吉通关时，已被公安认出，但公安一转念，还是放他一条生路。据称柴玲逃亡数月，穿州过省，曾在军营藏身，最终能逃到香港，并非黄雀行动的大手笔，而是人性的光辉在发挥作用。
只有人性在发光，党性在湮灭，中国就有希望。

名称由来

1991年岑建勋在接受BBC访问时提到中国成语：“螳螂捕蝉，黄雀在后”，行动方被称为“黄雀行动”。此为坊间广为流传的一个版本。

2011年1月，黄雀行动策划人之一陈达镫，在支联会主席司徒华病逝后，接受亚洲周刊访问时透露，“黄雀行动”是华叔（司徒华）起的名。二十年来，社会上都误以为“黄雀行动”出于“螳螂捕蝉，黄雀在后”。陈达钲作出否认。

据司徒华自传《大江东去》所述，“黄雀行动”似非出自“螳螂捕蝉，黄雀在后”，他的解释是出自曹植诗《野田黄雀行》，诗说一只黄雀被擒，幸得少年救援，寓意朋友被捕，自己想去拯救。

黄雀行动营救民运人士

司徒华说，黄雀行动之所以能成功，主要是六四镇压后，很多中国内地和香港人都对六四民运人士寄予极大的同情和支持。另外，内地许多贪官污吏，有钱能使鬼推磨，也是重要因素。

司徒华表示，黄雀行动成员名单保密，其中包括一些爱国的黑社会成员。司徒华还坦承为了公义使用了一些“地下途径”救人。

司徒华透露的一个鲜为人知的情况是，当初他本人也奇怪为何吾尔开希得以成功逃到珠海，后来他得知，是维吾尔族的吾尔开希的父亲隶属于兰州军区空军，吾尔开希是从兰州乘空军专用飞机逃至珠海的。后经黄雀行动营救，从珠海被线人闯关送到澳门，再转来香港，由支联会安排前往法国。支联会为救吾尔开希花费60万现金给内地的营救人员。

另外，司徒华还透露，六四后，柴玲逃到内地边境时，便是一直藏匿在公安派出所的楼上，而楼下则贴着全国通辑海报，说明了包括公安在内的一些人都同情民运人士。

坚持平反六四

司徒华还在有线电视专访中盛赞前中共中央总书记赵紫阳坚持己见，拒绝出手镇压学生，即使被迫下台也在所不惜，“是他一生最光辉的一点”。另外，司徒华指称邓小平是出兵镇压学生的后台，而李鹏则是邓小平的奴才和打手。

司徒华还表示，过去21年，许多人一直坚持毋忘六四、平反六四，而有些人，尤其是香港的一些左派，当年在报章上联署谴责中共血腥镇压后，过后又中途退出。他说，这些人当年紧急关头良心发现，但时间长了就表现出自己的原来本性：“别人加以利诱和给他们名誉，便完全变了，支持一些不合理的事情”。

对于在海外的民运人士，司徒华先生表达了三点嘱咐，一是要找份实际工作，不要靠搞民主“找饭食”；其二是学好当地语言，才可在当地沟通生活；最后，若还有余力的话，就对中国民主运动做一点贡献。

香港支联会常委、司徒华治丧委员会召集人朱耀明牧师在当年六四时期担任支联会副主席，曾负责和参与营救六四民运人士的黄雀行动。朱耀明牧师星期六在接受美国之音采访时表示，由于近日有关黄雀行动的文字报道很多，其中许多并不真实，因此他目前不知如何就一些细节问题澄清。不过，他说，黄雀行动表明了多少人对内地六四学生被杀、民运人士被通辑的同情。

他说：“那六四以后，不但这样屠杀了，还有一个通辑的名单。那我们就说，我们能够做什么呢？我们出于本能，也出于心里的爱和关怀，那我们就像把一个淹水的人救起来一样。所以，在这个行动中，有许多人许多人都参与了。如果，用任何方法我们帮了他，我们都愿意。”

黄雀行动最初称作“秘密通道”，从1989年6月开始，大规模的营救活动集中在89年的下半年，不过，零星的营救活动一直到1997年香港主权回归前才告一段落。

电影《省港旗兵》被禁

香港电影《省港旗兵4：地下通道》，讲述一群来自内地的匪帮，帮助六四事件民运人士经香港逃离中国的故事，其实就是“黄雀行动”。此电影亦因此在大陆被禁。

查证方法1：《中共禁片大搜集》－大陆被禁影视，这里有《省港旗兵4：地下通道》下载

查证方法2：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法3：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

郭沫若副总理给斯大林的超肉麻祝寿

伟大的无产阶级革命家、文学家、剧作家、诗人、国务院副总理郭沫若

百年无耻文人，前有郭沫若，后有余秋雨。让我们一起来欣赏下郭副总理的神作！

《我向你高呼万岁——为斯大林寿辰所作》

——国务院副总理、文化教育委员会主任、科学院院长，文联主席 郭沫若

斯大林大元帅，你全人类的解放者，
今天是你的七十寿辰，我向你高呼万岁！

一个人要活到七十岁，甚至一百岁，
本来并不算得是什么稀罕的事。
一个人假使无益于人而且有害，
那就让他活到十七岁也未免太多。
但你，全人类的解放者，你的生命
是全世界劳动人民的生命，全人类的生命。
你的七十岁已经救活了不知道好几万万的人民！
你的七十岁已经是地质学上的年龄了，
已经是天文学上的年龄了，
你是以宇宙的生命为秋，
你是以宇宙的生命为春。

而且空间不能限制你的伟大，
而且时间不能限制你的长寿，
你已经活了七千亿万恒河沙数地质年，
你还要活下七千亿万恒河沙数天文年，
你是无穷尽，你永远无穷尽！

稀奇的是你已经死了多少次了！
劳动人民的敌人，帝国主义者，
战争贩子，大资本家，大地主，
一切剥削人的吸血者和他们的爪牙，
都诅咒你死，愿望你死，并欣幸你死，
你确确实实是死过多少次了！
但你依然活着，而且还要永远活着！
旧时代的救世主耶稣，
死了一次，据说是复活了一次；
新时代的解放者，你，
死了多少次，也复活了多少次。
耶稣的死是真的，复活是假的；
而你的死是假的，复活却永远是真的。

我曾经看见过你，你伟大的解放者，
那是一九四五年的六月三十日，
在你的领导之下吧纳粹德国消灭了，
拯救了全世界的劳动人民，
恰好迎接了苏联科学院的二百二十周年纪念，
那天晚上你在克里姆林宫
欢宴全苏联的学术界的权威，
战斗英雄，劳动英雄，和全世界的进步学者，
你从七点钟入席一直陪到十二点过，
你和全场的人同欢共乐足足五个小时。
那是多么惊人的健康和毅力啊！

我曾经看见过你，你伟大的解放者，
那是一九四五年的八月二十日，
苏联的人民既消灭了西方的纳粹德国，
又击溃了东方的皇道日本，
集合着十六个共和国的光荣的兄弟
在红场上进行着体育节的胜利大检阅。
那是光辉灿烂的欢乐的一天，
你在万雷鸣动的欢呼声中
出现在伟大列宁的墓上，
从上午十一时站立到下午四时，
你和全场的人同欢共乐更足足站了五个小时。
那是多么惊人的健康和毅力啊！

我曾经看见过你，你伟大的解放者，
那是今年一九四九年的五月一日，
莫斯科举行劳动节的庆祝，
在红场上有二百万人的大游行。
我们从捷克的首都布拉克参加了
保卫世界和平大会的归途躬逢其盛，
时间虽然相隔了四年，而日子，
依然是那么光辉灿烂的欢乐的日子，
你又在万雷鸣动的欢呼声中
站立在伟大列宁的墓上，
从上午十时站立到下午三时，
你和全场的人同欢共乐也足足站了五个小时。
那是多么惊人的健康和毅力啊！

时间尽管流淌，物质尽管流淌，
你的健康和毅力是不变，是永远不变！
你和辨证唯物主义一样永远不变，
你和历史唯物主义一样永远不变，
你和人类实力走向共产主义一样永远不变！
不，这样的称颂或许有背与辨证逻辑吧？
你应该也是在变的，但是全人类解放者，
你是愈变愈坚强，愈变愈健康，愈变愈不朽了！

不朽的马克思和你同在，
你和马克思一样永远不朽了！
不朽的恩格斯和你同在，
你和恩格斯一样永远不朽了！
不朽的列宁和你同在，
你和列宁一样永远不朽了！

原子弹的威力在你面前只是儿戏，
细菌战的威胁在你面前只是梦呓，
你的光热将使南北两冰洋化为暖流，
你的润泽将使撒哈拉沙漠化为沃土，
你的智慧将使江河改流，山岳奔走，
大地永远年青，人类永远如兄如弟！

斯大林元帅，你全人类的解放者，
今天是你的七十寿辰，我向你高呼万岁！

（一九四九年十一月）

除给斯大林贺寿外，郭副总理其它神作也不少，稍举如下：

《献给在座的江青同志 》

亲爱的江青同志，你是我们学习的好榜样
你善于活学活用战无不胜的毛泽东思想
你奋不顾身地在文化战线上陷阵冲锋
使中国舞台充满了工农兵的英雄形象

《题毛主席在飞机中工作的摄影 》

在一万公尺的高空，
在图—104的飞机之上，
难怪阳光是加倍地明亮，
机内和机外有着两个太阳！
不倦的精神啊，崇高的思想，
凝成了交响曲的乐章，
象静穆的丛山峻岭，
也象浩渺无际的重洋！

《腊梅花》

在冬天开花已经不算希奇，
掌握了自然规律可以改变花期。
不是已经有短日照菊开在春天？
我们相信腊梅也可以开在夏

《宇宙充盈歌颂声 》

国庆年年益光辉，今年又有新景象。
人民英雄纪念碑，屹立天安门广场。
广场浩荡人如海，丰碑巍峨天变矮。
人间出现双太阳，天上地下增光彩

《水调歌头-庆祝无产阶级文化大革命十周年》

四海《通知》遍
文革卷风云
阶级斗争纲举
打倒刘和林
十载春风化雨
喜见山花烂漫
莺梭织锦勤
茁茁新苗壮
天下凯歌声
走资派
奋螳臂
邓小平
妄图倒退
奈“翻案不得人心”
“三项为纲”批透
复辟罪行怒讨
动地走雷霆
主席挥巨手
团结大进军

《水调歌头-粉碎四人帮》

大快人心事
揪出四人帮
政治流氓文痞
狗头军师张
还有精生白骨
自比则天武后
铁帚扫而光
篡党夺权者
一枕梦黄梁
野心大
阴谋毒
诡计狂
真是罪该万死
迫害红太阳
接班人是俊杰
遗志继承果断
功绩何辉煌
拥护华主席
拥护党中央


中共禁文大搜集

美国最牛钉子户的故事

美国西雅图的巴拉德西北46街，有一所房子，建于1900年，只有90多平米，又小又破，按市值估算，连同地皮，不过值十几万美元。房子的主人伊迪丝·梅斯菲尔德是个寡居老太太。2006年，这座房子开始成为“钉子”，有开发商规划在这块区域建一个五层的商用大厦，可是梅斯菲尔德拒绝搬走，开发商几次提高报价，最后提到了100万美元。

在大捧大捧的美金面前，老太太居然不为所动。许多人为此表示不解，可老太太这样解释说：“我不想搬出去。我经历过第二次世界大战，噪音对我来说又有什么。我今年84岁了，这里是我的家，我在这里生活得很快乐，很开心，我哪也不去……我不需要钱，就算有钱，我又能干什么呢？”梅斯菲尔德的遭遇经媒体报道后，她一下成了当地名人，表示赞赏和支持的信件从世界各地不断寄来。一封来自韩国首尔的信件写道：“梅斯菲尔德认为世界上有比钱更重要的东西，这种观念令人由衷佩服。”还有一封信这样写道：“她是人类灵魂中最后的坚持。”不少网民纷纷留言，表示赞赏她的勇气，并称她为西雅图“最牛钉子户”。

令人更加想象不到的是，老人的精神，同样也打动了对手。承建新楼房的建筑公司负责人巴里·马丁，在了解梅斯菲尔德的经历后，对老人的遭遇倍感同情。他知道她从小就很“固执”。而且她唯一的儿子也在13岁时患脑膜炎病逝，现在老人身边没有任何亲人。同时 ，老人的作法，他也表示理解——这座老房子，应该是老人弥留世间，最后的情感所系吧。不久，马丁就和梅斯菲尔德成了好朋友，并承担起照顾这位老人饮食起居的责任。他丁叮嘱建筑工人施工的时候要特别小心，要像对待自己的外婆一样保护梅斯菲尔德。老人也从来不给施工方添任何麻烦，她每天干的事就是在家听听音乐、看看电视而已。在梅斯菲尔德生命的最后岁月里，马丁为她做饭，帮她取药、替她出去买东西，希望她能尽量舒服地待在家里，安享晚年。老人的故事，同样也打动了迪士尼公司。

在北美上映的动画片《飞屋环游记》让老人的房子更加出名——影片的内容和她的经历颇为相似。2007年5月26日，迪士尼公司在这座房子上系上了五颜六色的气球，向老太太致敬。这座系上气球的房子，如同影片《飞屋环游记》的海报一样，充满童趣。

虽然梅斯菲尔德拒绝了开发商的提议，不过这并没有影响开发商在这一地区建新楼房的决心。开发商无权强拆她的房子，在求助西雅图地方政府无果后，最后只得修改了图纸，三面围着她的小房子，把五层商业大楼建成“凹字形”。

老太太死后，2007年6月30日，房子的继承人马丁以31万美元的价格，把房子卖给了一家地产指导公司的老板格雷格·皮诺。之后不久，皮诺准备对房子进行改造，让房子和旁边的商业大楼一样高，下面是一个两层的开放空间，向市民开放，并起名叫“信念广场”。


中共禁文大搜集

毛粉的九大强悍逻辑

①绑架人民

毛粉们特别喜欢代表人民，总是说人民群众怀念毛主席啊一类的。今天有一个流行的网络词汇叫“被代表”，就是说在不知情的情况下随随便便就被某些人给代表了。毛粉们果然善用此招，他们把所有的网友都代表了，自己自然摇身一变成为“人民代言人”，自己给自己脸上贴金。

②剥夺你的发言权

“你是什么东西”“你有什么资格评论毛”，这是毛粉一上来的套路，足以把人炸蒙呢。但是我想毛不是自己说“为人民服务”么？我是一介草民，也算人民的一员吧，服务的质量好不好，难道不可以评论么？同时，我作为一名中华人民共和国的合法公民，有权力评价任何“人民的公仆”！如果有人想做奴才，那是他的权利，但绝不是我。

接下来，毛粉们会接着说“伟人是你能评价的了的么？”不好意思，我偏就没有伟人情节，我偏就认为“众生平等”！既然历史人物由后人评说，那么我已经属于后人之列了。当然，我的学识和能力注定我对历史人物的评价不可能100%到位，但，我，有这个权利！

③污名化

“汉奸”“精英”“美国的走狗”“网特”！

毛粉们见阻止不了发言权，于是开始往你身上泼粪，他们认为，先把你妖魔化了，你的言论也就没有价值了。把你说成汉奸了，他们自己岂不是成了民族英雄了？

这是一种非常下作和可笑的举动，从中我反而看穿了毛粉们虚弱的本质，他们越是叫骂得凶，越是说明他们内心的恐惧。为什么恐惧呢？因为理屈词穷，所以恼羞成怒！

④当代不适合讨论

“对毛的是非功过，当代不适合讨论”“要150年后再讨论”，对这样的论断，我只能付之一笑。

首先，既然不合适讨论，那么同样也不能赞美毛，更不能谈论毛的“功”，只能说是，不能说非，这叫不适合讨论么？

如果历史人物都要百年后再来评价，那么就没必要公审四人帮等人，毛也没必要发动对林彪的批判了。当代的政治人物，只有当代的民众才最有资格评价！因为当代的民众是政治人物的各种政策的直接承受者。要是过百年再来讨论，恐怕人们早忘了当年的冤魂了！

毛发动的各种政治运动中有饿死人、整死人、冤死人、毁坏文物的现象发生，经历过的人还有健在的，难道不应该讨论么？

再说，当代不适合讨论，那么毛粉们骂起邓和今天的政府却是从来不考虑是不是要百年后再来讨论的呢！

⑤“初衷论”和“结果论”

当无法抵赖掉毛政策造成的恶果后，毛粉们祭出了“初衷论”，就是毛的“出发点是好的”，“初衷是好的”。

我认为，首先你怎么知道毛的初衷呢？毛的内心的思维，你是怎么能知道的？仪器测出来的？还是你有什么读心术？要是我认为，毛发动文革的出发点是要铲除政敌，你有什么证据可以反驳我呢？

其次，判断一个人尤其是一个政治家，是看他的行动包括行动造成的客观后果，还是去猜测他的“初衷”？我认为应该是前者。政治人物制定政策的初衷并不重要，民众判断一个政治家是否合格，只能是根据该政策给自己实际带来什么后果来判断，这才是正确的思维。

另外，如果一定要推断一个人的初衷，也只能以他的实际行为来进行反推，比如，法律上判断某人“明知”是赃物还购买的依据是什么呢？不是说你是不是真的知道就可以，要看是不是“明知", 比如该物品正常渠道的进价是8000元一个新的,你却以1000的价格购买,就能推断你是“明知”此物来历不明还要购买,就要被处罚。

具有讽刺意义的是，毛粉们善于对毛用“初衷论”，对其他政治家却用“结果论”，象他们喜欢咒骂邓和邓的政策，改革开放政策和“先富起来”的说法，他们的依据是现实社会里先富起来的人都是贪官奸商买办，这时毛粉就不考虑邓的“初衷”和出发点了！

⑥特定历史环境的特定做法论

毛打赢了印度，却退出了藏南，还把长白山天池无端割让给北朝鲜，还放弃对日索赔，对这些铁的事实，毛粉们给出的解释是，毛在“特定历史环境的特定做法”，有的说是“大智慧”有的说是“无奈之举”，有的说是不能以今天的眼光去看待。。。

如果这种解释能成立的话，那么历史上就不存在卖国贼了，清政府割让香港台湾，不也是当时特定的历史环境决定的么？不也是无奈之举么？要是从今天看，香港不是因此而繁荣的么？这样的话，历史书岂不是要推倒重写了！

⑦坏事都是下面人做的

刘是冤枉的，但是林彪、四人帮的迫害，和毛无关。

各位网友想想看，刘是什么地位？国家的第二号人物吧，谁敢对二号人物开刀？没有一号的首肯，可能吗？林彪是毛亲定的接班人，江红是毛的枕边人，和毛没关系？

文革中造成的破坏也是下边人乱来，和毛没关系？那么好，打国民党，打抗美援朝，也是下面的将士们用命，和毛也没关系？“两弹一星”是下面的科学家和战士们拼出来的，也不是毛的功劳？总不能功劳都算毛的，过错就是下面人扛吧？

看看今天的社会乱象，不也是下面人乱来么，干嘛把帐算到邓头上啊，毛粉们？

⑧毛会说反话的，要上下文理解，分析其本意

最近披露出来，毛曾经说过感谢日本侵略的话，其实这个早就知道了，只是没有公开披露。于是毛粉们绞尽脑汁，对此解释为毛说的反话啊，要上下文联系啊，等等等等解释，也真够难为他们的咯。

但这种苍白的掩饰其实也是一种双重标准！毛粉们用的最多的其实是双重标准，就是对毛时代和今天时代的评价用不同的标准来衡量。

刘受到了奇冤，其中一条是他曾经说过造不如买，买不如租，于是被认为是工乌贼，刘是平反了，但是今天的毛粉们又翻案了，仍然以此话来攻击刘，那么，刘的这句话，为什么不是“特定历史环境的特定说法”呢？在当时，我国的工业基础薄弱，而建设的任务又很急迫，要全靠自己造，恐怕来不及，此时买一点，租一点，有什么不可以？租还比买更省钱。为什么刘的初衷就是坏的呢？为什么刘的话不能上下文理解，分析其本意呢？

同样，邓的猫论也被毛粉们大力抨击，此时邓的“初衷”“本意”“上下文”“特定历史环境”怎么就不起作用了呢？

⑨顾左右而言它

明明我在揭露毛时代的事情，他们偏要联系当今或者美日。说毛时代死多少人，他们偏说今天很多人自杀啊矿难啊。笑话，今天死人不等于毛时代无故死人就是对的！今天的矿难和自杀同样也是悲剧。

我说毛时代毁坏了多少珍贵文物，他们偏说今天也有盗卖文物的，盗卖文物毕竟还留在地球上，以后还可以赎回，毁坏的文物就永远消失了！

凡此种种的“比不过好，就比烂”的思维真令人啼笑皆非。


中共禁文大搜集

那些教我们爱国的国际友人们

——王思想家

这两年，随着王思想家等人对爱国贼的批判，国内爱国贼像泄了气的皮球，一天不如一天。不过，此消彼涨，国外一些爱国贼看着国内同行泄气了，于是他们以为自己能填点空，结果是徒增笑料而已。

咱们来数落一下这些海外义和团：

1、反美斗士马楠

此女出身北大。当年挑战克林顿总统在北大的演讲，一战成名，成为爱国典范。遗憾的是，此女人后来嫁了美国人，加入美国国籍，还为美国人生了小孩，极大地伤害了爱国贼们的满腔热情。

2、香港人成龙

本来，对成龙还不反感，直到这人某天不知哪根神经不对了，居然说出“中国人就该被管着”。这话受到众人抨击，那些弱智的爱国贼们出面为成龙说话，活生生把成龙冷给拽到爱国贼行列了。

3、台湾人李戡

可能李敖觉得自己一个人犯傻太丢人了，于是不惜把儿子也拖下水。而李戡也就顺势爱国了。为表忠心，还挤到北大读书。（怎么又是北大？北大这几十年都出了些什么货色呀？），他说他的信仰是根？他这种人还有根？

4、美国人阮次山

凤凰卫视有个活宝，名叫阮次山。此活宝被网友称为“看护照是美国人；看长相是日本人；看名字是越南人；听口音是台湾人。一开口，原来是党的人”！

阮次山辩解到：“我曾三次拒绝拿美国护照，后来拿是为了旅游方便。”——原来，仅仅一个旅游，就让阮次山背弃了他所热爱的中国，他的爱国也太廉价了。

按照爱国贼们“中国人不能批评中国”的逻辑，阮次山入美籍却反美是不忠，是华人却弃中国是不义——阮次山是一个不忠不义的小丑。

5、子女入了美国籍的李肇星

李肇星的第一句名言是：“中国人权比美国好5倍”。不知他的小学是在哪里上的，他的好5倍是怎么计算出来的。

李肇星的第二句名言又从数学转到生物学了：“你是一个中国公民，还有什么比这个更光荣的？”这种种族主义言论让希特勒感到后继有人。我想问李肇星：那您觉得作为哪国公民不光荣呢？

奇怪的是，李肇星自己光荣，却不允许儿子光荣，他让儿子加入了美国籍。

6、反美名嘴袁木的女儿

反美名嘴袁木的女儿也入了美国籍。遗憾的是，袁木这20年来悄悄地生活、嚣张地不要了。让我们少了一些乐趣。

7、美国人殷秀梅

深情款款地高唱“党啊亲爱的妈妈”的殷秀梅早已加入美国国藉。不知她如何回味当年歌颂党妈妈，她现在歌颂美国的共和党还是民主党？

8、江姐的儿子

今天在微弱博上看到一条：聂圣哲：81年我入川大时就听到两位年近八十的老教授（江姐同时代的川大学生）说：江姐思想活跃、不安分，很风流，她每和一个男同学上床，就要求对方入党，闹得满城风雨，当时川大的校长说：江竹筠你风流一点是你自己的事情，但你用这种方式强迫信仰是不对的……

江姐是否以身报党，待考证。不过，有个比较确切的消息是：江姐的儿子后来跑去美国了。

江姐是党的好女儿，结果党的外孙跑去美国。呵呵。

9、美国人宋晓军

《央视》主要反美名嘴宋晓军，依靠《中国不高兴》一书，骗了爱国贼的掌声，也骗得了爱国贼的钞票。利用赚来的钞票，宋晓军转身弄了个美国国籍，极大地伤害了广大爱国贼的感情。

宋晓军这厮太不仗义。

10、反美斗士司马南

2012年1月20日，反美斗士司马南发微博说：“美国是全世界人民的敌人——剥削世界各国——类似一个巨大的毒瘤，世界各地人民都要质疑美国……”发完后，他静悄悄登上了飞往美国华盛顿的飞机，准备和生活在那里的亲人欢度春节。本来此事极为隐秘谁也不会知道，不幸的是他到美国后，在机场电梯里把头给扭了，更不幸的是被同机的中国乘客认出了！

司马斗士这伤可真不是盖的

司马南与孔庆东同为知名五毛，是受薄熙来赞助，近几年散布大量不利于胡温习的言论，试图为薄熙来与周永康密谋在十八大后夺权做舆论准备。

11、集体表演

6月15日，爱国影片《建党伟业》要上演。【《建党伟业》演员国籍】 美国：吴彦祖，陈冲，陈凯歌，陈红，甄子丹，刘亦菲，邬君梅，宁静，王姬。加拿大：童安格，蒋大为，徐帆。英国：张铁林。日本：许晴。澳洲：沈小岑。新西兰：苏瑾。新加坡：李连杰。瑞士：斯琴高娃。泰国：胡兵。（中国：汤唯。）唉……好不容易有个中国人还被删了。

上述众多人士都是加入了美国国籍。我们都知道，加入美国国籍前都要宣誓的。他们是如何宣誓的呢？我们来看美国入籍宣誓誓词：

我在这里郑重的宣誓：完全放弃我对以前所属任何外国亲王、君主、国家或主权之公民资格及忠诚，我将支持及护卫美利坚合众国宪法和法律，对抗国内和国外所有的敌人。我将真诚的效忠美国。当法律要求时，我愿为保卫美国拿起武器，当法律要求时，我会为美国做非战斗性之军事服务，当法律要求时，我会在政府官员指挥下为国家做重要工作，我在此自由宣誓，绝无任何心智障碍、藉口或保留，请上帝帮我。

照这种趋势下去，以后方滨兴、司马南、胡锡进、芮成钢、孔庆东、张召忠之流都要加入美国籍了。若还知道其他国际友人“爱你们中国”，欢迎网友补充。

一群外国友人，毫无利己的动机，不远万里，来到中国，把中国人民的事业当作他们自己的事业，这是什么精神？这是国际主义的精神，这是共产主义的精神，每一个中国共产党员都要学习这种精神。我们大家要学习他们毫无自私自利之心的精神。从这点出发，就可以变为大有利于人民的人。一个人能力有大小，但只要有这点精神，就是一个高尚的人，一个纯粹的人，一个有道德的人，一个脱离了低级趣味的人，一个有益于人民的人！

向奋斗在反美一线的国际友人们致敬！


中共禁文大搜集

课本上那些课文的作者，他们都自杀了

邓拓：初中课文《不求甚解》、《从三到万》等的作者。1912年生，福建闽侯人。1930年加入中共。曾任中共北京市委宣传部部长、《人民日报》总编辑和社长等职。1966年5月因“三家村”冤案受迫害，5月16日，戚本禹发表文章公开点名批判邓拓，称邓拓“是一个叛徒”；5月17日晚，邓写下《致北京市委的一封信》和《与妻诀别书》后，于5月18日自缢身亡，成为在那段非常的岁月里，第一个以死抗争的人。

老舍：初中课文《济南的冬天》等的作者。生于1899年。北京人，满族。著名小说家、剧作家。抗日战争期间曾主持中华全国文艺界抗敌协会工作。1949年后历任全国文联副主席、作协副主席、北京市文联主席等职。代表作有长篇小说《骆驼祥子》、话剧《茶馆》等。1966年8月24日因不堪迫害投北京太平湖自杀。

杨朔：初中课文《荔枝蜜》作者。1913年生，山东蓬莱人。著名作家。1949年后曾任中国作协外国文学委员会主任、保卫世界和平大会党组常委。文革开始后，杨朔被中国作协的造反派列为重点批斗对象，1968年8月3日吞服安眠药自杀。

翦伯赞：高中课文《内蒙访古》作者。1898年生，湖南桃源人。维吾尔族。著名历史学家。有《中国史纲》等18部著作行世。1937年加入中共，1949年后曾任北京大学副校长、中国社科院哲学社会科学部委员、《北京大学学报》主编等职。文革中，因对前途绝望，于1968年12月18日偕妻戴淑宛双双自杀。

罗广斌：小学课文《狱中联欢》（节选自《红岩》）作者之一。1924年生，四川成都人，毕业于西南联大，1949年前参加反抗国民党的地下斗争，是“重庆中美合作所集中营”的幸存者。1949年后曾任共青团重庆市统战部长。与杨益言合作的长篇小说《红岩》影响巨大。文革中受到迫害，于1967年跳楼自杀。

吴晗：初中课文《谈骨气》作者。1909年生，浙江义乌县人。历史学家。清华大学史学系毕业，28岁时被云南大学聘为教授。1949年后，先后任清华大学历史系主任、文学院院长，后又任北京市副市长。1959年起先后写了《论海瑞》、《海瑞骂皇帝》和京剧《海瑞罢官》等，后遭批判。文革中受到残酷迫害，于 1969年10月11日在狱中自杀身亡，死前头发被拔光。

赵树理：初中课文《老杨同志》等的作者。文革中遭到长期的批斗，1967年1月8日《光明日报》发表《赵树理是反革命修正主义文艺路线的“标兵”》，被押著游街示众，曾被打断肋骨，又在批斗台上被推下，跌断髋骨，1970年6月23日被“隔离审查”，9月17日继续接受批斗，9月22日病危，1970年9月 23日被迫害致死，终年64岁。

……

147名文革期间被害死的中华精英名单

著名作家、诗人：田汉、阿英、赵树理、柳青、老舍、何其芳、郑伯奇、郭小川、芦芒、蒋牧良、刘澍德、孟超、陈翔鹤、纳·赛音朝克图、马健翎、魏金枝、司马文森、海默、韩北屏、黄谷柳、远千里、方之、萧也牧、李六如、穆木天、彭慧、姚以壮、邓均吾、张慧剑、袁勃、徐嘉瑞、李亚群、林莺、沈尹默、胡明树。（共 35人）

著名文艺评论家：冯雪峰、邵荃麟、王任叔、刘芝明、何家槐、侯金镜、徐懋庸。（共7人）

著名翻译家：董秋斯、满涛、丽尼。（共3人）

著名电影艺术家：蔡楚生、郑君里、袁牧之、田方、崔嵬、应云卫、孟君谋、徐韬、魏鹤龄、杨小仲、刘国权、罗静予、孙师毅、夏云瑚、冯喆、吕班、王莹、赵慧深、瞿白音。（共19人）

著名京剧表演艺术家：周信芳、盖叫天、荀慧生、马连良、尚小云、李少春、叶盛兰、叶盛章、高百岁、裘盛戎。（共10人）

著名话剧艺术家：章泯、焦菊隐、孙维世、舒绣文、兰马、高重实、万籁天、白辛、伊兵。（共9人）

著名戏曲艺术家：张德成、李再雯、竺水招、苏育民、顾月珍、筱爱琴、韩俊卿、丁果仙、阎逢春、徐绍清、蔡尤本、刘成基、白云生、韩世昌。（共14人）

著名曲艺家：王尊三、王少堂、张寿臣、俞笑飞、江枫、连阔如、肖亦吾、固桐晟。（共8人）

著名音乐家：郑律成、马可、黎国荃、向隅、蔡绍序、陆洪恩、费克、舍拉西、查阜西、李淦、张斌、王建中、沈知白、李翠贞、阿泡、杨宝忠。（共16人）

著名美术家：潘天寿、王式廓、董希文、丰子恺、陈半丁、秦仲文、陈烟桥、马达、倪贻德、肖传玖、吴耘、张正宇、吴镜汀、叶恭绰、刘子久、乌叔养、符罗飞、贺天健、彭沛民、郑野夫、李斛、沃渣、王颂咸、李又罘、张肇铭、李芝卿。（共26人）


中共禁文大搜集

《东方红》原是色情歌曲

《东方红》的原型是曾经流行于晋西北和陕北地区的一首叫做《芝麻油》的原生态情歌：“芝麻油，白菜心，要吃豆角抽筋筋，三天不见想死个人，呼儿嗨哟，只有我的三哥哥亲……”这里的“芝麻油”、“白菜心”、“吃豆角”、“抽筋筋”、“三哥哥”无一不是隐晦的色情描述。

抗日战争期间，《芝麻油》被当时八路军中的文宣人员看中，遂改编成了《白马调》，“三哥哥”也变成了八路军：

“骑白马，跑沙滩，你没有婆姨呀我没汉，咱俩捆成捆成一嘟噜蒜， 呼儿嗨哟，土里生来土里烂。骑白马，挎洋枪，三哥哥吃了八路军的粮， 有心回家看姑娘，呼儿嗨哟，打日本也顾不上。 三八枪，没盖盖，八路军当兵的没太太， 待到那打下榆林城，呼儿嗨哟， 一人一个女学生。”

《白马调》里点睛之笔是最后的一句：“一人一个女学生”。这句一语道破当时相当一部分民众参加抗日军队的心理状态，就是《投名状》里的“抢钱、抢粮、抢女人！”而且，榆林城里哪有什么日军！

《东方红》变成领袖专用是从大名鼎鼎的刘志丹开始的：“太阳出来满天下， 陕北出了个刘志丹。 他带领穷哥们闹革命， 呼儿嗨哟， 他带领队伍打横山。”

“咱们中央红军到陕北”之后，刘志丹这个地方霸主莫名其妙地死了，《东方红》最终定稿：“东方红，太阳升，中国出了个毛……”——此曲宜采用中速和真挚、质朴、崇敬的感情演唱，以表达人民群众对领袖毛主席、对党的深厚情意。

历史是这样可笑，那些最初创作和演唱这个黄色小调的黄土高原农民们，恐怕作梦也没有想到，几十年后，这调子竟然进化成威仪赫赫的庙堂之乐，只供太祖专用。并且还被载入中国第一颗人造卫星，一天二十四小时对着太空广播！


中共禁文大搜集

朝鲜战争的最终真相

——梁木生

1、朝鲜战争爆发前，中国知情不？

1949年，金日成奔走于莫斯科和北京之间要求合伙发动“解放”南韩的战争。在金日成的殷切要求下，中国人民解放军朝鲜族的三个精锐师在1949和1950年初调入朝鲜，编入朝鲜人民军，供金日成调遣。（见鲁南生：《斯大林、毛泽东与蒋介石》）这三个师原来归四野林彪统率，他们曾身经百战。 这样一来金日成手下的兵力增加了一倍，而且增加的都是精兵强将。在这种情况下，金日成放胆在1950年6月25日，有计划、有准备地发动了入侵南韩的战争，因为有备而来，一鼓作气三天之内就攻下韩国首都汉城，世界为之震惊。所以，金日成出兵南韩，中国事先就知道的。

2、关于抗美的宣传

朝鲜战争爆发后，当时国内的宣传一致认为是美帝指挥南朝李承晚发动的战争，全国很多城市举行声势浩大的大游行，开大会声讨“美帝国主义”。细想一下，如果是南韩发动战争，他们乘势而来，怎么会三天之内，就丢了自己的首都汉城呢？在当时声势浩大的宣传运动中，人们是不会思考这些问题的，因为那时的人都不过是行尸走肉罢了（当然，现在的绝大多数中国人也是），所以只能跟着反对“美帝”侵略。

3、朝鲜战争死亡人数

朝鲜战争是二战之后最残烈的一场战争，造成了500万人的死亡，（平民死亡300多万，军人死亡100多万）。中国志愿军死亡人数，现在还没有准确的统计数字，很多战士死得悲壮凄惨。志愿军10月入朝，本想尽快结束战斗，没有想到拖了三个冬天，后勤补给跟不上，很多战士冻死。根据美国人写的回忆录提到，曾经有一段时间，志愿军和联合国部队之间的阵亡人数是14：1。在这场战争中除了造成人员死亡之外，还耗费了中国的大量财政开支。1951年，中国的财政出支有50%是用在朝鲜战场上。（见毛选五卷P66）

4、失败的第5次战役

1950年冬天，志愿军已经打到朝鲜的三八线，彭德怀主张暂时不过三八线，因为军队损失已经很严重，而毛否定了彭德怀的意见。结果是：仓促发动的第四次战役，并没有取得预想的结果。相反，美军抓住志愿军不具备一周以上连续作战能力的弱点，大举反击，使志愿军遭到入朝作战以来的第一次挫折。不仅损失了5万多人，放弃了刚刚占领不久的仁川和汉城，而且全线被迫后退了100多公里，又撤回到了三八线以北。（见《斯大林、毛泽东与蒋介石》P877）

第五次战役目标开始决定主要在三八线地区打击敌人，到后来却发展到要打回三七线以南去了。第五次战役开始不久，美军掌握了志愿军的作战规律，利用其机械化程度高和火力强等优势，使志愿军无法发挥运动战的特长。结果，志愿军全线被迫后撤约40公里才勉强阻止住敌人的推进，且损失严重。仅此战役，志愿军就有1.7万人被俘，占整个朝鲜战争中志愿军被俘人员的80%还多。（见《斯大林、毛泽东与蒋介石》P877 ）

5、谁是朝鲜战争的胜利者？

战争是否取得胜利的标准是什么呢？这要看战争是否达到预期目的。

金日成：小输家。

策动这场战争的目的，十分明显是要在南韩建立统治，或者用他的话来说是“解放”南韩，是要用武力统一朝鲜半岛。而结果呢？花三年时间，朝鲜死亡无数人，最后的结果又回到了三八线，南韩还是在李承晚的领导之下。但是由此拉住了中国这个大金主，金氏王朝得以延续下去（现已三代）。

中国：大输家。

联合国通过决议谴责中国是侵略者，中国在全世界受到孤立，在那以后美国有理由对中国实行经济封锁。中国也失掉了“解放”台湾的机会。中国志愿军被俘人员是2.08万，是美英两国战俘的4倍还多。在战俘遗返时，中国战俘有1.6万人不愿返回中国，（占被俘总数的三分之二）。（数据见《毛泽东2:36 2012-9-25与莫斯科的恩恩怨怨》）唯一的收获是落下了敢与美帝叫板的名声（当然这也只是针对中国老百姓宣传的），还有欠苏联的巨额军火债务，死要面子活受罪。且现有解密文件已表明，美国从从来没有进攻中国本土的计划，“保家卫国”纯属胡扯。当然，金日成在中朝边境来回流窜（中国默许）也引起了美国的警觉和报复。

美国人：大输家。

捍卫了南韩的主权，但也没有推翻金日成政权，损兵折将，花钱无数，又回到战争爆发前的状态。

苏联人：大赢家

把中朝顶到第一线去硬拼，它躲在后面看，不仅没吃亏，相反还卖了不少武器。直到60年代，中国还在勒紧裤腰带（都快勒成麻花了）偿还苏联的军火钱。

日本人：大赢家。

战后美国高度重视与日本建立同盟关系，日本占了大便宜。在战争中接了美国不少定单，建立了经济崛起的基础。

6、美国是否承认打了一场错误的战争

中共制造谎言，说美军参谋长Bradley承认在“错误的时间、错误的地点，与错误的敌人打的一场错误的战争”，以此来愚弄中国人。 实际上，Bradley是于1951年5月15日，在美国参议院军事外交关系委员会前作证时说的那番话，那时韩战刚打了一半不到。当时美军将军麦克亚瑟主张藉由海空力量攻击中国境内城市，向中共施加压力，从而迫使中共尽快妥协结束朝鲜战争。对于这样的想法，国会当然表示质疑，希望政府部门作出解释，身为参谋长的Bradley因此来回答议员们的质疑。

原话是这样的：“Frankly，in the opinion of the Joint Chiefs of Staff，this strategy would involveus in the wrong war，at the wrong place，at the wrong time，and with the wrong enemy。”

翻译成中文为：“坦白地说，从参谋长联席会议观点来看，这个策略（指将战事扩大到中国本土）会让我们在错误的地点、错误的时间，与错误的敌人进行错误的战争”。

在这句话之前，Bradley表达的是：“目前的情势下，我们反对将战事从朝鲜扩大到包括赤色中国。对赤色中国进行所谓有限度战争会增加我们所冒的风险，会将我们的力量耗费在一个并非战略要津的地区。”

注意，他用的“would”一词是假设语气，代表可能发生的事；所以他谈的绝不是当时中共已经参战、还在进行中的朝鲜战争，而是扩大到中国本土的战争冲突。


中共禁文大搜集

文革被毁珍贵文物不完全清单

在红卫兵抄家的过程中，居民家中珍藏的古旧图书和字画，也遭到清洗。被誉为为“中国最后一个‘大儒’”的国学大师梁漱溟先生，就遭到红卫兵抄厄运。他后来回忆道：“他们撕字画，砸古玩，还一面撕一面唾骂是‘封建主义的玩意儿’。最后是一声号令，把我曾祖、祖父和我父亲在清朝三代为官购置的书籍和字画，还有我自己保存的……统统堆到院里付之一炬。

在红卫兵破“四旧”过程中，林彪、陈伯达等人对于被列入“四旧”的文物字画大肆掠夺。这无疑是对破“四旧”运动最大的讽刺。据北京文物管理处文物工作人员事后写的揭发材料，林彪、叶群拿走文物字画1858件，图书5077册，笔134支，纸1451张，本159本，唱片1083张。陈伯达拿走文物432件，字画127件，字帖301 册，图书5355册，笔159支，纸13卷，本4本。康生和江青也是“四旧”的收藏者。1970年秋，江青约康生去文物管理处挑选珍品。她选了一只18Ｋ金的法国怀表，表上镶有近百颗珍珠，宝石，并配有四条金链，仅付了7元钱。1990年，康生搜刮的文物移到故宫作“内部展览”，人们才知道康生将大批国宝据为己有，被康生掠入私囊的无价之宝竟多至上千件。

01．炎帝陵主殿被焚，陵墓被挖，焚骨扬灰 。（如果宋楚逾去大陆提出要拜祭炎帝陵，真不知该如何应答）

02．造字者仓颉的墓园被毁，改造成了“烈士陵园”。

03．山西舜帝陵被毁，墓冢挂上了大喇叭。

04．浙江绍兴会稽山的大禹庙被拆毁，高大的大禹塑像被砸烂，头颅齐颈部截断，放在平板车上游街示众。

05．世界佛教第一至宝，佛祖释尊在世时亲自开光的三圣像之一八岁等身像被捣毁面目。

06．孔子的坟墓被铲平，挖掘，“大成至圣先师文宣王”的大碑被砸得粉碎！庙碑被砸碎了，孔庙中的泥胎塑像被捣毁。孔老二的七十六代孙令贻的坟墓被掘开。

07．和县乌江畔项羽的霸王庙、虞姬庙和虞姬墓。香火延续两千年至今日，“横扫”之后，庙、墓皆被砸成一片废墟。文革后去霸王庙的凭吊者，见到的只是半埋在二里半露在地上的石狮子。

08．在横扫一切的风暴中，霍去病的霍陵也遭了殃。香烛、签筒被打烂之外，霍去病的塑像也毁于一旦。

09．颐和园佛香阁被砸，大佛被毁。

10．王阳明文庙和王文成公祠两组建筑包括王阳明的塑像，全部在文革被平毁无遗。

11．古城太原的新任市委书记三把火，第一把是砸庙宇。全市一百九十处庙宇古迹，除十几处可保留外，通通毁掉。他一声令下，一百多处古迹在一天之内全部毁掉。山西省博物馆馆长闻讯赶到芳林寺，只捡回一包泥塑人头。

12．医圣张仲景的塑像被捣毁，墓亭、石碑被砸烂，“张仲景纪念馆”的展览品也被洗劫一空。“医圣祠”已不复存在。

13．河南南阳诸葛亮的“诸葛草庐”(又名武侯祠)。的“千古人龙”、“汉昭烈皇帝三顾处”、“文韬武略”三道石坊及人物塑像、祠存明成化年间塑造的十八尊琉璃罗汉全部捣毁，殿宇饰物砸掉，珍藏的清康熙《龙岗志》、《忠武志》木刻文版焚烧。

14．汉中勉县“古定军山”石碑，也因诸葛亮是个“地主份子”而被砸毁。

15．书圣王羲之的陵墓及占地二十亩的金庭观几乎全部平毁，祗剩下右军祠前几株千年古柏陪伴书圣失去了居所的亡魂。

16．文成公主当年亲自主持塑造松赞干布和文成公主二人的塑像，安放觉拉寺。被捣毁。

17．合肥人代代保护、年年祭扫的“包青天”墓，也毁于一旦。

18．河南汤阴县中学生将岳飞等人的塑像、铜像，秦桧等“五奸党”的铁跪像，连同历代传下的碑刻“横扫”殆尽。

19．杭州革命青年砸了岳庙，连岳飞的坟也刨了个底朝天。岳武穆被焚骨扬灰。

20．阿拉腾甘得利草原上的成吉思汗陵园被砸了个稀烂。

21．朱元璋巨大的皇陵石碑被拉倒；石人石马被炸药炸得缺胳膊少腿；皇城也拆得一干二净。

22．海南岛的天涯海角，明代名臣海瑞的坟被砸掉，一代清官的遗骨被挖出游街示众。

23．湖北江陵名相张居正的墓被红卫兵砸毁。焚骨。

24．北京城内的袁崇焕的坟被夷成了平地。

25 黎平故里安葬的是明末名臣何腾蛟，他的祠堂中的佛像被扫了个一干二净，而且把黎平人最引以为荣的何腾蛟的墓给挖了。

26．吴承恩的故居在江苏淮安县河下镇打铜巷。他的故居不大，三进院落，南为客厅，中为书斋，北为卧室。几百年来，曾有无数景仰他的人来此凭吊此故居和他的墓。可是现在《西游记》成为“封、资、修”(封建主义、资本主义、修正主义)里的“封”，吴氏故居也就“被毁为一片废墟”。

27．红卫兵掘开蒲松龄的坟，教书匠蒲松龄真穷，墓里除了手中一管旱烟筒、头下一迭书外，只有四枚私章。他们对蒲氏私章不屑一顾，弃之于野。尸体被捣毁。

28．建于一九五九年的吴敬梓纪念馆在文革中被铲平。

29．山东昌邑县（市）清末著名正一品督臣傅振邦（包括其子等八名在甲午战争朝鲜战场为国捐躯亲人）超大规模的国葬陵墓、建于嘉庆中期，改建于咸丰后的提督府、长子傅凤扬府第等，于建国初、文革初、文革结束分别被人为毁坏。当初挖坟掘墓时，是带着一种不知源头的仇恨，当地干部指挥掘出傅振邦的庞大双层棺，用镐头费很大劲才刨开，将尸身从内棺拖出，打开包裹的绸缎被，所有人惊呆了－－原来，傅振邦像一个久病消瘦的老人在午睡，肤色也正常。那些坏人以为这个大人会有随葬物，结果，除项上朝珠和官帽外，都是纸制冥品。

30．张之洞的坟被刨开。张是个清官，墓里没一点珍宝，红卫兵将张氏夫妇尚未腐烂的尸体吊在树上。张氏后人不敢收尸，任尸体吊在树上月馀，直到被狗吃掉。

31．北京郊区的恩济庄埋有同治、光绪两朝的宫廷大总管李莲英的墓，凿开的墓穴里，只有头骨，不见尸骸，衣袍内满是珠宝，后不知所踪。

32．河南安阳县明赵简王朱高燧的墓被挖毁。

33．黑龙江黑河县有座“将军坟”，“因为属于“帝王将相”，也遭到严重的破坏。

34．宋代诗人林和靖(967－1028)的墓也在被毁之列。

35．清末章太炎、徐锡麟、秋瑾，乃至“杨乃武与小白菜”冤案中的杨乃武的墓，都在“横扫一切牛鬼蛇神”的口号声中作了牺牲。

36．一位年轻的中学老师领着一帮初中生以“让保皇派头子出来示众”为由，刨开康氏墓，将他的遗骨拴上绳子拖着游街示众。革命小将们一边拖着骨头游街一边还鞭挞那骨头，好像相信康氏灵魂附着在骨头上似的。游完街，康氏的头颅被送进“青岛市造反有理展览会”，标签上写道：“中国最大的保皇派康有为的狗头”。

37．浙江奉化县溪口镇蒋介石旧居，蒋氏生母的墓被上海的大学生领导的宁波中学生掘开，其遗骸和墓碑都被丢进了树林。

38．南漳县为抗日名将张自忠建造的张公祠、张氏衣冠冢和三个纪念亭均被破坏。

39．杨虎城将军，虽被国民党处决，仍是红卫兵眼中的“国民党反动派”，墓及墓碑都砸毁。

40．新疆吐鲁番附近火焰山上的千佛洞的壁画，曾被俄、英、德等贪焚商人盗割，卖到西方。但那运到国外的壁画毕竟被博物馆珍藏，并未毁掉。而中国人自己干的“破四旧”却重在一个“破”字：将剩下的壁画中的人物的眼睛挖空，或干脆将壁画用黄泥水涂抹得####，存心让那些壁画成为废物。

41．山西运城博物馆原是关帝庙。因运城是关羽的出生地，历代修葺保养得特别完好。门前那对高达六米的石狮子可能是全国最大的。如今，那对狮子被砸得肢体断裂，面目全非；母狮身上的五只幼狮都砸成了碎石块。

42．安徽霍邸县文庙，雕梁画栋、飞檐翘角，龙、虎、狮、象、鳌等粉彩浮雕皆为精美的工艺美术品。“房饰浮雕在文化大革命中统被砸毁。”文革后省、县拨款数万修葺，“尚未完全复原。”山东莱阳文庙，“大成殿雕梁画栋、飞檐斗拱，气势雄伟……文化大革命期间，大成殿被拆除。”全国四大孔庙之一的吉林市文庙，“破四旧”中严重受损，荒废多年，文革后历时五年方修复。

43．唐代高僧褒禅结芦安徽含山县花山，死后弟子改山名为褒禅山。宋王安石游览此山，作《游褒禅山记》后，褒禅山遂名扬四海。因是“四旧”，褒禅山大小二塔被炸毁。

44．全国最大的道教圣地老子讲经台及周围近百座道馆被毁。

45．宋代大文豪欧阳修的《醉翁亭记》经另一宋代大家苏东坡手书，刻石立碑于安徽滁县琅玡山脚当初欧阳修作文的醉翁亭，至今已近千年。前去革命的小将不仅将碑砸倒，还认真地将碑上的苏氏字迹凿去了近一半。醉翁亭旁堂内珍藏的历代名家字画更被搜劫一空，从此无人知其下落。

46. 山东冠县中学红卫兵在老师带领下，砸开千古义丐武训的墓，掘出其遗骨，抬去游街，当众批判后焚烧成灰。

47．曾国藩

48．浙江省舟山藏经楼（阁）藏书，普陀山普济寺、法雨寺、慧济寺，收藏明清时期钦赐龙藏及大藏经，1966年扫“四旧”中经书全部被烧。

49．浙江省舟山千佛楼，普陀山大乘庵，檀香木艺术造像及玉佛数百尊，1966年扫“四旧”中被盗毁。

50．浙江省舟山“姚公殉难处”碑，梵宫池旁，纪念清代定海知县姚怀祥，1966年扫“四旧”中被毁。

51．浙江省舟山多宝塔，普陀山，浙江省仅存的元代石塔，1966年扫“四旧”中壶门内浮雕佛像被凿毁。

52．浙江省舟山“中国有圣人”，普陀山，明代摩崖石刻，1966年扫“四旧”中被毁。

53．浙江省舟山奎星阁，定海区鳌山，清代古建筑，1969年武斗中烧毁。

54．浙江省舟山文笔峰，定海区鳌山，明代石结构建筑，1973年拆毁。

55．沟崖，因沟谷内多悬崖而得名。位于昌平区北部十三陵镇域内，为德胜口沟西侧的支沟。沟崖曾是佛、道两教盛地，有“北武当山”之称。自元、明以后，相继建造有玉虚观、碧霞宫、斗姥宫、西峰庵、东峰庵、瑞峰庵、盘道庵和西王母祠等７２座佛、道宫观庙宇，现玉虚观、碧霞宫、斗姥宫和瑞峰庵等遗址仍存。许多文物遗迹文革被毁坏。

56. 定陵发掘出土了一大批珍贵的文物，使考古工作者掌握了众多的第一手资料，然而，由于多方面的原因，许多文物未能完整保存下来，直至30多年后才完成有关发掘报告。最令人惋惜的是1966年“文化大革命”席卷华夏大地，已沉睡数百年的万历帝后三人也未能幸免，帝后尸骨文革被毁。

57. 明代著名三尚书之一的惠州人叶梦熊墓，“文革”中曾被毁去，虽然墓山尚在，但普通人一般无法找到了，墓地上杂草丛生，墓形都看不到了。据上世纪40年代张友仁编著的《惠州西湖志》就记载：“宫保尚书叶梦熊夫妇墓在西湖犹龙山……今存。墓道丰碑屹立，翁仲羊马巍然。”改革开放后出版的《惠州西湖新志》载：“新中国成立后，该墓基本保持完好，‘文革’中遭到破坏，墓碑及四对石像大部分遗失或残缺不存。”

58. 唐哀帝陵文革被毁。

59. 云阳新县城上环路云阳师范学校外边，有一个名叫天公岩的石洞。在清末民初的时候，当地大户人家涂家就将天公岩石洞加以修缮作为家庙。后来为了躲避土匪，涂家举家搬进洞内居住，过起了穴居生活。天公岩石洞十分宽阔，冬暖夏凉，而且远离城市喧嚣，就像一个现代的“桃花源”。文革人为破坏很严重，给后来的修复增加了太大的成本，文物古迹的文化价值，相信是修复不了的。

60. 清末广东人陈芳在美发达后回乡后，乐善好施，扶危济难，赈灾修路，整理村容，兴办教育，时称陈芳复兴梅溪村。陈芳之举，颇得朝庭欢心，光绪皇帝分别于光绪十二年和十七年，两次御赐“乐善好施”、“急公济义”题额之石制旌碑牌楼四座（文革中被毁一座），以铭嘉励。这四座品形石牌芒均采用榫卯方式构造，刻有瑞兽、花果、人物、书法和八仙图案，，雕刻精美，巍峨壮观，为岭南罕见之精美古建筑物，它与梅溪林内的凉亭、祠厅、庐墓、桄榔、山川、田园等相映交辉，别具风韵。1906年10月18日，陈芳卒於故乡，村人以东西言方殡仪重葬亡，建墓于村南山坡上。
61. 唐元和十四年(公元819年)柳宗元在柳州病逝。后一年，灵柩运回京兆万年县栖风原(今陕西临潼县内)。《柳州县志》说:"宗元原厝于古州治，其榇虽扶归，而封土尚存。”这封土就是现在的柳宗元衣冠墓。原毛石砌墓是清代重建的，墓碑题"唐刺史文惠侯柳公宗元之墓”，有对联"文能寿世，惠以养民"。文革时墓被毁平。

62. 西藏游纳木错恰多南卡岛，这也是块圣地。岛上有许多佛像和文字的自成物，以及许多山洞，岛上原有恰多寺，文革时被毁，遗迹尚存，这里正好是念青唐古拉的对面，有几块树立的大石头，被称为念青唐古拉的大门。

63. 江郎才尽说的是南朝时期大文学家江淹的故事。说的是有一天他夜宿冶亭，晚上梦见郭璞向其讨还神笔，从此以后江淹再无美文出现。江淹（444—505年），字文通，开封兰考人。少孤好学，自幼以文章著名于世。历仕宋齐梁三代，官直金紫光禄大夫，封酃陵候。开封杞县有江陵岗村有江淹墓，墓前原有江淹庙，文革期间被毁。此村与附近的江庄均为江淹之后代。

64. 和顺的牌坊很多，不少是贞节牌坊，或是当朝官表或当地名家的题词，可惜在文革时被毁去不少，现在依原样重建回来，必然少了沧桑的味道……

65. 河曲有“十二景”：最具文化价值的“岑楼挹青”，指县城之东挹青楼，文革期间被毁。

66. 秦陇文化—古迹建筑—玛纳斯县大佛寺，文革前曾在县师范学校院内，文革中被毁，1991年开始重建，1994年建成后由澳籍华人马玉翠女士捐资2千澳元，雕刻大理石碑及门前水泥板路面。

67. 河北省武安市阳邑镇永安村，原名南阳邑中寨，据武安地名志，相传为汉代建村。村东南现有隋唐砖厂遗址，可知该村唐代已有人居住。鸿禧寺原题记碑文革时被毁，从大殿建筑特征分析，时代应在元代以前，为早期建筑。

68. 陕西，光绪末年，朝廷在天山庙东侧为他修建经堂、斋堂、寝堂。大庙雕制了悬佛五百尊，罗汉、观音等惟妙惟肖，极尽精巧之能事。岳公台下为他建造了七级浮屠，可惜这座浮屠在文革期间被毁，现在只有塔基尚有残留。

69. 遗存在景谷雷光佛迹寺的清代石刻瑰宝，位于景谷县永平镇芒腊村芒景组莱贯罕山上的雷光佛迹寺，据傣文经书记载，始建于傣历1147年（公元1733年）。原建佛寺在文革时期被毁。现在我们所看到的雷光佛迹寺，是在2005年由永平傣族民间艺人王元周率领子女根据原寺规格与规模在各方人士的鼎力协助下重建的。原寺虽在文革时期被毁，除留下种种有关佛与佛寺的传说之外，也留下了一些十分珍贵的文化遗产。经过细致的现场考察，在目前佛寺大门旁的荒草中我们发现了一些石刻禽兽虫鸟、花草云纹，这些无疑是在原寺被毁时遗留下来的。

70. 清朝时，邓小平祖上邓时敏曾高中进入翰林院，授职编修，乾隆十年，升任大理寺正卿。其母七十大寿时，乾隆皇帝亲笔御书"莱采怡顾"贺寿，邓家便以此为荣。嘉庆年间，朝廷为表彰邓时敏的功德而赐造神道碑:石碑高三米，宽一米，上刻双龙拥圣，中刻 "通奉大夫大理寺正卿邓公神道"。文革期间被毁，现有遗址。牌坊村名来源于"德政牌坊"，"德政牌坊"建于清朝，牌坊横额上书"德政牌坊"四字，下面刻有乾隆皇帝下旨兴建的文字，文革期间被毁，现留有遗址。

71. 隆回山界回族乡罗白清真寺，原罗白清真寺院比较宽阔。在1962年~1964年间被罗白人民公社占用为公社社址。1965年~1969年继被罗白大队占用为合作医疗室。文革时期1970年被罗白大队拆掉，一座好端端的清真寺被搞得支离破碎，荡然无存。

72. 甘孜寺坐落在甘孜县城边的山坡上，建筑风格属藏、汉结合。寺庙系格鲁派，已经有三百三十九年历史，文革时被毁，八零 年前后重建。寺内僧众逾四百人。

73. 庵上石坊坐落安丘市西南35公里的庵上镇庵上村中。建于清代道光九年（1829年），其雕建者李氏兄弟是民间神工匠人，据说，李氏兄弟刻完此坊，到兖州为一家财主刻了一座更为完美的石坊。主人怕其为别人刻出更好的石坊，问：“你们是否能刻出更好的石坊？”，二人答道：“如果有人出更多的钱，自然有更好的石坊。”于是兖州的财主在李氏兄弟的饭菜里下了毒，毒死了李氏兄弟。李氏兄弟一生只刻过两座石坊，兖州石坊在文革中被毁，所以有“天下无二坊，除了兖州是庵上”之说。

74. 惠山寺，始建于南北朝距今已有一千五百余年,它的前身是南朝刘宋司徒右长史湛挺创立的“历山草堂”。毁于战火后，李鸿章在惠山寺的废墟上建立了“昭忠祠”，辛亥革命后改为“忠烈祠”,文革中被毁。

75. 甘宁墓，位于阳新县富池镇半壁山，临江而立，背倚军山。占地66.7公顷，其中森林面积53.36公顷，为三国时吴国西陵太守甘宁之墓，是由当地政府筹资易地修复的，因原墓于“文革”期间遭破坏。园内山壑纵横，四季常青，东北有十亩桂园，西南为十亩竹圃，甘宁墓坐落其中，墓高2米，周长6米，墓前矗立着仿古天柱石坊，大雅壮观，石坊前有天然“甘泉”。

76. 中岩佛寺，中岩分三岩，三岩各有寺。在下岩临岷江者为下寺，入山约2公里处在中岩主峰半山者为中寺，其上又约1公里处环绕石笋三峰者为上寺。下寺 依岩临江，以其建造于“慈姥矶”头，旧称“慈姥庙”。或又以其在山之脚，俗称“脚寺”。溪水经其右，竹树荫于后。旧有水月楼翼然江上（久圯）。全寺建造规模不大，有正三殿，侧两廊，前房三间。山门耸立大型木牌坊1座，额题名“名山后绣”4字，日久，风化不可卒读。前三层台阶右侧，有清道光年间“重修正殿”石碑1通。寺于“文革”被毁，80年代中期开始重建。中寺位于中岩主峰“慈姥峰”之半山，旧名“景德禅院”，规模形制居上、中、下三寺之冠。寺基宽阔。巍峨雄敞。殿、堂、楼、阁大小共数十幢，无不建造恢宏，雕饰精美。主要建筑依山形地势配置为5个台阶。第一台为山门。橙黄色围墙，门前照壁上是五彩缤纷的瓷浮雕，中嵌一个大“福”字。花草竹木，浓荫着整个佛寺殿院。第二台为“四大天王殿”。中矗大型石碑坊，左右2座砖浮图（也称字库）。殿中主供“弥勒佛像”，两廊塑“四大天王”。第三台为“大雄宝殿”。正中奉释迦牟尼佛及文殊、普贤2菩萨，两侧列十六罗汉，左右壁画绘“西游记”故事16则，精妙绝伦。大殿之后，第四台为“藏经楼”。内藏“大藏经”全部经卷以及历代名贤游览中岩留下的字、画、题咏等苏裱绢卷不计其数。第五台为“药师佛殿”。供药师“琉璃光佛”像一尊。此外，第三台阶两旁，左有客房10数幢，设300余铺位；右为两座大天井套四合院，内设客楼、斋堂、佛堂、精舍、方丈室、住持室、僧房以及花圃亭榭等等。“文革”中，寺宇文物尽毁，只残存僧房一角。

77. 寿安寺是崇阳县有名的古寺，原寺大部分于抗战时期及文革时期被毁，现存有清乾隆二年重修的偏殿十余间，清代雕版印刷的《妙法莲花经》一部。

78. “乐氏宗祠”残门头。此宗祠文革中被毁。门柱为四方形石柱，宋代建筑。“乐氏宗祠”四字，为颜体粗笔，端庄雄伟，浑厚有力。乐史（９３０－１００７年），字子正，号月池，是北宋前期著名的地理学家、方志学家、文学家，宜黄县人。乐史出生在宜黄县黄陂镇霍源村。他博通典籍，好著述，前后著书２０余种，共１０１８卷。于崇仁县北郊书院修业六年。南唐保大十九年（９６２）进士及第（状元），初仕南唐齐王景达临川秘书郎。后因战争回家，创办“五峰精舍”书院。大宋统一后出任中原主簿，复登太平兴国五年（９８０）进士甲科，再度状元及第，官至水部员外郎。乐史７８岁时病卒于洛阳，葬于崇仁县三山乡官山村前凤凰窠，距县城９．６公里，冢高１．４米。该县三山乡上乐村、中乐村、下乐村村民大多为乐史后裔。

78. 胥王庙又名伍公祠，建于2500年以前，是为纪念苏州古城的“总设计师”伍子胥而建，建筑价值极高，1966年文革期间被毁。

79. 湖南省涟源市西北部，相传明太祖朱元璋之孙朱永文皇位被其叔朱棣所夺，逃出宫庭，落难至此做了和尚，于峭壁下建圆通寺；清顺治庚子年，海潮法师、雪清和尚在峭壁上建庵修行。圆通寺于文革时被毁（正在规划复建之中），保存至今的有观音寺和千手观音庙，每逢农历初一、十五香客众多，香火鼎盛。

80. 画圣祠位于禹州市城西南鸿畅镇山底吴村。村中旧有画圣神祠一座初创于唐朝末年，文革中被毁，公留残碣数片。

81. 碧云寺，又称“武当别院”，创建于元至顺二年（1331年），当时称碧云庵，至今已有600多年的历史。明正德年间（1514年）改名为碧云寺。历经明清两代扩建，成为了规模宏大的寺庙建筑群。扩建后的碧云寺正门八柱而立，有房舍殿宇30余间，计有祖师、观音、猪神、黄君、三皇、土地等殿，并有望海楼等建筑。整体建筑古朴典雅，精雕细刻，巧夺天工，且具皇宫气势。可惜此一宏伟建筑于文革期间被毁之殆尽，仅存“武当别院”、“庇佑苍生”两块匾额。

82. 海瑞墓园始建于明万历十七年（1589年），是皇帝派许子伟专程到海南监督修建成的。据说，当海瑞灵柩运至现墓地时，抬灵柩的绳子突然断了，人们以为这是海瑞自选取风水宝地，于是将其就地下葬。海瑞墓在文革中被毁,幸而墓碑保存下来了。

83. 项羽墓位于旧县乡驻地旧县三村东。传说为项羽头颅墓。据《史记?项王本记》载：“项王死，楚地皆降汉，独鲁不下，汉乃引天下兵欲屠之。为其守礼义，为主死节，乃持项王头示鲁，鲁父兄乃降。始，楚怀王初封项籍为鲁公，及其死，鲁最后下，故以鲁公礼葬项王谷城，汉王为发哀，泣之而去。”谷城，即今旧县乡。原墓规模宏大，占地为60亩，封土高达10米，直径约300米，前有一冲沟，宽20余米，深3-4米，名霸王沟。墓区原有碑刻4方，汉柏数十株，但多在文革中被毁。所幸墓穴未被毁，现有有字残碑一块，被凿去三。

84. 河东雁塔位于江西省广昌县城旴江镇大塘村慈生禅寺后，始建于南宋绍兴八年（公元1138），惜于“文革”被毁。

85. 寿安寺是崇阳县有名的古寺，原寺大部分于抗战时期及文革时期被毁，现存有清乾隆二年重修的偏殿十余间，清代雕版印刷的《妙法莲花经》一部。

86. 位于山南桑日县城东约2.5公里的一处山腰上。最初建于公元11世纪，为嘎当派寺，11世纪中后期改宗希解派（莫吉派），大约在公元17世纪，又成为格鲁派寺院，但仍保留了希解派

的某些仪轨。卡玛当寺在文革中被毁，1986年重建。

87. 四川广元县觉苑寺始建于唐贞观年间，名弘济寺，宋元丰年间赐名觉苑寺。元末部分殿宇被毁，明代天顺初年（1457年），僧净智及徒道芳到此，重建殿宇，重塑佛像，绘制佛经于大雄宝殿四壁，更名普济寺；清康熙初年（1662年），殿宇经维修后，复名觉苑寺。觉苑寺现存三重殿及两侧配殿，以大雄宝殿为主体，天王殿在前，观音殿居后，级级递进，都建在同一条轴线上，东西配殿对称排列，总建筑面积1957平方米。该寺坐北向南，气势磅礴庄严天王殿，复建于民国21年（1932年），木结构重檐歇山式屋顶，小青瓦屋面，抬梁架，面阔五间25米，进深三间12.4米，通高12米，素面台基高0.6米，阶梯式踏道三级。一层殿堂内原塑天王等泥塑，曾绘有神话故事白描图画，可惜在文革中被毁。

88. 刘瞻死后，家乡的族人为他在连州巾峰山麓堆了一座衣冠冢，并立有墓碑。墓、碑均在文革中被毁。最近听说连州市政协发起倡议，捐资准备重修刘瞻墓，让这位不畏强暴、清正廉洁的一代贤相魂归故里，也让邑人在凭吊、瞻仰这位前贤的同时，有所收益。这在提倡反腐倡廉、以法治市的今天，不为不是一件善举。愿刘瞻墓早日修成，愿一代贤相忠魂早归故里。

89. 易罗池居云南保山城西南隅，其景如诗如画，主要景观为一池、一亭、一塔。九龙池（易罗池）面积1.82万平方米，池小间原有濯缨亭已不存，现有湖心亭。有明将邓子龙题联：“百战归来、赢得鬓边白发；于金散尽，只余湖上青山”文笔塔在池西山坡上，又称兹云古塔、始建于出唐代，文革期间被毁，今又修复。

90. 文星塔，屹立于江西省弋阳县城西南乌溪古渡山巅，信江葛河水口，又名珠子塔，建于明天启年间，文人墨客称其如“插天之笔，着地金鞭”，古代民间视为吉祥之物，主宰功名禄位之神。传说赶考前在此苦读一夜书，能金榜题名，功成名就。文革期间被毁，2000年社会各界筹建，2001年10月26日动工，2002年12月26日竣成，12月28日对外开放。

91. 北京的戒台寺，1949年以後戒台寺停止了佛事活动，由北京市园林局经营管理，并开辟为公园。1966年以後，因修理天坛斋宫需用木料，拆除了千佛阁，寺内佛像大部分也於文革期间被毁。80年代以来，该寺经过大修再次开放，并由北京雕塑工厂重新塑了若干佛像。

92. 莲开净寺原名莲社庵，位于广东省韶关南雄市郊、浈江河畔，由念纯祖师创建于明朝，（祖师曾留真身供奉于莲社庵内，文革期间被毁）至今有三百多年的悠久历史。

93. 风平佛塔位于芒市西9公里处，从芒市到瑞丽的公路右侧。始建于雍正六年（1728年），主塔（高30多米）和八座小塔组成，均呈锥体形，顶镶金属帽，十分壮观气派，文革中被毁。近年重建。

94. 安徽齐云山月华街现有古道房8座，还有许多徽派民居，它们与宫观、院房组成一个密集建筑群，其中最引人注目的是太素宫，此宫占地1600平方米，十分壮观。清乾隆皇帝曾称齐云山为“天下无双胜境，江南第一名山”。太素宫在文革中被毁。香炉峰在月华街太素宫前，山峰独立挺拔，形似香炉，故名。此峰底座小而稳健，炉身粗壮，顶端与底座大小几乎相同，传说顶上的铁亭、香炉当初是朱元璋所赐，可惜铁亭和香炉1958年大炼钢铁时被毁。

95. 王羲之晚年移居于剡之金庭（今浙江嵊州市金庭镇），与当时名士谢安等在此寄情山水安度晚年，去世后即安葬于瀑布山下（史传此地为道家的洞天福地之一）。在墓的下方原有一规模宏大的“金庭观”，可惜在文革中被毁，因该观结构巧妙奇特现已无法复建。今嵊州市政府正投资数千万元划地保护墓地。

96. 孔子的弟子澹台灭明，他字子羽，春秋末年鲁国武城人。他的品德才学都好，但貌不扬，孔子不喜欢，于是离开孔子，“南游至江，从弟子三百人”。孔子知道后，作了自我批评，说：吾“以貌取人，失之子羽。”后来，江西人建友教书院纪念他，他的坟墓在南昌二中校园内，文革时被毁(据《史记正义》说子羽墓在山东邹城县，待考)。

97. 祝圣寺位于云南省大理白族宾川县城的鸡足山山麓，是近代高僧虚云老和尚得到慈禧资助，十年建成，光绪皇帝赐名为“护国祝圣禅寺”。迦叶殿是鸡足山最古老的寺庙,鸡足山主殿，始建于唐代，寺内菩萨像，因文革金殿被毁，现在重修，想想文化大革命真够差劲的，多少祖传宝贝被毁掉了，可惜啊！

98. 尚书里石牌坊：城门镇林浦是福州地区重要的历史文化保护区，也是著名的“七科八进士，三代五尚书”的故里。当地以宋明两代文风昌盛，明朝时期，乡里林氏家族连续数代皆登进士，并位显尚书。尚书里石牌坊就矗立于林浦村口，牌坊建于明隆庆年间，上书历代林氏尚书名字，牌坊在文革中被毁，文革后又把残留石构件加以补修重建，石牌坊上还保留10年浩劫中被乡民珍藏的青石圣旨碑。

99. 福泉山又名高贞观，位于福泉市西南隅，福泉因此山而得名。福泉山之所以成为贵州的道教圣地，是以元末明初著名道家人物，内家功开山鼻祖张三丰在此修炼是分不开的。张三丰在福泉山的自画像。明永乐年间福泉士绅将自画像刻于石碑上，置于礼斗亭中供人们瞻仰朝拜。张三丰自画像石刻在全国只有三块，一块在武当山，一块在青城山，一块就在福泉山。文革中被毁，毁后的石刻存在福泉文管所内。建碑林后在省博物馆找到原碑拓片而重新复制的。有较高的宗教和绘画研究价值。草亭始建于清初，后因战火被毁，清末重建，至文革中被毁。（讲解台阶石刻）此石雕石阶，是一条盘踞于云、山之间的龙。龙头于石阶上方中央，显示着权利的象征，其三方有三条石刻浮雕麒麟，这些石刻是明代万历年间雕刻的，有600来年的历史了。
100. 灵应寺建在贵阳市花溪区高坡乡新安村西北部，距高坡乡政府所在地3公里的，古代高坡苗族首领干把珠根据地遗址灵应山上，海拔1570米，为咸丰十年（1856年），由长者李鸿莲与寨（现新安村）中长者众友捐资始建，解放初期建筑尚存，后文革时被毁。

101. 神居山位于高邮天山境内，多年来，一些专家学者为神居山是不是尧的出生地争论不止。山顶原有古悟空寺，鼎盛时有房屋99间半，到清代还有30余间，可惜文革期间被毁。1979 年炸山采石，西汉广陵王刘胥及其家族古墓葬群被发现，其中一号墓采用古代最高葬制——黄肠题凑，在全国同类墓葬中规模最大、结构最完整。传说东晋宰相谢安和南齐亘公先后在神居山炼丹。

102. 浙江武义郭洞何氏宗祠，位于郭洞村中央，建于明万历三十七年（1609年）总面积1060平方米，大学士朱熹也曾在宗祠的戏台上讲过学。祠内据说原有匾额94块，文物价值，史学价值等相当厚重，可惜大部分在文革中被毁。仅保有下来5块。是国家文物保护单位。

103. 文山寺位于方山县城北20公里的积翠乡神龙沟风景区。始建于唐贞观年间，历代均有增修，原寺院依山环水，工艺奇特，飞檐斗拱，巧夺天工。但在文革期间被毁为一堆瓦片。寺内一尊千余斤铁佛像，被人倒卖至临县招贤铁厂化为铁水。

104. 黔阳古城，位于今洪江市，古名龙标，黔阳县。其中太平宫是当年的十大会馆之一,门口上方的雕花非常精美,据说在文革期间被毁了，现己经成为平板。其中宝庆，衡阳会馆，毁坏严重，黔阳古城是迄今保存最好的明清古建筑群，单城内文革被毁文物，有数百件计，文庙，县衙，文庙对面有宋代大木佛，亦被毁，所有古城花楼之处皆用石灰遮盖，城内布满文革宣言，四座城楼只得其一西正门，十华里城基，只余三五华里，这座古代五溪之地政治文化经济中心的古城，被毁之严重堪称文革被破坏最重的古城之一。另外,洪江古商城内还有“宝庆会馆”遗址。“宝庆”就是现在的湖南邵阳,以“宝庆会馆”等为首的“十大会馆”统领商界,当时在承担经济组织职能的同时,还兼有政权组织的作用,极具中国传统文化特色。

105. 遗憾的是,安定门内“法明寺”在文革期间被毁。我西城区普寿寺仍幸存下来,但因建设年代距今已470余年之久,又年久失修。故2004年被房地局鉴定为“D级危房”所以该清真寺大修迫在眉睫。

106. 于谦万历时代兵部尚书，拥立英宗之弟朱祁钰为帝，统率军民抗敌，瓦剌大败，终于认输献出英宗，取得北京保卫战全胜。天顺元年（1457）英宗复辟，于谦被诬陷而遭杀害，时年59岁。七年后始得昭雪，遗体归葬故乡，墓侧建祠堂。墓与祠在文革中被毁，1982年重修。

107. 湖南郴州石牛仙是桂东和资兴两县著名的佛教仙场，解放前香火旺盛，是一个有一定规模的寺庙。文革中被毁，另一小庙里至今仍供奉着两尊被毁去头颅的佛像。此外，八面山上仍存有南天旧库旧址、八面山碑刻等古迹，并还有“郭法主镇妖火烧山、百合神仙耕种”等美丽传说。

108. 人间仙境香格里拉，有一座世界上最美丽的雪山，它是香格里拉皇冠上的明珠。它的名字叫“尼庆卡瓦格博”，是藏历第五绕迥水羊年(公元前1283年)，经藏传佛教噶玛噶举派黑帽系第二代大宝法王噶玛拔西开光后，成为雪域胜乐吉祥宝轮的圣山，雪域众生绕匝朝拜的圣地。噶玛拔西所著的《绒赞山神卡瓦格博颂》和第三代大宝法王噶玛让穹多吉所写的《圣地卡瓦格博焚烟祭文祈降悉地雨》至今被世人传诵。就在这座圣山的对面，有一座噶玛噶举寺庙，藏语称菊吾囊卡扎西寺，该寺汉语称“飞来寺”。原释迦牟尼十二岁等身佛像“文革”时被毁。其各项均价值极高　。

109. 山东金代寿张旧址在甄台与大寺两村范围内。旧有十八层八角古塔，文革中被毁。

110. 在虞溪西岸的山坳里，是曾经建于晋代的妙乐寺，神圣辉煌。遗憾的是，这座千年古庙已在文革中被毁，现在的小庙是在原来的庙基上建起来的，这个庙里住过骆宾王。原庙里住过的老和尚，小时候也听说过骆宾王住在这里。只是文革中那个老和尚不知去了哪里。

111. 瑞丽有个姐勒金塔，那是座有800年历史的古塔。姐勒古塔早已在文革时期被毁，可能在那声运动中被用于大炼钢铁了。

112. 赣州的灵岩寺与广东南华寺一脉相承,始建于南唐，清乾隆盛世加以扩建，殿宇最为宏伟，咸丰八年（1858）寺毁于兵乱，光绪十六年（1890）经僧人普云、普会募化重建，文革时被毁。古寺坐北朝南，依山势呈台阶式布局，具有明代建筑风格的砖木结构建筑群落，是“江西有数，赣南为盛”的佛门圣地。后重建。

113. 云南德宏风平佛塔位于芒市西9公里处，从芒市到瑞丽的公路右侧。始建于雍正六年（1728年），由一座主塔（高30多米）和八座小塔组成，均呈圆锥体搭，顶镶金属帽，十分壮观气派。四周翠竹连绵，傣族村寨亦别有风味。文革中被毁，1984年重建。

114. 甘孜寺是甘孜县境内最大的格鲁派寺庙，全称“甘孜扎西罗卜椤寺”，藏语意为“洁白美丽吉祥珍珠洲”，因寺址建在白色山石上而得名，后来成了县名。<该寺已经有三百三十九年历史，建筑风格属藏、汉结合。文革时被毁，八零年前后重建。

115. 北京的娘娘庙 ，娘娘庙胡同。原名天仙庙。仅存正殿三间，文革时多损伤，神像无存，可能被砸碎并改作它用，文物价值极的碑也在文革时被毁。

116. 西藏山南加查县达拉岗布寺的考古调查及清理：达拉岗布寺是藏传佛教噶举派的祖寺，在西藏古代寺庙中占有十分重要的地位。1121年，米拉日巴的著名弟子达波拉吉兴建了达拉岗布寺。历经数百年，该寺先后有16代高僧及10世活佛转世。自1959年以来逐渐颓败，“文革”期间毁损殆尽。这次对该寺进行的考古调查与清理，初步弄清了该寺的建筑平面布局，也清理出了数量可观的各种遗物。

117. 东港市上庙存有铁罗汉16尊。抗美援朝时，郭沫若先生赴朝路过丹东，鉴定过这16尊罗汉，认为与中原罗汉造型有异，身后有契丹文，晚唐时所铸，原因是晚唐前只有16罗汉，唐末宋初才有18罗汉，铸造时一般为16罗汉，另外两尊为画像。上庙台地上的银杏树经专家考证有1200多年树龄，正是晚唐时期。可知该庙为唐朝古刹。祝延学说，最可惜的是16尊铁罗汉在文革中被毁，现在能证明古刹为唐代的只有这棵银杏树了。

118. 金相院（栖真寺、空相院、空相寺。附：海潮庵）旧名栖真寺、空相院，位于石狮市西南灵秀镇灵秀山，依山而坐。南宋?王十朋守泉时闲游灵秀山时题句，刻于金相院门口崖石上。文革时被用水泥填盖。今废。廿世纪二十年代，主持僧转博和尚率僧众锐意经营，开荒辟田，造林种竹，莳花制药，鼎盛至极，时人号之为“万金”，故又改名“金相院”。“文革”被毁。近年重建寺宇。

119. 西藏的德松仁波切尊师所嘱重建塔兰寺。该寺已于文革时被毁。另外，郎木寺，甘肃一边的朗木寺，全称叫：安多达仓郎木寺，文物价值较高，又因有四百年历史的天葬台而著名，在通往天葬台的路上有一处小屋，原寺在文革中被毁，1980年重建，郎木寺对面，四川一边的寺院叫达仓纳摩格尔底寺，该寺始建于公元1413年。可见寺古刹均于此而生。

120. 四川措普沟游康区有座建立最早、规模最大的红教寺庙--嘎多寺，寺中收藏有格萨尔的刀、箭、弓、铠甲等珍贵文物和唯一没有在文革中被毁。除了有计划的毁灭古迹，文物古董毁坏的更多：

121. 北京名学者梁漱溟家被抄光烧光。文革过后梁漱溟回忆抄家时红卫兵的举动时说：“他们扑字画、砸石玩，还一面撕一面唾骂是“封建主义的玩艺儿”。最后是一声号令，把我曾祖、祖父和我父亲在清朝三代官购置的书籍和字画，还有我自己保存的，统统堆到院里付之一炬……红卫兵自搬自烧，还围着火堆呼口号……”

122. 南京着名的书法家林散之珍藏多年的字画及自己的作品全部被毁之一炬，他被赶回了安徽老家。当时在上海居住的画家林风眠家被抄家、画被焚烧，又在风声鹤唳中自己将留存的作品浸入浴缸、倒进马桶、沈入粪池。

123. 中央文史馆副馆长、八十四岁的杭州名学者马一浮的家被搜罗一空。抄家者席卷而去之前，他恳求道：“留下一方砚台给我写写字，好不好？”谁知得到的却是一记耳光。他悲愤交集，不久即死去。

124. 名满天下的上海书法家沈尹默是中央文史馆副馆长，也是八十四岁。他担心“反动书画”累及家人，老泪纵横地将毕生积累的自己的作品，以及明、清大书法家的真迹一一撕成碎片，在洗脚盆里泡成纸浆，再捏成纸团，放进菜篮，让儿子在夜深入挣时□出家门，倒进苏州河。

125. 作家沈从文在中国历史博物馆工作。军管会的军代表指着他工作室里的图书资料说：‘我帮你消毒，烧掉，你服不服？’‘没有什么不服，’沈从文回答，‘要烧就烧。’于是，包括明代刊本《今古小说》在内的几书架珍贵书籍被搬到院子里，一把火全都烧成了灰。

126. 字画裱褙专家洪秋声老人，人称古字画的‘神医’，装裱过无数绝世佳作，如宋徽宗的山水、苏东坡的竹子、文征明和唐伯虎的画。几十年间、，经他抢救的数百件古代字画，大多属国家一级收藏品。他费尽心血收藏的名字画，如今祗落得‘四旧’二字，付之一炬。事后，洪老先生含着眼泪对人说：‘一百多斤字画，烧了好长时间啊！’连遥远的新疆首府乌鲁木齐新华书店的存书，通通被烧成了灰。

127. 湖南江永县有一种仅为妇女懂得的文字，人称‘女书’。虽流传已近千年，因为不入男子的社会，流传并不广，许多用女书写成的诗歌被妇女珍藏，代代相藏，从未与世人见面。江永县地虽偏僻，‘破四旧’却逃不脱，许多本应成为社会学、文字学乃至民族学研究资料的女书手稿被焚毁。

128. 烧书污染空气，送到造纸厂打成纸浆才是好办法。江浙一带人文荟萃，明清两代五百年，著名书画家大部分出在那里，留存至今的古籍也就特别多。仅宁波地区被打成纸浆的明清版的线装古书就有八十吨！

129. 红学家俞平伯自五十年代被毛泽东批判后，便是钦定的‘资产阶级反动学者’。抄家者用肮脏的麻袋抄走了俞家几世积存的藏书，一把火烧了俞氏收藏的有关《红楼梦》的研究资料。当时，中国特有的刻瓷艺术家仅剩北京朱友麟一人。周恩来曾规定朱的作品是国宝，不得出口。可是前去抄他家的红卫兵将他的作品摔了个稀烂。不久，朱凄惨地死去，国宝不复再现。

130. 苏州桃花坞木刻年画社的画家凌虚，五十年代曾手缯一幅长达五十尺的《鱼乐画册》，由中国政府拿去，作为国宝赠送印度尼西亚总统苏加诺。他化了几十年的功夫，收集到各地上千张古版画，如今被烧了个一干二净。

131. 中国画院副院长陈半丁年已九十，批斗之余，作品被焚烧。上海画家刘海粟珍藏的书画被抄后，堆在当街焚烧。幸亏一位过路人以‘工人’的名义镇住革命小将，打电话给上海市委，才派人制止。但已烧了五个多小时，焚毁的字画、器皿不计其数。

134. 陕西画家石鲁被拉到西安钟楼大街的钟楼外，当街吊起来，在人群的围观中接受批判。他的‘黑画’被一幅幅拿出，批斗一幅即撕毁一幅或在画面上用红笔打个叉。

135. 因江青点名咒骂了名画家齐白石。北京的红卫兵砸了他的墓和‘白石画屋’。又逼着齐的儿子齐良迟刨平齐白石自书的匾上的字迹。上海画院七十五岁的画家朱屺瞻，家中收藏的名人字画被搜罗一空，七十余方齐白石为他的刻的印章一个没剩。

136. 一九五二年，国画大师张大千的前妻杨宛君将张在甘肃敦煌石窟现场临摹的二百六十幅唐代壁画全部献给了国家，自己仅保留十四幅张氏为她作的画。如今抄家者光顾杨宅，那十四幅画被搜走，从此全都没有了下落。

137. 著名的木刻家刘岘（中央美术馆馆长）被勒令交出全部‘四旧’后，默默地把多年的木刻原版摞在壁炉旁，然后，点着火炉，一块一块地投进火炉，全部烧光！

138. 中国的古迹少，博物馆里的文物更是少的可怜，民间的文物十个有九个都是假的，为什么？？ 就是因为以前都毁掉了！

139. 中国几乎没有几个美术馆，有也全都是现代画家，古代书画墨宝极少，为什么？ 因为书画是最容易毁掉的，扔到火里一烧就没了！

140. 西哈努克来中国，想去白马寺看中国最著名的古雕塑十八罗汉像，结果已经被砸掉了，是周恩来急电叫山西下华岩寺把罗汉拆下来去冒充！

141. 北京人应当都知道拆古城墙的宗宗件件事，但是谁知道什么是双塔庆寿寺？ 京城第一皇家名刹，两座800多年的古塔，什么都没留下来！

142. 北京的城墙被人为毁灭不说，至今，恐怕还文物被毁灭，因为房地产商及相关权者要发财，就像医院里的权者，每天不赚几万元已经不习惯了。

143. 北京的善因殿，善因殿在白塔之前，是一座木结构琉璃砖瓦建筑，建于乾隆十六年(1751)。殿檐两层，外墙有琉璃佛俑，白伞盖及绿度母佛像455尊。殿内原供一尊铜质镏金大威德金刚，有36支手和36只眼，俗称千手千眼佛，文革中被毁。

144. 桐君塔，高20米的七级实心塔，最早建于什么年间没有考证，只是据《桐庐县志》记载，宋景宗元年（公元1260年）曾修过这个塔，明朝、清朝也曾几次修葺过它，现在我们看到的是1980年政府又重新修饰了这座白塔。以前桐庐县城内有三座古塔，呈等边三角形互相呼应，其余两座已在文革时被毁，现在仅剩下这一座，成为了桐君山、也是桐庐县城一处标志性景观

145. 太平寺位于昌图县毛家店太阳村的太平寺，建于1796年的清嘉庆年间。原有三层殿，文革期间被毁。90年代重新复建。目前寺院占地3000余平方米，有二层殿，天王殿和大雄宝殿，正门两侧建有钟楼、鼓楼，有斋房7间，僧舍面积近1000平方米。监院1人，出家僧人近二十人，居士十几人寺院外正门右侧有一棵与寺院同龄的柳树，这棵神奇的古树根部空心，在空心内每年自燃几次，每次燃烧几天后自灭，虽然树内被火烧空心，但仍然枝繁叶茂，生生不息。当地百姓每逢孩子有病将红布条挂在树上，烧香拜树便大病痊愈，虽然带有封建迷信色彩，但此习俗沿用至今。

146. 名叫“德格吉祥聚慧院”的四合院落，已有270多年的寿命。德格固然算藏区的边缘，可不同部落和教派的交织并存，反而提供了文化昌盛的另一种条件。藏地有三座古老的印经院：德格印经院、拉萨印经院和日喀则印经院。日喀则印经院“文革”期间被毁，在剩下的两座印经院中，以德格印经院的规模更大，收藏也更丰富。德格印经院的院长雄嘎30来岁，形象如同他名字的汉文意思，高大威武，是典型的康巴汉子模样。他因祖传而懂藏医，又学过画“唐卡”，举止谈吐温文尔雅，有僧侣的风度，或许和他常年在如同寺院一般的印经院工作有关。

147. 位于山南桑日县城东约2.5公里的一处山腰上。最初建于公元11世纪，为嘎当派寺，11世纪中后期改宗希解派（莫吉派），大约在公元17世纪，又成为格鲁派寺院，但仍保留了希解派的某些仪轨。卡玛当寺在文革中被毁，1986年重建。主供莫吉洛吉卓玛塑像。莫吉洛吉卓玛，是藏传佛。

148. 湛江寺。该寺建于清朝康熙年间，迄今已有300多年的历史。文革期间寺院被毁，1992年按原有规模重建。1999年，寺院上宽下演大师扩建湛江寺。寺院占地4.5万平方米，主要由天王殿、大雄宝殿、卧佛殿等构成。寺院殿阁皆为仿古建筑，青瓦飞檐，雕梁画栋，古朴典雅。

149. 招贤禅寺，招贤禅寺在六合区北20公里的风景秀丽的峨嵋山上，始建于明朝景泰(1450～1456年)中，至今已有近600年的历史。明代，该寺香火很兴旺，慕名前来进香和观光的人很多。在明代和清代，该寺得到了很好的管理和修葺。清雍正(1723～1735年)年间僧人明昌法师对寺庙重新修建。并立修寺碑。为了保护该寺的自然环境，使山林不被砍伐，寺僧在道光二十七年(1846年)向当时的县衙门递上一个文本，受到六合县令的重视，于是在寺中立了一块“奉宪示”石碑，要求山民遵照执行碑文规定。至今该碑还嵌在大殿的北山墙内。清光绪年间，该寺年久失修，破漏不堪。该寺僧人了缘、吾泉，带着由当地衙门开具的文书到高邮化缘，化到高邮一大户家时，静坐三日不进食，不睡觉，把木鱼敲个不停。主人派人问起何事，了缘说明情况后，主人因了缘持的不是仪征衙门的文书，不肯接见，并说了缘和尚是假和尚。了缘和尚一气之下，加之修寺心切，拿起一菜刀，砍断了自己的左手。以示诚心。这样感动了主人，一边派人对了缘进行治疗，一边组织用船亲自将修寺人员和材料运到寺内，并承担了修寺的一切费用。据说，了缘剁下的左手一直保存在该寺，“文革”中被毁。

150. 忠烈祠有门楼、正殿各一，配殿二，殿前庭园空旷，古木萧森。正殿为重檐歇山顶，檐间“心昭日月”匾额是叶剑英元帅于1979年岳王庙重建时题书的。正殿两侧壁有明代浙江参政洪珠题写的“精忠报国”四个大字，正殿中间为岳飞塑像，原是戴冕旒的帝王形象，“文革”时被毁。现在武将装束的坐像高4.54米，头戴帅盔，身披战袍。像前高悬“还我河山”匾，传为岳飞手迹。

本来，可能会举出十万、百万或者更多文物遗迹所遭受的文革毁灭，因篇幅限制，在此只列举这些，日后会再增加。可能，文中有的被毁时间不准确，但更相信大家清楚一个原理，你那里无情地于文革或者现代建筑占地对文物古迹所产生的破坏。有消息说，据不完全统计，近七八年，大陆各地的盗墓案达10万起，被毁古墓20余万座，流失海外的文物足可再开一个故宫博物馆。在被盗掘的坟墓中有地处湖南望城县的曾国藩墓，还有在福建与江西要冲古建昌府的朱元璋的嫡子盖王墓。可见文保责任人并没有负过责任，甚至有人讲，不少是文保人与罪犯合作，让他们顺利盗墓或者偷窃文物等……


中共禁文大搜集

1949年以来被割让领土一览表

——胡星斗

中华民国全图，台湾人用的中国地图

面积单位：平方公里

边界位置　 　年代　　 　割让地　　　割让面积　割让形式　　经手人　　官方立场

缅甸　　　 　 60　　　　 江心坡　　　　　7万　　　　签约　　　周恩来　　中缅友好

印度　　　 　 56－62　　 麦克马洪线南　　9万　　　　默认　　　周恩来　　中印友好

俄国　　　 　 50　　　　 江东６４屯　　　3千　　　　赠予　　　周恩来　　中苏友好

阿富汗　　 　 63　　　　 帕米尔　　　　　不详　　　 签约　　　陈　毅　　抗印制苏

巴基斯坦　 　 63　　　　 克什米尔　　　　2千　　　　签约　　　陈　毅　　睦邻抗印

越南　　　 　 约70　　　 北部湾　　　　　小岛　　　 秘授　　　周恩来　　援越抗美

* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

地名.........占领方...面积(KM）...现状

薪岛............朝鲜..................签约

长白天池东......朝鲜..................签约

唐努乌梁海......俄罗斯.....180000.....放弃

江东64屯.......俄罗斯.......3000......签约

图们江口........俄罗斯.........20.....签约

孔社令-二连北...蒙古.......160000.....签约

阿尔泰山脊东....蒙古..................签约

Karichilida.....哈萨克................签约

察汗鄂博........哈萨克................签约

汗腾格里山地区..吉尔吉斯.....2100.....签约

帕米尔地区......塔吉克......27000.....签约

帕米尔地区......阿富汗................签约

达拉克地区......巴基斯坦..............签约

阿里南..........印度.........2000.....被占

藏南(山南)......印度........90000.....被占

喜马拉雅山南麓..尼泊尔................签约

江心坡地区......缅甸........70000.....签约

南坎地区........缅甸..........220.....签约

白龙尾岛........越南..................被占

南沙28岛.......越南.......650000......被占

南沙2岛........印度尼西亚..50000......被占

南沙9岛........马来西亚...270000......被占

南沙1岛........文莱.........3000......被占

南沙9岛........菲律宾.....410000......被占

钓鱼岛..........日本.......740000.....被占

南琉球..........日本.........2267.....放弃

* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

中国的陆地领土是960万还是930万

中国官方的陆地总面积为960万平方公里，海洋领土300万平方公里；但是《世界各国纪实年鉴》(英语：The CIA World Factbook)经过精确计算的被中国实际控制的陆地总面积为：9326410平方公里，水域面积270550平方公里。按一般惯例，国外计算领土是以 实际控制区为准。另外，把2003年中国地图出版社出的《分省中国地图集》中的各省数据汇总起来的陆地面积为9338226平方公里，与CIA公布的中国 实际控制陆地面积相当，相互印证中国真实的领土面积。

“新”中国之后，从中国身上合法割肉的国家包括：朝鲜、俄罗斯、蒙古、哈萨克斯坦、吉尔吉斯斯坦、塔吉克斯坦、阿富汗、巴基斯坦等国。新中国之后， 从中国身上非法占领的国家包括(我国的地图还包括这些被非法占领的地区)：印度、日本、越南、印尼、马来西亚、文莱、菲律宾等国。

“新”中国合法被割让、被放弃的中国陆地领土：

薪岛、长白天池东签约割让给朝鲜；(唐努乌梁海)180000平方公里被俄罗斯实际占领，中国被迫放弃；江东64屯3000平方公里签约割让给俄罗 斯；图们江口20平方公里签约割让给俄罗斯；孔社令-二连北160000平方公里签约割让给蒙古；阿尔泰山脊东签约割让给蒙古；Karichilida签 约割让给哈萨克斯坦；察汗鄂博签约割让给哈萨克斯坦；汗腾格里山地区2100平方公里签约割让给吉尔吉斯斯坦；帕米尔地区27000平方公里签约割让给塔 吉克斯坦；帕米尔地区签约割让给阿富汗；达拉克地区签约割让给巴基斯坦；喜马拉雅山南麓签约割让给尼泊尔：江心坡地区签约70000平方公里割让给缅甸； 南坎地区220平方公里签约割让给缅甸。

以上陆地领土永远不再属于中国领土，总面积在40万至50万平方公里左右(注:有些地区无法确定面积)。

“新”中国被强占的陆地领土

阿里南2000平方公里被印度占领；藏南(山南)90000平方公里被印度占领；印度阿克赛钦地区3万平方公里被中国控制。号称战胜国的中国在“中印战”中卻被強佔12万多平方公里领土。

“新”中国被外国非法占领的海洋领土和岛屿

南沙28岛650000平方公里的海洋领土被越南非法占领；南沙2岛50000平方公里海洋领土被印度尼西亚非法占领；南沙9岛70000平方公里 被马来西亚非法占领；南沙1岛3000平方公里被文莱非法占领；南沙9岛410000万平方公里被菲律宾非法占领；钓(鱼)岛740000平方公里海洋领 土被日本非法占领；南琉球2267平方公里海洋领土被放弃。不该被放弃的战略要地白龙尾岛被越南永久占领，其海洋国土损失无法准确计算。

以上海洋领土不属于中国控制范围，总面积在220万至260万平方公里左右(注:有些地区无法确定损失面积，如白龙尾岛所损失的国土面积）。

【遗憾：已占却自愿被放弃的战略要地白龙尾岛】

1955年7月，我中国人民解放军解放该岛，到1957年3月却交给了越南。这期间，该岛在行政上隶属广东省海南行政区儋县，设立有儋县人民政府浮 水洲办事处，区级行政单位。同时设立有党的基层组织中(共)儋县委员会浮水洲工作委员会和驻军单位中国人民(解放军海南军分区)浮水洲守备大队。银行、供 销社、小学校、渔农生产合作社等，均使用浮水洲名称。1988年4月25日，越南政府公布了一份外交部文件，题为《黄沙、长沙群岛和国际法》。文中提到白 龙尾岛，说:“越南请中国帮助管理北部湾的白龙尾岛，并于1957年收回。”白龙尾岛自古为中国人定居，远离越南海岸，有关条约及外交文件也查不到任何根 据规定是越南领土。但是，目前中国政府已经放弃了对此岛的主权要求，在2006年以后的《地图册》上，已经看不到此岛的准确标示。

【最屈辱的割让】

江东6/4屯的割让最屈辱，1900年7月17日，俄军越过精奇里江，对江东六十四屯中的布丁屯居民大肆焚杀，强行驱赶过江。接着派出骑兵，将未及 渡江的二十八屯中国居民聚在一个大屋中，全部活活烧死。一时浓烟蔽日，其他死里逃生的中国居民扶老携幼，奔逃黑龙江边，绕越不能，哭号凄惨，俄军骑兵追 来，弹飞如雨，血染黑水。

18日晨，清军渡江与俄军激战。同时瑗珲水师日夜接渡，把部分屯民接至江右。当日，俄军枪杀了千名中国居民，将未来得及渡江的中国人不分男女老幼。统统用刺刀逼入黑龙江中。浮尸蔽江。数日不绝于目。

至21日，江东六十四屯全被俄军焚毁，枪杀、烧杀、淹毙的中国居民达2000多人。十几日后，黑龙江底沉溺的无数尸体翻浮水面，顺流淌去，江面上浮 着一层油，江水奇臭，惨状不可尽诉。25日，寿山致电杨儒，告以俄军“将我华民及江左各屯人民屠戮不堪”之惨状，要杨儒转告俄国政府“勿再妄杀良民”。俄 国从此长期霸占我国这片领土。几十年后，基于所谓的“中苏友好”，江东6/4屯被”新”中国正式被放弃。

中国官方声称陆地总面积960万平方公里，海洋领土300万平方公里；但是被中国实际控制的陆地总面积为930万平方公里，海洋领土仅有27万平方 公里。”新”中国之后《陆地领土条约》放弃的总面积在40万至50万平方公里左右；海洋领土损失总面积在220万至260万平方公里左右。中国的所有邻 国，不论大国还是小国都合法或非法的从这个庞大的帝国身上割下或大或小的肥肉，这是在天安门上宣称“从此站起来的中国，还是一个依旧孱弱的中国？！”对刚 被强占不久的黑瞎子岛，只还了一小半就欢天喜地，不知道中国人高兴什么？连俄国人都承认整个黑瞎子岛本来都是中国的。————自欺欺人的中国人！！！


中共禁文大搜集

曾经有那么多美国总统是穷死的

无意中看到了一些关于美国总统的记录和奇闻，石头才发现，所谓的资本主义，凶恶的美帝国，竟然是一个盛产优秀共产主义战士的国度，总统，够牛了吧，很多位美国总统一生负债累累，物质生活水平不如当时的普通民众。

以下是部分穷总统的例子：

托马斯-杰斐逊，美国《独立宣言》起草人之一。在长达半个多世纪的政治生涯中，曾历任弗吉尼亚州长、驻法国全权大使、国务卿、副总统和两届总统（1801——1809年）。杰斐逊原来是个有钱的农场主，结果当8年总统时段收入大幅减少，资料说很多时候总统招待各国政要是自掏腰包，国宴，自费，伤不起啊！离职后，总统没退休金，还不如我们新中国买了社保的农民，要养活全家近100口人，一直到死都没给债务还清。后来全国人民给他捐款16000美元，也只能解决他部分债务问题，如果我们某位国家领导人也那么穷，石头宁可股市挥刀割肉捐款。

美国第十八任总统尤利西斯-辛普森-格兰特，战争后期联邦军总司令，相当于我们的朱总司令。离职后格兰特给朋友的信中说：“我没有一个家，但我回去后必须建立一个家，我实在不知道到哪里去安家。”那么高级别的公务员大佬居然没有国家分配的福利住房，也没有托关系购买经济适用房。老来穷困潦倒，不得不写回忆录维生，晚年得了肺癌，也坚持写作，最大的心愿是死前写完回忆录，稿费就能帮他老婆养老，一个有情有义的将军，一个无力无路的穷人。回议录终于写完了，4天后，离开人世。

美国第五任总统詹姆斯-门罗，最大政绩是从法国以1500万美元购得了路易斯安那。这几乎相当于当时美国领土的面积。与当时其他总统一样，总统薪俸根本不足以支付开支，由于多年的公职而留下巨额债务。他把原有的庄园卖掉还债，几乎丧失一切财产。1831年，门罗最后的家—橡树庄园被他卖掉了，至此，门罗成为名副其实的无家可归者。7月4日，门罗在女儿家因心力衰竭猝然去世，终年73岁。买了半个美国，中国人自然会想，回扣也要弄几匹山吧，可惜，美国总统智商很低，不知道什么叫回扣。

安德鲁-杰克逊（Andrew Jackson，1767——1845年），美国第七任总统。杰克逊总统在竞选连任时宣布要全部偿还国债。 1835年1月8日，他实现了诺言:美国联邦政府有史以来第一次偿清国债。1841年他的庄园棉花歉收，七匹良种马也死掉了，经济上陷入困境。七匹马是一个总统的重要财产，我们的很多领导的财产可能不止七匹纯金打造的马吧。1845年6月8日，因慢性肺结核、肺积水、心脏衰竭等多重疾病而在家中逝世，终年78岁。他的遗嘱中，以所有动产、不动产出让偿还欠款连同利息16000美元，留给后人的遗产只有3柄礼仪用剑，要求子孙们在必要的时候用剑保卫合众国宪法。读到这里，大家说我们从小到大学习的思想品德教育该不该给这位同志的事迹加进来，再加一句话，死后追认为中国共产党员。

还有几位美国总统，也很穷，石头不一一举例，突然想了一句话，穷不过美国总统，富不过*国科长。历史的长河中，总有一些人一些事让人觉得不可思议，但是静静思量，我们能够感受得到震撼灵魂深处的无边力量。一个大国的崛起，不是靠统计出来的华丽数据，数据再引人入胜，国人不能亲身感受，如同无根之木，飘渺虚无；更让人信服的应该是一种顺应民意的分配制度，好的分配制度能够让社会各阶层共鸣，激昂人心向上，共创盛世年华！


中共禁文大搜集

看看真正的抗日名将你认识几个？

“长沙会战”中的万家岭大战大败冈村宁次歼敌万人的薛岳，第九战区司令长官。被称为歼敌最多的将领，仅四次长沙会战就歼灭日军十余万, 万家岭大捷，此战全歼日军一个师团

灭了日本钢军国民党第五军军长的杜聿明，第5军军长。以桂南会战中取得昆仑关大捷而一举成名

张自忠，第33集团军总司令。他曾在台儿庄战役中重创日寇坂垣师团，获得临沂大捷；收复枣阳桐柏，获得鄂北大捷；还获得过襄东大捷，被老百姓称为活关公

被称之为“东方隆美尔”的孙立人，新1军军长。他的功勋主要是在缅甸建立的，他在仁安羌一战中，以少胜多，大败日军，救出了7000多英军和记者，日军尽管成了俘虏也照样格杀勿论

血战台儿庄的李宗仁，第五战区司令长官。他指挥的台儿庄战役共歼敌两万余人，是抗战开始后中国军队在正面战场上取得的第一次战役规模的大捷，而且对手是日本的王牌师团，在国际上也被称为是日本建立现代化军队以来遭受的第一场引人注目的大惨败

卫立煌，第二战区副司令长官。抗战时他指挥的最著名的是忻口战役，该战役对日军进行了沉重打击，歼敌数万。1943年卫立煌担任第二次远征军司令长官时远征缅甸，取得的才是名副其实的胜仗，该战消灭了盘踞缅甸的日军，打通了滇缅公路，成果辉煌

北方最著名的国军抗日将领傅作义，第八战区副司令长官。1933年就参加了长城抗战，1936年又大败进犯绥远的日军和蒙奸德王的伪军部队，取得了百灵庙大捷。七七事变后，参加了平型关战役、忻口战役、太原保卫战等。1940年，傅作义又歼灭日军和王英的伪军数千人，收复五原城，取得了五原大捷，这是全国抗战以来国民党军队第一次收复失地的战役，影响很大

远征缅甸的戴安澜，第5军200师师长。曾参加过古北口长城抗战、台儿庄大战等。在昆仑关战役中，率部与日寇浴血奋战，直至身负重伤才下战场。1942年作为远征军先头部队 赴缅甸作战，在著名的东瓜保卫战中，率孤军与数倍于己之敌作战，击毙日寇5000余人，在国内外引起巨大反响。后又率200师收复棠吉。后被日军伏击，负伤不治，壮烈牺牲

参与过万家岭战役的张灵甫，第74军58师师长。张灵甫一生最光彩的是在抗战八年间，他跟随王耀武，几乎年年对日作战，战功赫赫。尤其是在万家岭战役中，担任团长的张灵甫率一支小部 队偷袭德安张古山，随后又坚守该阵地数昼夜，身负重伤，消灭日寇数以千计，对万家岭大捷的取得起了至关重要的作用。事后，郭沫若专门派田汉编剧，歌颂德安 大捷，张灵甫在剧中以真名出现，一时间闻名天下

王耀武，第74军军长。1937年参加淞沪会战、南京保卫战。1938年参加武汉会战中的万家岭战役。1939年参加南昌会战、第一次长沙会战。1941年指挥74军参加上高会战，重创日寇，被誉为抗日铁军。后参加第二次、第三次长沙会战，浙赣会战，鄂西会战，常德会战，长衡会战。1945年指挥了国军抗战中的最后一次会战———湘西雪峰山会战。从抗战之初到抗战结束，王耀武年年对日作战，几乎是无役不予，而且战绩颇佳


中共禁文大搜集

宋美龄1943年在美国国会的演讲

宋美龄在美国会发表二十分钟的演说，是美国历史上著名的国会演讲之一，是她，征服了美国！

美国媒体评价说，美国人对她最深刻的印象是她1943年“征服”美国之旅。是年2月17日，她抵达华盛顿，受到白宫国宾之礼欢迎。

2月18日，她在罗斯福总统夫人的陪同下在国会众议院发表演说，把中国人民奋力抗战的情况生动地介绍给美国人民，唤起美国对中国的同情与更进一步支持。演说引起全场多次热烈的掌声，她的演说由收音机转播全美后，每天有数百封来自全美各地的信件寄至白宫，收件人是她。

2月19日，在白宫总统办公室的记者招待会上，她与罗斯福总统夫妇共同接受172名记者采访。穿着一袭黑色旗袍，胸前别着中国空军军徽的宋美龄以一流的口才赢得了大牌记者的好评。

此后，她还在好莱坞发表演说，会见200多位支持中国抗日的世界大牌影星，劳勃-泰勒、贾利-古柏、英格丽-褒曼、凯瑟琳-赫本、亨利-方达、丽泰-海华丝、秀兰-邓波儿等都捐出巨款支持中国抗战。

议员和旁听席上皆座无虚席，国会议员们凝神聆听宋美龄演讲

宋美龄是用英文发表的演讲，翻译成中文即是：

议长先生，美国参议院各位议员，各位女士、先生，受到诸位所代表的美国人民热情与真诚的欢迎，令我感动莫名。我事先不知今天要在参议院发表演说，只以为要到此说声"大家好，很高兴见到各位"，并向贵国人民转达敝国百姓的问候之意。不过，在来到此地之前，贵国副总统告诉我，他希望我和各位说几句话。

我并不善于即席演说，事实上根本称不上是演说家，但我不会因此怯场，因为前几天我在海德公园参观过总统图书馆，在那里看见一些东西鼓动了我，让我感觉各位或许不会对我的即席演说要求太多。

各位知道我在那里见到什么吗？我看到了许多，但最让我感兴趣的，莫过于一个放着总统先生（译注：即罗斯福总统）演说草稿的玻璃箱，里头从第一份草稿，第二份草稿，一直到第六份草稿。昨天，我碰巧向总统先生提及此事，我说倭很高兴知道，以他如次知名又公认的演说家，还必须写这么多份草稿。他回答说，有时他一次演说得写12份草稿。因此，今天本人在此发表的即席演说，我确信各位一定会包容。

贵国和敝国之间有着160年悠久历史的情谊，我觉得贵国人民和敝国百姓有许许多多的相似点，而这些相似点正是两国情谊的基础，我也相信并非只有我有这样的感觉。

在此，我想说个小故事，来说明此一信念。

宋美龄在美国会发表二十分钟的演说，是美国历史上著名的国会演讲之一，是她，征服了美国！

杜利特尔将军和部下一起去轰炸东京，回程时有些美国子弟兵不得不在中国内陆跳伞，其中一人后来告诉我，他被迫从飞机跳伞，踏上中国的土地时，看到当地居民跑向他，他就挥着手，喊出他会说的唯一中国话："美国。美国"，也就是"美利坚"的意思，（掌声）美国在中国话的意思是"美丽的国家"。这个大男孩说，敝国人民听了都笑起来，拥抱他，像欢迎失散多年的兄弟一般。他还告诉我说，当他看到我们的人民，感觉 他已经回到了家；而那是他第一次来到中国。（掌声）

我来到贵国时是个小女孩，我熟悉贵国人民，我和他们一起生活过。我生命中成长的岁月是和贵国人民一起度过的，我说你们的话，我想的和你们一样，说的也和你们一样。所以今天来到这里，我也感觉我好像回到家了。（掌声）

不过，我相信不只是我回到了家，我觉得，如果中国人民会用你们的语言与你们说话，或者你们能了解我们的语言，他们会告诉你们，根本而言，我们都在为相同的理念奋战（如雷掌声）；我们有一致的理想；亦即贵国总统向全世界揭示的"四个自由"：自由的钟声、联合国自由的钟声，和侵略者的丧钟响彻我国辽阔的土地。（掌声）

谨向各位保证，敝国人民深愿亦渴望为实现这些理想和贵国合作，因为我们希望这些理想不会流于空言，而是成为我们的子子孙孙、全人类的真况实境。（掌声）

我们要如何实现这些理想？我想，我可以告诉各位一个我刚想到的小故事。各位知道，中国是一个非常古老的国家。我们有五千年历史。我们被迫从汉口撤退，转入大后方继续抵抗侵略的时候，蒋委员长和我经过一处前线，就在长沙。有一天，我们上衡山，山上有一处有名的遗迹，叫"磨镜台"，是两千多年前的古迹。诸位或许有兴趣听听这古迹的故事。

两千年前，台址近旁有一座古老的佛寺。一名年轻和尚来此修行，他整天盘腿坐禅，双手合一，口中喃喃念着"阿弥陀佛！阿弥陀佛！阿弥陀佛！"他唱念佛号，日复一日，因为他希望成佛。

寺里的主持于是也跟着拿一块砖去磨一块石头，时时刻刻地磨，一天又一天地磨，一周又一周地磨。小和尚有时抬眼瞧瞧老和尚在做什么。主持只是一个劲儿拿砖磨石。终于有一天，小和尚对主持说："大师，您每天拿这块砖磨石头。到底为什么呢？"主持答道："我要用这块砖做镜子。"小和尚说："可砖块是做不成镜子的呀，大师。""没错，"主持说："就像你成天光念阿弥陀佛，是成不了佛的。"（掌声）

因此，朋友们，我觉得，我们不但必须有理想，不但要昭告我们有理想，我们还必须以行动来落实理想。（掌声）

所以，我要对诸位参议员先生，以及旁听席上的女士和先生们说，没有我们大家的积极协助，我们的领袖无法落实这些理想。诸位和我都必须谨记"磨镜台"的教训。

非常感谢大家。（全场掌声，议员与来宾起立）

英文演讲原文：

： The committee appointed by Vice president, preceded by the Secretary of the Senate (Edwin A. Halsey), and the Sergeant at Arms (Wall Doxey), and consisting of Mr. Barkley, Mr. McNary, Mr. Connally, Mr. Capper, And Mrs. Caraway, entered the Chamber at the main door and escorted Mme. Chiang Kai-shek to a seat at the desk immediately in front of the Vice President.

(Mme. Chiang Kai-shek was greeted with prolonged applause, Senators and guests of the Senate rising.)

The VICE PRESIDENT. Senators, distinguished guests, Mme. Chiang Kai-shek, wife of the Generalissimo of the armies of China, will now address you. [Applause]

ADDRESS BY MME. CHIANG KAI-SHEK

Mr. President, Members of the Senate of the United States, ladies and gentlemen, I am overwhelmed by the warmth and spontaneity of the welcome of the American people, of whom you are the representatives. I did not know that I was to speak to you today at the Senate except to say, “How do you do? I am so very glad to see you,” and to bring the greetings to my people to the people of America. However, just before coming here, the Vice President told me that he would like to have me say a few words to you.

I am not a very good extemporaneous speaker; in fact, I am no speaker at all; but I am not so very much discouraged, because a few days ago I was at Hyde Park, and went to the President’s library. Something I saw there encouraged me, and made me feel that perhaps you will not expect overmuch of me in speaking to you extemporaneously. What do you think I saw there? I saw many things. But the one thing which interested me most of all was that in a glass case there was the first draft of tone of the President’s speeches, a second draft, and on and on up to the sixth draft. Yesterday I happened to mention this fact to the President, and told him that I was extremely glad that he had to write so many drafts when he is such a well-known and acknowledgedly fine speaker. His reply to me was that sometimes he writes 12 drafts of a speech. So, my remarks here today, being extemporaneous, I am sure you will make allowances for me.

The traditional friendship between your country and mine has a history of 160 years. I feel, and I believe that I am now the only one who feels this way, that there are a great many similarities between your people and mine, and that these similarities are the basis of our friendship.

I should like to tell you a little story which will illustrate this belief. When General Doolittle and his men went to bomb Tokyo, on their return some of your boys had to bail out in the interior of China. One of them later told me that he had to mail out of his ship. And that when he landed on Chinese soil and saw the populace running toward him, he just waved his arm and shouted the only Chinese word he knew, “Mei-kuo, Mei-kuo,” which means “America,” [Applause.] Literally translated from the Chinese it means “Beautiful country.” This boy said that our people laughed and almost hugged him, and greeted him like a long lost brother. He further told me that the thought that he had come home when he saw our people; and that was the first time he had ever been to China. [Applause.]

I came to your country as a little girl. I know your people. I have lived with them. I spent the formative years of my life amongst your people. I speak your language, not only the language of your hearts, but also your tongue. So coming here today I feel that I am also coming home. [Applause.]

I believe, however, that it is not only I who am coming home; I feel that if the Chinese people could speak to you in your own tongue, or if you could understand our tongue, they would tell you that basically and fundamentally we are fighting for the same cause [great applause]; that we have identity of ideals’ that the “four freedoms,” which your President proclaimed to the world, resound throughout our vast land as the gong of freedom, the gong of freedom of the United Nations, and the death knell of the aggressors. [Applause.]

I assure you that our people are willing and eager to cooperate with you in the realization of these ideals, because we want to see to it that they do not echo as empty phrases, but become realities for ourselves, for your children, for our children’s children, and for all mankind. [Applause.]

How are we going to realize these ideals? I think I shall tell you a little story which just came to my mind. As you know, China is a very old nation. We have a history of 5,000 years. When we were obliged to evacuate Hankow and go into the hinterland to carry on and continue our resistance against aggression, the Generalissimo and I passed one of our fronts, the Changsha front. One day we went in to the Heng-yang Mountains, where there are traces of a famous pavilion called “Rub-the-mirror” pavilion, which perhaps interest you to hear the story of that pavilion.

Two thousand years ago near that spot was an old Buddhist temple. One of the young monks went there , and all day long he sat cross-legged, with his hands clasped before him in and attitude of prayer, and murmured “Amita-Buddha! Amita-Buddha! Amita-Buddha!” He murmured and chanted day after day, because he hoped that he would acquire grace.

The Father Prior of that temple took a piece of brick and rubbed it against a stone hour after hour, day after day, and week after week. The little acolyte, being very young, sometimes cast his eyes around to see what the old Father Prior was doing. The old Father Prior just kept on this work of rubbing the brick against the stone. So one day the young acolyte said to him, “Father Prior, what are you doing day after day rubbing this brick of stone?” The Father Prior replied, “I am trying to make a mirror out of this brick.” The young acolyte said, “But it is impossible to make a mirror out of a brick, Father Prior.” “Yes,” said the Father Prior, “and it is just as impossible for you to acquire grace by doing nothing except murmur ‘Amita-Buddha’ all day long, day in and day out.” [Applause.]

So my friends, I feel that it is necessary for us not only to have ideals and to proclaim that we have them, it is necessary that we act to implement them. [Applause.] And so to you, gentlemen of the Senate, and to you ladies and gentleman in the galleries, I say that without the active help of all of us, our leaders cannot implement these ideals. It’s up to you and to me to take to heart the lesson of “Rub-the-Mirror” pavilion.

I thank you. [Great applause, Senators and their guests rising.]

Following her address, Mme. Chiang Kai-shek and the distinguished visitors accompanying her and the others guests of the Senate were escorted from the Chamber.


中共禁文大搜集

六十多年过去了，有几个中国人知道？

——60多年过去了，有几个中国人知道，蒋介石动用70万国民党军队，发动了淞沪会战。在会战中，国民党空军炸毁日本海军陆战队司令部，炸沉日本海军第三舰队旗舰，国民党陆军为补充战损，而五次发布动员令，超过半数团职以上高级将领以身殉国。

淞沪会战未能阻止日军占领上海，却改变了日军在中国战场的战略部署，还为上海资本向重庆转移，赢得三个月的宝贵时间。

——60多年过去了，有几个中国人知道，最让外国人刮目相看的不是叶挺的新四军，而是孙立人的国民党新一军。 新一军远征缅甸，以伤亡1.7万人的代价，击毙击伤日军10.9万人。

在新一军攻占缅甸重镇于邦的时候，下属向孙立人询问，如何处理日军战俘，孙将军的回答是："你去问问那些狗杂种，都谁到过中国，到过中国的就地枪毙，以后都这样"。

——60多年过去了，有几个中国人知道，八路军在平型关大捷中，只不过是消灭了一支日军运输队。而平型关大捷，只是平型关战役的一部分，平型关战役又是太原会战的一部分。

——60多年过去了，有几个中国人知道，李向阳和他的游击队是虚构的，真正让日军闻风丧胆的军队，是国民党的委员长卫队。这支军队使用德军的装备，甚至有德军教官亲手指导。

在南京雨花台，委员长卫队的两个营，独自阻击日军一个甲种师团（在第二次世界大战中，日军一共只有六个甲种师团），平均每个士兵要坚守25米长的阵地，面对50名日军精锐部队的士兵，但胜利者依然是中国人。

——60多年过去了，有几个中国人知道，在影视作品中恶贯满盈的张灵甫是抗战英雄。在长沙会战中，他率领敢死队包抄小道，夜夺张古峰，为国民党成功阻击日军，立下汗马功劳。张灵甫还为抗战丢了一条腿。

——60多年过去了，有几个中国人知道，在湖南常德（我们现在只关注那里是快女曾轶可的故乡）保卫战中，国民党74军57师的8000名官兵，阻击10万日军15天之久，最后只剩有200人还能够战斗。

师长发出了74军57师最后一封电报："弹尽，援绝，人无，城已破。职率副师长、师附、政治部主任、参谋部主任死守中央银行，各团长划分区域，各扼守一屋，作最后抵抗，誓死为止，并祝胜利。74军万岁！"

——60多年过去了，有几个中国人知道，在武汉上空爆发过持续时间仅次于不列颠空战的武汉空战。那场空战中，国民党空军击落日军飞机78架，炸沉日军舰艇23艘。

在那个时候，每当防空警报响起，很多武汉市民不是钻进防空洞，而是爬上房顶，为的是能看到日军飞机被击落的场景。

——60多年过去了，有几个中国人知道，在重庆有17家军工厂在敌机轰炸下坚持24小时不间断生产。以金陵军工厂为例，抗战期间共生产迫击炮7000门、重机枪1.8万挺、步枪28万支、手榴弹30万枚、炸药包20万个。

——60多年过去了，有几个中国人知道日军的投降书是什么样子。为什么我们只知道9.18日军侵华，而不知道8.15日军投降的情况？

日军投降书文中多次出现：日本陆海空军及其辅助部队向蒋委员长投降，受降落款是：中国战区最高统帅特级上将蒋中正特派代表陆军一级上将何应钦。

要知道，伟大的中国卫国战争是世界四大反法西斯战争之一！它并不是光靠小米加步枪，只用游击战、麻雀战、地道战、地雷战就能打赢的。它是用了重兵集团与敌人浴血奋战，才打赢的！

战争期间，国民党陆军有321万1418名官兵壮烈牺牲，其中包括8名上将，41名中将，71名少将。国民党空军有6164名飞行员血洒长空，2468架战机被击落。国民党海军全军覆没，所有舰艇全部打光。

谨此向所有为中华民族的生存与尊严而战斗过的人们致敬！

附：《日本降书全文》

一、日本帝国政府及日本帝国大本营已向联合国最高统帅无条件投降。

二、联合国最高统帅第一号命令规定在”中华民国（东三省除外）台湾与越南北纬十六度以北地区内之日本全部陆、海、空军与辅助部队应向蒋委员长投降”。

三、吾等在上述区域内之全部日本陆海空军及辅助部队之将领，愿率领所属部队，向蒋委员长无条件投降。

四、本官当立即命令所有上第二款所述区域内之全部日本陆、海、空各级指挥官，及其所属部队与所控制之部队，向蒋委员长特派受降代表中国战区中国陆军总司令何应钦上将及何应钦上将指定之各地区受降主官投降。

五、投降之全部日本陆、海、空军立即停止敌对行动，暂留原地待命，所有武器、弹药、装具、器材、〔第318页〕补给品、情报数据、地图、文献档案及其它一切资产等，当暂时保管。所有航空器及飞机场一切设备，舰艇、船舶、车辆、码头、工厂、仓库及一切建筑物，以及现在上第二款所述地区内日本陆、海、空军或其控制之部队所有或所控制之军用或民用财产，亦均保持完整，全部待缴于蒋委员长及其代表何应钦上将所指定之部队及政府机关代表接收。

六、上第二款所述区域内日本陆、海、空军所俘联合国战俘及拘留之人民，立予释放，并保护送至指定地点。

七、自此以后，所有上第二款所述区域内之日本陆、海、空军当即服从蒋委员长之节制，并接受蒋委员长及其代表何应钦上将所颁发之命令。

八、本官对本降书所列各款及蒋委员长与其代表何应钦上将以后对投降日军所颁发之命令，当立即对各级军官及士兵转达遵照，上第二款所述地区之所有日本军官佐士兵，均须负完全履行此项命令之责。

九、投降之日本陆、海、空军任何人员，对于本降书所列各款及蒋委员长与其代表何应钦上将嗣后所授之命令，倘有未能履行或迟延情事，各级负责官长及违反命令者愿受惩罚。奉日本帝国政府及日本帝国大本营命签字人中国派遣军总司令官陆军大将冈村宁次（签字盖章）昭和二十年（公历一九四五年）九月九日午前九时零分签字于中华民国南京。代表中华民国、美利坚合众国，大不列颠联合王国、苏维埃社会主义共和国联邦，并为对日本作战之其它联合国之利益，接受本降书于中华民国三十四年（公历一九四五年）九月九日午前九时零分签字于中华民国南京。

中国战区最高统帅特级上将蒋中正特派代表中国陆军总司令陆军一级上将 何应钦印


中共禁文大搜集

他老人家永远是个例外

——摘自钟波《毛泽东的假象与真相》

老人家有一些行为，可以说是“特立独行”。
老人家喜欢写旧体诗，但他发话不赞成别人写。所以六七十年代，大陆报刊很少发表旧体诗。
大陆上写旧体诗的仅他一人加上几个诗人奉和（正因这种社会背景才会产生“陈明远伪造毛诗词”冤案）。

老人家喜欢跳舞，中南海舞会连连。
但老人家主张一个人要脱离低级趣味，所以六七十年代社会上没有舞会。

老人家喜欢看古书（尤其是《资治通鉴》之类）。
但文革一起，先“破四旧”后“批孔批儒”，古代典籍成为毒草。许多专家学者被抄家，藏书被毁，大陆上有丰富私人藏书的仅他老人家和康生等极少数文革权贵。为了满足毛的特殊阅读需要，有关部门还专门印制“大字本”古籍供毛使用。

老人家喜欢旧戏。
文革一起，旧戏从全国舞台消失，八亿人民只能看八个样板戏。但为了满足毛对旧京戏的爱好，上影厂秘密摄制旧戏曲片，专供老人家一人观赏。

老人家的稿费在1960年达百万元，文革初林彪江青商议将其稿酬标准提高五倍。他去世时稿费总额达七千万元，加利息则过亿。
同时，为反对“资产階級名利思想”，文革中取消了全国所有作者的稿酬。

老人家喜欢看外国及台港进口影片，如李小龙影片。
但文革中是禁演西方国家影片的。老百姓只能看少数几个友好国家的影片（当时民谚：朝鲜电影又哭又笑，越南电影飞机大炮，阿尔巴尼亚电影颠颠倒倒，中國电影新闻简报）。所以那时有个专业术语叫“内部片”——只许高干看不许百姓看的进口欧美影片。

老人家认为“穷革命富变修”，总是担心人民“修了”，所以报纸宣传“一厘钱精神”。老百姓工资收入也极低，生活极节俭。少数富户家有三大件（收音机、自行车、手表），多数百姓家中的“家电”只有手电筒。
但老人家是不怕“修”的特殊人物，为当时的大陆首富，有大陆上独一无二的私人游泳池，以及各地行宫。还有特制烟、特制红烧肉、主席专用瓷器、空调（这个词当时民众不但见所未见而且闻所未闻）等等。

老人家在爱情上实行革命的浪漫主义，农村家乡罗氏因是父母包办，所以到省城追上了教授女儿杨，大山里打游击时又与小城美女贺结婚，到北方安定后与十里洋场演员江结婚，进京后没几年便与江分居而……

但老人家要求平民“做一个纯粹的人、有道德的人、脱离了低级趣味的人”，所以全社会很讲究男女大防，文艺作品绝不能描写爱情，恋爱男女在公园接吻是要被弄到派出所受惩处的，而通奸者是要被戴上“坏分子”帽子，打入贱民阶层的。

通常认为，凡人都是有七情六欲的饮食男女，而圣人则清心寡欲不染红尘。然而在那个年代，圣人热衷于干着凡人的事，而凡人则被要求按圣人标准生活。

全国宣传工具对老人家的期望是“敬祝万寿无疆”（对林彪的期望降一档为“永远健康”）。
对工农兵群众的要求是“为了拿下大油田宁可少活二十年”，是“先治坡，后治窝”，是“一不怕苦二不怕死”，是“单位的事再小也是大事，个人的事再大也是小事”。

文革时全国大搞“忆苦思甜”，所有地主富农都被描写成无恶不作的大坏蛋（如刘文彩、南霸天、黄世仁、周扒皮……），还要特别强调“天下乌鸦一般黑”。
但有一个叫毛顺生的湖南富农家庭例外。

最高指示：“卑贱者最聪明，高贵者最愚蠢”。我等小民很是兴奋，却未推敲一下：
老人家是“卑贱”还是“高贵”？当然不会是卑贱（有被全国恭颂“万寿无疆”的“卑贱者”吗？），只可能是高贵者。
于是，虽然钦定定律“高贵者最愚蠢”，但老人家例外，他是高贵者中唯一不愚蠢的。
老人家是“聪明”还是“愚蠢”？当然不会是愚蠢（有打下江山的“愚蠢者”吗？），只可能是聪明者。
于是，虽然钦定规律“卑贱者最聪明”，但老人家例外，他是聪明者中唯一不卑贱的。
最终，这句话使我们恍然大悟：中國人如果聪明，他就要卑贱；如果愚蠢，他就能高贵。
最聪明兼最高贵，全国只能一人也！

可作类似分析的还有最高指示“知识分子是最没有知识的”，“群众是真正的英雄，而我们自已则往往是幼稚可笑的”。
老人家是“知识分子”中的例外。老人家是“我们自已”中的例外。

死了的伟大领袖毛主席，在深知他老人家永远例外的英明领袖华主席等人决策下，仍然一如既往地例外享受保存尸身受人膜拜的特殊待遇。


中共禁文大搜集

幸亏当年日本没占领中国，否则都要这样了

1、会用专制统治，不给中国人选择的权利。

2、霸占所有资源，再高价卖给中国人，其他出口。

3、搞愚民教育，让中国人不懂个人权利，只会感谢皇军。

4、把搜刮来的资源制造牛逼的武器。

5、想要谁家的地，直接把房子推了。

6、大和贵族们要过全世界最舒服的特供日子。

7、谁不听话就整谁。

8、架起互联网防火墙，让中国人思想与世隔绝。

9、控制舆论工具，采取主旋律报道模式，对中国人洗脑。

10、高税收，却不给中国人任何福利。

11、用中国人的钱，吃喝嫖赌。

12、随意在大街上，撞死中国人并高呼自己大和贵族身份。

13、用中国人的税收，修建高速公路，凡是通过都要交费。

14、凡是敢反抗，就用装甲车压死。

15、剥夺他们国民的身份，在他们的身份证后面写上“大日本居民”。

16、不允许中国人迁徙，乡下人就是乡下人，城市人就是城市人。

17、平民如果敢告大和贵族， 直接关精神病院。

18、每天准备30分钟新闻，宣传皇民们生活的多好。

19、将反抗统治集团的人定义为汉奸。

20、将天皇的照片挂在城楼上，让皇民膜拜。

21、给中国人吃牲口的食物，如毒奶粉地沟油。

22、贵族生病用中国人的钱治疗，中国人生病等死。

23、皇军的车可以随意冲闯红灯，彰显高贵。

24、大和贵族的车要用不同于中国人的车牌，给与特殊待遇。

25、贵族出门要封锁道路，表示大日本对中国的绝对统治与高低阶级。

26、不穿和服不允许上学。

27、有新的交通工具，用中国人的命先试验。

28、中国女性不配合大和贵族强奸，将会坐牢。

29、买菜刀需要实名制。

30、时常被大和贵族们代表，表示中国人生活的非常快乐。

娘的好险，幸亏小日本没成功啊！


中共禁文大搜集

普京说：列宁创建的苏联是人间地狱

关于1917年的俄国“十月革命”，过去我们得到的教育是：“伟大的列宁”领导了“十月革命”，……、“十月革命一声炮响”，开劈了人类历史新纪元………。但是，历史真相是，受德皇资助，列宁发动十月政变，并在夺权后，出卖领土给德国。

如今，俄罗斯的历史教科书写着，列宁创建的苏联是人间地狱。

列宁十月政变夺权 出卖领土给德国

历史终究会回归到它本来的面目。现在，在俄罗斯学生课本中介绍的1917年俄国历史真相是：

1917年，俄国爆发了二月革命，这是人民自发起来推翻沙皇专 制统治的民主革命。革命成功后，成立了由立宪民主党组成的临时政府。

当时流亡在瑞士的列宁，在德皇威廉二世的金钱支持下，购买枪技，组织武装，并返回俄国，在十月发动了政变，推翻了临时政府，掌握了政权。列宁马上回过头来镇压了支持自己夺权的孟什维克和社会革命党，从而使苏共，或者说，列宁独掌权力。

同时，列宁还立刻与德方和谈，签订了《布列斯特和约》，将俄罗斯和乌克兰的大片土地拱手割让给德方。按照《和约》的内容，这些土地是永久割让的。只是后来一战中双方的力量对比发生逆转，德军全线崩溃，俄国才意外地重新赢回了这些土地。关于这段历史，不妨参见2007年德国《明镜周刊》的文章《德皇陛下的革命家》。

此外，根据俄国学者的证实，“十月革命”进攻冬宫的浩大场面，都是后来的艺术加工；实际情况是：一支不到两千人的布尔甚维克武装人员，占领了彼得格勒全市的战略据点，部份武装人员采取了逼宫行动，阿芙乐尔巡洋舰当时并没有实弹炮击，而是发射了一发礼花炮弹。由于主张民主自由的临时政府军备羸弱，所以没有进行任何抵抗。

列宁十月政变夺权后，为确保政权的稳定，他亲自发起并由政治局集体决定，将一批知识份子驱逐出境，还镇压了要求实行自由选举、自由贸易等的客琅施塔得水兵。到1921年上半年，任何出版自由、集会自由、言论自由，都被认为是“致人死命的药”和“自杀”的行为。

1922年，列宁在党的十一大上表示：“凡是公开宣传孟什维克主义者，我们的法庭应一律予以枪决。”同年8月，苏共通过了《关于行政驱逐》法令，至当年年底，有二百多万人被驱逐或被迫逃亡国外。而对于曾经相对仁慈对待自己的沙皇，列宁则将其全家残忍地杀害。

千万计知识份子 被迫害死

关于迫害知识份子这段历史，2003年俄罗斯在一个展览中，专门展出了当年列宁的指示、亲笔信函、会议记录和决议，等。——在这些资料公布之前，人们在公开的出版刊物里，从来没有见过任何一篇记叙此类事件的文章。

为了打击异己，列宁和斯大林还创建了古拉格劳改营模式，并在后来成为各社会主义国家劳改营的典范。数以千万计的人民，在劳改营中从事繁重的苦役，大量的人犯在饥饿、寒冷和病痛中死亡，其中包括许多诗人、作家、学者、科学家和艺术家。

对此，普列汉诺夫写道：“列宁为了把一半俄国人赶进幸福的社会主义未来中去，竟能够杀光另一半俄国人。”而正是由于列宁制定的专 制路线，为以后的斯大林独裁治国铺平了道路。

列宁创建的苏联是人间地狱

最近，中国大陆有网页摘要介绍了由安．鲍．祖波夫主编的《二十世纪俄国史（1894—2007）》；该书用大量历史事实指控列宁创建的苏联原来是人间地狱。该书用作俄罗斯11年级（高中二）学生写的历史教科书。

首先，列宁是依靠德国供给5000万金马克（约合9吨多黄金）进行秘密策动组织，成功发动俄国十月政变，建立苏维埃政权。

第一次世界大战开始列宁就主张俄国失败，坚持要变帝国主义战争为国内的阶级斗争。
实际上充当了德国对俄国战争的秘密代理人。大约也因此，列宁干脆宣称：“无产阶级没有祖国”。

《二十世纪俄国史》强烈谴责泯灭人性的“红色恐怖”大屠杀。列宁写过“专政的定义就是不受任何法律约束的，直接依靠暴力的政权”。列宁称，“契卡”（秘密警察）在直接行使无产阶级专政，除了用暴力镇压剥削者，没有别的办法解放人民群众。

当时，全俄各地有610个契卡工作委员会，1000多个革命法庭。1918年—1922年2月，杀人不少于200万。当年秘密警察“契卡”奉指示，“审问被告时不用找什么证据，只让被捕者回答他是什么出身，受什么教育或职业。就能决定此人的死活。这就是红色恐怖的实质”。因苏俄档案严密封存；正式档多半经过篡改，官方公布的死亡人数仅是实际的三分之一。

列宁和托洛斯基1918年就认为，在六个月内要完全消灭商品生产，真正的社会主义就会实现。所以，“要强迫所有的工人吃苦受罪”，必须“把日常生活条件社会化，消灭家庭，吃大锅饭……实行军事化。”

全国1600万人被迫每天工作12—16小时，仅圣彼得堡一地，从1917年到1920年有三分之一人因饥饿疾病和政治原因死亡。如俄国中部省份，在1916年人口有6800万，到1920年仅剩下3800万。

《二十世纪俄国史》书中，把20—30年代之交，苏联的农业集体化称为“第二个农奴法”，说它是苏共开展的一场对付农民的斗争，当时估计有200万富农，150万中农，800万贫农，而富农乃是滋生资本主义的势力，所以要实行消灭政策：第一类，顽固反革命分子枪决；第二类，流放或强制迁移至边远地区；第三类，赶出原住地。1930年1月30日苏共中央记录显示，仅仅在一个多月就有20万富农被剥夺财产，60万被枪杀或遣至集中营，15万被强制迁移至边远地区。

消灭富农就是摧毁了农业生产的中坚，苏联一直到解体也达不到沙俄时代的粮产量。

弥天大谎终究穿帮

1917年俄国“伟大的十月革命”、中国的“老大哥”和学习的“榜样”、“让人民获得了解放并过上幸福生活”等等的弥天大谎，现在终究穿帮了！

希特勒的宣传部长戈培尔说：“谎言重复三次，也就成了真理”！——但谎言始终都是谎言，不论你重复多少次，也都成不了真理，而只能表现出说谎者的“卑污”！

查证方法：Google搜索“普京　列宁”

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


中共禁文大搜集

茅于轼：我在60年代的挨饿经历

所有的人都有肚子饿的经验，但是这完全不同于长时间的饥饿，那是一种极端痛苦的经验。现在的人不大可能再经受这种痛苦了。

三年大饥荒的第二年－－1960年，我因为是“右派”而被下放到山东藤县。当然那时候下放的不光是“右派”，也有一般同志。不过对“右派”管得特别严，受的罪也最多。我们铁道研究院一起下放的大约有六七十人。我被放到了庄里东村，住在该村党支部书记李某的家里。他家有他的爱人和两个孩子，大的有三四岁，小的刚周岁。三年大饥荒时候只有干部家里有新生的小孩，一般人根本没有生育能力。我自己在农村待了整整10个月，根本没有任何性欲。我们刚到的时候，就知道隔壁的一家四口人中已经饿死了两个，留下一个户主和他的大女儿，他的爱人和小女儿都在上一年（1959年）死了。妈妈活着时能够保护孩子，妈妈一死，孩子就难逃一死了。当地最惨的是一家12口人，只剩一个人。当时他十几岁冬天冻得没衣服穿，他看上了我一条要淘汰的卫生裤，屁股上已经磨出了洞。我临走的时候把裤子给了他，他感激不尽。后来知道，看上我这条裤子的人很多。有人埋怨我，说不该把这条裤子给他，因为还有人比他更需要。

父亲埋葬饿死的孩子

我们刚刚到藤县时，县里的领导设宴招待我们。从北京来的人还没有挨过饿，而当地百姓已经饿了一整年。我们和当地干部没有共同语言，当地的干部们口口声声说百姓有的吃，粮食不是问题。我们听不懂是什么意思。那天的宴会说不上有什么好菜，但是粮食是敞开吃的。我们并不感觉敞开吃有什么奇怪。到了后来，挨了饿才知道敞开吃有多难得。那时候最难看到的是一个人嘴巴在动，这意味着他在吃东西，这怎么可能呢。我们盼望的就是能够到县里去开会，有一顿饱饭吃。这种机会很少，只记得开过两次，每次差不多一个星期。在这一个星期中我每天早中晚三顿饭每顿都吃一斤馒头（五个）。一个礼拜吃下来，并没有解饿。解饿要有油吃。没有油，光吃粮食，肚皮照样饿。

人人都有自己的理想，有自己的人生追求，但是又都有一个臭皮囊。在正常情况下，人的理想和人生追求在起作用。人是受意识支配的，但是到了挨饿的时候臭皮囊起了决定性作用。人的意识完全让位于臭皮囊，人失掉了任何理想，只有一个愿望，就是“吃”。这是一段极特殊的人生经历，一个没有意识的经历，人退到了野兽的状态。

我在藤县饿得没办法，全身浮肿，连鞋都穿不上，弯腰都困难。肚子饿了就靠喝水填充饥饿感。因此小便特别多，一个晚上要起来七八次。我之所以挺过来有一个原因，就是夏天和秋天时吃了许多蚂蚱。在田野里有许多蚂蚱，抓住一个就放入一个信封口袋里。等有了七八个，就把信封放到火里烧。信封烧掉了，蚂蚱也烧熟了，放进嘴里嚼嚼咽下肚去。蚂蚱的消化系统里有一股绿色的水，是它吃草后消化过程中的产物，非常苦，很难咽。但是饿使人不顾一切。

人都说灾年撑死的比饿死的多，这是有道理的。人饿急了，会不顾一切地进食，就有可能撑死。有一位华侨青年，肚子饿得不行。他妈妈从香港寄来一大包食物，他不顾一切地吃，最后活活地撑死了，情况惨不忍睹。他妈妈来领尸时痛不欲生。我从藤县回北京，当天晚上我太太给我开了一个猪肉罐头，我还算有节制地吃了一大碗带猪油的大米饭，到了晚上全吐了。我一生有几次面临死亡，一次是进入深水游泳，那时我11岁，不懂会有淹死的可能。一次是在齐齐哈尔当副司机，冬天，我拎着一桶油追赶前进中的火车头，差一点被车头撞死。再就是在藤县挨饿。如果再在那儿留两个月，我必死无疑。再有一次是“文化大革命”时被红卫兵用皮带抽，幸亏当时是早上七八点钟，马路上的人不多，没有围观的人，否则几个红卫兵凑起来打人要不了多久就会被打死。

由于有了挨饿的惨痛经历，后来我每次吃宴席，剩下许多菜时，都有一种沉重感。我吃东西从来不挑食，不管是什么，都是好吃的，因为有挨饿的经验。挨饿真正是“切肤之痛”，而且一直痛到内心的深处，痛到永久。

没有挨过饿的人无法理解挨饿时的心理。三年大饥荒时最高兴的是能够吃一顿不要粮票的饭。有没有这种机会？倒是有的。比如出差坐火车，按规定在吃饭的时候可以供应4两粮食的食品。一般是两个火烧或面包。再有就是有特权的人，参加人民代表大会，有机会吃不要粮票的饭。那时候到朋友家做客，都要自带粮票，或者自带干粮。（摘自2010年出版的《无悔的历程》）

作者简介：

茅于轼（1929.1.14— ），中国最有影响的经济学家之一，是中国民间经济学者的重要代表。1929年1月14日出生于南京，父亲茅以新是铁路机械工程师，伯父茅以升是著名桥梁专家。抗战时期转辗于大后方柳州、桂林、重庆。1946年毕业于重庆南开中学，同年考入上海交通大学，1950年从机械系毕业，分配在齐齐哈尔铁路局，任火车司机、技术员、工程师。1985年调中国社会科学院美国研究所任副研究员、研究员。1986年赴美国哈佛大学任注册访问学者，1993年从中国社会科学院退休，与其他四位经济学家共同创办天则经济研究所，现任天则经济研究所所长。 代表作：《择优分配原理》、《中国人的道德前景》、《谁妨碍我们致富》等。


中共禁文大搜集

毛泽东在苏联讲核战吓得全场鸦雀无声

——沈志华

核心提示：毛泽东说，既然我们力量这么强大，我们还跟他谈什么，打就完了，说敌人不打是不倒的，扫帚不到灰尘照样不会自己跑掉。必须要打，通过革命的手段，通过武装打败他，既然你的力量这么强大，还谈什么，所以什么“绞索政策”都是在这样的观念下提出来的。大不了就是核战争，核战争有什么了不起，全世界27亿人，死一半还剩一半，中国6亿人，死一半还剩3亿，我怕谁去。这个话一讲完，全场鸦雀无声，很多人没听懂，说毛主席怎么了，死3亿人不算什么，下面喝茶的时候都议论纷纷，捷克斯洛伐克总书记拿着咖啡直哆嗦，说中国6亿人，我们才2000万啊，都不理解。在这个问题上毛的这次发言，我说的是11月18号即席演说，关于核武器这个吓倒了一片人。

本文为1月7日下午，著名历史学家沈志华教授，在《文史参考》杂志举办的第三期《文史大讲堂》上的演讲

1957年11月，毛泽东率中国代表团访问苏联，这是他一生中第二次，也是最后一次来到莫斯科。这次苏联除了举行纪念十月革命40周年的一系列活动外，还召开两个重要会议，12个社会主义国家的共产党和工人党代表会议以及64个共产党和工人党代表会议。

此时的情况与毛泽东第一次访苏时完全不同。

斯大林去世以后，从1954年10月份赫鲁晓夫第一次访华开始，到1957年底，三年时间，中苏两党的地位发生了非常大的带有实质性的变化。斯大林在世的时候，苏联是当然的领导人、老大哥，不可动摇，但是斯大林死了以后，特别是苏联经历了宫廷内部的斗争，再加上苏共二十大、波匈事件和1957年6月反党集团事件，苏联共产党的影响力急剧下降，中国共产党的影响力急剧上升。

毛泽东第二次访苏之行发生了哪些事情，对中苏关系的发展又产生了哪些影响？

看看中国共产党怎么说

苏共二十大批斯大林，毛泽东说赫鲁晓夫是揭开了盖子，捅了篓子，说批斯大林是对的，但是你这个批法不行，第一，不和我商量，你没有跟我们商量，自己就想批。第二，你事先没有做任何准备工作，斯大林从一个神一下变成一个罪犯，谁都接受不了，当时在苏联党内造成多大的混乱。赫鲁晓夫做秘密报告的时候，会议大厅里鸦雀无声，报告没做完，两个人当场休克，波兰共产党总书记贝鲁特心脏病复发，就死在莫斯科了，他接受不了这个事实。所以苏联党内社会主义阵营内部，东欧各国，包括中国，整个思想一片混乱。

后来是中国共产党出来，政治局写了两篇文章，《论无产阶级专政的历史经验》和《再论》，这个文章发表以后，确实对稳定整个社会主义阵营的思想、情绪各方面起了很大的作用。第一篇文章出了以后，苏共中央印了20万册，全党学习。第二篇文章出来更不得了了，印了100万册。原来都是全世界共产党学苏联共产党的文件，现在是苏联共产党学中国共产党的文件，地位发生了变化。而且到1957年的时候，莫斯科大学哲学博士考试，前提条件是你有没有读过毛泽东的实践论，如果没有读过，就没有考试资格。现在我们外交部档案，这方面的材料非常多。那时候东欧各国的思想非常活跃，批斯大林以后，双方在争论什么问题，最后争论不下去的时候，就一句话结束，就是我们等等，看看中国共产党怎么说，看看毛泽东同志怎么讲。

再有，波匈事件的实质是什么？实质问题是赫鲁晓夫处理不了东欧的事，请中国帮着处理。1949年斯大林和刘少奇在莫斯科会谈的时候，曾经有个君子协定，说以后苏联共产党管欧洲革命，中国共产党管亚洲革命，毛泽东当然很高兴，好歹也管着十几个共产党。后来真的是，到1955年的时候，越南给苏联写信，说以后是不是就不要再通过中国，越南想跟苏联发生直接的联系，苏联都拒绝，说那是中国共产党的事，不是我们的事。

毛泽东坚持称“以苏联为首”是要垂帘听政？

当时提的是以苏联为首的社会主义阵营，但实际上苏联办什么事都是听毛的，毛要是不发话，赫鲁晓夫什么事都办不成。包括他到了莫斯科以后，当时处理跟南斯拉夫的关系。这也是比较复杂的事，1955年苏南和解了，但是波匈事件以后，苏联出兵以后，纳吉躲到南斯拉夫使馆了，这样苏联就不能抓这个人，然后就找铁托，说要让他出来，铁托说，你要保证不能伤害纳吉，要不然我的威信就没了。后来苏联说我们保证，给他送到第三国，不伤害他。结果纳吉一帮人刚从南斯拉夫使馆出来，苏联就把他塞到坦克车里拉走了。铁托非常气愤，说苏联人说话不算话，跟赫鲁晓夫就掰了，掰了以后，莫斯科会议就不来。赫鲁晓夫非常生气，毛泽东出面来安抚南斯拉夫，当时卡德尔和德热拉斯去的，还有波兰人，因为波匈事件以后，波兰人哥穆尔卡对苏联也很不满，也是毛出面做工作，所以很多事情赫鲁晓夫解决不了，就得靠中国共产党，靠毛泽东出面解决。

在整个开会的前前后后，赫鲁晓夫就像个跟班似的，跟着毛泽东到处跑。表面上这个会议是在莫斯科开，苏联是主人，我看背后的导演就是毛泽东。有一个现象让大家很不理解，毛泽东在这次会议上坚持一个口号，叫做“以苏联为首的社会主义阵营”，因为在这之前苏联跟中国人商量，说以后不要提这个口号，我们以后不能为首了，中国不同意。后来苏联说，要不然以中国和苏联为首的社会主义阵营，毛泽东也不同意，说不行，就是以苏联为首，赫鲁晓夫说这样不妥，我们现在也没有这个能力。毛泽东说就这样。把这个口号提出来以后，别人也不接受，像哥穆尔卡也不接受，苏联还有什么资格领导，毛就跟他解释，从整个毛的解释来看，其实毛讲的是两层意思，一层意思是，以谁为首谁就要负责，有什么事都要找他。谁有实力谁才能为首，毛泽东讲了，美国人不怕我们，怕苏联，因为苏联有原子弹。给各国援助，要是以我为首，得我援助，还是苏联为首，他有钱。中国是不能为首的，为什么呢？因为中国是个政治大国、人口大国，但是在经济上还不行，意思就是中国实力不行，所以中国不能为首。毛后面还有一句话，以苏联为首是以苏联为首，但是中国还有一句话，叫一个好汉三个帮，一个篱笆三个桩，赫鲁晓夫这个红花再好，也得靠我这个绿叶扶持啊。给我产生这样一个感觉，毛泽东是不要以中国共产党为首，但是他要垂帘听政，什么事你先在外面支应着，你负责，但是最后决定权是我的，实际上也是这样，1957年底之前，双方大体上就形成了这样的关系，包括毛和赫鲁晓夫本人，还有中国共产党和苏联共产党。

东欧国家后来为何不愿跟着中国走？

这次毛泽东访苏实际上起了两方面的作用，刚才我讲的这些大家可以感觉出来，中苏关系已经发展到一个最高峰了，提前一个月中苏签订国防新技术协定，向中国提供核武器的协定，再加上莫斯科宣言，就算中苏政治上的合作，中苏关系达到了一个顶点，这是一方面。但是另一方面也出现了重大的问题，这个重大的问题表现在几个方面，一是他们的政策开始发生分歧，莫斯科会议的前提大家都认为是一致的，整个国际形势非常好，社会主义阵营蒸蒸日上，那会儿报纸上天天登的就是“我们一天天好起来，敌人一天天烂下去”。

苏联是1957年人造卫星上天，那会儿美国还没有，当时社会主义国家非常兴奋，觉得这个形势太好了。这么好的形势，下一步政策是什么呢？中苏开始发生分歧了，赫鲁晓夫认为，既然我们的实力已经超过了帝国主义，我们更应该坚持和平共处的原则，我们不通过战争就能战胜帝国主义，社会主义制度优越，你看我发展这么快，我们能显示出社会主义制度的优越性，我们靠力量就能够战胜他，并且在谈判桌上我们也有实力。所以他要继续坚持和平竞赛的外交方针。

但是毛泽东的想法恰恰相反，毛泽东说，既然我们力量这么强大，我们还跟他谈什么，打就完了，说敌人不打是不倒的，扫帚不到灰尘照样不会自己跑掉。必须要打，通过革命的手段，通过武装打败他，既然你的力量这么强大，还谈什么，所以什么“绞索政策”都是在这样的观念下提出来的。大不了就是核战争，核战争有什么了不起，全世界27亿人，死一半还剩一半，中国6亿人，死一半还剩3亿，我怕谁去。这个话一讲完，全场鸦雀无声，很多人没听懂，说毛主席怎么了，死3亿人不算什么，下面喝茶的时候都议论纷纷，捷克斯洛伐克总书记拿着咖啡直哆嗦，说中国6亿人，我们才2000万啊，都不理解。在这个问题上毛的这次发言，我说的是11月18号即席演说，关于核武器这个吓倒了一片人。

后来很多东欧国家不再跟着中国走这是一个最主要原因，毛泽东提出的政策他们认为太具冒险性，太具战斗性，而东欧的很多国家不愿意打仗，这个跟苏联是比较一致的。

附：网上广为流传的毛泽东《关于第三次世界大战的几次讲话》。这几个讲话目前还无法查实，但从说话口气上看，与毛是完全一致的，同时讲话内容也与本文作者沈志华教授的考证相符。现列在下面仅供大家参考：

《关于第三次世界大战的几次讲话》

1、世界大战并不可怕。第一次世界大战打出来一个社会主义国家苏联，第二次世界大战打出来一个社会主义阵营。第三次世界大战如果爆发，就可以实现世界大同。【关于第三次世界大战的几次讲话，1955年】

2、第三次世界大战应该早打，大打，打核战争，在中国打。【关于第三次世界大战的几次讲话，1955年】

3、第三次世界大战如果爆发，我建议苏联假装坐观，由我来带领中国人民把美国军队吸引到中国战场，我们同美国军队打常规战。战争扩大滚雪球，然后我们假装败退，逐步把美国军队引入中国内地，使美国军队陷入人民战争的汪洋大海中，从而迫使美国向中国战场投入主力军队。当美国将主力军队投入中国战场后，请苏联向中国战场突然投射原子弹，将美国主力军队一举歼灭在中国的战场上。【关于第三次世界大战的几次讲话，1955年】

4、这样的一场世界大战中国可能会死掉四亿人口。但是中国用三分之二人口的牺牲，却换来一个大同的世界还是值得的（当时中国的统计人口是六亿）。【关于第三次世界大战的几次讲话，1955年】

5、死掉四亿人，还剩两亿人，用不了多少年，中国就又可以恢复到六亿人口了。【关于第三次世界大战的几次讲话，1955年】

查证方法：百度搜索“毛泽东 核战”


中共禁文大搜集

“红军之家”的毁灭

——摘自罗学蓬《红色带刀侍卫——张国焘卫队长自述》

红33军中的各级指挥员被张主席一锅端，而身任军部特务营营长、三个月前还是名贯苏区的大英雄的任俊卿，自然也就难逃一死了。

任俊卿不仅是英雄，而且还是当时川北根据地著名的“红军之家”中的一个成员。

在这个家庭中，有王新敏、王新正两兄弟，王新诗、王新国、王新兰3姐妹，和入赘到王家的任俊卿6人参加了红军。

如果依照后来很在中国时兴了一些年头的的“血统论”来划分，他们这种出身于剥削阶级家庭的子女，是没有参军资格的。

他们的亲叔叔，就是大名鼎鼎的王维舟。

任俊卿的妻子是王家的老四王心雪。

兄弟姐妹中最小的是如今健在的女将军王新兰，她参加红军时，只有9岁。

有人或许会表示怀疑，9岁的小娃娃，还尿床哩，红军正规部队又不是儿童团，怎么会收她？

但事实上，清溪场的王新兰就破例当上了红军。为啥破例？原因有二，一者她当的是文艺兵，一入伍，就成了红4方面军总政治部前进剧团里最小的演员，用现在的话来说，就叫住“特招入伍的童星”吧；二者，她虽然出身富户，却是满门忠烈，如此可树典型，为扩红起到很好的影响。

不知是什么原因，这王家的姐妹，一个个都长得乖俊可爱，身段儿柳秀，皮肤也好，像大巴山上刚成熟的白花桃，雪白里透着一点儿红润水灵。特别是王新国，在前进剧团里是众口公认的大美人，脸蛋、肤色、眉眼、身段，叫人怎么看怎么好，再挑剔的人也很难找出一点点毛病来。她是前进剧团里当之无愧的“头牌红星”，她唱的巴山民歌，清甜亮丽，悦耳动听，是每场演出中最受战士欢迎的节目。战士们喜欢姐姐新国，也厚爱妹妹小新兰，一见这一对姐妹登台，就高兴得乱吼。那时候不时兴鼓掌，红军战士们高兴了就跺脚，就大声吼。

王家满门参加红军，当时在川北苏区传为佳话，连省苏维埃政府的机关报《川北穷人》，也发表过介绍他们的文章。可是，这6口人中的4口人成为革命烈士的原因，却让后人感慨万端，他们中没有一个人牺牲在对敌斗争的战场上，全是被自己人杀掉的。

仅剩下王新诗、王新兰两姐妹，一个在北京当高干，一个在大巴山上当农民。

“红军之家”第一个被杀掉的，就是王新兰的四姐夫任俊卿。

红33军的干部遭到大清洗，任俊卿也被抓起来关进了牢中。

罪名是他参加红军前当过清溪乡的团总——那是党组织派他以反动面目去为共产党抓枪杆子的——而在他当团总时与他交往密切的不少地方头面人物后来都成为了与苏维埃政权为敌的“白扇会”、“盖天党”分子，在政治保卫局的审讯人员面前，他即便浑身是嘴也没法说清楚自己和那些反动朋友之间的关系。

1933年深秋的一个傍晚，巳经被毒打折磨了几天的任俊卿被反捆双手，押上了落叶潇潇的峰城山。他身上的灰军装褴褛不堪，糊满干涸的血斑，脸色蜡黄，行走困难。他的红五星、红领章早巳被摘去了。

几名红军战士把他推到一个土坑前，坑很大，里面裸露着骷髅、白骨、被狼和野狗撕碎的灰色布条，以及许多新鲜残缺的尸体。

他心里非常清楚，马上，自己也会被杀死后扔进坑里，尸体一样地会被狼撕狗啃。

他并不怕死，所以并无畏惧感，那么多老战友都被杀掉了，到了眼前这步田地，他倒真地希望能痛快地死去，人一死，精神与肉体都再也不会遭受折磨了……

壅塞在胸中的是迷惑与难以言说的巨大痛苦。他感到很冤，他实在不明白他到底犯了什么罪？他出生入死地为共产党打天下，共产党的大领袖张国焘却要杀他，杀死他们33军中的那么多指挥员？

站在他身后的几名红军战士兵手里都提着雪亮的大片刀，但他们却不动手杀他。他们推出一个犯人，要犯人当刽子手。这个犯人不愿意，哀求着拼命往后退缩。于是，红军战士就用刀背砍他，有个当官的还很威严地喝斥他：“这是给你个机会，看你能不能够和你的反革命姐夫划清界限，能不能接受革命的考验！”

应该指出，担任行刑任务的红军官兵的行为无可指责，他们这么做，也的的确确是出于对革命事业的忠诚，出于对反革命分子的深仇大恨。而悲剧在于，他们完全不可能理解，这些一批批被他们砍掉脑袋推进坑里的“反革命分子”，其实是和他们一样忠心耿耿的共产党员。

那一刻，任俊卿闻声猛地回过头去。他看清楚了，被强迫着当刽子手的，竟然是王新敏，他妻子王新雪的亲弟弟！

目睹红军战士毒打威逼新敏，要他来杀自己，愤怒、悲痛、同情多种感情交织在一起，强烈地封住了他的嗓门，使他目瞪口呆，一时说不出话来。

半晌后，任俊卿怆然喊道：“来吧，新敏，你不砍我，他们也会动手的，哥不会怨你。”

这是奇迹，即将被杀的人居然给杀自己的人打气壮胆。

王新敏被推到了他的姐夫身边。他的脑壳里变成一团白蒙蒙热腾腾的浆糊，他想不透是咋回事，仅仅几个月前，他的姐夫还是名震苏区的大英雄，是他全家人的骄傲，怎么眨个眼睛就变成罪大恶极的反革命了？他双手握着大片刀，满眼流露着惊恐。在战场上与敌人肉搏时从不知道畏怯的英勇壮汉，此时此刻竟然瑟缩颤抖得像狂风中的一棵小草。

任俊卿也哭了，大滴大滴的泪珠滚下地，说道：“新敏，好兄弟！我死后，你姐……还有你的两个亲外侄，都拜托给你们了。来吧，莫怕，动作麻利点。”说罢，他猛地扭过头去。

王新敏脸上，泪水汹涌。

“任哥……任哥，我下手啦！”新敏大吼一声，紧跟着，刀，劈了下去。

可是，他心中的障碍妨碍了他的力量的爆发。那刀，仅在任俊卿的脖子上划开了一条像小娃娃嘴巴大的口子，人头并未落地，亮旺旺的血，“咕嘟咕嘟”地从口子里喷涌而出。

任俊卿陡然伸长脖子，举目向天，痛苦地狂叫道：“狗日的新敏，展劲砍！老子……痛得恼火！"

王新敏这才明白“手下留情”是多么的愚蠢。他用力甩开膀子，大刀在空中划出一道优美耀眼的弧线，带着亲人的至爱真情有力地劈向了姐夫的脖子。脑袋“咚”地落地，一腔热血，喷出好远……

即便是经受了如此严峻的考验，王新敏也未能逃过一死。任俊卿死后仅一个月，同为93师战士的王新敏、王新正兄弟俩也要被保卫局处决了。

临刑前，满腔悲愤的兄弟俩提出，要和自己的师长见一面，告个别。

王波师长和士兵站在了一起。

师长爱他的士兵，士兵也爱他们的师长，可在这最后分手的时刻，却只能无言对无言，青山向青山。

士兵眼中，泪花滚滚，他们无权在被处死之前申辩，却有权流泪。

而师长的眼泪，却只能往心底里流淌……

王波后来在一次老同志聚会时发言说：“50多年过去了，我还清清楚楚地记得那两双泪汪汪的眼睛，像灯一样，一直在我脑海里亮着。”

王波还说，解放后，他碰到王新雪，从不谈任俊卿被杀的事，也从不谈他和新敏、新正最后分手时候的情景。

北京的王新兰则对通江去看望她的人说：“其实，任俊卿刚死，我四姐就知道了，在峰城山杀任俊卿那天，有个认识他的农民躲在岩包后面看见了，马上跑到清溪场给我四姐报了信。四姐赶拢巳经是半夜了，她摸着黑从死人堆里认出了丈夫，把他背回长田湾，悄悄挖个坑埋了，还请石匠打了块碑，立在坟头上。后来红军撤走后，还乡团回来把坟挖了，把碑也砸了。”

长得最漂亮的王新国则是在炉霍被处死的。

那时前进剧团和中央党校、红军大学都住在炉霍城里的一座大寺庙里。

一天深夜，小新兰和姐姐新国睡在一起。白天外出打粮太辛苦了，一躺下，姐妹俩就睡得像死人一样。不知啥时候，小新兰被惊醒了。她睁眼一看，姐姐巳经被几名战士拖了起来，正在用绳子反捆双臂。

姐姐惊慌地嚷：“哎呀，我干啥子了哟？你们为啥要抓我呀？”

战士们不解释，捆好，就推着她往外走。

小新兰吓坏了，一下子扑上去，双手死死抱住姐姐的腰杆，拼命哭喊：“我姐姐是好人，你们不要抓紧她呀！”

新兰那时虽然才12岁，可一看这肃杀的气氛，就明白大祸临头了。

新兰眼睁睁地看着姐姐被带进沉沉的黑夜里，再也没有回来……

对新国的死，王新兰一直挂在心里，许多年后，她才通过丈夫肖华，从当年负责肃反的一位领导口中得知，杀王新国的原因是：她长得太漂亮了，白皮嫩肉的，一看就是个地主资产阶级家庭混进革命队伍里的千金小姐，不肃掉，不放心。

这位领导前一点说得没错，王新国的确是出自非劳动人民家庭。但后一点却大错特错了，不少非劳动人民家庭出身的青年恰恰是受到进步思想的影响，主动放弃了了比普通农民好得多的生活，抱着明确的政治信念真心实意参加革命的，而不是混进革命队伍里的——那时候混进去，除了一不小心把自己的脑壳耍脱，有啥子利益可图哟？

新兰的五姐王新诗，是妇女独立团的战士，长征时背着个奶娃娃跟不上队伍，在夹金山脚下被组织上动员离开部队。她一路乞讨，才回到了故乡清溪场，从此一辈子在大巴山上当农民。

这样一个“红军之家”，就被曾经在党内占有统治地位的极左思潮给毁灭掉了。

而在这样一场屠杀中，后来当上将军的王新兰却无法认定真正的凶手是谁。执行的士兵当然不是，他们全都是对党绝对忠诚的战士。甚至连下令杀人的张国焘、陈昌浩，在肃反运动中具体执行杀人命令，杀了许许多多红军官兵、苏维埃干部、赤色群众的周纯全、袁克服、曾传六等等也不是凶手。因为，王新兰不能否认，换成自己也一定会那样做……因为主观上，他们同样是为了“纯结革命队伍”、同样是为了“把红军的事情搞好”啊！

袒露结疤的伤口，乃是为了汲取流血的教训……而这浸透着血与泪的悲剧，无疑是这个革命家庭献给后人的一笔巨大的精神财富！

王家满门6红军，就小新兰的命好。

姐姐死后，王新兰更把部队剧团当成了自己的家，大哥哥大姐姐们也都拿她当亲妹妹照顾，教她学会了唱歌、跳舞、吹笛、打洋鼓。部队过草地时，王新兰不知得了啥病，头发眉毛一根根往下掉，走着走着就倒在地上人事不省。在处置伤病员时，有人提出把她也留到老乡家养病。政治部主任洪学智说：“这个女娃娃演得不错，是个好苗子，再困难也要把她带上。”

看来年轻时候的洪学智也是个追星族，要不是他一句话，王新兰的命运恐怕就和五姐一样了。

几年后，巳经入了党的王新兰和几名女战士奉命到抗大学习，经过设在云阳镇的八路军总部时，因公路被暴雨冲断，就在滞留八路军总部期间，在陈赓的热心撮合下，她和年轻的指挥员肖华由彼此产生好感到最后成为了恋人。

再后来，八路军115师组织挺进纵队，由肖华出任司令员兼政委，率部在冀鲁边区与日本鬼子和国民党、汉奸作战。

1939年，王新兰从通信学校毕业后，被分配到延安新华总社新闻台当报务员。

1940年伊始，肖华升任为115师政治部主任不久，经党组织批准，24岁的肖华与16岁的王新兰，终于在抗日战火中结成了一对革命伴侣。


中共禁文大搜集

毛泽东思想真的那么伟大神奇吗？

想当年有多少歌曲在唱“毛主席的思想闪金光”；“毛主席的书我最爱读，千遍那个万遍下工夫”毛泽东思想在中国是唯一的经典，其影响远远超过圣经。甚至有人说毛泽东思想可以治病。看看毛泽东思想真的有那么伟大神奇吗？

    一、关于农村包围城市的理论是伟大的发明吗？

    农村包围城市的理论是被吹得最悬乎的毛思想。几十年来被灌输的是，只有毛最早提出建立农村革命根据地，并开辟出一条农村包围城市，最后武装夺取政权的道路。
    这条所谓的农村包围城市的伟大道路不就是占山为王吗？有什么新鲜的？最早的占山为王者我们已经无法考证，但我们知道的陈胜吴广，梁山好汉，朱元璋，李自成，洪秀全哪个不是建立根据地，然后伺机夺取政权？就是在当时也不是毛的发明，此前，澎湃已在1924年左右就建立了海陆丰农村革命根据地。在毛上井冈山之前，有个姓袁的山大王已经建立了井冈山根据地。后来毛夺权做了老大。
    我真是想不明白，一时打不过老蒋，躲到山里，就这么点事怎么就被一些人吹得那么邪呼？如地下有知，梁山好汉等都会羞臊的脸红。今人的所谓炒作，比起毛来，可谓是小巫见大巫。
    还有什么“枪杆子里面出政权”，也被吹得悬乎。中国历史的悲剧就是逃不脱以暴以暴的历史循环。我实在看不出这一理论有什么价值。

    二、令人恐怖的阶级斗争理论

    二战后，当世界各国都在大力发展经济、文化的时候。毛却一直在搞阶级斗争。
    “与天斗，与地斗，与人斗”，而且还其乐无穷。我怀疑这家伙是不是辣椒吃得太多。
    很早的时候，毛就写过《中国社会各阶级分析报告》之类的文章。以贫富和职业的不同把人划分为不同的阶级，然后，挑动他们相互斗争，达到自己不可告人的目的。这就是毛的阶级斗争理论。毛坚信“阶级斗争，一抓就灵。”毛告戒大家“千万不要忘记阶级斗争。”毛命令全国人民“阶级斗争要年年讲，月月讲，天天讲。”
    然而，这一忽悠了无数人的毛的经典理论，现在看来是多么的荒唐、荒谬。就人类文明史的这几千年来看，完全消灭贫富差别是不可能的。人在财富上存在差别是很正常的。这就象树木有高有矮，同一种松树也不会完全一样齐。这就象动物跑步，有快有慢，同样是豹子，也不可能都跑得一样快。
    政府的作用是为人们提供公平的发展条件，公平的规则，使人们能够尽量站在同一个起跑线上。而不是把长得高的树木砍成侏儒，把跑得快的豹子栓上一个大铁链子。政府可以征收重税，以增加福利，减轻贫富差别，政府可以号召盖茨把钱捐出来，但政府不能把盖茨揪斗，然后，把他的财产抢了分给穷人。中国古代一直胜赞的所谓“杀富济贫”其实是一种无视人权和法律的野蛮行为。而早在古代罗马的法律中，就明确地规定：私有财产神圣不可侵犯。
    阶级斗争的本质是违法的。直到现在，还有一种被很多人玩的牌，叫斗地主。
    毛说要确保无产阶级专政。我就奇怪了，各阶级都是平等的，为什么单单无产阶级有权力对其他阶级专政？为什么农民、资本家、商人、知识分子就必须被无产阶级欺压？

    三、“知识越多越反动”——反对知识，反对智慧，打击知识分子

    培根也说：知识就是力量。
    可是，在20世纪的中国，毛却践踏知识，愚昧大众，消灭知识分子。对人类文明大反动。他说：“知识越多越反动。”他烧毁了古今中外的代表人类知识和智慧的书籍。他关起国门，封锁人们的视线。他对知识分子批斗，改造，杀戮。把知识分子骂做臭老九。鼓励学生停课闹革命，殴打自己的老师。

    四、越穷越光荣

    毛把最穷的无产阶级说成是最优秀的阶级。无产阶级中肯定有优秀人物，但谁能证明最穷的集团就是最优秀的集团？现在，非洲的无产者最多，是不是非洲人最优秀。中国西部的某些地方至今穷的没衣服穿，是不是他们最优秀？某省有个村子绝对无产，因为他们是集体外出要饭的，已经形成传统。是不是他们这一伙人最优秀？
    当年，没衣服穿的“赵光腚”是令人羡慕的优秀人物。一件衣服穿9年的人是艰苦朴素的好人。“新三年，旧三年，缝缝补补又三年。”现在的年轻人可能不知道什么是补丁了，当时许多人为自己补丁多而自豪。富人被当作嘲笑的对象。稍微吃的好一点，穿得好一点，都被看作资产阶级享受，是腐朽的不健康的思想。
    为了永远实现穷的光荣梦想，连最牛的工人阶级，几十年工资都维持在每月平均30多元不变。家里买回个单车，象买回一架飞机一样兴奋。前些日子，据说有个工人无限深情地写了一篇文章，叫《工人怀念毛主席》。

    五、一切公有

    毛的思想是全盘公有，一切公有。经过三大改造，毛高兴地宣布，我们基本上消灭了私有制。其实是毛无耻地剥夺了所有地主和农民的土地，把他们变成井田制下的奴隶。毛无耻地剥夺了企业家和商人的财产，使创业者成为无产者。所谓公有制是打着马克思的旗号对人民的一场厚颜无耻的掠夺。
    现在很多人还在怀念那种公有制，以为公有是大家共有。其实，没有一个人能去仓库里拿出自己的那一份东西。国有，更是一个虚幻的偷换的概念。因为，创造财富的人民，无论是谁也不能决定财富怎么支配，怎么分配。能支配财富的人才是财富的主人。现在，我们终于恍然大悟了——所谓公有。国有，原来就是官员所有，毛自己所有。比如，他要支援越南，他要援助非洲，他动一下笔就可以了，不需要和任何人商量，更不需要和人民商量。
    实在是妙啊，原来毛的这一经济理论，就是全国人民创造的财富，最后都归了毛一人。国有，一切公有，高，实在是高。

    六、视权如命

    毛一直把权力看的很重。很早他就说：枪杆子里面出政权。整风运动，就是为了巩固其地位、权力。解放后，也整天担心别人夺了自己的权位。提出要保持红色江山永不变色。说刘是中国的赫鲁晓夫，要夺他的权。林彪等也要夺权。凡是对其权位构成威胁的全部打倒。50年代，几次说自己要退居二线，但就是只说，不动。而是紧紧的掌握着军委主席，党的主席，手里拿着枪，谁敢不听话？发动文革，其目的就是要保住自己的权位。为了权位，他不惜祸害全国人民。紧抓权力，永不放权是毛思想的一个核心内容。

    七、蔑视法制和人权

    毛说：“我是不靠宪法的，宪法那么多条，谁记得住？我靠两条：一是马克思，二是秦始皇。”他还说：“我是和尚打伞，无法无天。”
    毛做事，的确象他说一样，大部分都是违法和违背民主原则的。镇压反革命有指标，不经过法院。反右，文革等都是对法律的公开践踏。文革时，人大、政协全部瘫痪，公检法被砸烂。草菅人命的事屡见不鲜，冤假错案堆积如山。
    毛完全剥夺了其他人的生存权。就拿生存权来说，饿死几千万，战死几个亿，对毛兽人来说都是小菜一碟，根本不当一回事。
    毛不讲法制、民主，也就意味着他建立的是一个黑社会。

    八、不准别人思想的思想怎么可能是好思想

    人类历史上上产生了无数的思想派别。如中国春秋战国时的百家争鸣。有道家，有墨家，有儒家。古希腊也有很多派别。他们相互争吵，但很少有一种思想是不准别人思想的。毛思想就是一种不让别人思想的思想。
    你写文章，写教材，里面必须都有毛主席语录。只有毛的思想伟光大，其他人的思想都是毒草，都是反动，都是剥削阶级思想。别说系统的思想，你有点想法都不行。他告戒你“牢骚太胜防肠断”。看到没有，发句牢骚，就断你肠子。
    于是，十亿人闭上了嘴巴，停止了思想。

    九、实事求是是毛思想的灵魂吗？

    实事求是本身没错，但被吹为毛思想的灵魂，那就大错特错了。毛什么时候实事求是过？朱毛会师井冈山，可改为林毛会师井冈山；把林彪的功劳彻底否定；把刘少奇说成内奸；把彭德怀说成反党集团；把三面红旗说成伟大胜利；把王洪文说成最优秀的年轻干部；把胡适等中外许多文化名人说得一文不值；把文革说成自己一生伟大的一笔，说几年就可以赶上英美。又说，美帝国主义一天天在烂下去，台湾人民生活在水深火热之中。旧社会完全黑暗，新中国一片光明。亩产13万斤允许登上《人民日报》。
    我真的不明白他老人家什么时候实事求是过？这是实事求是，还是颠倒黑白？

    十、说和做的严重背离

    毛确实说了不少正确的很漂亮的话。但毛思想的最大特点是说和做的严重背离，简单说就是说的是一套，做的又是另一套。现在，还有一些人被毛的甜言蜜语迷惑着，其实，只要你看看他做了什么，你就会知道，那些好听的话其实不是他真的思想。那些是拿来哄你玩的。
    比如，他说全心全意为人民服务，其实是人民为他服务。人民都是他的奴隶，任杀任骗任辱任夺。
    比如，他坚决反对官僚主义，举出很多官僚主义现象。而他本人不就是最大的官僚主义者吗？他说“从群众中来到群众中去，密切联系群众。”“没有调查就没有发言权。”而他自己联系群众，调查情况做的怎么样呢？就在他几次去河南的同时，河南正在大量饿死人，而这位反官僚主义的代表，竟然毫不知情，一点没发现问题。
    比如，他经常提出要反对一言堂，要让人说话。而可笑的是大搞一言堂的正是他本人。把说话的人杀掉的也正是他。
    比如，他说让群众监督政府。但他老人家不在监督范围之内，他可以胡作非为。他时刻监督群众，把群众当特务一样监督。背地里发句牢骚都给你揪出来。这到底是谁监督谁啊。他的所有宣传机构都响着一个歌功颂德的声音，怎么会有监督？
    比如，他说要勤俭节约，可是他到处修行宫，浪费很大。不停地制造像章，印毛选，又浪费了多少国家财富。
    很多电影是封资修产品，群众不宜。而毛等是可以看的。
    他说百花齐放，百家争鸣。其实，只许他一花独放，只准一个声音鸣叫。
    毛把许多古代典籍当毒草，不让人民接触。而自己却与毒草朝夕相处。是否他先喝了解毒药？
    毛极力反对封建特权和资产阶级生活方式。他自己却享用特制烟、特制茶具、住行宫、建山庄，不断泡妞，如此之类的享受一样也没落下。原来，是你们不能享受，我可以。
    毛说工人当家作主，而实际是他为工人做主。

    结语

    真金不怕火炼，也经得起时间的考验。亚里士多德的作品，今天，还在畅销。老子的道德经，今天还在畅销。可是，刚过了几十年，毛著作已无人问津。白送都没几个人要了。为什么？因为那里面没有新的智慧，没有普世的价值观。毛靠行政手段创造的发行量超过圣经的奇迹，如今已成为历史的笑柄。毛的许多野蛮和怪异的理论已经被历史抛弃。
    展望未来，我们只有彻底肃清毛思想的遗毒，才可以轻装上阵，走向民主、法制的光明大道。


中共禁文大搜集

柬共滔天罪行：700万国民杀掉200万

——萨沙

柬埔寨共产党领袖、佛国血魔波尔布特，在西方也叫做布特。这个人的暴行几乎赶的上希特勒。只是希特勒杀死的是其他民族的人，而他杀死的都是自己的同胞

1、说说赤色柬埔寨的历史

首先要明确的是，越南进攻柬埔寨自然是为了他们的地源战略考虑。当时越南已经控制了老挝，一旦能够占领柬埔寨就基本控制了印度支那地区，成为地区的主宰者。

印度支那地区的地理位置非常重要，物产丰富，人口也众多，是一个战略要地。自古以来，中国，法国，美国，英国，苏联等各大国的势力都渗透进入柬埔寨。

在越南战争期间，柬埔寨作为一个亲苏亲中和亲越的国家，曾经给过越南重要的帮助。著名的胡志明小道一部分就必须通过柬埔寨境内。

虽然柬埔寨的西哈努克政权对美国也保持相对的中立态度，但是美国显然无法对此满意。

之后美国为了消灭越南这个后方和盟友，扶持柬埔寨的朗诺政权上台，将原有的西哈努克政权推翻。同时美军和南越军队进入柬埔寨，同时北越军队也开入这个国家。

由此，柬埔寨四分五裂，正是一个隐藏在山林里的红色团体的大好时机。

中国一手扶持的赤柬（红色高棉）开始浮出水面。这个赤柬也是当时中国所谓革命输出的产物，是毛泽东把红旗插遍世界的优秀宠儿。

他的主要领导人大多在中国受过特训，接受了毛泽东思想的武装。

稍后赤柬的夺取政权，几乎就是毛的农村包围城市的翻版。

在毛氏思想下的人民战争和人民政权，加上所谓的反美救国运动的大旗帜。赤柬受到包括王公贵族，宗教人士，知识分子，旧军人和广大工农群众在内所有人的支持。

在中国大量武器弹药和军事物资的援助，赤柬在波尔布特，乔森潘等人的领导下，从1970年正式站到前台到1973年，用了短短3年时间就控制了柬埔寨百分之九十以上的领土（基本都是农村），建立了一支高达5万多人，骁勇善战的红色高棉武装。

当时朗诺政权已经失去了国内人民的支持，残余部队困守在各大城市，奄奄一息。但是这个政权毕竟有强大的美国支持，而且中国当时主要援助仍然放在激战中的越南身上，所以赤柬尚没有推翻朗诺政权的把握。

1975年元旦，随着南越政权的濒临垮台和美国势力从南越的撤出。在赤柬发动大规模的进攻，朗诺政权土崩瓦解。4月1日，朗诺狼狈逃出柬埔寨。4月17日，金边残余政府军势力全部投降，红色高棉正式掌握全国政权。

这也是毛氏理论在东南亚最辉煌的一次胜利，他第一次成功的占领了一个国家。而相比所谓的马共，泰共，缅共，尼共，菲共的或是失败，或是被政府收编，赤柬和波尔布特正是毛最得意的弟子。

2、红色高棉政权 不可思议的可怕暴行

在金边投降的朗诺政府士兵，几小时后就被集体处死，没有人幸存

老萨看到这段历史，几乎感到一种忍受不了的恐怖和战栗。

这种恐怖并非来自如蒙古人一样单纯的以屠杀为乐，或者如萨达姆一样树立个人权威的暴行。

它和希特勒试图消灭一个民族采取的工业化灭绝手段也不同。

赤柬的可怕之处在于他是一个有着信念的政权，他所谓的暴行只是他幻想中对旧社会的改造，试图进入共产主义的捷径。

所以他们的行为超出人类所能理解的极限，其种种人类世界无法理解的恐怖行为油然而生。

这一切，都不超出毛思想的范畴，或者说是对毛思想极端的演进。

赤柬占领金边，控制全国的第三天就开始了自己的既定计划，主要有以下几步：

一.超级的全国农村化。

赤柬领导人波尔布特等人认为共产主义社会，只需要农村，不需要城市。城市都是资本主义腐化堕落的基地，只有农村勤劳的生活才是共产主义的诞生地，必须消灭城市。

赤柬随即命令全国生活在金边等城市的200多万市民（不管是不是老弱病残）迁往农村地区，几天之内柬埔寨各大城市成为空城。由于这个命令突然而且强迫性，市民没有足够的粮食和交通工具。他们拥挤在道路上，向农村蹒跚行走，很多人在路上倒下死去。西方估计至少有3万人死于迁移的路上。

二.严格的农业集体化。

所谓农业集体化，也就是毛泽东在大跃进期间搞失败的东西。

当时波尔布特认为要实现共产主义，还是最好省过复杂的工业化，直接建立一个单纯的农业国。所以赤柬国内工业基本全部废除！

柬埔寨全国取消货币和市场，实行按需分配和全民供给制。男女老少分别住在营房里面，取消了私人住房。他们参加集体劳动，大修水利，平整土地。所有人在公共食堂集体就餐，大吃大喝。

但是由于先进的农具和生产技术是资本主义的产物，农具被破坏，生产技术被废除。农民只好以极为原始的手段劳动，靠刀耕火种来生产，粮食产量年年下降。很快食堂里面只能喝上稀饭，而且这些稀饭相当一部分还是中国同志无偿援助的。

通过这个所谓的农业集体化，柬埔寨的农业受到严重的摧残，之后也没有恢复过来。

三.思想意志等全方位的共产主义化。

既然是共产主义，当然不应该有私人财产，每家的财产无偿上交国家。

由于是公产大家庭，显然传统的家庭也没有必要，一家人分散在各个军事营房居住。婚姻也是组织安排，年轻男女没有自由恋爱的权力。已婚的夫妻也分开居住，平时不得通信也不得来往。每年只能见一到二次，每次4到5天。这不是考虑到夫妻的感情，是因为赤柬也需要新生儿作为革命的接班人。

妇女生完孩子，一旦孩子不需要喂奶，立即强制离开父母送往幼儿园。母亲每个月可以看一次孩子，父亲只能半年看一次。

宗教是资本主义精神鸦片，曾经的佛教之国的众多僧侣全部被强制还俗，辉煌的寺庙被拆除，还让回教徒吃猪肉。

同时，全国没有一所学校，老百姓也不许收藏书籍和任何印刷品，所有知识必须有红色高棉的人员教授。

医院，邮政，商店，甚至交通设施全部取消。

四.让人闻风丧胆的清理阶级敌人行动

这种万人坑到处都是，仅仅S21里面有挖掘出来7000多个头骨

赤柬认为，实现共产主义最大的障碍并非外国势力的印象，而是本国阶级敌人的破坏。

当时他们的革命导师毛泽东也曾经搞过成分论，并且通过一些列手段进行所谓的“改造”。

但是，赤柬领导人认为，这样未免太慢了，而且很多阶级敌人只是装作被改造好，其实本质并没有变化。

乔森潘说柬埔寨的民族成分单一，国内情况良好，我们将先于世界上任何一个社会主义国家，首先实现共产主义，我们不会在过度阶段浪费任何时间。

所以赤柬领导人认为还是使用简单有效的方式，也就是“肉体清除”。

红色高棉把人分为“旧人”和“新人”。“旧人”是攻克金边前已在解放区的人口，主要是农民。“新人”则是旧政权的医生、教师、知识分子、僧侣、技术工人、商人、城市居民等，又被称为“四一七分子”。

波尔布特在1977年宣传：原来的柬埔寨有五个阶级，农民，工人，小资产者，资产阶级和地主。而未来的柬埔寨只应该有一个阶级，就是农民工人和其他劳动者的阶级。

在赤柬看来，作为阶级敌人的 “新人”应该被毫不留情的清除掉。

这个数量高达数百万的“新人”被关于关门的所谓集体农庄（就是劳动集中营）和政治集中营。

关入政治集中营的多是有政治问题的旧政府的各种小官员和职员，士兵，警察，消防员，还有他们的家属。这些人很快被处死，是最早一批被处死的人。

而一些普通的老百姓送入劳动集中营，可以稍微活久点。在这里，这些人在持枪士兵的强迫下，每天进行12个小时以上的繁重体力劳动，只要有一点小错就会被处死。

很多新人本身是知识分子，城市市民或者僧侣，根本没有干过类似的活动，他们只要工作不能完成计划或者生病，就会被枪决或者活埋。

另外，赤柬深信革命导师毛泽东的：越有知识越反动！ 新人中的知识分子最先被处死，会外语的杀，僧侣杀，留过学的杀（最终留过学的普通老百姓，仅有15人幸存），到了后来，识柬埔寨文字的也被杀。很多新人知道这些以后，纷纷装作不识字的，赤柬的士兵改变策略，他们发现戴眼睛的就杀，私藏书籍的当然应该杀死。

同时赤柬还搞类似于中国文革的所谓批评和自我批评。在劳动之余进行严格政治洗脑活动，鼓励自我揭发和揭发别人。这些已经被饥饿和恐惧搞得人不像人的新人，还必须每人向赤柬的官员忏悔自己以前的一些过失，还有一些孩子揭发父亲，妻子揭发丈夫的，这些行为都受到欢迎。一些揭发出比较“严重”问题的人也受到了奖励。但是不用几天，这些人就被带走集体处死，罪名就是他们忏悔和被揭发的事情。

赤柬统治的最后几年，由于农业集体化失败，粮食已经严重缺乏。此时数百万新人所在的集中营，身体较弱的和年长年幼的几乎全部被杀死，剩下的都是身体最强壮的青壮年人。但是这也没用，他们最多也只能多活一二年。因为他们迟早会犯错（比如私自采集野果野菜充饥，就是破坏农业集体化，要被处死。如果不采集，有只能饿死。当时活着的人甚至没有力气掩埋死人），被消灭只是时间问题。

在赤柬执政短短三年多内，造成这个仅有700万小国约三分之一人，约200万到300万的死亡。就算是赤柬领导人波尔布特自己也承认死亡80万人，他的副手乔森潘承认死亡100万。

处决人的手段多种多样，开始主要是集体枪决。由于感到效率太低和浪费子弹，处死这些新人的时候，先让新人自己去挖一个大坑，然后躺进去，由另一个新人用锄头或者木棍猛击他的后脑。其后不管这个人是否死亡，就将其埋葬。之后，这个新人再被另一个新人用同样的方法处死。最后的新人被赤柬士兵杀死，结束整个过程。

据说有时候新人还恳求赤柬士兵对其后脑开枪，因为这样受的痛苦比较少。

这样处死人即节省子弹，又有比较高的效率。有时候一次就可以处死数千人，尸体一层盖着一层。

在很多年后的今天，柬埔寨还不断发现这样的万人坑，充斥着当地报纸的版面。

就连西哈努克亲王的子女亲属等十多人也被作为新人处死，其中包括两个有机会继承王位的王子，至今也没有找到尸体。

孩子也不放过，只是因为出身不好

这个死亡数字极为惊人，就算是二战时期国土几乎被摧毁殆尽的苏联的人民死亡率，也远远赶不上赤柬。

通过所谓的自我屠杀，赤柬试图消灭阶级敌人，超越他们的革命导师毛泽东，率先实现共产主义。

另外，需要说明的是，当时柬埔寨有华人43万，死去21.5万人；越南裔2万多人，几乎全部死亡；泰裔2万人，死了8000人。

五.对自己内部的大清洗

文革最大一个特点也就是对内部的清洗，赤柬的手段则更为凶残。

他们和苏联的大清洗，中国文革不同的地方在于胡乱杀死任何有怀疑的人。

比如著名的S21集中营就是关押赤柬共产党内部人员的地方，一旦被怀疑为动摇分子或者特务，就被送到这类的集中营里面。

这些人面临着两种选择：一是坚决不承认是罪状，那么他们会遭到酷刑，很多人被刑讯致死。即使不死，数月之内也会被处决。二是交代出所谓的罪状，那么他们虽然很快也会被处决，但是至少不用遭受酷刑。

很多人被迫交代出自己的罪行和其他的“犯罪分子”，这些人很快被处死，他们揭发的人又被抓进来，如此不断重复。

这种集中营，一旦进入就不存在生还的可能，所以很多人选择交代问题以后，免于折磨而速死，也不愿意死前在被折磨的不死不活。

前监狱看守和成群的骷髅

以这个S21集中营为例，前后共有2万多赤柬的士兵，干部，军官被捕入内，最后仅有6个人活着出来，类似的集中营还有很多。

在赤柬执政的三年内，破获了美国中情局，苏联克格勃，台湾国民党特务，越南特工等四个所谓特务系统。

赤柬清洗的手段和中国苏联都不同，他们往往不加区分将这个地区所有的党政军系统的人一律处死。3年内一共清除了1个中央党委机关，8个部委，5个大区，1个特区在内数十万人。仅仅在1978年对东部大区的清洗中，半年内久处死了几乎全部干部在内的10万人，这些人除了自己遭难以外，亲属也全部被连带处决，可谓全家死光光。

家处决前的照片，一旦家中有人是反革命，基本就是全家死光

赤柬最令人恐怖及闻风丧胆的，是活取人脑食用，这并非它的专利，而是来自老大哥中共的传授。根据资料，中共早在1962年的时候就有“阶级敌人”的尸体可以进行工业化处理的红头文件，当时主要是用作肥料，由军队秘密实施。

柬埔寨共产党倒台后，柬埔寨人为铭记那段惨痛的历史，成立了柬埔寨大屠杀纪念馆。这是纪念馆存放的柬埔寨共产党特制的人脑钻机。从人后脑钻开0.8×2公分的孔洞，再从头顶钻眼，即可取出完整的人脑。已发现的几千枚钻孔人头骨铭刻下一段柬共统治时期的真实历史，很多头骨存放在大屠杀纪念馆，做为共产主义反人类的证据载入史册。

她是当地学校的校长（知识分子是红色高棉深恶痛绝的敌人，一经抓获，凶多吉少）她与她的婴儿被同时处死。在她死前，实施了“活体取脑”——从头顶和脑后钻孔，在她未死前取出脑浆，供医药使用。据说活人的脑浆属于“大补”。在即将钻取她的脑浆时，这位知识女性神情平静，但脸颊上滴流的的泪珠清晰可见

3、为什么说赤柬和毛氏革命思维的极端演化呢？

关键在于被西方称为 杀人狂魔的波尔布特 并非苏联培养的人物，而是我们一手培养出来的，是高举毛泽东思想的人物。

波尔布特（Pol Pot）1949年作为留学生前往法国，接受了共产主义思想。

1952年回国，开始所谓的革命活动，1957年前往中国云南的游击训练基地深造，在这里波尔布特读了全部毛泽东的著作，并且把毛作为自己的革命导师。

事实上，波尔布特几乎所有的行为都是对于毛泽东手段的效仿和扩大。

毛通过大跃进搞人民公社和大食堂，波尔布特不但照搬，连城市都取消掉。

毛划分成分，把成分不好的青年送到农村接受再教育，搞城镇居民下乡活动。波尔布特感觉太慢，直接通过劳动集中营 用肉体消灭来实现，省去教育的时间和人力物力消耗。

毛通过文革，搞文斗和武斗，调拨群众斗群众。波尔布特连文斗，大字报斗省了，直接把军队派来屠杀。

毛通过群众将老干部打倒，批斗，公审，用几年时间将其整死逼死。波尔布特干脆把他们全部关入死亡集中营，不分好坏，一律处死。

有些毛没有敢于搞得，只是停于小规模的东西，波尔布特也发扬光大。

比如毛搞得五七干校，取消工资，采用军事配给制度，波尔布特就照搬，国内连货币都取消。

至于毛泽东和波尔布特私交上，在占领金边以后仅仅二个月，波尔布特前往北京拜望毛泽东。他见到毛泽东以后激动的说：我们今天能在这里会见伟大领袖毛主席，感到非常的愉快。

当时正是文革第九年，由于倒行逆施已经被大部分中国人民所抵制。邓小平试图挽回文革的巨大损失，走务实的道路，为国家民族负责。而毛泽东指责其为复辟资本主义，但是由于重病和人民的反对，他已经无力继续文革啦。

波尔布特向毛泽东汇报将要实现的计划，他说：我们不象老挝，高棉民族单一，阶级结构也不复杂，很有希望超越土地改革、工商业改造等过渡性阶段，而直接进入社会主义，柬共准备取消王室体制，消灭剥削阶级，消灭工农、城乡差别，全国实行供给制，以物品券取代货币……

这如果普通人听来肯定大惊，这明明和毛泽东所作所位的不一致嘛。可是毛泽东却是非常高兴。因为，他所想的就是波尔布特所说的。

毛发动文革的目的也是试图打破中国务实派对 种种非理性乌托邦革命试验的束缚，早日实现自己幻想的共产主义社会。

波尔布特从表面上看起来并不像一个暴徒或者疯子，相反，他像一个乡村教师一样温和，有教养，甚至有战友说他内向。但是，他仍然是一个造成数百无辜者死亡的恶魔

毛泽东说：我们赞成你们啊！你们有很多经验比我们好。中国没有资格批评你们，50年犯了10次路线错误，有些是全国性的，有些是局部的。你们基本上是正确的。我们中国现在正是列宁说得没有资本家的资产阶级国家，这个国家是为了保护资产阶级的法权。工资不相等，在平等口号的掩护下实行不平等的制度。以后50年，或者100年，还有路线的都真，一万年也会有。

稍后毛泽东让张春桥等人帮助波尔布特起草了《民主柬埔寨宪法》。

在革命导师教诲下的波尔布特回国说：我们有优势，我们在组织上超过了列宁，也超过了毛泽东。毛主席说中国的文革要搞好多次，而且中国的文革现在已经停下来了。但是我们天天都在搞文革，永远不会停。

可以说，波尔布特把毛的思想自行发挥到了变态的地步，这是毛也无法做到的。

但是赤柬的领导人是坚信这些是实现共产主义的必须手段，所以都是相当坚定的。

波尔布特死前据说坚信将来柬埔寨一定会实现他所向往的共产主义。

还建在的红色高棉领导人乔森潘说自己从不后悔自己的作为，并且认为自己是一个爱国者。

至于另一个领导人农谢说得更好：我已经82岁，像快要落山的太阳，已经活不了多久了。我在写自传，但是并不是为我自己辩护，而是让人们了解当时的革命运动，了解柬埔寨人民是怎样武装斗争的。我并不后悔，对自己过去所领导的工作，我心里面还是感到很高兴的。我仍然坚持自己的爱国理想。我永远忠于共产主义，我仍然相信共产主义一定会实现。

4、垮台

我想赤柬为什么垮台也不用老萨多说，这种嗜血成性，违背基本人类观念的政府，怎么也不可能为人民所支持。

1978年12月25日，越南借口赤柬屠杀越南华侨，集中10万主力部队从七路推进。

一路除了少数红色高棉武装以外，几乎没有遭遇什么抵抗。

老百姓对杀人如麻的赤柬早就深恶痛绝，恨不得食肉寝皮，将波尔布特等人碎尸万段。用他们的话来说：就是越南鬼子再坏，也不会超过安卡（赤柬国内老百姓对赤柬的称呼）。

由于内部清洗的严重，红色高棉内部人人自危，军队失去战斗力。

越南军队打进来的时候，柬埔寨人民起来拥护支持越军，部分红色高棉军队倒戈投降越军。

越南出兵仅仅二周之后，1月7日，越南军队攻陷金边，8日由在清洗中侥幸逃到越南的 赤柬师长和省委书记 韩桑林建立政府“柬埔寨人民共和国”。韩桑林同时宣布越南并非入侵，而是帮助柬埔寨人民实现了解放。

赤柬军队保护党和政府，还有数量高达近万人的中国援柬专家团夺路而逃，一路逃到柬泰边境。

但是，就是再赤柬军队逃出金边的前几个小时，仍然还在杀人。

此时中国的领导人已经是毛后的新一代，对波尔布特并无任何好的印象。中国援助柬埔寨更多处于地源战略考虑，不希望苏联和越南势力控制住中国南大门的印度支那。

中国本来想立即进攻，但是中苏签订的友好同盟条约要2月15日才能过期。

2月17日，中国为了帮助赤柬摆脱越军的追击和瓦解越南的地区霸权战略，从几个边境全军进攻越南北方，一举击溃10万越南边防军，占领很多战略要地。

但是，越南通过苏联摸清中国的底牌，并没有抽调回进攻柬埔寨的军队。

赤柬退入边境的丛林以后，仍然靠打游击为生，在中国的援助下依靠7万部队苟延残喘。但是这样一个反人类，反人性的杀人集团，再也无法获得任何其他势力的支持。

由于自知过于声名狼藉，1981 年12 月赤柬共产党宣布自动解散。1985 年波尔布特、农谢和切春宣布退休。这些举措改善了红色高棉的外部形象。实际上柬共仍然存在，而且这些“退休者”仍决定着红色高棉的一切。

1989年随着苏联解体，越南从柬埔寨全面撤军，将政权移交给柬埔寨人和联合国。

1991年，柬埔寨各方同意停火，并且实行在联合国监督下的大选。但是红色高棉强烈抵抗大选，因为他自知在人民心中的的地位，根本不可能有人会选举他。之前赤柬领导人之一的乔森潘曾代表赤柬到金边谈判，会议未开，他已被暴怒的老百姓打的鼻青脸肿，不得不抱头鼠窜。

1992年，除了红色高棉以外的柬埔寨19个主要政党参选，西哈努克派的奉辛比克党得票45.47 ％，出人意料地战胜了金边当局的人民党。奉辛比克党和人民党达成妥协联合执政，拉那烈任第一首相，洪森为第二首相。

政府建立以后，开始和红色高棉进行长期的谈判。但是红色高棉拒绝参加这个政府，也不愿意交出根据地和军队，1994年，经过2年长时间谈判的失败后，政府宣布红色高棉为非法武装。

此时的红色高棉也到了分崩离析的地步，波尔布特退居山林以后，仍然施行他的那套军事作风，继续施行军事高压统治和内部残酷清理政策。红色高棉军人长期征战又物资匮乏，个个痛苦不堪。加上内部屠杀的继续存在，军心浮动。

赤柬二号人物英萨利目睹现状，试图劝解波尔布特改革军队和同政府和谈，结果被波尔布特冠以投降主义，差点被处死（英萨利是波尔布特的亲家，所以没有被当场处死）。1996年，被政府列为“二号杀人恶魔”的 英萨利率领红色高棉4000多人的两个精锐师投降政府，受到政府的完全赦免。

得知该部被政府赦免以后，赤柬军队更是军心动荡，加上英萨利控制着红色高棉的主要军费来源木材和宝石产地。他投降以后，红色高棉立即出现生存困难。

而中国这方面进入邓小平时代以来，基本停止了毛时代的所谓无偿革命输出，对红色高棉的援助越来越少，穷困潦倒的赤柬也不指望不上中国。

一年内，红色高棉军官先后率领10多个师投降政府，到了1997年波尔布特仅仅剩下百分之二十的军队。

嗜杀成性的波尔布特，此时不但不在自己身上找原因，还迁怒于人。他将老战友 赤柬国民军总司令宋成一家10人口全部枪杀。之后为了恐吓余部，还将他们尸体在广场上公开示众，并且用汽车来回碾压。此举让红色高棉残余士兵无不发指，之后成团成营的部队纷纷倒戈，并且通缉波尔布特等人。最终将其在1997年擒获，公审后判处终身监禁。

1998年波尔布特在软禁中死于心脏病，不过也有种说法是被自己用绞死的，脖子上有绳索的痕迹。

由此红色高棉彻底覆灭，柬埔寨历史上最恐怖的时代也一去不复返了，而大家要记住的是：这个时代的颜色是红色的。

查证方法1：百度搜索“柬埔寨 人脑钻机”

查证方法2：《中共禁片大搜集》－NHK纪录片，这里有《柬埔寨大屠杀的真相》下载

查证方法3：下载《中共禁书大搜集》，有《红色高棉，一部血淋淋的历史》、《我与中共和柬共》等禁书


中共禁文大搜集

惨不忍睹的一段历史：土改运动纪实

——李亮

现在去查阅“土改”时期的文章、书籍、档案、文献关于ZG发动乡村农民对地主、富农、乡绅的进行残酷斗争的记述，俯拾即是，有的打杀手段十分残忍，刑惩办法五花八门，惨绝人寰，比土匪还要凶狠。

现今玩着“斗地主”游戏的人们，何曾知道那段血淋淋的历史？

据有关文献记载，1949年后，ZG夺取政权后不仅面临着外部世界的封锁，同时在国内也面临着巨大的经济困难。为了巩固政权、解决经济问题，在政治经济等各个方面实行了“消灭”和改造政策，并称之为“社会主义改造运动”。这场“改造运动”在农村就是进行“土地改革”，目的是消灭地主，夺取地主富农的财产，巩固红色政权。

1950年2月24日，ZG通过了“关于新解放区土地改革及征收公粮的指示”。同年6月28日，通过了“土地改革法”，在全国全面开始了“土地改革”。中央还表示，不能和平地搞恩赐，要组织农民通过斗争夺回土地，要与地主阶级进行面对面的斗争。

在ZG高层的指令下，干部们分成若干工作小组深入到全国各地农村。他们来到农村后，鼓动无田的农民，特别是农村中的流氓农民斗争有田的农民。此外，还在农村划分阶级、成份，全国至少2000多万人被带上“地、富、反、坏”的帽子，使他们成为在中国社会没有公民权利的“贱民”。而且，每一地区有一些声望的地主，都被定为“霸”，还分为恶霸、善霸、不霸。被定为“霸”的地主都要被处死。一声令下，全中国整个农村立马笼罩在红色恐怖、血雨腥风之中，200多万地主、富农的人头纷纷落地。（1990年上海人民出版社出版的《剑桥中华人民共和国史》中称：中共掌权初期，镇压地主富农，一百到二百万。）

土改头头们随心所欲、草菅人命

“土改”时，批准杀人的权力在区一级，一些只有二三十来岁的年轻区长或区委书记掌握着全区10多万人的生杀大权。深夜，区、乡干部会议结束，大家劳累了一天，睡觉去了。年轻的区委书记（或区长）坐在煤油灯下，根据各乡上报的材料，勾画明日的杀人名单。

杀人的权力虽然在区一级，但实际上，某位乡干部要杀谁，甚至因私仇某位贫雇农要求杀谁，跟区委书记说一声，少有不批准的。

杀地主，没有任何标准。每个村子都要杀，不杀是不行的，上面的政策规定：“户户（地主家）冒烟，村村见红”。假设那个村子里没有人够资格评上地主，就将富农提升为地主；假设连富农都没有，就“矮子里面拔将军”，把某位倒霉的富裕中农提上去……总之，至少要杀一个，杀一儆百嘛！

土改打杀地主的手段五花八门、惨绝人寰

斗争地主的场面十分野蛮，拳、脚、鞋底、棍棒、皮鞭一齐上，打得皮开肉绽、口吐鲜血、伤筋断骨，惨叫哀号之声，不绝于耳。对于某些强加的罪名，跪在斗争台上的地主想解释一下，战战兢兢刚开口，台下在积极分子的带领下发出一片震耳欲聋的口号声，淹没了地主那微弱可怜的声音；台上的积极分子立即抽耳光，拳打脚踢，打得你根本无法开口……

当年杀地主是用枪顶着后脑勺，从背后斜着向上开枪。一声枪响，天灵盖便被打飞了，红色的鲜血、白色的脑髓，撒满一地……血腥、残忍、恐怖，目睹者不由自主地浑身颤栗，甚至吓得好几个夜晚从恶梦里尖叫着醒来，掩面而泣……杀多了，吓怕了，反抗者都缩头了，新生的红色政权便巩固了。

有档案资料记载，晋西北兴县有个出名的开明绅士叫刘象坤，是个热心肠人，因为有财富，被当作恶霸地主活活打死。他的儿子为了表示自己与父亲一刀两断，竟一把夺下民兵手里带刺刀的步枪，在其父尸体上补上两刀。刘象坤哥哥刘少白（《毛选》第四卷有其名，毛认为的抗战时期的开明绅士）担任边区参议会副议长，也被农民们押回老家斗争，撤消一切职务。该村党支部书记刘玉明为少白说了几句公道话，也被打得昏死过去。众人以为他死了，把他拖到黄河岸边，准备扔进河里，没想到刘玉明又苏醒过来。几个土改积极分子端起刺刀，在他胸口猛扎两刀，他最终停止了呼吸为止。

兴县还有个名人叫牛友兰，他的名字也入了《毛选》，被毛认为是抗日爱国绅士。1948年毛路过晋绥时住的窑洞（即晋绥军区司令部，现为蔡家崖革命纪念馆）就是牛家的房子。抗战中，他把房屋、店铺、工厂、土地、金钱等值钱的财物全部捐献出来，土改前已落得身无分文过苦日子。土改来时仍然在劫难逃。他曾是晋西北首富。斗争大会上，有人别出心裁，拿一根铁丝穿过他的鼻子。鲜血直流，会场上人人震惊。更令人震惊的是，他的儿子牛荫冠（时任晋绥边区行署副主任）竟大摇大摆地牵着其父游街示众。牛友兰受不了这种污辱打击，回家后绝食，三天后含恨去世，终年63岁。

姚依林之妹姚锦女士编著的《姚依林百夕谈》一书里记载：“当时农民仇恨地主，往往一来便把地主打死，不打死也整得很厉害。如搭个‘坐蒋台’，让地主站上去，下边拆台，把地主摔下来。晋绥行政委员会主任、共产党员牛荫冠的父亲是晋西北兴县首富、大地主兼工商业主，在县城有四万白洋买卖。他因是开明绅士，曾捐款一万元抗战，成为边区参议会议员。土改到来后，他被斗，用绳牵鼻，让他的儿子牛荫冠拉着游街，牛荫冠不敢不划清界线。”

土改中，对付地主富农的办法五花八门，惨绝人寰。除了用棍子打、锥子捅、绳索捆、石头砸、火钳烫、石灰扑眼、耳朵插捻点灯之外，还有好多种。比如磨地，把棱角锋利、黄豆般大小的料炭和菠菜籽撒在地上，然后把要斗的人衣服脱光，推倒在地，提住他的双脚在这上面来回拖，拖到他半死不活为止。

另一种办法叫坐圪针柜。把放衣服存粮食的躺柜拿来，中间去掉隔板，在里面撒上剁碎的枣树圪针，把被斗的人全身衣服扒光，扔进躺柜里，盖上盖，然后来回摇柜。柜里的人从这边滑到那边，又从那边滑到这边，全身被圪针刺得肉肿皮烂。

还有一种办法叫扔四方墩。四方墩就是长城的烽火台，有三丈高。墩下铺满碎石头，被斗的人从上面被推下，不死拉上来再推，再推还不死，那就干脆拿大石子朝他脑袋砸去，直到脑浆迸裂，七孔冒血才住手。有个姓韩的教书先生，其妻被一个姓田的土改分子认定是坏人，从四方墩上将她摔死。田某还有意在推前松开她的腰带，拉住她的裤角管，让她赤裸下身而死。她的裤子被没收，转手分给其他妇女穿。

一个叫周二的药铺掌柜，被剥光上衣，头朝后着地，脚朝前，被人拉着一路狂磨。他的身上还坐着一个女人，压着一个石磨，为的是增加身体与地面的摩擦力。没多久，后脑勺被磨塌，脊背上的肋骨全部磨露出来，一根一根的，脑浆与鲜血一路都是，惨不忍睹。

牛荫冠晚年编写的《牛荫冠纪念集》中这样写道：“曾经看到一位乡长被捆在树上，被人用树皮刮出骨头，惨死在路边。”

王若飞的夫人李佩芝，从延安到晋绥边区从事土改工作。她所依靠的土改积极分子，有一个是有小偷小摸毛病的二流子。因为小偷小摸，曾被村里一个富裕中农打过。土改时，此人公报私仇，把那富裕中农打死。

群众对此不满，李佩芝却回答说：“你们怎么不懂得贫雇农的穷苦呢？正因为贫穷，所以才去偷东西。不能因为有这样那样的毛病就模糊阶级界限。”此人极不争气，后又偷了军区的一匹布，让军区给抓了起来，当做斗争对象押到会场。李佩芝端着碗饭送到会场给这个人吃，当即遭到群众围攻，李又振振有辞地推销她那套阶级界限理论。群众心里好坏分明，此事后来闹得很大。

闹得最大的是分老婆和分闺女。在分房分地结束之后，土改积极分子又忙着分起地主的老婆和闺女来。地主都被斗死了，或逃亡失踪了。这些女人被农会干部统统招来，作为财产再分配给村里讨不起老婆的男人。有些地主命大，没被斗死，可他的老婆还是被农会干部强行夺走，再分配给别的男人。《山西日报》记者鲁顺民在《“左”倾风暴下的黑峪口》一文中说：“不仅仅地富和斗争对象的女人被分配掉，就是富裕中农也不例外。富裕中农冯万礼的闺女就分配给了贫雇农。”

一些地区在1947年冬至1948年春，挖财宝成为风潮，还发展成扫堂子运动。开始以村为单位，即让地主、富农净身出户，把他们的财物拿来分掉。后来觉得本村互相都是熟人或亲属，不好下手，便发展成为以区甚至以县为单位的联合扫荡，村与村、区与区之间互相扫堂子。不仅仅是地主，一些中农也未能幸免。在山东黄县，同一时间封了全县各村地主、富农和部分中农的门，将其全家扫地出门，没收全部财产，实行武装管制，并责令一切富裕些的农民献房、献地、献东西。

历时一年半的土改运动使解放区的整个农业生产受到极大破坏，许多地区几乎颗粒无收，饿死的党员干部、普通群众不计其数。

在《山西通史》中也有这样的记载：“据兴县1948年6月22日的统计，全县8个区290个村庄，土改中被打死的即有1050人，其中地主384人，富农382人，中农345人，贫、雇农40人；自杀的共有862人，其中地主255人，中农345人，贫、雇农11人；被斗争扫地出门后因冻饿而死的共63人，其中地主27人，富农33人，中农3人，上述3项共死亡1976人。至于被揪斗、被批判者，更是不计其数。”（《山西通史》第9卷，第146-147页，山西人民出版社2001年出版）

山西兴县只是全国“土改”运动的一个缩影。20世纪40年代末，在全中国，大大小小的地主有好几百万。而在1950年的“土地改革”运动中，就杀害了200多万地主和富农。

“土改”运动的恶果和严重的后遗症

（1）“土改”人为地制造仇恨，摧毁了中华民族的优良道德传统，在人民中留下了深深的伤痕。

 华夏大地本来是一个文明礼义之邦，尊老爱幼、相互礼让的儒家道德深入人心，各族人民世世代代和平相处。在农村，上下不相慕，贫富两相安，生产生活，秩序井然。自从中共窃政以来，推行“土改”等恶政，将谋财害命、杀人越货，颠倒为备受赞扬的“正义事业”之后，中国人心涣散了，传统道德观念崩溃了，代之而起的是自私自利，相互争斗，尔虞我诈，道德沦丧。请看今日之中国，人欲横流、物欲横流，追本溯源，“土改”难辞其咎。

（2）“土改”严重的破坏了农村的生产力。

农村中有一批勤劳俭朴、善于经营“田秀才”，他们上升为富农、地主后，代表着当时农村的先进生产力。他们农具比较齐全，资金比较充足，生产具有一定规模；他们经验丰富，接受新生事物较快，有能力选择和改良作物的品种；他们的农、副业产量总是达到当地最高水平；他们先进的耕作方法给贫苦农民起了示范、带头作用……如果让他们继续富下去，其子女留学美国归来后办农场，中国的农业或许会改变面貌，跟上世界前进的步伐。但不幸，土改中把他们打压下去，杀的杀，关的关，管的管，生产资料瓜分得罄空……中国农业一条极有希望的出路被打断了。

世界上的人千差万别，有的人就是头脑不想事。许多贫下中农只能在别人的指挥下从事简单劳动，缺乏独立门户掌握全盘生产的能力。把土地分给这样的人，他们一缺资金、二缺农具、三缺种子、四缺经验……明明分给他们是最肥腴的良田，就是种不出粮食。所以，土改后的第一年，生产总值是倒退了。

更有一批懒汉，把分的东西吃光用光，分的田卖给别人（后来被制止，不准买卖土地），依然是个穷光蛋。

“土改”通过斗争和杀戮，把善于经营的地主、富农打压下去，农村中就更加缺乏经营型人才了；把已经集中了的生产资料，零星分散给不善于经营的单人独户，使农业生产力遭受到严重破坏。

（3）“土改”使农村基层领导彻底恶质化。

在科举时代，没有“功名”（未考取秀才、举人）的人是不允许进入地方领袖层的，因此，地方领袖素质较高，廉洁奉公，能真正为群众办事。

乡村地方领袖第一次恶质化，是从晚清1906年废除科举制度后开始的。由于大家都没了功名，谁可以当地方领袖。三教九流之辈见有机可乘，便凭借土地、资本、祠堂、武力、公产、宗教和个人关系……纷纷钻了进来。这些人鱼龙混杂，良莠不齐，形成派系小集团，忙于争权夺利，置贫苦农民于不顾。这些人不受儒家道德公益心的约束，不受政府控制，贪赃枉法，为所欲为。加上人口爆增（清朝初年，全国人口约1亿，“康乾盛世”后增加到4亿，抗战胜利后全国人口号称4万万5千万），人多田少的矛盾突显出来，从此，农村社会开始动荡不安了。

“土改”利用“流氓无产者”（扒手、小偷、地痞、恶棍、无业流民……）打冲锋，斗垮地主、富农后，这批“苦大仇深”的“土改根子”纷纷入党做官，趾高气扬地成为“书记”、“委员”、“主任”、“乡长”、“村长”……使农村基层领导彻底恶质化。这些人大多一字不识，居然洋洋得意上台作报告，开口第一句便是：“我是个大老粗，只晓得三担牛屎六箢箕……”——不因没有文化感到羞耻，反以为荣！

这些人自私自利、吹牛拍马，伪装积极，拉帮结派，任人唯亲，欺下瞒上，惟命是从……他们能力低下，不懂生产，却指手画脚瞎指挥，常常造成重大经济损失。农村领导权落在这样一帮没有文化、素质低劣、目光短浅的人手里，农业生产怎么能搞得好？再加上毛头脑发昏，“土改”后不久，一意孤行地加速合作化、人民公社化、大跃进……到1960年前后，农业生产全面崩溃，饿死近4000多万人……

（4）“土改”结束后，为随后搞大跃进、人民公社埋下了祸根。

“土改”以及多变的农业政策（首先是单干，后来合作化；到80年代，又分田到户单干……），产生了严重的后遗症：农业生产停滞不前，长期处于落后状况，至今无法跳出小农经济的窠臼，远远落后于世界农业发展水平。直至今天，农村依然贫穷落后，农民依旧苦不堪言，追本溯源，“土改”难逃罪责！


中共禁文大搜集

是谁在抗战？听听冈村宁次怎么说

又一次到了纪念抗日胜利的时间了，回想在＂一寸山河一寸血，十万青年十万兵＂的时代，那些为了我们这些后代能幸福的吃喝玩乐的热血青年们，他们得到了什么？直到今天我们对国军烈士的追悼和记忆都还大多停留在虚拟的网络里，难道真的成王败寇，最后丢失了辛亥革命果实的国军将士们只能慢慢的被广大国人遗忘吗？即使是付出300多万(也有380多万的数据）的代价让中国在八年之久里依然独立在世界民族之林。直到今天教科书还不愿意承认国军对抗日做出的贡献，只是隐晦一笔带过，而大量篇幅都在宣扬毛太祖在抗日中做的贡献，值得讽刺的是大书特书的百团大战却曾被太祖批判为过早的暴露了＂革命力量＂……而张灵甫、戴安澜、傅作义、卫立煌、薛岳、李宗仁、杜聿明、孙立人等杀敌无数的抗日名将们几乎没有出现过。

如果没有他们在前面浴血奋战，也许率领爱国红军北上到甘肃陕北抗日的伟大毛主席，得继续往北率领红军将士去苏联抗日了。究竟谁是抗日的中流砥柱，在历史答卷上为了成绩我昧心的写过很多次：中共领导的革命武装，而实际情况呢：

在战后60年宏观数字的混乱之外，军方的战史中还是在一些细节上给我们提供了比较准确可靠的数字：抗日战争八年中，中日双方一次投入100万以上兵力进行的大会战共22次；投入数万直至数十万人的大战役为1117次；其它中小规模战斗达38931次。而号称“抗日战争的中流砥柱”的八路军、新四军一共参加了多少次呢？大会战一次没有，大战役参加了两次，中小规模战斗参加了200多次！

战果又如何呢？混乱不堪的总数我就不举了，列举几个个例吧。国民党方面：徐州会战，歼敌2万人；武汉会战，歼敌4万人；第一次长沙会战，歼敌3.3万人；第二次长沙会战，歼敌4.8万人；第三次长沙会战，毙伤敌人5.6万人……而共产党方面值得一提得只有歼敌1000的“平型关大捷”和歼敌7000的“百团大战”了。

顺便提一下“百团大战”的后果，在 “百团大战”之后日军发动了大规模的疯狂报复，不但使八路军自己的“解放区”蒙受了空前巨大的损失——从此直至抗战胜利八路军再也没敢组织大规模战役——而且连累阎锡山的第二战区同样遭受重创，仅担任军、师长的将官就阵亡了八人之多！(百团大战是彭德怀下的命令指挥的，没经过毛泽东的同意，事后毛泽东还批评彭德怀是在帮将介石政府抗日，在将面前暴露了八路军的实力，59年后这还成为彭德怀反革命证据之一）

而且国共双方面临的对手也是不一样的。在正面的主战场，是日军承担攻城拔寨任务的近百万精锐之师，比如日军名将板垣征四郎、寺内寿一、矶谷廉介等所率师团，无不装备精良、凶悍善战！而中共在敌后面对的，则多是日军的二三线轻装部队和大量伪军组成的保安队，战斗力与日军主力天壤之别。那些把国军打的落花流水的共军为什么不早点奋起。

侵华日军总司令冈村宁次曾说：“看来敌军抗日力量的中心不在于四亿中国民众，也不是以各类杂牌军混合而成的二百万军队，乃是以蒋介石为核心、以黄埔军校青年军官阶层为主体的中央军。在历次会战中，它不仅是主要的战斗原动力，同时还严厉监督着逐渐丧失战斗力意志而徘徊犹豫的地方杂牌军，使之不致离去而步调一致，因此不可忽视其威力。黄埔军校教育之彻底，由此可见……有此军队存在，要想和平解决事变，无异是缘木求鱼”。

我们的敌人是不会把自已的对手看错的。

希望有一天，历史课本和语文教材上除了有小兵张嘎等打击日伪军保安队的＂治安战＂英雄故事外，也能记载那些义无返顾用＂**＂阻挡日本正规部队进攻的猛士，不要让孩子们看了教材和主旋律电影后以为所谓残酷的战争就是在敌后躲猫猫这样而已，＂特道游击队们＂2、3人轻松可以杀死几十个日本鬼子……看看外国包括日本反思战争和描写战争的史诗作品，再看看中国的文艺工作者们制作的战争题材、不尊重历史的人，创造不出好的艺术，不尊重历史的人，更只能重复过去的悲痛。希望中国百年来的屈辱不再是一部永不停止的华尔兹。

卢沟桥事变之后的国军的22次大战役分别是：

一，淞沪会战（1937年8月13日——11月12日）。

二，忻口、太原会战（1937年9月13日——11月8日）。

三，南京保卫战（1937年11月——12月12日）。

四，徐州会战（1938年1月4日——5月19日）台儿庄大捷。

五，武汉会战（1938年6月——10月25日）。

六，南昌会战（1939年3月17日——5月9日）。

七，随枣会战（1939年4月30日——5月23日）。

八，第一次长沙会战（1939年9月14日——10月7日）。

九，第二次长沙会战（1941年9月7日——10月8日）。

十，第三次长沙会战1941年12月18日——1942年1月16日）。

十一，桂南会战（1939年11月15日——1940年11月30日）。昆仑关大捷。

十二，枣宜会战（1940 年5月——6月18日）。

十三，豫南会战（1941年1月20日——2月10日）。

十四，上高会战（1941年3月15日——4月2日）。

十五，缅甸会战（1942年1月——5月）。

十六，晋南（中条山）会战（1941年5月7日——6月）。

十七，浙赣会战（1942年5月15日——8月30日）。

十八，鄂西会战（1943年5月5日——6月8日）。

十九，滇西及缅北反攻战役（1943年10月10日——1945年3月30日）。

二十，常德会战（1943年11月2日——12月26日）。

二十一，豫湘桂会战（1944年4月——1945年2月）。

二十二，豫西、鄂北和湘西会战（1945年3月——6月）

1947年5月20日召开的"第四届国民参政会第三次大会"期间，行政院赔偿委员员会提出的工作报告：则为国民政府公开发表的惟一一次八年抗战各项损失统计数字：财产直接损失为313亿美元，间接财产损失为204亿美元，军费损失41.6亿美元。军人作战伤3227926人，军人因病死亡422479人，平民伤亡9134569人，总计人口伤亡12784974人。

然而必须注意的是，此数仍不包括东北、台湾及海外华侨的损失，"七七事变"以前的损失亦未予计算，我敌后抗日根据地的军民财产损失也不包括在内。如再加上故后根据地等上述各项损失，则日寇侵华造成的损失势必极为惊人。


中共禁文大搜集

什么是爱国？怎样才爱国？

爱国主义是无赖最后的避难所。——塞缪尔.约翰逊

 爱国主义是流氓最后的庇护所。——卢梭

 国家是为人而建立，而人不是为国家而生存。——爱因斯坦

 不能允许你用爱国主义蒙蔽双眼而不能面对现实。错就是错，不管是谁说的。——马尔科姆

 那些没有自尊的人仍然可以是爱国的，他们可以为少数牺牲多数。他们热爱他们坟墓的泥土，但他们对那种可以使他们的肉体生机勃勃的精神却毫无同情心。爱国主义是他们脑袋里的蛆。——亨利.大卫.梭罗

 当爱国主义涉入认知领域时，是一个应该被扔出门外的混小子。——阿瑟.舒本华

 爱国主义就是积极地为了微不足道的原因杀人并被杀。——勃特兰.罗素

 对他们来说，爱国不过是谄媚统治者的一种方式；只要他们认为统治者再也听不到，他们所说的一切马上就惊人地诚恳，因为那些听他们说话的人是可靠的。——卡斯汀侯爵

爱国主义是超越于原则之上的对于不动产的一种专横的崇拜。——乔治.简.纳森

 除非你把爱国主义从人类中驱逐出去，否则你将永远不会拥有一个宁静的世界。爱国主义是一种有害的、精神错乱的白痴形式。爱国主义就是让你确信这个国家比所有其他的国家都要出色，只因为你生在这里。——乔治.肖伯纳

 爱国主义：一堆随时可以被任何野心家所点燃，去照亮他的名字的易燃垃圾。——安卜罗斯.皮尔斯

要让我们爱我们的国家，我们的国家应该可爱才行。——爱德蒙.柏克

 真正的爱国主义不排斥对于其他人的爱国主义的理解。——伊丽莎白女王二世

 爱国者的责任就是保护国家不受政府侵犯。——托马斯.潘恩

 对祖国来说，没有比一切都满意的爱国者更可怕的敌人了。——涅克拉索夫

 每当一个国家的政治、经济出现重大危机的时候，爱国主义的破旗就又散发出臭味来。——列宁

 人权才是一个国家最大的面子。……一个政权如果关起门来都不能维护自己本国普通公民的权利，它有什么资格在国际舞台上维护这个国家的权利，它的合法性就会遭到质疑。——张思之

恶国家甚于无国家；……我们爱的是国家为人民谋幸福的国家，不是人民为国家做牺牲的国家。——陈独秀

争你自己的自由就是争国家的自由，争你自己的权利就是争国家的权利。因为自由平等的国家不是一群奴才建造得起来的！——胡适

有这么一群人，在日本叫法西斯，在德国叫纳粹，在中国叫爱国者。——王朔

印度民族的圣雄甘地说：“我首先是一个人，其次才是印度人”。中华民族之魂鲁迅说得更好：“把沦为异族奴隶之苦告诉国人，是很必要的，但是切莫使人得出结论：那么，我们倒不如做自己人的奴隶罢”。对于那种“不爱国人却爱国，只爱民族不爱民”的伪民族主义，这两句话应是最好的回答。——秦晖

爱国的本质是爱民

愤青“爱国”一个最显著的特点，就是具有间歇性。愤青在现实中属于埋头苦干型，平时努力挣钱讨生活，基本上不关心时事，其中很多人声称政治与自己无关，尽管他们也许还是个党员……可是一旦奥运了、阅兵了、世博了、外国“辱华”了……总之就是CCAV大肆宣传鼓动之后，愤青们突然就“爱国”了！

国家不是个空概念，人是国家的核心要素，爱国的本质应是爱民，关心他人疾苦才是真正的爱国。民之不存，国将焉在？不爱民者，何谈爱国？党的很多活动，是把纳税人的钱当纸烧给自己加形象分而已。经常见人说，看大阅兵了、看《建国大业》了、看世博了，爱国心再次升华了。这些话其实除了说明你这人比较好骗之外，和爱不爱国一点关系都没有。

爱国不等于爱党

 中国自古以来都不缺爱国者，但爱国并不是爱党。真正的爱国者关心的是人民的疾苦，而不是忠诚于一个领袖、政权或党派。因此，爱国者经常针砭时弊，批判现实。屈原曾“长太息以掩涕兮，哀民生之多艰”，杜甫则控诉“朱门酒肉臭，路有冻死骨”。这些人都是中国真正的爱国者。按照中共今天的标准，他们很可能就会因为“恶毒攻击政府”，“反党反政府”的罪名遭到批判，身陷牢狱。

理智的人们，从来不会把爱国主义、民族主义与爱党、爱政府混淆在一起，爱国与爱党、爱政府完全是不同的概念。但长期在中国，人们看到的爱国主义都是清一色的爱党、爱政府的爱国主义。这种爱国主义如让人服食了摇头丸，刺激着中枢神经，让人兴奋，让人想入非非，让人失去自我控制能力；伴随着统治者播放的节奏强烈的音乐，不知疲倦地拼命在跳，让人失去理智，让人失去辨别是非曲直的能力：爱国＝爱党＝爱政府，反党和反政府=反华、卖国、汉奸。而众所周知，现代史上的爱国主义运动比如五四运动、四五运动，被称为爱国主义的行为，但却都是反政府的运动。因此，反政府不等于不爱国，反而常常是爱国主义的体现。爱国主义可以爱政府，也可以反对政府。一般说来，人民选举产生的政府，表明这个政府一般是会得到人民爱戴和拥护的，人民爱国是因为人民拥有国家主权；当政府不代表人民利益时，人民有权通过民主途径更换政府和国家领导人。

什么是真正的爱国？

爱国，就是爱自己生活的这片土地，而不是爱这片土地的统治者。

爱国，就是爱这个国家的人民，而不是爱这个国家的政府。

爱国，就是要让这个国家走向民主而不是走向专制。

爱国，就是要让国民走向自由而不是成为奴隶。

爱国，就是要勇于支持弱势群体正义的行为，就是要敢于反对贪官权贵的横行霸道。

爱国，就是要能够接受别国对本国合理的批评而敢于反对这个国家不合理的制度。

爱国，既要能支持政府有利于国民的政策，也要敢于反对政府压制或剥削国民的行为。

爱国，既要同情民众的疾苦，也要憎恨贪官的腐败。

爱国，既要为历史上的辉煌和今天的成就而自豪，也要为传统的专制和今天的落后感到羞耻。

爱国，既不是盲目排外，也不是骄傲自满。

爱国，既要勇于承认别国的优点，也要敢于正视自己的不足。

爱国，既要反抗外族野蛮的侵略和专制的统治，也要学习外国的科技文明和民主制度。

爱国，既是一种感情，也要保持理智。

爱国，不是无原则地支持某个领袖，不是无原则地为一个政权捐躯。

爱国，就是要勇于为人民的自由而牺牲，而不是被人利用成为排外的工具，成为专制政权维护统治的牺牲品。


中共禁文大搜集

毛时代没人敢惹中国吗？

毛泽东时代中国国际地位到底如何

在网上到处转转，发现当前的中美冲突让很多人缅怀毛泽东时代。对很多在毛泽东死后出生的年青人，或对很多随着年纪增长，所有往事对其都蒙上了一层玫瑰色的人来说，那是一个中国可以对超级大国说“不”的时代，是天下“战略大三角”的时代，是中国人自我感觉良好的时代；用毛泽东的话说，那是中国人民站起来了的时代。

说起毛泽东时代中国在国际上的地位，我倒是有两个亲身经历的小故事。

一是上世纪七十年代中期，毛泽东还活着的时候，中国缓慢地打开了一些了解外界的窗口。其中的窗口之一，是一些外国公司举行的展销会。这些展销会常内部发票，但票很好弄到。我去过一个在北京展览馆举行的展销会，记得是若干外国机械公司联合举办的。会场中人山人海，但绝大多数人和我一样，对那些自动化车床不过是看个热闹。

展厅里面，各个外国公司的代表不时拿出一些精美的宣传手册，装在同样精美的塑料袋里分发给大家。这些宣传材料成了争抢的目标，一拿出来就无影无踪，根本放不住。各展台于是定好时间，过大半天才拿出一些供大家抢一抢。大开张的最受欢迎，因为是包书皮的好材料。塑料袋当然是那种适合于今后挂在自行车把上的最好。宣传材料最讲究的展台前挤满了人，等待那些脸上一付施舍表情的外国人再次出现。我对毛泽东时代有很多回忆，这次展销会是最鲜明的一次。

二是上世纪八十年代中期，我和太太到欧洲旅游，开车去了趟罗马尼亚。当时齐奥赛斯库同志还在台上，罗马尼亚境内沿途的贫困令人想起物质匮乏的毛泽东时代。而中国当时在毛泽东死后经过十年的发展，起码五颜六色的塑料袋和宣传手册已经不是什么新鲜东西了。

从南斯拉夫入境，我们只开到蒂米什瓦拉市，就是几年后罗马尼亚人民开始暴动，推翻齐奥赛斯库政权的城市。超级市场的货架都是空的，只是靠门口的地方摆着一些泡菜之类的东西。我们在一个餐厅吃午饭，居然没有肉菜──那不是个素菜馆。一些商店门口排着罗圈队，我挤过去一看，原来是在卖大肥肉。这时候一个年青姑娘凑过来，问我要巧克力。我说没有，顺手掏出了一盒美国香烟。队里的人见状纷纷伸出手，烟一下子就分完了。这次我是个外国人，面对的是奉行独立外交政策，敢于对苏联说“不”的齐奥赛斯库政权统治下的罗马尼亚老百姓。这个经历作为镜像，使我更为敏锐地感到，在当年北京展销会上的那些外国公司雇员看来，普通中国人到底站起来到何种程度。

其实一个国家的国际地位有两个层面。一个层面反映在国家领导人和外交人员身上，一个层面反映在绝大多数老百姓身上。前一个层面对老百姓没有太大意义。

反苏反霸对于1960年代初中国农村饿死的农民没有任何意义。美国的霸权地位对排队领失业救济的穷人也没有任何实际意义。对于一个国家的人民来说，后一个层面是实的，前一个是虚的。

1959-1961大饥荒，父亲埋葬饿死的儿子

我有一次说过，在现今的世界上，一个国家的国际地位就是看这个国家的护照好使不好使。这个标准其实太偏了。拿到护照出国的中国人毕竟是极少数。但是日常生活中还可以有别的标准。高级饭店和商店是否准许本国公民入内就是其中之一。用这个标准衡量，毛泽东时代当然比不上现在。另一个标准是本国境内的普通外国公民享受的种种特殊待遇，例如公共汽车上“给外宾让座”的吆喝。用这个标准衡量，毛泽东时代还是比不上现在。

毛泽东从来没有接受过中国记者的采访，他的心里话都是对西方记者说的。他的太太江青也只把自己一生的故事说给外国人听，同样不屑于在本国人面前出这个风头。这恐怕也可以从侧面反映出中国人在毛泽东时代的国际地位。

现在的普通中国人可以在自己的国家和“外宾”们平起平坐，再不用给他们让位子、让路、抢他们的塑料袋。外国人那些花哨东西再不是可望不可即的稀罕物。

中国人甚至可以跑到主体思想大放光芒的北韩，自我感觉更加良好一些。

但是，什么都要有个时间。中国护照现在还是不太好使。在24个美国人被中国扣住的同时，在一个运到加利福尼亚的货柜里发现了23个偷渡的中国人。

晚清和民国时候中国的屈辱不在于外交的无能，而在于国家的孱弱。把经济搞上去才是硬道理。

把国民经济弄到崩溃边缘（中国共产党自己的评论）的毛泽东时代绝不是中国人的国际地位提高的时代，你们记错了。

毛泽东时代中国在国际上的“地位”

一些朋友说中国的尊严是毛泽东用枪杆子打出来的，在毛泽东时代，象美国轰炸中国大使馆的事情是根本不可能发生的，那么事实是不是这样的呢？下面是我掌握的一部分历史数据，写出来与大家共赏，看看在毛时代，我们的世界地位到底有多高？

1958年4月，日本长崎暴徒冲入中国展览会，撕毁中国国旗；日本岸信介政府以中日两国没有外交关系为由，拒不向中国方面道歉。

1961年9月扎伊尔中止与中国外交关系。

1962年，中国和印度发生战争，中国军队取得了压倒性的胜利，以至印度举国震惊，但在这样有利的形势下，毛泽东宣布撤军，并且归还缴获印军的武器装备，中国军队退到非法的“麦克马洪线”以北，使印度至今仍占领我国领土12万多平方公里，相当于一个浙江省。一些党史专家以中国后勤跟不上所以主动撤军赢得主动为老毛粉饰，但是中国失去领土是千真万确的事实。

1963年5月，苏联煽动新疆伊宁地区暴乱，数万人跑到苏联境内。

1964年，中国在巴西的准外交人员9名，连同家属一起被巴西当局逮捕，受尽折磨，关押审判达一年多！

自60年代中期开始，我们友好了许久的印尼便已策动排华长达30多年，中国所能做的就是派船去接人。说直一点，我们在配合苏加诺排华！印尼纵容暴徒冲击中国使馆，侮辱中国国旗。

1965年1月布隆迪驱逐中国外交官中止外交；象牙海岸、尼日尔指责中国搞颠覆。

1966年1月中非、贝宁中止外交关系；3月，肯尼亚掀起反华浪潮，中国使馆提出抗议，肯尼亚干脆宣布中国外交官是不受欢迎的人；10月加纳中止同中国的外交关系。

毛泽东在1966年11月4日发表声明：“全世界革命人民团结起来，打倒帝国主义，打倒现代修正主义，打倒各国反动派。一个没有帝国主义、没有资本主义、没有剥削制度的新世界，一定要建立起来。”“美帝国主义和其他一切害人虫已经准备好了自己的掘墓人，他们被埋葬的日子不会太长了。”除了痴人说梦之外，还勒紧中国人民的裤腰带，把人民的血汗钱拿出去收买亚非拉国家。甚至说：“我们宁可自己不修铁路也要帮助你们修建这条铁路。”

1967年8月，突尼斯拘留援助他们建设的专家并包围中国使馆，限制外交人员出入；9月中国被迫召回使馆人员宣布闭馆了事；利比里亚、尼加拉瓜、达荷美、古巴、几内亚比绍等小国也对中国使馆进行挑衅，并中止外交关系；甚至毛泽东给钱修建坦赞铁路的坦桑尼亚和赞比亚，也和中国闹起外交纠纷来。

柬埔寨的西哈努克称中国的“文革”是要把年轻人变成疯子，并欲驱逐中国使馆，后经周恩来亲自出面劝说才作罢。

因为中国向缅甸反政府武装提供援助，还有大批狂热的红卫兵去缅甸参加所谓的人民军，结果白白牺牲在异国的土地上，缅甸发生大规模反华冲突，并中止《中缅经济条约》。

毛时代谁敢惹中国？

1960年5月27日《人民日报》发表社论《第一百次警告》：5月25日美国军舰第156次侵入我国福建东海地区海域，我国外交部发言人奉命又提出严重警告。这是自1958年9月7日以来我国政府对美国政府的第100次警告。毛时代谁敢惹中国？哈哈哈哈！

在毛时代，与中国建交的40余个国家，有30个发生外交纠纷；中国驻外领事馆14个关掉9个，外国驻华领事馆从30多个关得只剩6个。古今中外没有第二个国家具有毛记中国这样的“崇高国际威望”的。尤为甚者，毛泽东一手给钱给枪支持的波尔布特，1975年夺取柬埔寨政权之后，马上开始屠杀华裔；华侨被杀二十余万人，中国大使馆非但不救助，老毛还派姚文元为团长的代表团前往祝贺柬共的“伟大胜利”

在那个时代，美国飞机侵犯中国领空，仅抗议就数以千计！现在年纪大一点在70年代当过民兵的人应该都记得当时民兵还有用步枪打飞机的训练课程，只是不知道有几个美国飞行员有这么高的技术把飞机飞到500米的低空来让我们的步枪发挥作用。苏联飞机，甚至印度飞机也不时侵犯中国领空。许多人为我驻南联盟使馆被炸而愤怒，这原本没错。可是有人却说，毛时代没有此类事情却大错特错！1964年6月，中国在康开的外交机构被炸，死一人重伤5人，不要说赔偿，连道歉也无一个的！如果说，毛泽东时代中国有多么高的“国际地位”，只是梦话而已。

在1990年代出版的《建国以来毛泽东文稿》里面，披露了毛泽东给彭德怀的一份电报，是7月27日中央军委决定炮击金门的当天早上写的。里面说：“睡不着觉，想了一下，决定还是暂时不打金门为好。待到对方无理进攻时再打。”叶飞在《回忆录》中说：“汇报完了，他（指毛主席）突然提出这么一个问题：‘你用这么多的炮打，会不会把美国人打死呢？’那时，美国顾问一直配备到国民党部队的营一级，主席一问，我即回答说：‘哎呀，那是打得到的啊！’听我这么一说，主席考虑了十几分钟，然后又问：‘能不能避免不打到美国人？’我回答很干脆：‘主席，那无法避免！’第二天，毛泽东虽然同意继续执行炮击计划，却提出最好先打几百发，或只打水面目标，尤其要避免打敌指挥所，总之一定不要打到美国人。在韩战后，毛彻底从打败蒋的狂妄中清醒过来，因为志愿军在韩战中牺牲了五六十万，而美军只死亡三万多人。”


中共禁文大搜集

毛时代经济真相

毛泽东时代的中国经济

经常看到有人为毛泽东唱赞歌，认为他为中国经济打下了基础，列举那二十多年的什么“钢铁产量”、“煤炭产量”和“铁路建设”的数字，认为那个时代没有贫富悬殊，人民不富有，但是生活有保障，甚至有人举外国经济学家的数据，其中包括安格斯·麦迪森的《世界经济千年史》中的数据，那么事实情况是什么样的呢？以下就让我来总结一下。其中很多数据也来自于《世界经济千年史》。

首先中国是个大国，中国的人口在几百年来都是世界第一，所以中国的经济总量从来就不小，如果要说在世界经济中的地位，毛泽东时代绝对比不上满清甚至军阀混战时期，1820年中国经济总量占世界的33%，直到1913年，仍然占世界的8.9%，在第一次世界大战后，中国获得了黄金十年的发展，在军阀割据的时代，各地军阀为了自身利益，反而会发展经济，比如广东的爱群大厦、海珠大桥都是在军阀陈济棠统治时期的产物。

由于连年的战争，到1949年，中国的现状是一片荒芜，百业待兴，中国人民也把满腔希望寄托在毛那里。然而，事情的发展却完全超出中国人民的希望，他们得到的是……

从1950年到1973年，中国的GDP年均复合增长率只有5.02%，低于拉美国家的5.10%，低于墨西哥的6.38%，要知道中国是一个很穷的国家，所以他的增长率理所当然要高一点，比如我的收入增长百分比很容易比李嘉诚高一点。从1973年到1998年，中国的GDP年均复合增长率是6.84%。这些增长率还是以美元计算的，事实上在中国完全封闭的情况下，人民币对美元的汇率是完全失真的，大家还记得九十年代中期才退出的《外汇兑换券》，《外汇兑换券》是按官方公布汇率兑换的，可以在特供商场买到很便宜的商品，当时人民币对美元两元多的比率只能在小范围内有效，一旦放开只能是大幅度的贬值，现在美元黑市几乎消失，中国用了三十多年才消化掉毛时期的虚假财富。

中国GDP占世界GDP的份额，在1950年是4.5%，到1973年占4.6%，而在同时期，亚洲国家（不含中、日、印）的GDP从1950年占世界GDP的6.8%上升到1973年占8.7%，而日本1950年占世界GDP的3.0%，上升到1973年的7.7%。中国在当时的发展连亚洲一般国家都不如，当然有人说日本的发展是建立在掠夺中国或者因为不给中国战争赔款的基础上的，或者说中国人口多、素质差，这些我就不做评论了。按照中国（社科院）统计，1952年，中国GDP占世界的5.2%，1978年占5.0%。人均GDP在1952年占世界平均水平（注意不是欧美国家，包括亚非拉兄弟）23.7%，1978年占世界平均水平22.3%。按照“高盛”的数字：1950年中国 GDP占世界GDP的7%，1970年占世界GDP的2%。“高盛”的数字也许是按人民币实际价值估算的。不管哪组数字，毛泽东时代中国经济发展的水平都低于同时期世界平均发展速度。

中国GDP的增长率很慢，考虑到人均GDP增长就更慢了，中国人均GDP增长率从1950年到1973年只有2.86%，同时期日本是8.05%，只有印度是1.4%，而其他亚洲国家是3.56%。

毛年代在一个和平时期，中国的人均GDP在1960年、1961年、1962年却有连续下降回复到1953年水平的记录；1967年下降了10%；1971年到1972年只增长了0.6%；在1974年又下降；1976年下降了5%。1976年以后，中国的人均GDP再也没有发生过倒退的悲剧。同时期的印度只有1957年、1965年、1966年是下降的，要知道印度和巴基斯坦发生了五次“印巴战争”。虽然毛口口声声说要“超英赶美”，但是实际上，中国人均GDP在1950年相当于西欧12国人均GDP（5013元，1990年“国际元”，下同）的8.7%；到1976年，中国人均GDP下降到只相当于西欧12国人均GDP（12742元）的6.7%。即使不去看这些数字，试问水泥、煤炭、钢铁这些“毫无技术含量”的资源型工业能说明什么问题？中国一汽在五十年代和日本丰田差不多同时投产，当日本丰田成长为年产几百万辆车的世界名企的时候，一汽还在做30年前苏联提供技术的车型。

在毛时代，中国确实做出了“原子弹”，但是在那样的经济基础上，中国做不了几颗！而且，中国在初期主要是依赖苏联在技术上进行指导(包括，核裂变、核反应、核物理、核化学、地质勘探、同位素分离、铀的分离等...。)以及苏联在核工业的基础设施方面向中国提供物质援助；后来，再由旅美归来的邓稼先带领下，于1964年才引爆了自己的原子弹。更重要的是，当时中国没有“运载工具”，中国的“原子弹”最多在自己的土地上用一用。直到1980年，中国“洲际导弹”才宣称制造成功。这时候，中国才有可能把“原子弹”扔给别人。但在那段时间内，印度也于1974年引爆了自己的“原子弹”。根本上，中国没有造出穷人的“原子弹”，只是造出穷人挨的“原子弹”！当然，拥毛的人是不在乎自己和同胞的生命，哪怕完全不值得。

中国的出口额在1950年是63亿，占本国GDP的2.6%，到1973年只有116亿，降低到占本国GDP的1.5%。很多人陶醉于毛泽东时代的“独立自主”，认为现在对外依赖过大；其实，毛泽东只是把中国经济拉回自给自足的“小农经济”。中国出口额在1978年仅占世界出口额的0.8%，还没有恢复到1913年占世界出口额1.6%的水平。当然，有人可以说这是因为西方国家对中国实行经济封锁的原因；不过毛泽东说过：“封锁吧，封锁十年八年，中国什么问题都解决了。”事实上，什么问题都没有解决。

中国一直喜欢和印度做比较，我们从小读书的时候就看中国和印度的对比，关于印度发展缓慢的原因，有很多文章评述，比如印度的多民族是真正的多民族，最大的民族还不到全国人口的一半，充满了种族和宗教冲突，还和巴基斯坦进行军备竞赛。中国虽然号称多民族国家，但是汉族人口占90%以上，而其他大部分民族也被汉化程度很高。即使如此，在毛泽东时代，印度的发展比中国快，1978年，中国人均GDP仅148美元，远低于当时巴基斯坦的260美元、印度的248美元。改革开放以后，中国快速发展起来，很快就超过了印度，这样我们才有了理直气壮的对比的资本。

一般认为，毛泽东时代在《人口政策》上的失策是导致中国落后的重要原因；实际上，毛泽东时代并不是中国人口增长最快的时候，毛泽东时代也不是提倡生得越多越好；在七十年代初，中国就提出了计划生育，不过毛时代提出计划生育主要还是因为粮食供应实在太紧张了，今天40岁以上的人都有饥饿的回忆；而1976年中国人口只相当于现在的70%。中国在五、六十年代的人口增长大致在10‰至16‰，这和日本同期的增长幅度接近，在1961年，中国人口居然比上年下降了674万，这其中的悲剧就不细说了。中国人口增长的高峰出现在80年代初，比如1983年达到23‰，1990年，日本已经下降到3‰，而中国仍然保持着13‰；值得注意的是，到1998年中国人口增长率已经是8‰（日本为2‰），中国的《计划生育政策》其实早就该取消了，如果说毛泽东在人口上面犯错误的话，只能说由于他对教育的破坏，导致大量农村人口得不到教育，他推行户籍制度完全斩断了城市化进程，工业就业人口少，所以让人口高出生率一直保持到九十年代初。

1959-1961大饥荒，父亲埋葬饿死的儿子

毛泽东时代并不象现在健忘的人说的那样“人人有书读”，1977年恢复高考的时候全国高等学校只招收29万个大学生，1978年中国受高等教育的人数只占大学年龄阶段的1.4%，同年普通高等学校招生40万，在校大学生只有85万人，1998年全国大学生在校人数为600万人，2005年，增加到1400万人，就算里面有很大一部分交不起学费，教育状况也已经天壤之别。我不知道在毛泽东时代有多少人能靠推荐上大学，我们只知道恢复高考是让无数青年欣喜若狂的大事，他们洗干净脚上的泥土或跳下拖拉机走进考场，直到现在，这些恢复高考后培养的人才还是各行各业的中坚，很多人讲起自己的故事都是从恢复高考说起。1978年，中国15岁以上人口受教育年限只有5.33年。毛泽东时代的学费也许确实很低甚至免费，但是平均每人只有5.33年，直到1998年，这一数字才上升到8.93年。即使读这五年书，我们还要为没有书本和笔发愁。虽然学生们没有书读，《毛主席语录》却印刷了50多亿本，当时全世界每人可以分到1.5本。

现在很多人对高房价很有意见，甚至有人怀念毛泽东时代的“福利分房”，可是在1978年，国家建委作出一份《关于加快城市住宅建设的报告》，当时全国有城镇3400个，人口1.1亿，城镇人均住房只有3.6平方米，比解放初期的人均4.5平方米还下 降了0.9平方米。在大城市里，几十平方米的房子里住着几家人是很平常的事情，很多住宅里没有厕所，冬天的时候到离家几十米甚至几百米远的地方上厕所的滋味，很多人忘记得很快；直到九十年代初，我在上海大街边还看到家家户户门前早上放着马桶。即使这可怜的三点几平方的房子也不是什么个人财产，很多房子是属于单位的，如果谁没有了工作，就意味着这三点几平方的房子也没得住了。三点几平方是什么概念，确实是只有一张床而已。而大部分小城市的人均住房会好一点，北京、上海等大城市人均住房不到两平方米。2004年，中国城镇人均住房面积增长到21平方米，广州市人均住房在1985年是3.86平方米，1995年上升到9.2平方米，而2004年是22.49平方米。

在毛泽东时代，很多地方把麻风病人隔离起来，派民兵荷枪实弹的看守他们，现在还有少数的麻风病村，就是毛时代留下来的“医疗福利”。几百万人被麻风病夺去生命或者毁容，可是预防麻风病只要几毛钱的药品。说什么“免费医疗”只不过是痴人说梦！至于帮农民医治血吸虫病，其实就是因为农村卫生状况恶化才导致大范围的疾病流行。至少今天，除了几个爱滋病村我们还没有听说这种大批人死亡的情况发生。今天再有人看不起病，非典病人还是隔离在宾馆里面。四环素是由金霉素催化脱卤生物合成的抗生素，毒性低，早在1948年即开始用于临床。1950年，国外有报道四环素族药物沉积于牙、骨骼以至指甲等，而且还能引起釉质发育不全。在这方面，国内直至70年代中期方引起注意。“四环素牙”不知道毁坏了多少人的牙齿，今天30岁以上的人很多都为此苦恼。在毛泽东时代，农村里大多数人没有刷牙的习惯，他们也不会有钱去买牙膏，连这种最基本的保健都没有，还谈什么“免费医疗”。

在就业上，由于计划经济的恶果，经济发展长期停滞，城镇人口很多都成了待业青年，年轻人工作要靠顶替父母的职位，最后实在没有办法安排了，只好想出一招：“上山下乡”。1600万青少年被赶到农村去，是当时城市人口的十分之一，按林彪的话说就是“变相劳改”。“上山下乡”也是因为城市人口的粮食供应紧张，在这种情况下，中国竟然还有粮食支援其他国家和出口！今天有人抱怨中国以农民工恶劣的工作条件来换取外汇，而在毛时代中国是以饿死人来换取外汇。众所周知，经济发展的一个必经阶段就是城市化，今天中国有大量农村人口流入城市，但是农业产值仍然提高很多，实行二元制的《户籍制度》已经是倒行逆施了，把城市人口往农村里驱赶是毛泽东时代的一个奇迹。这些人在农村里面荒废青春，是社会生产力的巨大破坏。有人以很多知识青年怀念那段生活来为毛泽东辩护，实在显得苍白，而有的人更会说那段经历对知识青年有教育意义，可是如果教育要付出这种成本也太高了。

2005年，中国产煤16.6亿吨，矿工死亡人数大约6000人，平均每一百万吨煤死亡3.6人，路遥在《平凡的世界》中告诉我们，当时每一百万吨煤就有三个矿工的生命，从他在矿山上对寡妇司空见惯的描写可以知道，毛时代的矿工死亡率并不比现在低。

毛时代经济增长的真相

1、经济增长波动

经济波动状况：1956～1978年。这个阶段经济在决策失误和政治动乱中大起大落。波动之剧烈在世界经济史上罕见。

这个阶段包括1956～1958、1958～1966、1966～1970、1970～1973、1973～1975、1975～1978年等6个周期。22年中6个周期，平均每个周期3.7年。

在这6个周期中，有3个属于经济增长绝对下降的古典周期（！！），即1958～1966年周期，1966～1970年周期，1975～1978年周期。中华人民共和国成立以后，经济增长最高的年份，最低的年份，负增长的年份，都出现在这个时期。

1960、1961、1962、1967、1968、1976年等6年均属负增长。

各个周期的波幅很大，分别达到17.5个百分点，46.7个百分点，30.5个百分点，5.4个百分点，7.2个百分点，14.4个百分点。各周期内平均增长率，即波位分别是13.25％，3.975％，7.225％，6.1％，4.7％，5.6％，各个周期的波位相差较大。这从侧面反映了经济波动的剧烈。

这一时期经济波动的状况是：波动周期短，波动幅度大，波位低。波动类型属大起大落型。

2、经济增长质量

1957～1978年，由于片面追求总产值的增长速度，实行粗放式扩大再生产，忽略了对经济效率和经济效益的追求，导致这一时期的经济增长质量很差。

————这首先表现为经济增长的效率低下。1952年～1978年，全要素生产率年均增长为-0.32％，对总产出增长贡献的份额为-5.3％。（注：郭庆、胡鞍钢：《中国工业经济问题初探》，中国科学技术出版社1991版，第30页。）1958～1965年、1966～1977年，全要素生产率对国民收入增长的贡献分别为-130.15％、7.15％。1978年以前，全要素生产率对国民收入增长的贡献仅为0.16％。而1953～1957年全要素生产率对经济增长的贡献为8.7％。（注：张军扩：《七五期间经济效益的综合分析》，《经济研究》1991年第4期。）

————国民经济中最有活力的部门——工业，按净产值计算的工业全员劳动生产率，1957年～1978年平均增长3.4％。其中独立核算全民所有制工业企业全员劳动生产率年均仅增长2.6％。1966～1978年间，中国工业劳动生产率年均仅增长1.5％。

————国民经济的另一重要部门——农业，由于人口的膨胀，土地资源的紧缺和以粮为纲的农业政策，导致农业劳动边际生产率递减。按净产值计算的农业劳动生产率，1978年仅为1957年的94.8％，年均每年下降0.2％（！！）。由于增长效率低，到1978年，全社会每个就业人口所生产的国民生产总值为632美元，仅为世界平均水平的10％，发展中国家平均水平的34％。

————这个阶段经济增长质量差还表现为经济效益低下。每100元积累增加的国民收入，1957～1978年为19元。几个五年计划时期的实际情况是：“一五”时期（1953～1957）为32元；“二五”时期（1958～1962）只有0.9元；“三五”时期（1966～1970）22.4元；“四五”时期（1971～1975）为15.8元。平均每增加100元的国民收入所需积累额：“一五”时期为312元，1957～1978年则为526元。从能源、原材料的利用效益看，资金使用效果也不大相同。如每吨标准煤所生产的国民收入，“一五”时期为1086元，“二五”、1963～1965年、“三五”、“四五”、“五五”、“六五”各个时期分别为504元、695元、737元、579元、547元、767元。它们在504元至767元之间，远远低于1957年以前的时期（！！），也低于1978年以后的时期。

这一时期由于政治动荡对经济建设的冲击，固定资产形成率、交付使用率、投资回收期受到很大影响。大量的产品积压，不少产品质量低劣。1957～1978年，中国经济增长速度约为6.1％（以1956年为基期，则为6.36％。按国民收入计算为5.57％），并不低，若将增长速度与增长质量结合起来看，这22年中国经济基本上处于徘徊和停滞的状态。

3、人民生活水平

在第二个阶段（1957～1978年），由于从1953年起长期实行重工业优先发展战略，为了给重工业建设筹集资金，国家实行以牺牲当前消费为手段的《高积累政策》。再加上“大跃进”和“文革”的破坏，人民生活提高缓慢。1957～1978年22年间，全民所有制单位职工名义工资由637元增加到644元，仅增加7元！！

就实际工资而言，1978年仅为1957年的85.2％，22年间减少了14.8％！！

这22年间，农民家庭平均每年纯收入由72.95元增加到133.57元，年均仅增加2.9％。

这22年间，居民消费水平共提高47.5％，平均每年仅增长1.8％。

若就实际消费量而言，全国平均每人每年消费的主要消费品，1978年与1957年相比，除猪肉与食糖略有增加外，粮食由203.06公斤降到195.46公斤，食用植物油由2.42公斤降到1.60公斤，牛羊肉由1.11公斤降到0.75公斤，家禽由0.50公斤降到0.44公斤，水产品由4.34公斤降到3.42公斤。

居住条件恶化。1978年城镇居民的人均居住面积仅为3.6平方米，低于1952年的4.5平方米。农村居民平均每人使用房屋面积，1978年为10.17平方米，比1957年少1.13平方米。

在生活服务条件上，每万人拥有的零售商业、饮食、服务网点及其从业人员，1957年分别为41.81个，117.17人，到1978年则减少到13.04个，63.14人。这给居民生活带来极大的不便。

文化、教育、卫生状况有所改善。1978年与1957年相比，各级各类学校及其教师、在校生、毕业生，各类文化事业单位及其人员数都有增加，但实际文化教育水平下降。报刊杂志拥有量虽有所增加，但品种急剧减少，内容单一、刻板。文艺团体表演的内容更是单调。

从总体上说，1957～1978年，居民物质文化生活水平处于徘徊、停滞状态，经济增长给社会带来的福利水平很低。


中共禁文大搜集

毛泽东发动文革的心路历程

——高文谦

斯大林死后，毛泽东终于多年的媳妇熬成婆，触发了他充当社会主义阵营新霸主的欲望，与苏联一争高低。毛这种急于事功的乌托邦狂想和闯下大祸后，担心中共党内出现赫鲁晓夫式人物追究清算他的猜疑妄想，把中国一步步推向通往文革的灾难之路。

文化人革命是二十世纪人类历史上的一具"怪胎"——中国高度集权的专制体制与毛泽东的个人意志相结合的产物。尽管这场风暴事起突然，然而却是中共立国后，特别是五十年代末以来社会内部积累已久的各种弊端和矛盾的一次总爆发。毛泽东之所以发动文革运动，与其说是出于对政治理想的追求，为了捍卫社会主义的纯洁性，毋宁说是出于内心恐惧感的驱使，唯恐自己落得和斯大林一样死后被人鞭尸的下场，从而对"中国的赫鲁晓夫"刘少奇采取的先发制人之举。可以说，毛发动文革的念头由来已久，其心路历程一直可以追溯到五十年代初的斯大林之死。

一九五三年的斯大林之死，无论是在外交上还是在内政上都对当代中国的历史演变产生了重大而深远的影响，不仅使得中苏之间早已存在的裂痕迅速表面化，演成后来的社会主义阵营内部同室操戈，兄弟阋墙的大分裂，而且大大刺激了毛泽东内心深处渴望充当社会土义阵营新霸主的欲望，由此开启了中国现代史上的一个狂热和恐怖的年代，国无宁日，祸乱不已。

对于斯大林之死，毛泽东一则以喜，一则以忧。喜的是，在失去了斯大林这个社会主义阵营的大家长后，一直深感受制于人的毛泽东终于多年的媳妇熬成婆，从此行事可以不再有所顾忌；而且社会主义阵营一时群龙无首，正好可以"山中无老虎，猴子称大王"，一逞其压抑已久的充当世界革命领袖的雄心抱负。

在这种欲望的驱使下，毛泽东的头脑开始急剧膨胀，决意独辟蹊径，在如何建设社会主义的问题上，向苏联模式挑战，企图再一次创造奇迹，与苏联一争高低。毛后来种种好大喜功，头脑发烧，急于求成的举动，诸如改变原来中共在过渡时期的总路线，大幅加快国家工业化、农业集体化的进程乃至发动"大跃进"，莫不根源于此。

忧的是，以赫鲁晓夫在苏共二十大所作的秘密报告为发端，各国共产党纷纷起来效尤，掀起了批判斯大林，反对个人迷信的浪潮。这固然正好给中国提供了一个摆脱苏联的发展模式，走自己道路的机会，却又使得同样在中共党内独断乾纲，而且又对此津津乐道的毛泽东感到兔死狐悲，如坐针毡。

平心而论，毛泽东对斯大林并无多少好感，他本人就曾在三十年代吃过斯大林这个"太上皇"的不少苦头。但是，他更不能容忍赫鲁晓夫在斯大林身后对他的冒犯和亵渎。这令毛看到了一幅可怕的图景：弄不好的话，在自己身后，中共党内也会有人效仿赫鲁晓夫作秘密报告，落得和像斯大林一样被人鞭尸的下场。从此，毛的戒心大起，在以后的余生中，"中国的赫鲁晓夫"一直像梦魇和符咒一样缠绕着他，驱赶著他像唐·吉诃德一样不停地同这一心造的幻影作徒劳无功的搏斗，一刻也不能安宁。

正是毛泽东这种企图一步建成社会主义的乌托邦梦想和担心身边出现赫鲁晓夫式人物的猜疑妄想，把中国一步步推向通往文化大革命的灾难之路。这是一个恶性循环的历史怪圈。毛氏种种急于事功的作法和试图扮演社会主义阵营龙头老大的举动，引起了中共领导层内部的严重分歧，而且也招致了来自"老大哥"苏联的不满和批评。对于毛所发动的总路线、大跃进和人民公社所谓"三面红旗"运动，内有彭德怀在庐山会议上的直言谏诤，为民请命，外有赫鲁晓夫在中苏两党会谈中的坦言劝告，希望毛不要走火入魔。

然而，这并没有今毛泽东迷途知返，相反却触动了他那根异常敏感的神经，认定党内外、国内外的"赫鲁晓夫们"正串通一气，立下战书，联合起来反对自己。这就是后来在斗争彭德怀时，除了算老账以外，非要给他戴上一顶"里通外国"的帽子的原因所在。为了排除内外阻力，一生信奉斗争哲学的毛泽东祭出对内"反右"、对外"反修"的利器，对国内外的"赫鲁晓夫们"大张挞伐，发动了一波又一波的政治运动，在政治上越搞越左，陷入内外交困的泥沼而不能自拔。

从此，中国的政局动荡不安，党内斗争愈演愈烈：中苏两国之间的龃龉也不断加剧，由兄弟党内部的意见分歧发展成公开论战，最后彻底闹翻，在两国边境剑拔弩张。这种内外关系的全面紧张，又反过来刺激了毛泽东的那根敏感的神经，更加重了他的危机感，愈发相信开展"反修防修"的必要性，从而更加一意孤行。毛泽东发动文革的思想就是沿着这样的历史轨迹而变本加厉，走向极端的。

文革发动前夕，毛泽东的危机意识已经十分强烈，被所谓"中央出修正主义"和北京可能发生反革命政变一类的忧虑，搅扰得整日心神不定，寝食难安。这种内心深处草木皆兵的恐惧感，自从在庐山会议上加罪彭德怀，以及由他一手发动的"大跃进"和人民公社化运动酿成全国件的大饥荒，导致四千万人成为饿殍以后与日俱增，挥之下去。毛深知自己闯下大祸，但又不肯认账，唯恐自己的一世英名毁于一旦，更害怕有人出来追究他的历史责任。毛因此而变得极端多疑猜忌，感到在党内日益孤立，大权旁落，被人们敬而远之。这是枭雄'世的毛所无法忍受的。

更让毛泽东忧虑的是，刘少奇这位在延安整风中最亲密的政治盟友和一手扶植起来的接班人，正在背叛他。毛在"大跃进"中惹出乱子后，随后以退为进，把中央分成一线、二线，自己退居幕后，而把刘推到一线，替他收拾烂摊子。但没想到的是，此举却弄巧成拙，出现"一国二公"的局面，刘少奇利用收拾困局的机会，培植个人势力，树自己的旗子，在中央形成了另一个司令部，与他分庭抗礼。

非但如此，在毛泽东看来，刘少奇在六十年代主持中央日常工作中所采取的种种经济调整的举措，并不是在帮助他渡过难关，而是在乘人之危，否定"三面红旗"，有意在政治上和他唱对白戏。更触动毛泽东那根敏感神经的是，刘竟自称是"非常时期大总统"，逢会便讲"形势严峻"，"国民经济要崩溃"，实则暗中进行逼宫，迫使他检讨下台。像公开散布造成国家困难局面的原因是所谓"三分天灾，七分人祸"，对自己提出的"指头论"唱反调，乃至提出"活人不揭，死后下一代揭"等等，就是冲着自己来的，蓄意挑动舆论，准备秋后算账。

在这种情况下，毛泽东对刘少奇的心结日深，认定他心怀异志，其心可诛，就是那个将在自己身后像赫鲁晓夫一样作秘密报告的人。这成为毛挥之下去的梦魇。到一九六二年的七千人大会以后，毛泽东已在认真考虑解决这一问题。不过，由于刘少奇在党内的地位是历史形成的，又经营多年，从中央到地方都是他的人，已成尾大不掉之势。而且刘所采取的调整举措在党内外颇得人心，更足为他赢得了不少政治资本，得到人们的普遍拥戴，声望与日俱增。在这种隋况下，通过党内斗争的正常途径已经难以解决刘的问题，只有采取非常手段，才能除掉这一心腹之患。这种想法随着毛泽东日益老迈年高，急于安排后事而变得愈发强烈起来。

文化大革命，就是毛泽东不堪这种梦魇的缠扰，决心孤注一掷而采取的非常之举。

本文作者高文谦（1953－），生于中国北京。他是周恩来研究最权威的专家之一，曾任中共中央文献研究室室务委员、周恩来生平研究小组组长，参与编写中国官方的《周恩来年谱》、《周恩来传》和《毛泽东传》等书。后来赴美国，曾先后在哥伦比亚大学东亚研究所、华盛顿伍德-威尔逊研究中心和哈佛大学费正清研究所担任访问学者。


中共禁文大搜集

面对共军，国军的战力跑哪去啦？

脱胎于黄埔军校校军的国军中央军，在创立初始就打遍广东、福建无敌手，以后更是以区区10万兵力，摧枯拉朽之势打败拥有百万兵力、装备相对精良的北洋各派军阀。在内战中什么狡诈的桂军，擅长防守的晋军，强悍的西北军，硬气的东北军，通通不是对手，全部打服。

在同用马克思主义武装起来的几十万红军的战争中，也是追着打了25000里，一直到陕西北部，红军只剩下了3、4万。可是到了1946年以后的争夺中国领导权的二次国共内战中，却像换了一只军队，败多胜少，而被全歼的战役比比皆是。大家每次读到这里都会感到像是哥德巴赫猜想，想不明白，怎么会这样？士别三日，刮目相看。很多明白人总结了许多许多很有道理的东西。我自己也试着琢磨了一下，感觉国军实际上在这中间的8年抗战中已经被打废了。

黄埔军官生，我在剑桥中丅华民国史里还抄了个笔记，截止到1933年共毕业25000名黄埔军官生，而在抗战的前4个月的松沪会战，南京会战等等就挂掉了10000名黄埔军官生。曹剑浪的国丅民党军简史上册686页，讲从黄埔军校建校到1943年7月，连同先后建立的8个分校，总共毕业了10万多军官生。但是1943年国军中却只有37583名毕业于黄埔军校的军官，是不是可以这样理解：抗战的前6年，国军就挂掉了至少62000名黄埔军官生，也就是差不多三分之二。在加上抗战最后2年的雪峰山会战，豫湘桂大会战，缅甸会战，以及退伍等等。实际上到1946年国军中的黄埔军官生已经不多了。这就是说合格的中下级军官严重缺乏，直接导致了训练，指挥，统御一片漂绿。在战斗中对士兵掌握不了，容易在突发事丅件中发生混乱，所以屡屡发生部队被击溃的事情，而难以迅速熟练的组织防御和反击。

淞沪会战中的国军阵地，引人注目的就是经典的捷克ZB－26轻机枪

精锐部队，抗战之前，国民政丅府靠发半工资攒钱，和与德国以物易物，邀请了德国军事顾问训练了20个瘸子版、半掉子德式轻型步兵师。自己又花了血本训练，装备了中国唯一的机械化步兵师第200师，在长期的抗战中通过磨练和国民政丅府的政策倾斜输血也成长出了6、7个师，最后美国出钱、出武器、出教官、出训练场地器材在印度训练了4个简易、缩水版美式轻型步兵师，加在一起不过32个像模像样的师。

翻翻国军的抗战史发现，在抗战中彻底报废了21个，另外11个有大多成了半残废。比如74师，我拿着74师的战绩算了算，74师在抗战中损失了至少75000人，基本上等于换了3遍，在1947年孟良固的那个74师早就不是当年的那个虎军了。号称德式师中的模范师团的36师，有9000人参加了一个淞沪会战就补充了4次新兵，总共损失了12000名官兵，几乎打光了130%。所以1946年的国军基本上已经没有什么突出的精锐部队了，国民政丅府槽糕的财政也没有实力装备，训练精锐军队了。有的只是那块精锐的牌子和已经吐血大减价的实力。

普通部队，1937年国军总共有202万军队，到1945年抗战胜利，总共补充了新兵11691210人。整个8年换了6遍（其中伤亡320万，1945年到1947年裁军140万到200万左右，还有部分是服运输役，另外因为抗战时期物力唯艰，难以忍受艰苦和惧怕危险的战场而逃亡，开小差的，到1946年还有430万），所以普通部队的实力也打2折了。仅仅在10多年前的湘江战役中就那么点湘军，桂军都可以重创数量更多的中央红军的主力，到了1946年以后就已经春风不在，人老黄花啦！再也不是当年哪个虎狼之师了，骨干损失太严重，短期内根本无法恢复战斗力。

宋美龄在美国国会演讲，为抗战争取援助

最严重的还是没有钱，1947年8月，国军一个2等兵月工资6万，一个上等兵月工资7.2万，一个上士月工资14万，一个中尉月工资44.8万，一个少校月工资63.2万，听着像个天文数字，发晕，发财了。实际上少的可怜，在1948年的上海，一斤发豆芽32万，一斤猪肉320万，一斤冬瓜或者小青菜10万，一只童子鸡320万。要知道一个士兵一个月的副食补贴才6万，也就半斤冬瓜，一个月的那点工资也就够一个鸡爪子。还提什么养家糊口？还奢谈什么体力、士气、斗志？

而共军就不同了，养兵不用花钱。在土地改革中，从被打倒的地主那里就得到土地，房屋，衣服，牲口分给农民，你想呀，给您一套带院子的，有产权证的独立住宅，和耕好的田地（等于以后无数代人，都有属于自己可以吃饭的产业啦，当然这是当时那些人认为的），外加一头大牲口，跟现在公司送您辆车有什么区别呀？没准再把地主漂亮的小老婆分给哥们当媳妇。还要什么工资呀？？？都是白给您的，人家说您这个年收入怎么也得给人家点提成吧？您保准儿不会在意，兴高采烈的交公粮。人家和你说，被打跑的地主还会回来把东西拿回去，那怎么办呀？您一慌了神，人家就会说参军呀，把全中国的地主全干掉，不就行啦，房子，土地就永远是您的了，因为您已经把他的主人干掉了。想想一边一个公司月薪只合现在人民币几元钱，一边一个公司是分房子分地，再搭辆车。那干劲能一样吗？您能不成天想着跳槽到后面哪个公司吗？所以对方养军队根本不用花自己的钱，还啥都不缺，人气十足。

再说到钱袋子问题，抗战的内债，外债全部是国民政丅府买单，学校的免费教育，重新把难民迁回老家，恢复交通和抗战阵亡，残废军人，退伍军人的补助，和遣返丅日本战俘的费用全部都要出。第二次世界大战刚刚结束，全世界都不宽裕。几乎全都在挨苦日子。那时的国民政丅府根本也就是个穷鬼。

共军这方面呢，打地主，把田地等生产物资分给农民，把无数地主很多代剥削积蓄的财产充公，解丅放军又不用像国民政丅府为这个那个买单，攻占的地方越多打倒的地主就越多，钱也就越多。自然是越打越精神了，而国军没有这样无本万利的收入，就只能靠自己那点存款和借钱过日子，时间长了自然越打越没精神了，越打越穷了。

所以二次国共内战，国军就靠那点没有被完全报销的精锐部队，和借钱过日子，勉强和对方叮里桄榔的打了4年。其实等到3大战役结束，那点在抗战中残存的精锐部队彻底挂掉和金融改革遭受失败，已经没地借钱的时候，国民政丅府就不可避免的完蛋了。

道理很简单：开着报废的桑塔那跑长途，不一定跑得过崭新的QQ。


中共禁文大搜集

近年在错误的道路上越走越远的国家集锦

1、越南
越南自2007年以来逐步推行新选举制度，国会逐渐变得民主化。2010年7月27日，越共真正在全国实行了全民选举。越南一系列动作表明，他们想要成为美帝国主义的走狗，帝国主义亡我之心不死，伟大的中国人民是不会上当的！

2、缅甸
2010年10月21日，根据国家和平与发展委员会颁布的法令，缅甸正式启用《缅甸联邦共和国宪法》确定的新国旗、新国徽，国歌保持不变。11月7日，缅甸将依据新宪法举行多党制全国大选。其后，现军政府将向新政府移交国家权力。

3、巴西
巴西最高选举法院2010年10月31日晚宣布：劳工党的候选人迪尔玛－卢塞夫以55．43％的选票成功当选巴西首位女总统。迪尔玛－卢塞夫曾因反对独栽坐牢。

4、汤加
2010年7月，汤加国王乔治-图普五世打算放弃实权，退居幕后成为象征性君主，并定于11月25日举行首次民主大选。

5、不丹
不丹国王辛格自废君主制，极力推行民主，2008年3月24日，不丹迎来历史上首次国民议会选举，这意味着不丹告别了百年历史的君主制，成为民主制国家。辛格曾说：“今天国民有一位好国王，但如果明天有一位坏国王怎么办。为了不丹人民长远的幸福，我们必须推行民主，一个有效的制度比王位更重要。”

6、匈牙利
2010年4月11日匈牙利国会选举第一轮投票，最大反对党青民盟和竞选盟友基民党获胜。

7、智利
智利内政部2010年1月17日布，在当日举行的总统选举第二轮投票中，反对派联盟“争取变革联盟”候选人塞巴斯蒂安－皮涅拉获得51.6％的选票，其唯一竞争对手、执政联盟候选人、前总统弗雷已经承认竞选失败。

8、突尼斯
2010年12月17日，一名水果摊贩因抗议粗暴执法而自林火身亡，此事引起当地群众愤怒，百姓们们走上街头……此事越演越烈，终至不可收拾，最后突尼斯总统深夜出逃。2011年1`月17日，突尼斯总理加努希宣布突尼斯民族团结政府正式成立，开放党禁报禁，并释放所有在押政治犯、立即承认所有政党的合法地位、立即实施新闻自油等。

9、埃及
埃及民主运动紧跟突尼斯，经过浩浩荡荡的民众抗议后，2011年2月12日，统治埃及30年的穆巴拉克宣布辞职，将权力移交给军方。埃及军方称，支持政权和平过渡，并承诺今年举行自油公正的总统选举。

10、利比亚
2011年，卡扎菲用飞机大炮对付抗议民众，下场大家都已经知道了。结束卡扎菲专制统治后的利比亚，如今正大踏步迈向民主进程。

11、叙利亚
现在进行时……

----------------------------------------------------------------------------------------------------------------------------

针对以上这些国家的变动。天朝表示鸭梨不大，不宣传，不跟风。希望这些国家不要在错误的道路上越走越远！

作者云：看到这么多国家逐步走向了与人民为敌的道路，我不禁黯然神伤啊，祖国母亲你要挺住啊，你是全世界民主的灯塔，现在你的盟友只剩下朝鲜啦！

故事一则：
妻子：老公啊，我刚听广播上说，高速公路上有一辆车在逆行，你千万要小心啊！
老公：是哪一辆啊，我看见有好几百辆车都在逆行！
中共外胶布发炎人：希望世界不要在错误的道路上越走越远！


中共禁文大搜集

美国教育部长的邻居

一次，央视著名主持人崔永元在美国当时的教育部长威廉·贝内特家采访，他发现这位部长的别墅很豪华、很气派，不禁发出啧啧赞叹声。心想，住这么好的房子，这位部长家旁边的那些邻居，一定不是达官，就是显贵。

出于一种职业的敏感和习惯，崔永元采访完这位部长，就随意地向这位部长打听，周围的邻居是些什么人？

说到邻居，这位部长显得十分兴奋，笑着说道：“我的邻居，左边住的是一个修下水道的水管工，右边住的是一个超市营业员，他们住的房子和自己是一样的。唯一不同的是，左边人家的下水管道从来没有堵塞过，而我家的下水道却常常堵塞；右边人家下班后，可以从超市顺便买些菜回来，而我下班后，却还要到超市去买。他们虽然都是蓝领，但收入并不低，与我这个部长收入不分上下，社会地位很高。”

这位教育部长的回答，让见多识广的崔永元暗暗吃了一惊。他疑惑地问：“你家下水管道堵塞了，不能请那个修下水道的邻居来修一修吗？你是一个部长啊！”

这回轮到这位部长惊讶了，说道：“这怎么行？这是绝对不可以的，因为他有他的维修单，有一个先来后到的问题，不管你是教育部长还是副总统，必须要排队，排到你才是你，而且是有时间约定的。”

这位部长耸耸肩，两手一摊说：“从某种角度上讲，我作为一名政府官员，只有尽力为他们搞好服务，这才是我必须要努力做到的。他们作为纳税人，有权监督我们政府的工作，因为我们是他们选举出来的，如果我们干得不好，他们就有权将我们赶下台，这是一个公民应有的权利。”

这位部长还脸露羡慕的神色说，他们可真是难得的人才啊！左边的那位邻居，他是那么的聪明，竟然能将堵塞的下水管道修通；右边的那位邻居，竟然能将那么多商品的价格、规格、性能记得那么清楚，他们可比我聪明多了。如果我从部长的位置下来了，还真的不知能干些什么。他们都是有一技之长的人才啊！

采访结束后，崔永元一行从部长家出来，那个住在部长家左边的下水管道工，驾驶着一辆奔驰小汽车下班回家了。他从小汽车上下来，手里还拿着个大扳手。看到部长送客人出门，两人很亲切自然地打着招呼。

部长与下水管道工和超市营业员做邻居，不仅没有感到身份的降低，反而感到这是一种荣幸。社会分工的不同，并没有降低他们在社会上的地位。

每每谈起这次采访经历，崔永元总感慨不已，心潮起伏。


中共禁文大搜集

愤青的前世今生

——摘自周筱赟叶楚华廖保平合著《中国谁在不高兴》

愤青在中国被叫烂了，但愤青为何物，很多人不知道。为了避免伤及无辜，我认为很有必要对愤青进行相对严格的界定。不过，要给任何一个东西下定义都是一件十分困难的事情，何况人。任何一个人都是复杂的，十恶不赦的人也会有温情可爱的一面，给愤青下定义，有必要弄清愤青的前世今生。

国内对愤青的定义很混乱。有的单从字面上去理解，认为愤青就是一些"愤怒的青年"，这是一个广义的愤青概念，古今中外皆然，社会上从来不会缺少"愤怒的青年"，因为青年"力比多"很旺盛，本身就容易冲动愤怒的，有人写什么《北宋愤青的心路历程》，那该是套用了广义的定义。

本书要讨论的愤青是狭义上的愤青。狭义的中国愤青是一些"非理性"愤青，特指狂热爱国、盲目仇外、愚昧自大、鲁莽鼓噪的人。虽然愤青的概念是1950年代才出现的，但从这样的定义可以看出，中国愤青首先是愤怒的青年，同时与国家民族联系在一起的。中国愤青是有了国家概念以后就"诞生"的，只是那个时候还没有如此命名罢了。

在近代以前，中国只有"天下"的概念，没有"国家"的概念，就像梁启超说的：中国人只知有朝廷，不知有国家，因为"中国自古一统，环列皆小蛮夷，无有文物，无有政体，不成其为国，吾民亦不以平等之国视之。故吾国数千年来，常处于独立之势，吾民之称禹域也，谓之为天下，而不谓之为国。既无国矣，何爱之可云?"（《新民说》）

而我认为，中国人在近代以前没有国家概念，是因为历朝历代都遵循着"普天之下，莫非王土，率土之滨，莫非王臣"的硬道理，天底下是某姓某氏的"私家财产"，百姓只是他家的奴才。理所当然地，治理天下，那是"肉食者谋之"的事，国家治理不好，亡国了，关老百姓何事？无怪乎顾炎武认为，亡国与亡天下大有区别："有亡国有亡天下，亡国与亡天下奚辨？曰：易姓改号谓之亡国，仁义充塞而至于率兽食人，人将相食，谓之亡天下……保国者，其君其臣，肉食者谋之；保天下者，匹夫之贱，与有责焉而矣！"（顾炎武《日知录》卷13"正始"条）

不知是确实无知，还是被迫"选择性接受"，身在网络时代的愤青对"国"和"天下"的理解还不如明末清初的顾炎武，他们张口就来的"天下兴亡，匹夫有责"中的"天下"，很多时候是指"国"，需要肉食者谋之，而不需要他们瞎操心的。据说林语堂也要感叹："中国就有这么一群奇怪的人，本身是最底阶层，利益每天都在被损害，却具有统治阶级的意识，在动物世界里找这么弱智的东西都几乎不可能。"（林语堂《一夕话》）

五四启蒙运动的旗手陈独秀也是在很晚才懂得国家这个概念的。陈独秀曾在1904年《说国家》一文中回忆说："我十年以前，在家里读书的时候，天天只知道吃饭睡觉。就是发奋有为，也不过是念念文章，想骗几层功名，光耀门楣罢了，哪知道国家是个什么东西，和我有什么关系呢？到了甲午年，才听见人说有个什么日本国，把我们中国打败了。到了庚子年，又听什么英国、俄国、法国、德国、意国、美国、奥国、日本八国的联合军，把中国打败了。此时我才晓得，世界上的人，原来是分做一国一国的，此疆彼界，各不相下。我们中国，也是世界万国中之一国，我也是中国之一人。我生长到二十多岁，才知道有个国家，才知道国家乃是全国人的大家，才知道人人有应当尽力于这大家的大义。"文化巨人尚且如此孤陋寡闻，更不要说普通老百姓，老百姓没有国家观念，何来爱国情感？没有爱国情感，何来爱国热情、盲目排外？

不要说排外，就是外国打进来，他们也有理由作壁上观。麦天枢、王先明在《昨天：中英鸦片战争纪实》（中央编译出版社1996年版）里讲到：如果以为沿海和长江的炮声与白旗，已经在国民中掀起了多么巨大的精神波澜和情绪风涛，那便是属于今人想当然的自作多情，事实上，英国殖民者也发现了这一点，1841年的鸦片战争中，英国舰队突破虎门要塞，沿江北上开向乌涌的时候，江两岸聚集了数以万计的当地居民，平静地观看着自己的朝廷与外夷的战事，好似在观看两个不相干的别人争斗。

有人拿三元里人民抗英来反证人民有爱国之情，孰不知三元里人民抗英，是因为村民自己的祖坟被英夷挖了，母亲妻女被英国人强奸了，才奋起反抗，有人认为这种反抗是基于一个民族的伦理自觉与伦理本能。本能的反抗被视为为国抗英，"家仇"被夸大成"国恨"，显然有失依据。

真实的八国联军侵华：穿布衣长衫的百姓，竞相扶梯相助八国联军登上北京城

天下是某个利益群团的天下，而且对自己还不仁不义，"宁赠友邦，不与家奴"，老百姓凭什么会有国家概念，凭什么站出来对外国愤怒？人家洋人要你西太后下台，你不肯下台又不敢得罪洋人，想出个"量中华之物力，结与国之欢心"，那你就结去呗，总之，事不关己，高高挂起，你走你的独木桥，我走我的阳关道。

只有将"国家利益"与民众的"个人利益"捆绑在一起，培养起把"国家利益"视为高于"个人利益"的民众，爱国排外的愤青就慢慢产生了。这里的"愤青"一般指民族主义愤青、左愤和毛愤。愤青有大佬极的，也有小喽啰，愤青大佬能影响决策，愤青喽啰是一些冒头的小鬼，这些小鬼在网络上常常被称为"粪青"、"小左"和"五毛"。

如果要形象一点讲，我给愤青做了一个类比，叫"当代义和团"、"民族自恋狂"。一方面，他们把国家、民族、政府、党派等概念混作一团，叫人哭笑不得，因此他们的关于爱国的"主义"和爱国的"行为"也让人哭笑不得。另一方面，他们只觉得自己的国家民族是世界上最好的（第二次世界大战前也有民族这样认为，结果如何呢，有史为鉴），泱泱大朝，唯我独尊，说起西方，那都是夷狄，不拿正眼瞧人家的。脑子糊涂却狂热自恋到凌驾于人性、真理、正义之上的愤青，不懂得真正的爱应该包含着对整个人类的爱，他们自以为是的爱，只是一种崇拜，即便算为爱，也是狭隘的爱。

因为连最基本的政治常识都不具备，或者说在他们的脑子里被屏蔽了，因此，愤青的愚蠢有目共睹，不但自己水平低劣，逻辑混乱，还总拿别人当傻子。

愤青自诩最爱国，因此处处喊爱国口号；愤青自诩最爱国，因此看到有人批评了中国的坏处，讲了日本的好话、法国的好话、美国的好话……就要被扣帽子。最经典也最恶心的几顶帽子是："汉奸"、"走狗"、"卖国贼"、"二毛"、"假洋鬼子"。可惜，现在不让人随便干违法的事，否则，愤青对这些人会格杀勿论的。

在网络上，愤青有很多"别称"：白痴、弱智、愚民、暴民、无知、无耻、无畏、小屁孩、意淫癖、爱国贼、社会下层、网络流氓、投机做秀分子。这些"别称"并不是没有道理的，说他们是投机做秀分子，那是因为他们特别势利，现实需要什么样的爱国举动，他们就会有什么样的爱国举动，分寸把握得很清楚。说他们是网络流氓，那是因为他们人肉搜索出他们认为是汉奸的人，到别人家里去泼粪、打砸，进行人身攻击。说他们是社会下层，那是因为他们可能连工作在哪、下一顿饭在何处都不知道。说他们是爱国贼，那是因为他们会假爱国之名行误国之事。说他们是意淫癖，是因为他们经常是"口号爱国者"。说他们是小屁孩，是因为他们未经世事，还没有在社会上碰壁吃苦。在愤青身上，可笑的言行背后有深层复杂的原因。

关于愤青的病症，我是自认为是深有观察的。但是我在网上发现凌沧洲先生已早就写了一篇《文化捞粪运动宣言》，将愤青的病症已经讲得很清楚了，而且又讲得那么的精彩，我爱不释手，又自叹莫如，不如引用过来。凌沧洲兄总结的愤青病症如下：

2010年10月16日，成都抗日“爱国青年”，连中国传统汉服都不认识，逼一个穿汉服的女生把衣服脱下来，“爱国青年”当众把它烧掉

1、盲于世界。粪粪对世界各国灿烂的文明一知半解，所了解的信息多是过滤、扭曲、片面的信息。粪粪自己处于愚昧之中，还想照亮别人。
2、聋于周边。粪粪对身边的民生、民瘼，冷酷如同路人。举凡房奴、讨薪、自杀等等，粪粪均有理由为之辩护美化，可以说路边哀嚎之声不闻，人民疾苦不问。
3、昧于良知。粪粪发贴时完全以利益为驱动，完全置良心于不顾，敢为朝鲜核爆喝彩，敢为黑心老板矿主贴金，忍心说莺莺该死。
4、奴入骨髓。粪粪在咒骂异己者为"洋奴和假民主"的同时，从来拿不出鼓吹真民主的帖子，推不出真民主的观点方案。对权力和金钱的膜拜驱动他们可为几毛钱出卖灵魂和肉体。

愤青首次在中国近代史上亮相是在戊戌变法时期。戊戌六君子被真正的"卖国贼"慈禧太后污为崇洋媚外的"汉奸卖国贼"，押到菜市口砍头示众。愤青们伸着鸭子一般的脖颈看热闹，此时的愤青就像鲁迅笔下的看客，要么傻兮兮地看，要么拿着白馒头去蘸这些"汉奸"的人血，据说可以治病呢。

中国愤青真正扬名天下，是以义和团身份上台亮相的。他们扛着"扶清灭洋"的大旗，登坛作法，口念诅符，扒铁路，烧教堂，但凡有点现代科技含量的东西都成了捣毁的目标。他们杀洋人杀得起劲，连老人、妇女、儿童也不放过。后来凡跟"洋人"相关的所谓"二毛子"、"三毛子"也统统砍掉，连使用西洋商品的中国平民也不放过，变法图强的维新志士被视为"汉奸卖国贼"，理所当然地成了屠杀目标。

据说，义和团只杀了几千外国人，但屠杀的中国教民却高达50多万！可惜"刀枪不入"的灵符敌不过洋人的真枪实弹，愤青们的愚昧丢了人现了眼还献了命。更可叹的是，这批愤青终究逃不过被当局利用之后，又遭清洗的命运，一腔爱国之情全做了炮灰。

愤青最伟大的战斗莫过于十年"文革"了，那时差不多全中国的青年学生对官僚阶层和知识精英进行"残酷斗争"和"无情打击"，很多人都被戴上了"汉奸"、"卖国贼"的高帽。连国家主席刘少奇也被愤青们称为"叛徒、内奸、工贼"，高呼"批倒批臭"，"叫他永世不得翻身"！

在这次耗时十年的革命中，愤青成了破坏中国传统文明的急先锋，他们"破四旧"，烧书、毁文物、拆寺庙，摧毁一切和"传统文明"沾边的东西。

进入新时代，随着中国国力不断增强，愤青们发现"中国可以说不"了，可以"不高兴"了，盲目仇外的情绪又高涨起来。1990年代中国驻南斯拉夫大使馆被轰炸，愤青群情激愤，以排美为己任，在排美的同时，也把西方的民主、自由、人权一并排斥在外。那些敢跟美国作对的人物，米洛舍维奇、萨达姆、金正日等都成了他们心中的英雄，令他们可惜的，大约是他们的英雄在减少。

最近两年，随着中国的经济总量进入世界前三甲，愤青们的胸肌和肱二头肌发达起来了，愤青的活动更为频繁了，内外呼应，范围不断扩大，一会反法，一会排美，一会反日，一会排意……忙得真是不亦悦乎。去年，反法无疑成了愤青们的"中心工作"，见面都恨不说"你抵制了么？"

回顾愤青的光辉历程不难发现，愤青破坏的热情往往大于建设的热情，当愤青得势的时候，正是全民疯狂的时候，也正是整个国家民族遭殃的时候。

查证方法：下载《中共禁书大搜集第1辑》，包含了周筱赟叶楚华廖保平合著《中国谁在不高兴》


中共禁文大搜集

愤青的祖宗义和团杀害的是什么人？

——郭老学徒

1

他们一家一家地把房子点着了，黑暗中火光冲天。

房子里的男人们已经逃走了，只剩下了女人和孩子，在冲天的火光中，传出了凄惨的哭喊声。有女人冲出火海。他们毫不留情地用刀剖开她的肚子，再几个人拽胳膊拽腿把她扔回大火中。

义和团

这是1900年6月4日晚上发生在保定附近的张登镇的真实事件。那些杀人放火的人就是一直被歌颂的伟大的爱国主义运动的主角、愤青的祖宗――义和团员，而被杀死烧死的人则是义和团运动的主攻目标，中国信仰基督教的教民。那天晚上，勇敢无畏的义和团员们接连烧杀了张登镇几十户教民。

在整个义和团运动中，一共有2万3千多中国教民被杀害，许多人是老人、妇女和孩子，还有教会收养的孤儿。

义和团的暴行是在满清政府的纵容鼓励下干的，而义和团也向这个腐朽的专制政府献上了忠心，他们打的旗号就是“扶清灭洋”。但是义和团灭洋人不灵，杀自己的同胞有本事。义和团运动中一共只杀了4百多个洋人，绝大多数是传教士和他们的家属，还有几个建铁路的工程师，而这些功劳还不能都记在义和团的帐上，因为一半多的洋人是被官府杀的。

2

义和团杀害教民最大的惨案发生在河北景州的朱家河教堂。那是震惊世界的惨案，只是我们自己的民族记忆在这样的事情上容易或故意忘却，许多中国人并不知道此案。

1900年7月，在发生了一系列屠杀教民的事件后，景州周围七八个县的惶恐无措的教民们两手空空地逃到朱家河教堂避难，一个小小的村子涌进了三千多人。

7月17日，英勇无畏的两千多义和团和两千多清军士兵包围了朱家河村。清军士兵是被景州城里的蔡氏兄弟忽悠来的，这两个人一个是秀才，一个是举人，他们告诉路过景州的清军指挥官陈泽霖，说朱家河教堂是汉奸聚集地，请求陈派兵攻打。

义和团和官兵们向“汉奸”发起了英勇的进攻，这是一场没有悬念的战斗。爱国主义义士们枪击刀砍奋勇无比，他们先把教堂外的教民们杀光，再点燃浇了油的席子，扔进教堂，把教堂里的人烧死熏死。也有从大火中逃出来的人，也有从教堂楼上的窗户跳下来的人，他们没有烧死摔死，也大都被杀害。到7月20日，屠杀结束，一共有2500人遇难，只有500人逃生。

清军指挥官陈泽霖在现场发现被杀死的大都是妇幼老弱，哪里来的汉奸，外国人也只有2个，他非常气愤，拒绝了义和团请他帮助攻打下一个教堂的要求。

朱家河教堂里的两个外国神甫在生死关头表现出了高尚的精神。本来，在义和团攻打的前一天晚上，教民们劝他俩趁黑夜逃走，但他俩坚持要与教徒们在一起。在室外枪声杀声不断的最后时刻，教徒们做着祷告，无奈但从容地面对死亡。

这场中国人屠杀无辜中国平民的震惊世界的惨案，我们每一个后来者都应当铭记在心，但是，喂养我们的历史告诉我们的是，义和团杀死的都是汉奸，二毛子，是民族的敌人，是为非作歹十恶不赦的坏人。义和团是民族的英雄，他们是为民除害，为祖国除害。果真是这样吗？

3

中国的教民，也就是那些信仰基督教的人，都是些什么人，他们为什么信仰了洋教，为什么会惹来了杀身之祸。

早在明朝万历年间的1582年，就有西方的传教士来中国传教，利玛窦在那一年来到了中国。传教士早期在中国的传教活动收获不大，到了清朝初年，又被雍正皇帝禁止了。他对外国传教士说，我知道你们的宗教是劝人行善的，不是什么坏事，但是我的大清子民入了你们的教，就听你们的上帝的话了，那我的话他们还听吗？他们如果不听，我还怎么治理国家。雍正的这一番话，把道理讲透了。为了维护执政地位，即使是劝人为善的教也不准信。

鸦片战争以后，传教士在中国传教合法了，到了19世纪后半叶，越来越多的天主教和新教的洋教士来到中国传教。

洋教士最开始把传教对象瞄准知识精英，但碰了钉子。中国五千年文化培养的知识精英都是最自信的人，哪里瞧得上蛮夷的邪教。于是，洋教士们调整了策略，把目标锁定在底层老百姓身上。其实基督教在西方最开始也是在穷人中传播的，后来才被上流社会接受。

向底层老百姓传教，仅仅靠连中国话都说不明白的传教士宣讲上帝的福音是不起什么作用的，教会的主要办法就是为老百姓办实事办好事。

新教教会的办法主要是办医院、办孤儿院和赈灾等，但不是很灵。那时中国人根本不信西医，只有极少数快死了的人，在中医没有辙的情况下，才送去看西医，死马当作活马医。而办孤儿院对中国人更没有吸引力，中国人命不值钱，孩子说卖就卖说扔就扔，没有人会因为你收养了孤儿就认定你善，随你信教，没准还怀疑你收养孤儿是为了吃小孩脑髓呢。唯有赈灾救助还起些作用，一些被救助的灾民入了新教。

天主教会的切入点比较切合实际，他们除了做新教做的那些善事外，还增加了一项，就是帮助老百姓打官司。天主教的传教士发现，中国的官吏极其腐败，司法极其不公，办案手段野蛮愚昧，没有钱没有势力的老百姓冤屈太多。于是，天主教教会就常常帮助教民打官司。老百姓发现信上帝可能不受欺负了，于是信教的人就越来越多了。所以，天主教教徒比新教教徒要多好多倍。

19世纪的中国是极其封闭落后的农业社会，底层的老百姓敢于信教是要付出巨大代价的，要遭到同村人的歧视、辱骂和孤立。有的村子不准教民用井水，有的私塾老师不教教民的孩子。为什么面临这么大的实际生活中的压力，教民还要加入教会呢？信教的教民大多数是贫穷百姓，是最弱势的群体，加入了教会遇到了难处有人帮有人管，这是最大的吸引力。由于弱势，才找依靠，官府靠不住，只好去信教。

几十年来，我们的宣传一直把这些早期信教的教民，其中老人妇女占了很大比重的弱势群体定义为汉奸走狗卖国贼二鬼子，说他们是帝国主义侵华的急先锋，这是对这些可怜的无助的穷苦百姓的诬蔑。说他们是汉奸卖国贼，那么，谁能指出他们究竟做过什么卖国勾当，究竟怎样损害了中华民族的利益？

现在中国信教的人多了，可能你身边就有教徒，请你想想看，你所认识的信教的人当中，有几个人是恶人？

义和团民被利用完后斩首示众

写到这里，问题很清楚了，义和团杀害的2万多教民，既不是十恶不赦的汉奸卖国贼，也不是横行乡里的恶霸凶徒，他们大多数是最底层最无助的人，他们信教本来是为了保护自己，没想到却付出了生命的代价。


中共禁文大搜集

朝鲜小学课文7篇

《金日成将军和彭德怀司令》

明朗的朝阳从帘隙映入了洞口，李警卫小心翼翼地拉开了帘子。金日成将军放下了笔，吹灭了汽灯。他看着洞外，笑了笑：“又是一夜过去了。时间过的这么快，不抓紧怎么行啊。”李警卫：“将军，你不要太累了……。”金日成将军笑了笑：“出去走走吧。”

从洞里出去，就看到了山上山下。山上山下都覆盖着白雪，但白雪间，夹杂着烧焦的树木，炸单的残骸，控诉着美帝国主义的罪恶。山下，英雄的人民军战士们，纷纷从掩体内走出，正在准备又一天的战斗。金日成将军快步向山下走去。战士们看到金日成将军，连忙上来向伟大的领袖问候。金日成将军亲切地慰问战士：“夜里冷不冷？”

“不冷”

“大家有信心坚持到取得胜利吗？”

“在将军的领导下，我们有万分信心”

这时，一个通信兵来了：“报告将军，中国同志的志愿军司令彭德怀来了。”金日成将军说：“还不请中国同志过来？”

山洞内，警卫员倒上了茶水。

金日成将军亲切地招呼彭德怀司令：“请喝茶。我们现在在战争年代，条件不太好，只能这样款待你了。”

彭德怀司令敬慕地看着金日成将军：“你们在这样恶劣的条件下，还能坚持和美帝国主义战斗，我们很佩服。”

金日成将军：“为了祖国的解放，我们是不惜一切代价和努力的。”

彭德怀司令：“也只有在你的领导下，才有这样强大的力量。”

金日成将军：“别这么说，还有你们的帮助嘛。打击美帝国主义，有什么困难吗？”

彭德怀司令：“困难很多，如果没有先前你们对美军的战斗，我们是没有经验的，也会更加困难。”

金日成将军：“我们的战士都有和美军作战的经验，他们可以直接帮助你们指导。”

正当两人欢声笑语时，洞外，突然响起了警报声。一个战士跑进来：“美军飞机要来了。”周围的人，马上紧张起来。金日成将军把手一挥：“来了就打击他。”不过一会儿，飞机的呼啸声，炸弹的爆炸声，枪声，就在山岭间回荡交错了。

金日成将军拿过一支38式步枪：“我们出去看看吧。”李警卫：“将军，这样太危险了。”彭德怀司令也连忙劝阻。金日成将军笑了，举了举手中的枪：“这支枪就是我从日本人手里缴来的，当时面对面的战斗，总比现在危险吧。”

金日成将军持枪来到洞口，只见数架美帝国主义的飞机，不停地来回投弹，每次飞过，都有爆炸在地上响起。英勇的人民军战士们，不停的射击着美国飞机。

金日成将军愤怒地拧起眉头，他看到又一架美国飞机准备从阵地上飞过，他举起了枪，瞄准了敌人的飞机。当敌人对准了我们的阵地，正在往下飞来时，将军开枪了。

瞬间，一团巨大的火团，在空中爆发燃烧了，残骸纷纷落下。战士们欢呼起来。剩下的美国飞机惊呆了，他们再也没有勇气继续，纷纷向南方逃跑了。战士们在阵地上，向着金日成将军欢呼。

伟大领袖金日成万岁！
伟大将军金日成万岁！
朝中友谊万岁！

《从中国访问回来的金正日将军》

从中国访问回来金正日爷爷全然不顾身体的疲惫，连夜找我们几个小标兵商量儿童日的安排。谈得晚了，便送我们出门，要司机送我们回家。在去大门口的路上，我们说：“金爷爷，您回去休息吧。您刚从中国回来。”

金爷爷摇摇头，“不碍事，你们知道现在国际上有很多人把社会主义当作敌人，不断给我们制造麻烦，你们是祖国的未来，你们的事情便是国家的事情，是头等大事。”我们都激动了，眼里噙着泪花。多好的金爷爷呀。

金爷爷抬头看看天空说：“如果世界真象这天空这么安静就好了，但是就有一些国家，象美国，要搞乱这个世界，他们是罪人。”

说着，金爷爷弯下腰，从花池里捡出一颗石子，然后看着天空说：“该死的美国佬。”

说着他把石子奋力向上一掷。很快就见空中一颗卫星突然爆发出耀眼的强光，然后就坠落下来。“这是美国的间谍卫星，他们一直在平壤上空盘旋，侵犯我们的主权，我已经忍了很久了。”金爷爷愤愤地说。小朋友们都鼓起掌来，为祖国有这样的领导人感到自豪。

一会金爷爷叫来秘书问：“那个卫星落到什么地方了？”“好像是龙川一带。”秘书说。

金爷爷一怔，说：“赶紧派人去查，看有什么问题没有。”之后爷爷送我们到大门口，一直挥手到看不见我们。

第四天我们听说龙川那边出事了，我们很紧张。而这时金爷爷叫我们过去。

他依然那么慈祥，让我们坐下说：“战争总是要有牺牲的。为民族独立事业牺牲的人是伟大的。”他这时低下头说：“但我必须承认，我当时击落敌人卫星的行为太鲁莽了，我在这里向全国人们道歉。我将向全国人民说明情况。”

我们顿时热泪盈眶，多好的爷爷呀，他在跟敌人斗争过程中的小失误竟然被他记在心里，还道了歉，我们在将来的学习中一定要向金爷爷学，学他老人家那宽广的胸怀，和不耻下问的精神。

《金爷爷工作最紧张的时候》

2004年11月，金正日爷爷进入了一年中工作最紧张的时候。过去，他每个月都要接见社会主义祖国的少先队员、共青团员们，和伟大祖国的花朵、主体思想的接班人愉快地交谈，教育他们沿着金日成爷爷创造的世界上最伟大的主体思想坚持下去，让全世界人民都看到主体思想的巨大优越性，尽快解救水深火热中的资本主义国家人民。但是，由于工作繁忙，他连续两个月都没有接见祖国的花朵们，直到两天前的周末，才又有了这个机会。

金正日爷爷曾经语重心长地对少先队员们说：“美国和欧洲的人民，每天都盼望着接触到主体思想的光辉，但大资本家不允许他们学习主体思想，他们只能在报纸上看到朝鲜在主体思想上取得的光辉成就。世界是你们的，你们应该好好学习，尽快让美国和欧洲的人民也能够自由地学习主体思想。”现在少先队员们再次见到阔别两个月的金正日爷爷，该是何等兴奋、何等愉快啊！

金正日爷爷向少先队员们道歉说：“这个月的工作太繁忙了，世界的和平都需要我们朝鲜来维护，我们不能把其他国家的人民扔下不管啊！美国资本主义的头目布什，为了获得继续压迫美国人民的机会，找到了朝鲜，希望朝鲜帮助他压迫美国人民，但我们怎么能够答应呢？但是布什这个资本主义的头目，还是获得了日本帝国主义走狗的帮助，再次镇压了克里领导的国内人民的起义。布什之流做了这么多罪恶滔天的事情，全世界人民是不会饶恕他们的。”

金正日爷爷又说：“巴勒斯坦人民反抗以色列的斗争，得到了朝鲜人民无私的支持。阿拉法特爷爷经常说，如果没有朝鲜人民，阿拉伯人民早就被美国和以色列的大炮消灭了。这么多年来，朝鲜一直给予阿拉伯经济援助和精神支持，给了阿拉伯人民反抗的勇气。现在阿拉法特爷爷去世了，他去世之前还曾经给我发电报，要我鼓励你们好好学习，将来继承朝鲜人民的光荣传统，继续支援阿拉伯人民的正义斗争，把美帝国主义从中东驱逐出去。”听到阿拉法特爷爷的临终遗愿，少先队员们都流下了泪水，发誓要继续帮助阿拉伯人民，彻底打败美帝及其走狗。

金正日爷爷最后说：“我的工作还很紧张，全世界都需要我，也需要你们。美帝国主义在台湾的走狗陈水扁正在积极策划侵略中国，中国人民是我们的友好邻邦，当年美国入侵中国时，我们朝鲜人民曾经给予他们无私帮助，中国人民现在还是感恩的。现在，朝鲜人民又担负起了保卫中国人民安全的责任，我们一定要打败美帝国主义在台湾的走狗，把一个完整的台湾交还给中国人民。你们有信心吗？”少先队员们都满怀信心地答道：“有主体思想，就有信心！”

晚上11点，少先队员们离开了金正日爷爷的住所，他们看到金正日爷爷的书房还亮着灯，在那里，金正日爷爷正在指挥伊拉克人民的反美斗争，正在解决乌克兰人民的内部矛盾，正在考虑对非洲人民的经济援助……少先队员们再次感动地流下了眼泪，他们下定决心，一定要好好学习主体思想，为世界人民做更多的贡献。

《竭诚拥戴与恩典》

黄海北道凤山郡的一位老人，有一天，为了挖药草走进深山里去。
他在山沟土生土长，在这里过了一辈子，熟知山中的底细。他的儿女都已成长为能为国出力的人材。他心想，不能因为自己年老只蹲在家里虚度光阴。于是，他仗着硬朗的身板常走遍山地挖药草献给国家。
他不知不觉地越过黄海北道界线跨进江原道境内，不知疲倦地一根又一根地挖珍贵的药材。
突然，他的双眼闪出兴奋的光。
原来有一棵长了几十年的山参花，映入他的眼帘。

“山参！”老人情不自禁地喊着奔过去。他拿出工具，生怕损毁一毫须根，精心地挖出来。
看见那山参花的瞬间，在他脑际里浮现了要让慈父金日成同志延年益寿的念头。
据说，自古以来发现山参的人不管有没有人在旁要先喊道，那根山参是我的。可他在发现那根山参的瞬间就在心里喊出那正是要敬献给金日成同志的。

老人用藓苔包好又大又好看的山参托在手里沉思起来。
为了给金日成同志他老人家送去药效大的新鲜山参，就要毫不迟延地登程上路，可是这儿是江原道深山沟，路都难觅，离平壤一千多里。如果先返回家再去平壤，就会耽搁时间。又想到他身上还穿着不整洁的服装又怎么办。
……
他思绪万端，但有一个念头占了上峰，他想：为了把山参及早送到慈父领袖那里，就要跋山涉水，径直上平壤去。
于是，老人毫不犹豫地直奔平壤。
竭诚拥戴敬爱的金日成同志的火热的心使他不知疲倦，身轻似燕好像长了翅膀，健步如飞地走过千里险路，终于带着长生不老药到了平壤。

他一个年届古稀的人奔到平壤，好不容易才找到党中央委员会的正门。
那天，亲爱的领导者金正日同志和往常一样，在办公室度过繁忙的一天。
突然一位干部走进金正日同志办公室，要向他报告，但一看到他正在审阅文件，就犹豫不决。他问道：“有什么事？”
“有一位老人在江原道深山沟里挖了一棵山参，就径直奔到平壤，请求把那棵山参献给金日成同志。”
他听了那位干部有关老人诚心诚意向领袖敬献山参的具体汇报。
他从那无名的山村老人的感人事迹体会我国人民拥戴慈父领袖的真情实意，在房间踱了一阵。
“是多好的人民啊。”他用这么一句话表达了激动的心情。
然后，他想了一下，又向那位干部说，老人的诚意不好推辞，要收下山参，还谆谆嘱咐：“……要筹备回礼，好好款待他，然后送他回去吧。”

老人出于百姓的道义和本份做了应该做的事，可是金正日同志却这样关照老人，指示要好好款待老人，并赐予世代相传的礼品。
遵照亲爱的金正日同志的指示，老人立即被送往首都的一家大医院，在医院给他解除跋涉千里而积下的劳顿，用各种补剂给他补养身体。
老人出院以后被带到烽火山旅馆的漂亮房间。
每天早晨，轿车等在门前，等他离开丰盛的饭桌以后，就载他到首都各处去参观。
“我一个乡下老头子算得了什么，竟受到亲爱的领导者先生的这般款待。……我有生以来，连做梦也没想到这种待遇。想要报答这宏恩，只恨年纪太大了。一定要一代接一代地报答他的恩典。……”
老人用袖口揩眼泪，喉咙梗塞得接不下话。
干部们向他说，还有不少地方要去参观。但他说，我怎么好光受款待呢，要像忠臣那样报恩，就要珍惜光阴赶快回去干活。他就这样提早回去了。
他回去的时候，携带了亲爱的领导者金正日同志赐予的充满爱意的礼品。

老人坐在飞驰的车上，连连点头，喃喃自语。
“因为有他赐予老百姓的这种恩情，我国人民才有福可享，也才有我们的一心团结。
“伟大的领导者的思情与关怀同人民的忠诚拥戴之真情结合起来，这正是一心团结的根本啊！”

《在鱼雷艇上》

1975年10月中旬的一天，有过这样的事。

这天，东海上风大浪高。

出乎人们意料之外，到东海岸一个海军部队访问的亲爱的领导者金正日同志要同海兵们一道坐船出海。
指挥员着了慌，不知如何是好，于是报告说，因为浪涛格外汹涌，出海有困难。

金正日同志却豪壮地说：“我最喜欢坐海军的船。你们说，今天海浪汹，坐船出海有困难，其实波汹涌时坐船才有意思。”
他说，海兵的活动场是大海，要了解他们的生活，就要到海上去，不必担心，快下令出航。

这样，金正日同志上了旗舰，鱼雷艇队一气乘风破浪冲向波汹涌的大海。
“你们看！我们的海兵进步多快，面貌一新了。……”
“我们海军的战备状态万无一失。”
金正日同志站在摇荡、海浪飞溅的甲板上，满意地望着海兵们出航的情景。他继续站在甲板上，同海兵们谈话，向指挥员们指出进一步发展海军武力的纲领性方针。

鱼雷艇队不觉驶进了远海。离岸越远，海涛叫酌，高大的惊涛骇浪接连袭来，来势之猛，好像要吞掉舰艇一般。干部们恳切地请金正日同志赶快到船舱里去。
可是，他依然手握司令塔的撑杆站在甲板上。
他说：“不必为我担心，只管继续航行好啦。”
他又说，为了解海兵生活才到海上来的，要了解真正的海兵生活，就要看看他们怎样和这样的海涛进行搏斗。
他推着指挥员的后背，叫他快向编队提示新的战斗情况。

这时，那浪峰变得更高，风势也越发猛烈。那浪涛冲向舰艇，艇身摇晃得厉害，连那些锻炼有素的海兵都觉得有些难以支撑。
金正日同志的衣服都被飞溅的浪花弄湿了。
指挥员见这景况，慌忙拿起无线电传话机，命令各编队转舵驶向波涛稍弱的沿海。
于是，鱼雷艇一齐驶向沿海。

金正日同志察觉舰艇转变了航向，感到奇怪地问道，船为什么不驶向已定的目标，变了航向，速度也渐渐变慢。
指挥员支支吾吾地没有做正面回答。
金正日同志看透了他的心思，温和地说道：“海兵不应该避开波 涛航行。看样子，你们是因为我在这里才这么做，这样可不行。我今天同你们一道登上这个舰艇，是为了看看勇敢的海兵们的航海技术。”

可是，指挥员还是犹豫不决，于是，金正日同志拍拍他的肩膀鼓励他说：“海兵不应该惧怕海涛。那样的海兵是不能保卫祖国的大海的。”
“……”
“出海的战士应具备的重要风格之一，就是要养成无畏的胆量。”
说罢，他要指挥员按原定目标继续航行。
指挥员又拿起无线电传话机，下了命令。
可是，接到新的命令的鱼雷艇好像都已领会了指挥员的那火热的心情，没有按照命令转航，而都驶来护卫着金正日同志所在的般艇，停在那里不动。
这是反映海兵们一心祝愿金正日同志安康的令人感动的画面。

金正日同志站在甲板上，留心地望着这一情景，向指挥员坚决地说。
“你再下一次命令。命令他们照已布置的情况航行。”
指挥员仰望着他那崇高的形象，向各编队重又下达了命令。
鱼雷艇终于按照原定的航路乘风破浪快速驶去。

金正日同志透过望远镜满意地望着这一情景说道，看，我们的海兵有多么勇敢、大胆。祖国的海洋正需要这样勇敢的海兵。
海浪不断地向甲板冲过来，金正日同志却依然手扶司令塔的把手，没有离开甲板。
鱼雷艇队继续全速前进，那惊涛骇浪都被它们降服了。
金正日同志那豪放的动人心弦的话音回荡着：
“……好样的。我们有这样勇敢的海兵，祖国的海洋是铅墙铁壁！”
指挥员一听他的话语，心里感到热乎乎的，他在心里喊道：“不是的。因为有培养了这样勇敢的海兵的钢铁统帅、军事天才金正日同志，祖国的海洋才是攻不破的要塞。”

《朝鲜人民拥护爱戴金日成主席——有啥舍不得的呢》

到了春暖花开的4月。

那年春天（1981年4月），阳光格外明媚。向阳的地方连翘花和金达莱花已盛开，杏花含苞欲放。

那天，党中央委员会的一位干部为了迎接举国欢庆的4月的节日做准备工作，非常忙。突然响起了电话铃。

他不在意地拿起话筒，没想到传来了亲爱的金正日同志的声音，他恭敬地站起身。

金正日同志到某一地区进行现场指导，刚回来。

金正日同志不顾在路途劳顿，立即打电话了解在金日成同志寿辰时向人民赠送礼品的准备工作进展如何。

金正日同志具体了解准备情况后表示满意，说做到那个程度就算不错。接着提出在这次节日要用上保存着的补剂。

那些补剂是人民群众为了对亲爱的金正日同志的健康长寿有所裨益而敬献的珍贵药材。

金正日同志每次收下人民敬赠的补剂时，从不为自己用，而嘱咐说，要好好保存起来，待到要紧的时候用它。

那位干部一听到金正日同志提出要用那些补剂，以为毕竟出现了需用补剂的要紧事，心里很想知道究竟要用在什么事上。

金正日同志以慈祥的语调热情地说，每年在迎接4月的节日的时候，他首先想到的是我们工人阶级，要给他们自己能给予的一切，这就是他的心愿。

然后，他又强调说：

“最好在节日前夕，把我国人民送给我的补剂赠给工人。

“今天早晨，我再次看了一下财政经理部保存的补剂清单，要把牛黄、灵芝等补剂在4·15节日之际送给我们的工人。

“为了工人阶级，有什么舍不得的呢。”

顿时，那位干部一股热流涌上心头，未能即刻回答他。

亲爱的金正日同志谆谆嘱托要在节日之前把补剂送到工人那里，然后才放下了话筒。

那位干部眼眶发热，真想热烈地喊一声：金正日同志那热烈的爱意是举世无双，无与伦比的。

《他对人民就是这样关怀备至》

新盖的清流馆为开馆加紧准备的1981年11月30日，亲爱的领导者金正日同志来到现场。他在院子里满意地望着清流馆的外景。这座建筑形式很独特，犹如在海上航行的大船。过一会儿，他才向里面走去。干部们先带他到家属餐厅去了。这是蕴含着他的深切关怀的餐厅。他曾说，清流馆应该设全家人可以一起来用餐的房间，并亲自在设计图纸上作了标识。他环视一下房间，面带满意的微笑说：“餐厅里的饭桌置备得很好。现在才置备了朝鲜式饭桌。”

他说着，仔细察看有螺钿的漆桌。

他时儿弯下腰察看，时儿退一步瞧瞧，突然问，饭桌是不是显得高一些。干部们还没注意到那一点，未能立即回答。这时，他向一位干部说：“要到里面去坐在桌前试试饭桌高不高。”

遵照他的话，一位干部走进去在桌前坐下，把两臂放在桌上，还前后左右地动动身子以后说，不觉得高。随行人员把那位干部的坐高和饭桌的高度对比一下，然后说，看样子还算合适。可是，金正日同志以沉思的神色左右打量饭桌的高度，轻轻地摇了摇头。干部们不知他为什么那样摇头，有些疑惑不解地站在那里。

他说，要考虑到这里是家属来利的，全家人围坐着要以愉快的心情吃饭，如果孩子们感到不方便，父母的心情会愉快吗？他又亲切地开导说，要把饭桌做的矮一点，好让孩子们不觉得太高。考虑到个子最高的户主和主妇、个子各不相同的孩子们围着桌子坐下的情景，如果桌子的高矮只适于大人，对年纪各不相同的孩子是不方便的，这是必然的。干部们想到，亲爱的金正日同志像好操心的母亲一样为了让所有来这儿的人们喜笑颜开而费心，都激动得喉咙梗塞。清流馆的各个房间里都洋溢着他对人民的热爱和无微不至的关怀。

登上二楼，走到休息室时，金正日同志忽然询问，这个馆子开始营业后，一天能接待多少顾客，顾客一次进餐时间估计用几分钟。“估计一天接待15000名，用饭时间为40分钟。”

那位干部担心他会不会嫌他们把吃饭时间估计得太长。

清流馆建成以后干部们在商讨经营管理问题的时候，曾慎重地商量了顾客用饭时间。

有人说，顾客吃饭用30分钟就很充分，有人说，但要边吃边度过愉快的时间，需要40分钟。他们经充分考虑定为40分钟。

难怪回答他的那们干部，担忧会不会说他们把时间估计得过长。

“40分钟嘛，时间估计得太短了吧。”

金正日同志这么一说，干部们以惊讶的目光面面相觑。

这时，亲爱的金正日同志微笑着说，家里来了稀客，或和朋友们相会就请到清流馆，怎么能吃了饭就分手呢，不是要谈谈笑笑，印象深刻地度过愉快的时间吗？据我看一个半钟头也不够。他又强调说：“要订好千席餐厅经营体系。”

干部们感动得心里充满激情。

他们感到惭愧，因为他们原来把清流馆只当成销售饭菜的一般饭馆。

亲爱的金正日同志不是把清流馆看做单纯的营业机构，而当做给人民带来文明而富有乐趣的生活的幸福之家，他对人民就是这样关怀备至。


中共禁文大搜集

关于爱国问题的八点浅论

——高鹏飞

应一个朋友之邀，对爱国的问题写篇小文。盛情难却，于是就痛快应允，经过匆忙构思，暂列提纲八点，略谈一二。朋友要求两千字左右，不料老高今夜情绪不稳，文思喷发，把持不住，一不小心竟罗嗦了六千五百字。蔽作如下，如有不妥，请同仁指出。

一、我的祖国曾经很强大。

二、今日之国已非昨日之国。

三、我爱的是怎样的一个国？

四、如何做才是真正的爱国？

五、爱国的前提是首先国要可爱。

六、不要让爱国成为自己无耻的遮羞布。

七、爱国与否与口号叫嚣的嘹亮程度不成正比。

八、什么是国？我们有国吗？我们根本就没有国。

一、我的祖国曾经很强大。

当亚特兰蒂斯文明悲壮地沉入大西洋海底，当巴比伦的空中花园早已成为遥远的记忆，当希腊的米诺斯王宫尘封千年霸气不返，当恢弘的大马士革撒马尔罕只剩下断壁残垣，当盛极千年的君士但丁堡成为历史名词，当埃急的亚历山大灯塔轰然崩塌，当古老的印第安文化灰飞烟灭，我大中华万里长城仍然屹立不倒、雄视东方！

遥想华夏远祖，荡气回肠。上古时代，盘古辟地，女娲补天，燧人取火，仓颉造字，夸父逐日，精卫填海，后羿射日，嫦娥奔月，刑天舞干戚，神农尝百草，炎黄联手战蚩尤，共工怒触不周山。先秦时代，我先祖勇猛剽悍，义薄云天，荆轲刺秦，渐离掷筑，苏秦合纵，张仪连横，儒道百家，诸子争鸣，辕门立木，大义春秋，专诸刺王僚，聂政斩韩傀，田开疆托梁换柱，养由基百步穿杨。我大秦时代，气吞寰宇，囊括域内，地动山摇，生龙活虎，黑衣武士退匈奴七百余里，夷狄不敢南下而牧马，北胡胆寒，南越镇服，威武秦军所向，几乎征服了当时已知的全部世界。汉旗翻雪，气吞山河，封狼居胥，勒石燕然，所指之处，无不披靡，强大的匈奴被我汉家儿郎屡屡击溃，沿瀚海沙漠群及蒙古利亚大草原逃到欧洲，后来竟然引起欧洲野人连锁溃败，因日耳曼民族大迁徙，西罗马于476年被攻破，那时的中国人以千秋不倒的自信发出“凡犯我强汉者虽远必诛”的雄音。

及至唐朝，文化繁盛，艺术斐然，声威远播，万邦来朝，大唐无敌之师东征西讨，南征北战，几乎接近神话，东西突厥先后于公元630年和659年被太宗高宗攻灭，其残兵败将及子孙仓皇西溃至小亚细亚一带，后于1453年灭掉了盛极千年的拜占庭帝国。宋朝年间，文化经济之繁富在中国历史上臻于极盛，虽军威比起汉唐略显不振，但先后拖垮以雷霆万钧之势崛起的辽国、西夏、大金，在蒙古人摧枯拉朽、席卷欧亚、横扫世界的13世纪，我宋朝军民决命争首奋死抵抗蒙古禽兽达50余年之久，拖住了蒙古人继续祸害世界的后腿，全境沦陷后大批军民集体跳海殉国，陆秀夫抱帝投海，张世杰死守崖山，文天祥誓死不降，谢枋得绝食而终。崖山宋民以刚烈勇毅誓死不降的气概捍卫了一个民族从辉煌到没落时不屈的尊严！

那时，我们中国人是自豪的，是自信的，是值得骄傲的！

二、今日之国已非昨日之国。

中国现状表面看似风平浪静、太平盛世，实则暗潮涌动、危机四伏。在君明臣正、大法小廉之时，尚需忧盛危明、防患未然。在如今百弊丛生、大厦将倾之时，更需曲突徙薪、居安思危，万不能亡羊补牢、临渴掘井。

曾经强大文明的中华民族经过蒙古、朱明、满清、共产四代的摧残毒害，如今已经沦落为世界末流民族，似乎他的强大将永远成为曾经。当今中国人民集体奴入骨髓，病入膏肓，道德沦丧，信仰尽失。其低劣堕落之处表现在：利欲熏心，无恶不作，杀心四伏，冷酷无情，谀洋媚外，善恶颠倒，委琐畏缩，麻木不仁，自欺欺人，色厉内荏，精神空虚，物质至上，止于肤浅，贪图享乐。

对官商财阀追崇尊敬、对邪恶势力摆首摇尾，对贫弱孤寡欺压蔑视，对正义善良刻骨仇恨，对传统精髓鄙弃践踏，对民族英雄无情解剖，对先哲往圣鞭尸毁墓，对知识分子侮辱摧残。国家呈现出千年未有之病态，可很少人意识到国家病了。

工农汗流浃背地苦撑着、官员肆无忌惮地腐败着、证府津津有味地专制着、专家恬不知耻地表演着、明星醉生梦死地娱乐着、权贵惊惶不安地外逃着、国家不可挽回地堕落着、人民麻木愚昧地苟活着，这就是中国现状百态全图。

目前中国官媒为了掩饰这些丑陋的病态，遮盖肮脏，粉饰太平，极力渲染国泰民安，歌舞升平，可这“百年一遇”之“繁华盛世”的后面究竟是什么一副图景呢？是脱离信仰的政治、挥霍无度的行政、是徒有虚表的经济、空挂其名的军事、是贪腐专权的官吏、助纣为虐的走狗、是随心所欲的司法、有名无实的质检、是律不自责的纪检、丧失功能的监察、是口是心非的宣传、篡改历史的说教、是扰乱视听的传媒、虚无缥缈的灵魂、是民风日下的世俗、相互猜忌的亲情。三教齐灭，四处哀鸣，五伦背弃，六亲不认。不仅官员腐败，而且全民族堕落。

三、我爱的是怎样的一个国？

我爱的究竟是怎样一个国呢？是一个由封建阶级统治的用资本主义生产方式发展的被定义为社会主义国家的官僚世袭制奴隶制国家。

这个国，它禁止我阅读进步报刊、禁止我收听国外广播、禁止我收看境外电视、禁止我自由上网、禁止我自由思想、禁止我自由说话、禁止我拥有菜刀、禁止我集体聚会、禁止我组党结社。在这个国度，人民不得不读世界上最贵的书，看世界上最贵的病，住世界上最贵的房，吃世界上最毒的食品，干世界上最长的工时，交世界上最多的税，享世界上最少的权利，养世界上最多的官，受世界上最重的剥削，终世界上最离奇的死法，你几乎没有任何社会福利保险，但不能反抗牛毛般的盘剥。

我的国家，它全面拒绝民住进步，全面拒绝法制公平，全面拒绝人权保障， 全面推行愚民策略，全面阻碍人民的聪明与智慧发展，全面拒绝公平和平监督与约束，全面拒绝廉政和防止腐败，全面遏止知识分子和思想家的思想创造力，全面阻挡社会的政治学术的进步，全面破坏拒绝社会体制的进步。这是一个可耻、可笑、可怜、可悲、可恨、反动、倒退、黑暗的国！

这个国里，一个人奴役着一万个人，一万人流血洒汗创造的巨大财富被一个人把着枪无耻地霸占了一大半，剩下的一小半残羹冷炙被一万人饥不择食地瓜分，那一个人把吃不完的财富疯狂变态地糟蹋挥霍掉，时不时还眼瞅着那一万人牙缝里的韭菜，高吼着给我吐出来。那一万个备受欺凌手无寸铁的人只能徒叹“朱门酒肉臭，路有冻死骨”，徒叹“四海无闲田，农夫犹饿死”，徒叹“遍身罗绮者，不是养蚕人”，徒叹“富者连田阡陌，贫者无立锥之地”。若天下非一姓之天下，乃万民之天下，这样国家有难，匹夫方有责。否则，国再富，与民何干！

四、如何做才是真正的爱国？

胡适说过：“争你自己的自由就是争国家的自由，争你自己的权利就是争国家的权利。因为自由平等的国家不是一群奴才建造得起来的。”如果你想要为国进步事业尽力，那就努力争取你被剥夺的本属于你个人的权利。季羡林说：“歌颂我们的祖国是爱国，对我们祖国不满也是爱国。”

一味地自大自满歌颂赞美自己的国家，认为自己国家的月亮全世界最圆，对于批评揭露国家缺点与不足的人深怀敌意，终日意-淫在天嘲上国的迷梦中不可自拔，侵染在一种病态的狂热爱国主义中而不自知，这绝不是真正的爱国。美国证府一再告诫他的国民：“如果你认为你的国家正在犯错误而不及时指出来，你就是对国家的犯罪！”忠言逆耳，花言祸国，真正对国家有利的声音不是三呼万岁、粉饰太平的颂歌声，而是痛陈时弊，激恶扬善的呐喊声。托马斯.潘恩曾说过:“爱国者的责任就是保护国家不受证府侵犯”。爱国是爱你所生活过的这个文化民族共同体，而不是这片土地的统治者。何塞.马蒂说:“对祖国的爱就是对凡是压迫它的人们不可战胜的仇恨，就是对凡是侵略过它的人们的无终止的深恶痛绝！”一个真正的爱国及民族主义者，为了国家和民族的未来，应该把祸害国家百姓的集团解决掉或者改造，而不是一味称贺，盲目拥护。对毒财者的控诉、对砖制者的揭露、对民族罪人的清算、对祸国巨蠹的不满、对腐败贪污穷奢极欲者的批判、对暴敛民财飞扬跋扈者的憎恶、对一切不公平不合理不光明的事物的声讨，都是爱国的表现。

甘地说过：“首先我是一个人，其次才是一个印度人。”爱国的终极目的还是爱人，保卫国家击溃来犯之敌的宗旨不是避免大好山河沦入敌手，而是保卫同胞不被异族屠戮。终日高喊爱国口号既道义凛然又保险安全，对于懦夫民族释放自己多余的激素再合适不过了。卫国御侮，马革裹尸，血染寒山，效死弗避，这些未免渺远空诞，其实我们能做的还有很多，比如抵制谎言，追求真相，关爱他人，塑己成器，拒绝思想侵略，自我精神解放，追求天赋于我们的权利，拿回本就属于我们的尊严，不要留给后辈一个惨不忍睹的世界，不要把你的孩子一出生就让中国多一个奴隶，这些都是在推动中国进步。

五、爱国的前提是首先国要可爱。

爱德蒙.柏克说：“要让我们爱我们的国家，我们的国家应该可爱才行。”尊民爱民、特别是尊重和保障民众用和平的方式置疑、批评、甚至反对国家决策的权利，才有资格代表由民众利益汇集而成的国家利益，也才可以称之为爱国证府，才有资格倡导爱国主义。负责任的、由人民合法选举产生、真正为人民谋福利、值得人民爱戴并乐意为之奉献的国家，人民才有爱的义务，国家不可爱，人民有权不爱。人民的责任是保卫国家不被某集团侵犯，国家的责任就是使人民安居乐业、保障人民的权利不受侵犯。不要说你得要为国家做什么，要看看国家为你做了什么?一个不把你当人、把你当奴隶、当牛马、视你如草芥的国家，你有权利离开它、批判它、不爱它！左拉说过：“ 个人正义维护着国家正义，个人尊严组成国家尊严，国家惟一能让国人感到骄傲和安全的，就是它对每一个公民的利益所作出的承诺和保障。如果连这一点都做不到，国家还有什么尊严和荣誉可言？”这样的国不值得爱。

1911年墨西哥排华，华人死303人，相当腐败无能的清政府都派遣驱逐舰护侨并发最后通牒，这样的国值得爱！87年后的1998年印泥牌华，华人死1250人，台湾的中花民国严正抗议，派客机营救。美国证府接受华人避难，严厉向印呢当局施压，否则武力干涉，积极派遣舰船营救难民。而强大稳定的北京政府表示不干涉印尼内政，学生群众抗议活动被阻止，国内严格封锁消息，任由华人被异族屠戮奸污。曾经在艰苦卓绝的伟大抗倭卫国战争中倾家荡产、省吃俭用、积极募款、抛头洒血的印尼华人在自己遭难时，他们的祖国却抛弃了他们使之沦落为国际孤儿，这群寒心至极的印尼华胞们喊出了“宁做美国狗，不做中国人”的心底话！这样的国不值得他们爱！

上个世纪中国最好的翻译家和美国问题专家（名字忘了）在57年被打成右派，后入狱、下乡劳教二十年，在劳动改造中左臂折断，后来又遭受下岗的悲惨待遇，刚烈的他终因拒绝治疗而去世，临死前他留下一个令人震惊的遗言：骨灰不留在中国。为什么？因为他的国对不起他！李大钊说：“一个国家的存在如果必须靠国民的不断牺牲来维持的话，这个国家已经没有存在下去的必要。” 像大陆这样的国，已经没有存在的必要。梁启超大师说过：“长期残忍地压制人民，使人民变成奴才，让人民的脊梁已经弯曲，而在面临外敌入侵、大乱当头之际，又指望人民在自已面前仍弯着腰当奴才，而在外敌面前直起腰来反抗，这不是白日做梦是什么？”这种平时压迫你战时却要你当炮灰保卫它的国，我们不爱也罢。

君不见1840年第一次中英战争时，清军和英军打的热火朝天，沿岸却有数万清国百姓冷漠地围观。君不见1895年日清战争时日军打着解放汉人驱除满夷的口号进攻东北，东北的不少民众帮助日军打平时骑在他们头上的清国军队。君不见1941年希特勒发动“巴巴罗萨计划”席卷苏联西部时，大批刚刚被斯大林大清洗迫害后的苏联人抛弃自己的国家加入到德意志军队反抗红色布尔什维克。这种结局实在不能怪人民，是国家没有尽到自己保卫人民的责任却妄想让人民履行保卫国家的义务。

六、不要让爱国成为自己无耻的遮羞布。

陈独秀说：“我们爱的是人民拿出爱国心抵抗被人压迫的国家，不是证府利用人民爱国心压迫别人的国家。我们爱的是国家为人民谋幸福的国家，不是人民为国家做牺牲的国家。”原来国家不过是人民集合对外抵抗别人压迫的组织，对内调和人民纷争的机关。善人利用他对外可以抵抗异族压迫，对内可以调和国内纷争。恶人利用他可以外而压迫异族，内而压迫人民。

野心家利用人民一点就着的爱国情绪来实现自己的阴谋，用万千被愚弄的人民的鲜血照亮自己的名字。而自以为自己是在爱国的群氓们丝毫未发觉自己只是一个野心家实现自己野心的工具。这种爱国者只是伪爱国者、爱国贼、爱国流氓。他们群情激奋，鸡血暴涨，长时间海绵体大面积充血，所行所为非但不利于国家，反而害国。这样的爱国流氓越多，叫嚣得越响，说明大陆的愚民教育就越成功，世界人民就越对我们鄙视，就越证明中华民族是一个不可救药的民族。

很多思想高远、心系世界的高人都反对爱国，因为爱国乃是可恶野心家利用他压迫别人的工具。比如：亨利·大卫·梭罗说：“那些没有自尊的人仍然可以是爱国的，他们可以为少数牺牲多数。他们热爱他们坟墓的泥土，但他们对那种可以使他们的肉体生机勃勃的精神却毫无同情心。爱国主义是他们脑袋里的蛆。”乔治.肖伯纳说：“除非你把爱国主义从人类中驱逐出去，否则你将永远不会拥有一个宁静的世界。爱国主义是一种有害的、精神错乱的白痴形式。爱国主义就是让你确信这个国家比所有其他的国家都要出色，只因为你生在这里。”列宁说：“每当一个国家的政治、经济出现重大危机的时候，爱国主义的破旗就又散发出臭味来。”塞缪尔，约翰逊说：“爱国主义是无赖最后的避难所。”

目前中国不需要民族主义，只需要民主主义，因为民族主义只是一个族群的价值观，民住主义是全世界的共同价值观，前者只会让中国自绝于世界，后者才能使中国融入世界，长治久安。但令我惊惧的是中国这辆破旧的大巴在民主路与民族路的交叉路口处，迷失了正确方向，偏向可怕的民族主义之不归路。

七、爱国与否与口号叫嚣的嘹亮程度不成正比。

由于乌尤之乡那帮流氓的污染，和精英、汉奸、卖国贼、洋奴、等词汇一样，“爱国”这个词也偏离了它的原意，变成人见人躲、臭不可闻的贬义词。很多所谓的自称的爱国者其实只是爱党奴而已。他们不知道祖国、国家、证府、政党、民族、公民、权利、义务的概念，党|国不分，善恶不辨，把某一集团等同于国家，把拥护一个独裁者当做捍卫国家，明明只是一个私人的看家走狗或鹰犬工具，却自以为是为国为民、赴汤蹈火、肝脑涂地的英雄战士！这样的人活一辈子也没弄明白他终其一生为之服务的对象其实并不是哺育他的这个民族这片土地，而是一伙强盗劫匪。爱国与否与口号叫嚣的嘹亮程度不成正比。

10年前cctv在“对话”节目中请了北经3位高唱爱国主义的女大学生楷模做了一个批判个人主义坏中学生韩寒的对话。10年后，3位高唱爱国主义的大学生马楠、刘亦婷定居在美国，黄思路定居哥伦比亚。而当年那个没有高喊爱国口号、对国家横竖挑剔诽谤批判、貌似不爱国的中学生韩寒则坚决留在了自己的祖国并且成为意见领袖，冒生命之危险，痛陈不公，激扬文字，竭力断喝，呐喊狂呼。究竟谁爱国，不言自明。柏杨有句话：“爱国心是可敬的，但如果靠流别人的血来表明自己的爱国心，这种爱国心是不纯洁的，带有邪恶成分的。”

我发现目前的中国，爱国口号喊得越响亮、最道义凛然、最忧国忧民、最随便给人扣汉奸卖国贼帽子的人越是在做着祸国的蠢事（包括我本人）。这批人绝大多数自以为基于残存的良知，把无处发泄的一腔热血用在批判攻击与自己意见不同而又理解不了的真正进步知识分子身上，对国家的感情本能地使他们对一切黑暗腐败事物深恶痛绝，这是对的，但由于智慧有限或一时迷惑，看出国家病症却找不出病因，企图把中国再次陷入可怕的、惨不忍睹的、万劫不复的深渊。就像一个医生看出了病人是感冒，服用感冒药即可痊愈，但他偏偏让病人喝鹤顶红，结果必然一命呜呼。

八、什么是国？我们有国吗？我们根本就没有国。

谈了这么多，还没搞清楚到底什么是国？如果按西方人的说法是，国家是指“拥有财产权、公民权的人民+民选的政府+土地”，看看我们国家符合这几条吗？我来简单地一一分析。

1、拥有财产权的人民。大陆人民并没有财产权，你的财富随时会被没收入国有，你的房随时都会被拆除你却无能为力，当局绝不搞财产私有制的目的就是使人民的财富随时可以被政府侵占而投诉无门。

2、拥有公民权的人民。先看什么是公民？公民就是“具有一个国家的国籍，并依据宪法或法律规定，享有权利和承担义务的人。”大陆人只能承担义务，但没有享受权利，大陆并没有公民，更别提“拥有公民权的人民”。

3、民选的政府。62年前大陆全面沦陷，祖国几乎彻底亡于马列邪灵，数亿华夏同胞从此被野蛮血腥暗无天日的白色恐怖笼罩。49年的中国人民就像被一伙暴徒突然劫持到一架飞机上，向着不可预测的黑暗急速行进，坐进驾驶舱的暴徒掌控着飞机的航向，人民不能决定自己的命运走向。由于人民失去与地面的联系，只能被迫接受来自劫匪的宣传，成为顺民，直至如今。

4、土地。目前在大陆买房和租房没有本质的区别。中国人民的土地在50年代初期被某一集团挂着国有的名义、披着共产的画皮全部侵占，人民没有实际拥有任何一寸土地的权利，他们把本属于你的土地强力劫掠后又逼你高价买回去，然后在70年后（甚至不到70年）又抢夺过来，然后继续逼迫你孙子再高价买回去，他代代吃香喝辣，穷奢极欲，风光无限，你代代被盘剥压榨，步履维艰，苟延残喘。

所以，判断到底是不是国家的四个条件“拥有财产权、公民权的人民+民选的政府+土地”全部不符合，这还算是一个国吗，我们还有国吗？还有一种判断方法叫“五证法”，即一个国家能否称之为国家看是否拥有独立的媒体、银行、大学、法院、军队，毫无疑问，五者全部属于党，根据排斥率，属于党那就不属于国了，活了21年，方恍然大悟，原来我们根本就没有国。我们有的只是“疑似国家”而非“正式国家”，我们有的只是state，而不是country。那么，你热火朝天地爱的到底是哪一个国呢？

爱国不如爱人，爱民族不如爱世界。一个对身边同胞冷漠无情的人，请闭上你爱国的嘴。一个把世界其他民族视为异类铲之而后快的人，请不要再打着民族主义的招牌进行低劣滑稽的表演。

——2011年4月18日夜


中共禁文大搜集

评点中国愤青十大疯言痴语

一、“是中国人都进来看，不顶不是中国人。”

是不是中国人你有什么资格评判？你一个破贴子难道就能成为衡量是否中国人的标准吗？口气如此蛮横霸道，虽然是一件小事，但也折射出了愤青们唯我独尊、逆我者亡的小暴君嘴脸。

二、“日本人都是猪，杀光日本人。”

日本人要都是猪，那你愤青又是什么东西？愤青们不是说日本人都是秦始皇的童男童女繁衍的吗？绝大多数日本人和绝大多数中国人一样，都是普普通通的黎民百姓，都有着同样的喜怒哀乐。假如真的要对他们进行大屠杀，那就是犯了十恶不赦的“反人类罪”，会成为全世界人民公敌的。这样的话语，只会激化两国人民之间的矛盾，丝毫不利于中日关系的改善。

三、“宁可台湾不长草，也要解放台湾岛。”

愤青们的心里只有那块所谓的“神圣领土”，却把同样神圣的两千万台湾同胞的生命视如草芥，这能不让台湾同胞寒心吗？这能增加台湾同胞对祖国大陆的向心力吗？我敢说台独分子看到这样的话不但不会害怕，反而会高兴得跳起来——这是多好的离间工具啊！

四、“假如所有中国人都不买日货，日本经济就会崩溃。”

看到这样的话语，就会使人联想起当年一些大清国人士的论断：“洋人离不开咱们大清国的茶叶香料，离开了他们就活不下去。咱们只要实行海禁断绝贸易，洋人就得乖乖的称臣纳贡。”古今两代人都是同样愚昧，都是同样的虚骄自大。现代的贸易都是互惠互利的，日本受到多大损失，中国也同样会受到多大损失，而日本的经济实力强于中国，所以，经济假如要崩溃，那也是中国先崩溃。

五、“中国应该与美国打一场核大战，我们有这个实力。”

不错，确实有这个实力。但是打完了之后，中国还剩下什么？而您老人家不过就是一个普通的小愤青，肯定不会有人给你提供元首级防核掩体的，所以您也要一起跟着玩完。你自己死了，也就罢了，但是全人类也都要陪你一起殉葬，你忍心看着他们也一起死吗？小小年纪就这样冷酷无情！

六、“爱国无罪！”

在愤青们眼里，“爱国”这个字眼就好像一台万能干洗机，不管什么样的罪恶只要经它一漂洗，立刻就能脱胎换骨，变成正义的举动；不管干什么坏事，只要打着“爱国”旗号，就能通行无阻，为所欲为。所以，不管是对日本商店打砸抢，还是造谣诬蔑、谩骂攻击，都是正确的，都是不受约束的。

但问题是，有的时候爱国就是有罪的。比如二战时的德国党卫军，以及我们熟悉的日本鬼子，他们爱不爱国？当然爱，而且爱得死去活来。但他们这种爱国就是有罪的，因为在国家之上还有一个人类，没有对于人类的爱，其它任何冠冕堂皇的理由都是空话。

七、“要警惕美日网特占领中国的BBS。”

“×××这个舆论思想阵地，如果无产阶级不去占领，那么资产阶级就会去占领。”这句陈年老话，居然还被愤青们奉为圭臬。在这些愤青心目中，没有言论自由、平等交流，只有“占领”、“控制”，为此，还要给不同意见者扣上“网特”的大帽子。但是愤青们要注意，你在剥夺别人话语权的时候，你自己的话语权也在被剥夺，“在一切自由当中，言论自由是最重要的。”愤青们应该好好领悟一下这句话。

八、“照你的说法，将来日本人闯到你家里强奸你母亲，你也要在一旁看着叫好吗？”

面对着别人的批评，不管是批评他们搞打砸抢，还是批评他们仇视所有日本人，愤青们都会给你来这么一句，来这么一个不伦不类的比喻，把根本不相干的两件事生拉硬扯到一起。这反映了愤青们语言的贫乏，反映了他们知识的局限，要多读些书，多思考一些问题，也要谦虚地多向人请教，这样才会避免你走弯路。

九、“强烈抗议，×××是严重辱华行为……”

在愤青的眼中，到处都是辱华行为。明星们的衣饰会辱华，外国的电影会辱华，外国的广告也会辱华，只要他们愿意，任何事情他们都能联想到辱华上面去。

1968年，沈阳市有个中学生，有一天闲来无事看《沈阳日报》。他看到报头的“沈阳日报”四个字忽然觉得里面有问题（是用毛笔写的繁体字），他居然认为里面隐藏着“国民党万岁”的字样。他把这个发现给自己的同学说，竟然谁听了谁相信，一传十、十传百，最后有几千人冲击报社大楼，要揪出“黑手”，结果酿成了踩死一人、踩伤数人的惨剧。

当年的红卫兵和今天的愤青实在是一脉相承，都有那么一股原教旨主义的宗教狂热。

十、“汉奸！”

“汉奸”这个字眼在愤青们的千呼万唤声中，正在一天天地向着褒义词靠拢。难道不是这样吗？那些有理性、有头脑、有远见，同时知识也比较渊博的人都给划到汉奸队伍里去了，那“汉奸”岂不是就成了好人的集合概念。几十年前那些真正的汉奸地下有知，也要感谢愤青在给他们变相平反。


中共禁文大搜集

吾尔开希第三次向中国政府自首

——大纪元

【大纪元2012年05月19日讯】（大纪元记者李明希报导）在十八大中共政局动荡之际，今年是六四屠杀二十三周年，各界关注六四将届各方的抗议声浪。5月18日上午，八九民运领袖吾尔开希前往中国驻美国华盛顿大使馆，按门铃及致电均无人回应，不得其门而入。吾尔开希随后宣读声明表示，希望返回中国，探望在国内的年迈父母，他强调，“我争取回家的努力不会停止。”

从左至右：王丹、马少方、吾尔开希

在陈光诚闯美国大使馆事件发生后，记者曾致电吾尔开希，了解作为八九学运领袖成员的一份子，对于盲人维权律师闯入美国大使馆的看法，吾尔开希以低沉的声音说，“让我想一想”，并没有马上回应对陈光诚事件的看法，却在几个星期后赴美，展开第三度向中国驻外使馆自首行动。

吾尔开希于5月18日上午，试图向中国驻美国华盛顿大使馆自首，但是整个大使馆一个上午似乎完全闭馆，窗帘紧闭，大厅无人，吾尔开希数次摁门铃拨打馆内接待电话，均无人应接。

吾尔开希在大使馆前举行现场记者会，包括美联社，法新社，日本共同社，CNN，华尔街日报等多家媒体采访。

吾尔开希表示，他已有23年没见到他的父母。多年来，中共把他列入禁止返回中国的黑名单上，与此同时，也禁止他的父母从大陆出国。探望父母是他把自己交给中领馆的原因之一。

另外，吾尔开希也希望藉此有机会与中国政府对话，有关(89年天安门大屠杀行为)是正确的还是错误的对话”。

这是吾尔开希第三次主动接触中共当局。第一次是在2009年六四前夕向中共驻澳门办事处“投案”，遭到强行遣返。上一次是在2010年6月4日，他前往中国驻东京都港区大使馆，要求与中国政府对话。在跳过中国大使馆门前的铁栅栏后，随即被大使馆叫来的日本警方逮捕。

吾尔开希是1989年六四学生运动的领袖之一。在六四期间，他代表参加示威的学生们与当时担任总理的李鹏对话。之后以李鹏为首的中共当局决定镇压六四学生的示威游行，吾尔开希被列入中国政府的通缉名单上。后来，他逃到法国，再去香港，后转入美国，就读于哈佛大学。目前，吾尔开希住在台湾。

海外民运组织中国公民力量表示完全支持吾尔开希的合理行动，他们呼吁国际社会关注像吾尔开希这样的中国公民的基本权利。

?吾尔开希有挑战中国当局的一切权利。”中国公民力量主席杨建利博士说，“一个家庭被迫分离如此之久，这是令人震惊的。这只不过是中共对待本国公民的一个案例，国际社会不应信任这种虐待自己公民的政府。”

（责任编辑：童宇）

吾尔开希：我为何第三次向中国政府自首

2012年6月1日吾尔开希发表

约两个星期前，我在美国首都华盛顿，前往中国大使馆，第三次试图向政府自首，结果和前两次一样，完全不得其门而入。在采取这个动作之前，我在大使馆门外回答了记者的提问。当然第一个问题首先是为什么我会采取这样的行动。

我采取这样的行动基本上有两个原因：

首先，我已经与父母家人未能见面长达二十三年，骨肉分离的痛苦已经到了令人无法忍受的程度。

八九年，我因参与学生运动被政府追捕而逃离海外，开始了我的流亡生涯；而同时，我的父母亲也被限制出境，无法取得护照。这一政策源自当初公安部转发到各省的一纸通知，是不是每个被通缉的学生家人都受到同样的待遇，我不得而知，根据对中国政府行事习惯的了解，我相信，至少几个”首犯”应该是相同的，换言之，王丹、柴玲的父母所在省市公安局入出境管理机关应该是收到了同样的通知。

后来，陆陆续续，其他被通缉学生家人可以出国看他们的孩子了，这其中包括各方面情况与我极为类似的柴玲，我和柴玲都是被通缉名列前茅，也都未受逮捕即成功逃离中国，我们两人的父母在八九年之前也都未曾取得中国护照，而这些在我看来直接影响我们的家人能否取得护照并申请出国的条件完全一样的情况下，柴玲的父母终于能够来到海外与她相见，为她高兴之余，我也积极安排父母的出国申请。

然而，他们的申请遭到明确的拒绝，新疆地方政府官员甚至明确告知，他们的护照申请被拒绝的原因就是因为他们有一个通缉犯儿子。

我完全无法理解这样的结果。愤怒之余，开始了长期的努力，希望能够与政府沟通，改变这一荒谬更是违法的政策。这些沟通还包括与当局公安、国保系统的见面，无数次的希望和失望，最终我感受到的是屈辱和绝望。二零零九年，我流亡已经二十年，这期间我的父亲两次病危，母亲中风，他们已经不再年轻，不再健康，也不会更年轻、更健康。我才下了决心，用投案自首的方式，寻求回家，希望最终能够与父母相见，哪怕这种见面必须要以探监的方式进行。这将会给他们带来多大的冲击和折磨，我已不敢现象。

我决定投案的第二个原因，是希望能够建立与政府之间的对话。

八九年，我们走上街头，用最和平、最理性的方式、向中国政府提出来的要求就是对话，我们从来没有试图推翻共产党，从来没有想要站在政府的对立面，然而政府对于我们的和平、理性诉求，用血腥镇压来回答，并自此将我们这些主张推动民主化的公民推到完全敌对的一方，持续污蔑、压制与迫害，二十三年过去了，我不改初衷，仍然期待与政府建立起当初诉求的”对话”，我投案自首，就是希望，哪怕是以起诉书和答辩的方式，开启这个对话。

陈光诚在北京进入美国大使馆，寻求来到美国，因为这是在今天的中国，他唯一能够找到的避免当局迫害的途径。国内外营救陈光诚的努力多年未见功效，北京当局纵容山东地方政府对于这位维权英雄黑道流氓式的迫害，却最终不得不在陈光诚进入美国大使馆，面临极大国际压力之下，作出让步，停止对他的迫害，并不得不允许他前往美国，这不能说不是一次悲壮的胜利。我欢迎他来到美国，祝福他，同时对于他开始流亡，深感同情。中国政府在陈光诚事件，以及之前的冯正虎事件上都是敬酒不吃吃了罚酒，我再附送中国政府另一个成语，希望中国政府能够”吃一堑，长一智”！

受他启发，我希望进入中国驻美国大使馆，寻求前往中国。更希望中国大使、中国政府能够受到美国大使、美国政府的启发，让我回国，继而停止迫害本国公民。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

香港烛光晚会23周年悼六四，18万人参加

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》等禁书的电子版！


中共禁文大搜集

自相矛盾的天朝忽悠大全集

1、宣称“从来就没有什么救世主”，可又标榜“他是人民的大救星”，如何解释？

2、控诉万恶的旧社会人民当牛做马，却号召人民自觉争做革命的老黄牛，这是什么道理？

3、宣称我们的人民聪明勤劳、勇敢善良，是世界上最优秀的民族，可最优秀的民族在经历了5000年灿烂悠久文明历史之后，又经过50多年最先进最理想制度的熏陶，最后却仍然因为素质太低下而连最基本的民主权利都不配拥有，如何解释？

4、为什么我们的领袖总是最英明伟大正确的，而我们的人民却总是素质低下的呢？难道说英明的领袖没有能力或不愿提高人民的素质？一群素质低下的人中间又如何能产生出如此英明伟大的人物呢？人民素质高的国家其领导人是不是比我们的领袖更英明伟大正确呢？

5、为什么我们的制度最先进、政府最英明、领导最伟大、人民最勤劳，可国家却很贫穷落后呢？

6、为什么党中央一心反腐，可反了十几年，贪污腐败却不见减少反而日益严重了呢？难道说中央的反腐决心不够大、能力不够强？

7、宣扬无产阶级的先进性，宣扬暴力革命，可当无产阶级通过暴力革命消灭有产阶级成为国家主人并占有全部社会财富后，他们还能称为无产阶级吗？还能保持先进性吗？我国的无产阶级真正成为了国家主人吗？

8、宣称我们是按劳分配的公平社会，可分配的标准和权力却掌握在少数官僚手中，百姓无权过问，这算什么？

9、宣称专制的效率高于民主，以拒绝民主，那么更独裁的皇帝家天下制效率岂不是更高吗？难道我们应该恢复帝制？效率高就好吗？干坏事的效率高，结果会怎样呢？

10、强调人民素质低下，所以不适合施行西方的民主制度，但为什么我们可以实行更加先进的社会主义制度呢？难道社会主义对人民的素质要求不高？还是社会主义不如资本主义民主？

11、宣称人民素质低下所以不能实行民主，但为什么党内民主也不能实行呢，难道说党内精英人士的素质也很低？素质低的人有资格领导国家和人民吗？

12、宣称立党为公，全心全意为人民服务，可党的花销却要从国库中支出，人民无权过问，这是为什么？

13、宣称党是人民的公仆，人民是国家的主人，却强调必须坚持党的领导，这是为什么？

14、一方面要我们政治挂帅，政治为必修课，另一方面却不让我们谈论政治；一方面要官员讲政治，另一方面却不让百姓参政议政。这是为什么？

15、号称代表先进文化，却不能容忍宪法所规定的言论自由，不允许批评，只许歌功颂德，这先进性体现在哪里？

16、要求百姓向政府申报收入并缴税，却不同意将政府官员的财产向百姓公开，这是什么道理？

17、为什么只是要求老百姓缴税，却从来不肯告诉他们这些钱用到哪里去了呢？

18、为什么我们的经济每年都高速增长，可百姓的收入却不见增加呢？

19、为什么总是要求老百姓遵守这个规则遵守那个规则，却从来不允许他们对规则的合理性提出质疑呢？

20、为什么当官的贪污受贿数百万，总可以大事化小，而小老百姓偷盗数万，却必须处以极刑呢？

21、为什么无产阶级就最先进呢，难道仅仅因为穷、因为一无所有，就会变得先进？现在的穷人还具有先进性吗？

22、既然人民是国家的主人，为什么主人却没有权力要求民主自由和人权呢？

23、既然人民代表大会是国家的最高权力机关，为什么却必须在党的领导下工作呢？

24、既然工人阶级是国家的领导阶级，为什么却大量下岗，沦落到了社会的最底层呢？

25、为什么彻底的唯物主义者，却十分崇拜一种虚构的主义，并将其作为终极真理，不允许其他思想的存在呢？

26、为什么彻底的唯物主义者，却总是政治挂帅，文山会海传达指示统一认识学习思想领会精神，大搞意识形态的东西呢？

27、为什么彻底的唯物主义者，却特别喜欢做表面文章，虚夸瞒报，标语口号满天飞呢？

28、为什么彻底的唯物主义者，却热衷于控制精神思想，总是早请示晚汇报，表决心表忠心写检讨呢？


中共禁文大搜集

分清“政府”和“国家”的概念

——何清涟

当前，有很多人在讨论政治问题和社会问题时，会产生认识上的分歧，有些正常的分歧是可以理解的，而有些分歧则是出于在认识上的无知，这就有点可惜。尤其是谈及政府的政策等问题时，有人会动不动给别人扣上不爱国的帽子，殊不知这却是自己的无知造成的——而这主要是由于大部分人不能分清“政府”和“国家”的概念所致。因此，特转述一些“常识”，以资有益于来者。

何清涟

首先，我们需要了解“国家”是怎么一回事。

从人类历史来看，国家不是从来就有的，而国家出现之后，其到底是怎么形成的，则是众说纷纭，总体来说，有自然说、契约说、武力说、私有制说、氏族说等等。正是由于形成的原因没有定论——其实也不可能有定论，因为没有谁能用语言穷尽既往历史中那些千头万绪的事情。

西塞罗那在《共和国》中说，国家乃人民之事业，而人民是许多人基于法的一致和利益的共同而结合起来的集合体。马克思主义认为：国家就是暴力机器，是一个阶级用来镇压另一个阶级的有组织形式的暴力。韦伯在《经济与社会》中说：国家是一种制度性的权力运作机构，它在实施其规则时垄断着合法的人身强制。恩格斯则表示：国家是经济上占统治地位的阶级进行阶级统治的政治权力机构……

这些无休止争论，在它们鲜明的政治目的和仅有的一些所谓的学术意义之外，对于我们大多数人来说，其实并无需过多的加以关注。谁有兴趣去讨论那些无尽的时空中已经过去了的琐碎的事情呢，如果我们真想弄清楚国家到底是什么，就应该有更宏大的眼光，超越既往的历史，超越政治本身，才能获得尽可能完备的认识。

现实中，确实有这样的一种观点，跳出了国家的起源这种藩篱，并直接从“什么是国家”而不是“国家是什么”这样现实的角度给了我们以启迪——这就是20世纪初的几位法国和德国学者如 Jellinek，Laband，Carré de Malberg，创立的国家三要素的理论，该理论强调国家是政治权力与领土、人民的统一。 国家三要素理论可以如此概括：当在一个固定的领土范围内居住着人民（经常是同一民族或有共同的认同感），而在这个人民中又行使着一个合法的政治权力时，便存在着国家。

国家，难道不是这样的吗？

政府，作为国家中的“政治权利”，毫无疑问，是在国家出现之后才应该讨论的问题——如果它们之间有那么一点点的时间差的话。

所以下面，我们来了解一下广义和狭义的两种“政府”概念：

广义的政府泛指各类国家权力机构，即立法、行政和司法机构的总称。从这一意义上理解，凡具有公共性的部门都可以称为政府，政府所对应的是公民。

狭义的政府仅仅是指国家机构中执掌行政权力、履行行政职能的行政机构。这来源于近代资本主义社会对国家权力进行限制和职能分工的产物，即立法，行政，司法，而把政府归结于行政权力。这个意义上的政府所对应的除了公民还包括立法和司法机构。

恩格斯对国家的经典定义是：“国家是社会在一定发展阶段上的产物；国家是表示：这个社会陷入了不可解决的自我矛盾，分裂为不可调和的对立面而又无为摆脱这些对立面。而为了使这些对立面，这些经济利益互相冲突的阶级，不致在无谓的斗争中把自己和社会消灭，就需要有上种表面上站在社会之上的力量来抑制冲突，把冲突保持在‘秩序’的范围以内；这种人社会中产生但又居于社会之上并且日益同社会相异化的力量，就是国家。”

现在来看，这个表述比较拗口，而且也并非十分恰当。当然，历史上还有很多思想家、哲学家等对“国家”做了诸多定义，科学与否，主要看其能否将“国家”与“政府”之间的关系进行正确的区分。

了便于较为全面理解，现列出几个有代表性的“国家”定义，以资了解：

天尊地卑乾坤定，卑高以成上下位，有君即有臣，有臣即有民。民积民成国，国积国成天下。 －－《唐才常集》，中华书局，1980年6月版，第92页。

国家是绝对自在自为的理性东西，因为它是实体性意志的现实，它在被提升到普遍性的特殊自我意识中具有这种现实性。 －－[德]黑格尔：《法哲学原理》（中译本），范杨、张企泰等译，商务印书馆，1961年版，第253页。

国家无非是一个阶级镇压另一个阶级的机器。 －－《马克思恩格斯选集》第二卷（中译本），人民出版社，1972年版，第336页。

这一由全体个人结合所形成的公共人格，以前称为城帮，现在则称为共和国或政治体；当它是被动时，它的成员就称它为国家。 －－[法]卢梭：《社会契约论》（中译本），何兆武译，商务印书馆，1980年版，第25－26页。

国家是指生活在地球表面的确定部分、在法律上组织起来并具有自己政府的人的联合。 －－[英]戴维·M·沃克：《牛津法律大辞典》（中译本），北京社会与科技发展研究所组织翻译，光明日报出版社，1988年版，第851页。

国家被认为是居住在地球表面上某一限定部分并从属于某种权力的人的集合，整体意义上的人民（people）。 －－[奥]汉斯·凯尔森：《法与国家的一般理论》（中译本），沈宗灵译，中国大百科全书出版社，1996年版，第283页。

从众说纷纭中可见，政府和国家是一对极易混淆的范畴，原因在于，近代以来国家的功能已经越来越依赖于政府的权力动作和职能履行，政府作为国家的具体化身，在很多方面已经实现了对国家的功能替代，故人们在生活中往往只见政府不见国家。而实际上，国家的概念是超越政府的，其理应还包括国土、人民、文化等多方面内容。

因此，我们需要对二者的主要区别做一个概述：

（1）政府权力并不等同于国家主权。主权是无限的统一的不可分的，而政府权力是可以被推翻或灭亡的。一旦国家主权丧失，国家及相应的政府就不复存在——古今中外既往历史中所有的灭国行为都属于此类；而如果政府灭亡，国家主权大多数情况下仍然会继续存在——世界上现存的每个国家的历史进程都可以证明这一点，而且也证明了正是这种灭亡才带来了国家不断的新生。

（2）政府的功能并不能完全替代国家的功能。政府并不具有国家的政治共同体功能，公民可以通过传统习惯等团结在国家之中，但始终是独立于政府之外的。

（3）国家的合法性层次高于政府。公民对国家的合法性认同最高，而对政府则最低，公民可以反对政府但不能反对国家，否则就会丧失公民资格。还有合法性来源也不同，国家来源于非选择的传统，因此具有稳定和持久性。政府合法性取决于政府对社会经济进行统治和管理的有效性，一旦失效，就丧失合法性。

（4）国家真正的主人是人民而不是政府。从国家的三要素来看，只要国家的领土主权存在，人民就永远是国家的主人，而作为“政治权利”的政府的合法性则来自于其对人民权利的维护情况——能够在事实上尊重并维护大多数人权利的政府，就拥有相应较强的合法性并能长期的保持政治权利；反之，不能在事实上尊重并维护大多数人权利的政府，就拥有相应较少的合法性并将渐渐失去其政治权利，直至被其他的“政治权利”所取代。

搞明白了“国家”和“政府”的区别，在回到历史上看，“国家”出现以后，和“政府”纠缠在一起的那些事情就容易看的清楚一些，总体来说，“政府”是走马灯，“国家”则是变中之不变。打个不太恰当的比方，“国家”如同一个历史悠久的房子，“政府”则是该所房子中的居民所选出的大管家——历经千年，居民的子孙后代还住在这大房子里，而大管家不知道换了多少个，房子还是那个房子，最多是曾被不同喜好的大管家弄得大了点或者小了点，富丽堂皇了点或者破败了点而已。只要这个“房子”在，“居民们”和“大管家”就有不断的故事。

可见，“国家”和“政府”不仅是政治学研究中的一个很重要的问题！能否认识二者之间的联系和区别，还关系到我们能否认清复杂的社会现象，能否对政府这个“大管家”各种行为的历史性质进行正确的辨别；同时，这也关系到我们这些“居民”能否正确地对待过往曾经发生的历史、以及将来将要发生的事情。至少，这会使我们不会乱扣别人“不爱国”的帽子！

查证方法1：下载《中共禁书大搜集第1辑》，包含了著名女经济学家何清涟所著《中国现代化的陷阱》

查证方法2：《中共禁片大搜集》－海外媒体节目，这里有很多与何清涟有关的视频


中共禁文大搜集

不能躲在主权后面侵犯人权

——章文

北京时间2012年2月17日凌晨5点20分，联合国大会就叙利亚问题的新决议草案进行表决，这一草案以137票赞成、12票反对、17票弃权的表决结果获得通过，中国、俄罗斯、古巴、朝鲜、伊朗等国投了反对票。

此前2月4日联合国安理会曾经表决叙利亚问题决议草案，表决结果为13票赞成、2票反对、0票弃权，俄罗斯、中国两个安理会常任理事国行使否决权否决了这一决议草案。

从这两个表决结果来看，无论是13：2，还是 137：12，都是赞同票绝对压倒反对票，可见国际社会的文明力量占绝对多数。尚未完全进化、思维仍停留在丛林时代的政权越来越少了。在叙利亚问题上，文明与野蛮的分野非常清楚了！

在2月4日联合国安理会叙利亚决议案遭中俄联手否决后，联合国秘书长潘基文遗憾地称“这将削弱联合国的作用”。 2月16日他又表示，安理会未能达成一致意见并没有给叙利亚政府颁发许可证，允许它继续攻击自己的人民。“我们辩论得越长，就将有更多的人死亡”。

作为联合国的秘书长，潘基文此语令人心酸，令人不由想起1994年的卢旺达惨案，当时正是由于国际社会的犹豫不决，致使80余万人遭到屠杀。

正是基于对卢旺达惨案以及其他反人类罪的沉痛反思，旨在保护人类免遭屠杀、战争罪、种族清洗以及反人类罪的责任的“国家保护责任”（R2P）共识在2005 年的联合国首脑大会上形成。

时任联合国秘书长安南曾说：“国家主权的概念最基本的含义，至少正在被全球化和国际合作的力量所重新定义。现在，国家被广泛地理解为服务于其人民的工具，而不是相反。与此同时，联合国宪章，即后来的国际条约所珍视的个体主权——我指的是每个个体基本的自由——已经被不断复兴和传播的人权意识所提升。当我们今天再读联合国宪章，我们比以前更加意识到，其目的是为了保护个体的人类，而不是保护践踏他们的主权国家。”

安南多次明确表示：任何一个国家和政府，都无权躲在国家主权后面侵犯人权。

以上这些内容非常清楚地表明了国际社会对于人权与主权关系的重新思考。国际社会不能再容忍一个镇压、虐待甚至屠杀其国民众的统治者躲在国家主权后面安然无恙。去年的北非革命，国际社会对于埃及、尤其是对利比亚局势的干涉，就表明了国际社会的态度。

据联合国统计，自去年4月叙利亚局势恶化以来，至少已造成5000人丧生。潘基文称“我们看到叙利亚的社区被不加区分地炮轰，医院被用作酷刑中心，年龄小到只有十岁的儿童被拘禁和虐待，我们甚至看到了某些危害人类罪行”。

巴沙尔政权显然已失去合法性，其和平交权下台是解决叙利亚危机、制止人道灾难进一步蔓延的关键。令人不解的是，中共、俄罗斯等国家出于某些目的坚决不赞成对叙利亚实施武力干预或强行推动所谓“政权更迭”，其理由居然是为叙利亚人民负责！“立场经得起历史检验”！这是一种怎样的无耻和寒心呢？叙利亚人民获得自由之后，中国无疑又将多了一个敌人！


中共禁文大搜集

美国学者评选世界十本最有害的书，《毛语录》列第三

美国“人事”杂志（HumanEvents）邀请了一些著名学者组成一个评委会，来评比19到20世纪世界“十本最有害的书”，评比揭晓后，其中有几本书颇引人注目：《共产党宣言》得分最高为最害之首，《毛主席语录》紧挨着希特勒的《我的奋斗》为第三害，《资本论》为第六。

《共产党宣言》催生出的共产党，《资本论》是马克思继《共产党宣言》之后，为无产阶级提供的又一理论武器，它将资本主义列为人类社会的罪恶阶段，号召全球无产者革命，预言资本主义必然灭亡，但极具讽刺的是，历史见证的是20世纪末东欧共产国家的崩溃和苏联解体，见证了21世纪的东方大国大搞资本主义市场经济，“资本家”都变成贪官又回来了。

值得大大一书的，还有评出《毛主席语录》与《我的奋斗》两害相当。希特勒的自传《我的奋斗》，被视为法西斯的政治灵魂，直接导致了第二次世界大战和对犹太人的屠杀，给世界带来了巨大灾难；毛泽东1966年发表的《毛主席语录》，强制成为中国人民人手一册的“红宝书”，掀起的文化大革命把中国拖入一场空前的浩劫，与希特勒的疯狂如出一辄。

美国“人事”杂志（Human Events）邀请了15位保守派学者和公共政策领袖组成一个评委会，来评比19到20世纪世界“十本最有害的书”（Ten Most Harmful Books）。每个评委可以推荐一定数量的候选书目，然后给全体评委推荐的所有候选书目打分：一本书如果被一个评委列为第一名（最有害的书），得10分，第二名得9分，依此类推。实至名归，马克思和恩格斯合着的《共产d宣言》得了最高分，成为上两个世纪“最有害的一本书”。

1、《共产党宣言》（The Communist Manifesto）
作者：马克思、恩格斯；
出版时间：1848；
得分：74
点评：马克思和恩格斯分别于1818年和1820年出生于德国，是共产主义的精神教父。恩格斯起初是个左派富家公子：他继承了收入丰厚的撢智t，马克思人生的大部份靠他资助。1848年，二人合着了“共产党宣言”，作为他们所属的“共产国际”（Communist League）的行动纲领。共产党宣言把人类历史看作剥削人的有产者和受剥削的工人之间的阶级斗争，号召公认起来革命，从而消灭私有财产、家庭和国家，建立一个无产阶级的乌托邦（proletarian Utopia）。苏联（Soviet Union）这个“邪恶帝国”（Evil Empire）把共产党宣言付诸实践。

2、《我的奋斗》（德文：Mein Kampf，英文：My Struggle）
作者：希特勒
出版时间：1925-26；
得分：41
点评：我的奋斗（My Struggle）最初分成两个部分，分别发表于1925年和1926年。当时希特勒因为领导纳粹“褐衫党”（Brown Shirts）搞著名的“啤酒馆政变”（Beer Hall Putsch）而被投入监狱，那次行动旨在推翻巴伐利亚政府（Bavarian government）。希特勒在书里阐述了在德国实行种族主义（racist）、反犹主义（anti-Semitic）的构想，这个纳粹纲领直接导致了第二次世界大战（World War II）和对犹太人的大屠杀（Holocaust）。他设想通过大规模屠杀犹太人、对法国的战争、以及以后的对苏联的战争来为德国在东欧开辟“生存空间”（living room）。这本书开始并没有引起多少注意，但在希特勒上台之前已经很流行。据Simon Wiesenthal Center的资料，到纳粹德国战败的1945年，此书发行量高达1千万册。

3、《毛主席语录》（Quotations from Chairman Mao）
作者：毛泽东；
出版时间：1966；
得分：38

点评：毛泽东死于1976年，曾经在第二次世界大战之前、二战期间和二战后担任红军的领袖，领导为争夺对中国的控制和反共的蒋介石部队进行的内战。1949年内战获胜，他创建了中华人民共和国，以共产主义奴役世界人口最多的国家。1966年他发表“毛主席语录”，又被称为“红宝书”（The Little Red Book），作为他发动的旨在把中国共产党和中国社会推回他设想的方向的“文化大革命”的一个工具。通过强制性配发，“毛主席语录”印刷了几十亿册。西方的左派被书中马克思主义的反美论调所倾倒。毛泽东写到，“结束帝国主义主要是美帝国主义的侵略和压迫，是全世界人民的任务”。（对新华社记者的谈话，一九五八年九月二十九日，《毛泽东同志论帝国主义和一切反动派都是纸老虎》人民出版社版第三一页。译者注）

4、《金赛性学报告》（The Kinsey Report）
作者：金赛（Alfred Kinsey）；
出版时间：1948；
得分：37
点评：金赛是印第安纳大学（Indiana U.）的动物学家（zoologist），他在1948年发表了论文“男性性行为”（Sexual Behavior in the Human Male）。五年以后，他又发表了“女性性行为”（Sexual Behavior in the Human Female）。这两个报告科学的曲解乱交（promiscuity）和性异常（deviancy）属于正常行为。当2004年一个关于金赛的电影上映时“华盛顿时报”报导说：“1948年发表的金赛报告……震惊了美国，里面说美国男性在性行为上很狂放，按照上世纪40年代的法律，95％的男子都可以认为犯下了性侵犯（sexual offense）。金赛报告包括男孩性行为——甚至婴儿性行为——的记录，说37％的成年男子曾经有过至少一次同性性行为……这本1953年的书还包括四岁以下女童性行为的记录，建议说成年人和儿童之间的性行为可能是有益的。”

5、《民主主义与教育》（Democracy and Education）
作者：杜威（John Dewey）；
出版时间：1916；
得分：36
点评：约翰．杜威（1859－1952），“进步论”哲学家（progressive philosopher），领导了美国生活的世俗人道主义（secular humanism）运动，曾任教于芝加哥大学（U. Chicago）和哥伦比亚大学（U.Columbia）。他参与签署了“人道主义宣言”（Humanist Manifesto），反对传统宗教和道德的绝对性。在“民主主义与教育”一书里，他用华而不实含糊不清的散文体，他贬低重视传统品质发展和教授硬知识的学校教育，代之以鼓励讲授“思考技巧”（thinking skills）。他的观点极大的影响了美国教育的走向——特别是公立学校——帮助孕育了“克林顿一代”（Clinton generation）。

6、《资本论》（德文：Das Kapital，英文：Capital）
作者：马克思；
出版时间：1867-1894；
得分：31
点评：马克思生前只看到“资本论”这一大部头著作的第一卷得以出版，他的赞助人恩格斯编辑出版了马克思起草的另外两卷。资本论强行把资本主义套入毫不相称的马克思的历史唯物论中，把资本主义描绘成人类社会发展的一个丑陋阶段，资本家不可避免而且毫无道德的通过致富最低工资压榨工人，来获取最大利润。马克思的理论认为最终的结果就是全球无产者的大革命。他没能预知21世纪的美国：一个建立在资本主义和代议制政府基础上的自由富裕的社会，一个全世界都羡慕并且努力模仿的社会。

7、《女性的奥秘》（The Feminine Mystique）
作者：贝蒂．弗里丹（Betty Friedan）；
出版时间：1963；
得分：30
点评：贝蒂．弗里丹生于1921年，她在“女性的奥秘”一书里贬低传统的“居家母亲”（stay-at-home motherhood），把那比作生活在“舒服的集中营”（a comfortable concentration camp）——那是一种使女性贬值并否认她们真正的自我实现的生活方式。她后来成为“全国女性组织”（National Organization for Women）的首任主席。她自己本来的职业很说明问题，她不是个“居家母亲”，而是一个左翼记者。正如David Horowitz为Salon.com写的一篇关于Daniel Horowitz所著“弗里丹和女性的奥秘的制造”（Betty Friedan and the Making of the Feminine Mystique）一书的评论里说的（David Horowitz和Daniel Horowitz没有亲缘关系）：作者（Daniel Horowitz。译者注）记录了“弗里丹从大学时代开始，直到她三十五岁左右，一直都是一个斯大林派马克思主义者（Stalinist Marxist），冷战期间埋伏在美国的第五纵队头头的政治密友，某个时期甚至是一个年轻的共产党物理学家的情人，那个物理学家和奥本海默（J. Robert Oppenheimer）一起为柏克利大学反射实验室的原子弹项目（atomic bomb projects in Berkeley’s radiation lab）工作。”

8、《实证主义哲学》（The Course of Positive Philosophy）
作者：孔德（Auguste Comte）；
出版时间：1830-1842；
得分：28
点评：孔德出生于一个天主教保皇党家庭（royalist Catholic family），幸免于法国大革命，他被判了自己的政治和文化继承，在青少年时期就宣布“我自然而然的停止相信上帝”。后来，他在六卷本巨著“实证主义哲学”里首次介绍了“社会学”（sociology）这个词。他创立了一个理论认为人类意识已经发展到了超越“神学”（theology，相信上帝掌管这个宇宙的信仰）的阶段，通过“形而上学”（metaphysics，这里的定义是法国大革命所相信的没有上帝的、抽象意义上的“正义，rights”），达到“实证主义”（positivism）。那样人类自己通过科学发现，可以决定事物应该的走向。

9、《善恶之外》（Beyond Good and Evil）
作者：尼采；
出版时间：1886；
得分：28
点评：大学校园里潦草的涂鸦写道：“‘上帝死了’——尼采”，后面跟着的是“‘尼采死了’－－上帝”。“上帝死了”（God is dead）最早出现在1882年出版的“同性恋科学”（The Gay Science）一书里，但它成了四年后出版的“善恶之外”一书的基本主题。尼采在书中指出人被不道德的“权力欲”（Will to Power）所驱动，“超人”（superior men）会横扫宗教激发的道德准则——他相信那和任何其它道德准则一样都是人造的——然后确立一套用来帮助他们统治世界的自己的道德法则。“生命的本质就是占有，伤害，压倒陌生人和弱者，压迫，严惩，被迫接受自己的样式，兼并，以及最温和的、至少也要攫取”，尼采写道。纳粹热爱尼采。

10、《就业、利息与货币的一般理论》（General Theory of Employment, Interest and Money）
作者：凯恩斯（John Maynard Keynes）；
出版时间：1936；
得分：23
点评：凯恩斯属于英国精英——在依顿公学（Eton）和剑桥大学（Cambridge）接受教育——这个剑桥大学的自由派经济学教授在“大萧条”（Great Depression）期间写了“就业、利息与货币的一般理论”。这本书是不断膨胀的政府所采用的药方。当一个商业周期（business cycle）使某个行业面临萎缩的威胁、进而导致工作机会的萎缩时，凯恩斯认为政府应该增加预算赤字，借款花费来刺激经济活动。富兰克林．罗斯福总统曾采用了这个观念作为美国的国策。

查证方法：Google搜索“世界十本最有害的书”


中共禁文大搜集

批评比赞美更爱国

每一个中国人，似乎都在选择用自己的方式在爱国，但究竟怎么样才算爱国？是拿金牌还是抵制日货？是批评还是赞美？现在的一些人，认为爱国就是要无条件对政府的行为说好话、唱赞歌。一见到批评者，他们立刻就把汉奸、卖国贼的帽子给你扣上。爱国，是否就意味着放弃对这个国家的状况、政府批评的权利？是否就必须千人一面、众口一词？难道批评者就不算爱国吗？

批评比赞美，谁更爱国？

批评这种爱国方式，不太容易让人接受的原因在于，批评这种爱国方式，往往与讲真话连在一起；而讲真话往往要担风险、付出代价了。有教师陈平福甚至仅因为发了几篇博文就要被审判了，用这种方式爱国你注定要付出更高的代价。不论是屈原的投江而死，还是魏征的数次涉险，中国历史上总是不断演绎着忠臣抬棺进谏的故事。相比之下，歌颂总让人比较舒服，别人也喜欢听，风险小，收获大，所以，往往歌功颂德者多。

总有人担心对国家的批评，会让国民产生负面情绪。但如今，主流媒体上已经大部分是“形势一片大好不是小好”的声音了，我们根本不用担心负面情绪占上风。我们好像总是在不断的歌功颂德！什么GDP又翻番了，人均收入提高多少了……反正天天看到媒体在不停的报道好新闻！中国是全世界最热衷唱强自己的国家，知识分子和新闻界几乎永远站在政府一面，唱红制度，唱红政策，唱红政府。伟大光荣正确的执政者，好像从来不需要知识界与媒体人批评。

从1949年以后的历史来说，凡是民众和知识分子失去了批评当权者的能力的时候，就是我们民族遭受最大苦难之际。每一个民族灾难降临之前，其实都有微弱的批判的声音，这种声音总是被打压下去之后，灾难就接踵而至了。回忆中国的文革时期，到处都充满了令人恶心的阿谀；永远都是形势一派大好。可实际情况如何呢？那些总是吹捧赞美的，又几乎无一不是心口不一和两面三刀的；因为古往今来的中国社会早就有大量这样的事例，证明误国误民的奸臣正是那些专会阿谀奉承的邪佞之徒。

古往今来的爱国者

要说“爱国”，古往今来，最受中国人尊敬的爱国者非屈原莫属。可是你看他的文章作品，什么时候为朝政唱过赞歌呢？可以说，从头到尾，都是些批评、发牢骚的文字。按照当下某些“爱国者”的理论，屈原完全符合他们“带路党、卖国贼”的标准。然而恰恰就是屈原，成为中国历史上第一个，也是最著名的爱国主义者。

屈原他既不像某个央视退休的主持人“从不给国家添乱”，更不像某个大妈“从不投反对票”那样去爱国。相反，他成天喋喋不休地反对、阻止楚王已经成竹在胸的既定国策，和那些只知道说好话的邪佞们做斗争。结果，他先是被逼走，继而又被逼疯，最后被逼到跳河里去了。按今天们某些人的理论，或许他应该是个汉奸、卖国贼。

也许爱国有方式有多种，从屈原大夫不堪亡国之痛而自沉汨罗江，以死明志，到苏武大使满含冤屈，顶风冒雪牧羊荒原19年，归国之志弥坚。但古往今来，甚至古今中外，可以说是所有的爱国者，都同时是当时现实的批评者而不是赞美者，几乎无一例外。

异议是爱国的最高形式

“异议是爱国的最高形式”这是美国第三任总统汤托马斯·杰斐逊的一句名言。但在中国，总有一些人把社会不稳定的原因，归结于批评者。但批评者的作用，其实就如同“扁鹊之于蔡桓公”。蔡桓公正是因为一开始，听不进扁鹊的“说三道四”，结果病入膏肓。难道蔡桓公之所以病入膏肓，是因为扁鹊的说三道四？正是因为没有人说三道四，或者，你听不尽说三道四，才会病入膏肓。

一个社会，如果真是万众一心，众口一词，干什么都一边倒的时候，这个社会，一定是充斥着危机、危险的社会。我们的报纸越干净，社会则越肮脏。电台越和谐，世道则越可怕。电视越美好，生活则越难过。电影越高尚，真实则越虚伪。一个正常的国家，不是只许歌颂，而是可以反对，不是只能感谢，而是可以批判。一个拥有众多批评者的国家，说明它有巨大的凝聚力和光明的前景；而一个本国人都不想去批评的国家，说明它已经完全令人绝望，它的国民只想尽快离开它，移居到别处。

每一个当下的中国人都请牢记，当你密切关注民族命运之时，就是这个国家走向文明的开始；当你毫无恐惧地质疑政治机器的腐朽，就是这个国家不甘沉沦的萌动；当你自由投出心中神圣一票，就是这个国家融入世界的关头；当你强烈感受中华民族风雨飘摇，就是这个国家成熟的征兆；当你接受了国家对你的爱，这个国家才值得你去爱！所以，在当下的中国，我们能够想到的最好的报效祖国，热爱国家的方法，就是允分发挥批评的作用，批评它各种不足之处，揭露邪恶的东西…


中共禁文大搜集

流氓爱国与爱国流氓

在愤青眼里，只要是爱国就是好人，只要出发点是爱国，做什么都是可以接受的，就如同三十年前的中国大地上一切罪恶假革命之名以行，“一爱国遮百丑”，爱国实际上已经成为当今愤青们无法无天的遮羞布、百试不爽的挡箭牌。但是，今天本汉奸要说的是，爱国并不神圣，也并不可贵。

人都是感情动物，对生于斯长于斯的那片土地有一种特别的感情本是一件很正常的事。上海人爱上海，北京人爱北京，这是人的一种基本的情感，无所谓神圣与否。其实爱国就是爱故乡的扩大，仅此而已。想象一下，如果有一天飞出地球，可能就会忘记自己是中国人，而是“地球人”，可以预想在很多年以后，“爱国主义”将会被“爱球主义”替代。

一个贪官，你可以说他贪赃枉法，但不能说他一定不爱国；一个歹徒，法院可以判他杀人放火，但不能判他不爱国。同样，一个流氓，无论怎么无耻，照样可以爱国。那么，“爱国”又怎么可以作为人的好坏善恶的评判标准呢？

所以说，在判断一个人是否是一个“爱国者”之前，首先要判断他是一个什么样的人。比如在BBS里，如果你文笔杰出、才思敏捷、秉笔直书，自然有人佩服你；反过来，如果一篇象样的文章写不出来，除了傻笑就是灌水，除了谩骂就是意淫，只能说是个小人。小人不能爱国吗？一样可以，爱国就不是小人了吗？还是小人！

流氓爱国，并不代表他就不是流氓了，流氓照样可以爱国，但爱国的流氓多了，以至于爱国者都是流氓，那么这个国家的前途也就可想而知了。

流氓爱国的精神造就了一群爱国流氓，他们奉“有国才有家”、“大河涨水小河满，大河无水小河干”、“为了国家集体可以牺牲个人一切”等等与世界潮流、主流文明、普世价值相悖的价值观为圭臬，张口国家主权，闭口国家利益，只要有人对这个国家（其实是对政权，只不过粪青们总是分不清什么是党？什么是国？以为党就是国，国就是党，不知道朝廷是朝廷，国家是国家。）提出批评的就要打倒，只要说外国好的就是汉奸。爱国流氓在网络上的泛滥，造成了BBS中的人身攻击蔚然成风。

在爱国流氓看来，国家利益高于一切。其实，在国家利益之上，还有人类利益、国际公法，以至于道德与行为的准则判断。第二次世界大战中，德国与日本的侵略，不是为了国家利益难道是吃饱了撑的？东条英机不爱国爱什么？但这种不顾法律的爱国，不顾尊严与他国人民生命的爱国，不是爱国流氓又是什么？

爱国流氓常说：“国家兴亡、匹夫有责”，其实应该是“匹夫兴亡、国家有责。”匹夫都亡了，国家还能不亡？爱因斯坦则说过：国家是为人而建立，而人不是为国家而生存。国家是什么？是由人组成的一个集体，而领导这个集体的，不管是什么总书记还是主席，都是人民赋予他权力的，鞠躬尽瘁、死而后已，那是他的本分。做一点份内的事情却让人民感恩戴德，却又是何道理？而爱国流氓却经常把这些本来是本分的东西作为主子的功绩炫耀，不是奴才又是什么？

流氓的特征就是欺软怕硬，爱国流氓同样如此。愤怒是人的另一种动物也具备的本能，但爱国流氓却把它看为一种品质、一种骄傲、一种难得可贵的精神，以为他一不高兴，一说不，别人就俯体投地了。当然，他们也知道不能对着那些贪污腐化的领导愤怒，不能对着光天化日之下行凶的歹徒愤怒，名哲保身。对着美国愤怒、对着日本愤怒自然是上上之举，既发泄了愤怒，又不伤及自身。不过话说回来，骂两句算是发泄，发泄多了可就是意淫，意淫多了当然就是被别人看笑话。看谁的笑话，自然是看中国的笑话。

爱国流氓认为自己骂两句，别人就怕了？真是弱智！假如美国英国叫嚣要对我们开战，我们即使不怕也会紧张一下。但是如果你看到毛里求斯的人说“打到北京去”、“强奸中国女人”，会怕吗？说声扯淡，一笑了之罢了。而爱国流氓正扮演这这样一个被人嘲笑的角色，可悲的是在很多外国人眼里，他们代表的就是中国人。

有文笔者，必要有武略相辅，何况爱国流氓没有文笔，只有一张骂嘴乎？

最后，笔者不得不再次声明，只要中国这些爱国流氓们存在一天，则汉奸这顶帽子俺算是戴定了。


中共禁文大搜集

不要拿“美帝亡我之心不死”来忽悠老百姓

常常看见一些爱国贼在义愤填膺的叫嚷：“美帝亡我之心不死！”

将这些人称之为“爱国贼”就是说这些人其实是一些假装“爱国”的“贼”！这样的喧嚣如同扒手的遮挡他人视线的道具，如同月黑风高杀人放火歹徒的面罩；替他们的罪恶勾当作掩护，是不值一驳的！

首先请问这些爱国贼：既然“美帝亡我之心不死”干嘛有占绝大多数的高层官员要把自己的儿孙辈移民去“美帝”怀抱？既然“美帝亡我之心不死”干嘛把中国的600吨黄金放到“美帝”去？既然“美帝亡我之心不死”干嘛买它5000亿美元的两房债券、1.3万亿美元国债？

权贵们哪怕中国老百姓生存艰难也要趋之若鹜的从人力到物力支援“美帝”，难道他们就傻得那样厉害？为什么还需要爱国贼们如此这般声嘶力竭的喊：“美帝亡我之心不死”？中国还没亡呢一个个的儿子儿孙打前站早就成为美国人，留在国内当大官的绝大多数都变成美国人的爹妈或者爷爷奶奶也就是准美国人了，那么，“美帝亡我之心不死”还亡你妹啊？！

如果“美帝”真正“亡我之心不死”把中国给亡了、占领了，我看并不是坏事而是好事情！

捕杀拉登，奥巴马和下属们在白宫局势研究室目不转睛地盯着屏幕，监看卫星实时传送的视频。我的感受是：一、美国的下属太不尊敬领导了，竟把堂堂的大总统挤到角落里坐。奥巴马可怜，还没一个乡长威风。二、堂堂的白宫局势研究室好一般呀，面积小，也没豪华装修，实在不配大国风范。一个县政府的科室恐怕都比它大得多，也豪华得多。三、会场内没有水果饮料，没有“九五至尊”天价烟——穷酸、寒碜，还号称世界第一经济体呢，我呸!

说咱是汉奸也好卖国贼也罢，这个国家不属于普通老百姓，咱们小屁民一个想卖也没有让“美帝”看上眼的东西更没有卖国的权力；至于谁有权利卖国还是看看那些大权在握的人的所作所为吧！

如果“美帝”得逞果然真正把中国给亡了、占领了恐怕并不是坏事而是好事情呢！咱说出理由来有哪一个爱国贼能够驳倒就算他有本事：

美国从建国以来除开911以外，本土收到攻击最惨的莫过于日本偷袭珍珠港，炸的美国太平洋舰队全军覆没；加上这以后和日本人的战斗美国损失的军舰、飞机，牺牲的军人数量不可谓不大；最后报复了日本鬼子两颗原子弹还占领了整个日本领土！哪一个爱国贼能够说这时候的日本没有“亡”？哪一个爱国贼能够说日本人对美国没有深仇大恨？

爱国贼能说“美帝”占领了日本以后日本人就成为苦不堪言的亡国奴了吗？我们的宣传机器在美军占领日本期间常常报道美国大兵强奸了一个两个的什么日本女人，比起昔日所谓的苏联老大哥的红军强奸东三省30万中国“玛达姆”（女人）来说简直是“斯文”得根本无法相提并论！

爱国贼能够告诉我：“美帝”占领下的日本为什么能够在短短十几二十年时间又从废墟上发展成为世界经济强国？这对于日本人民来说究竟是福还是祸？

综上所述，如果中国和当年的日本一样被“美帝”“亡”了、占领了，中国会不会像今天这样无官不贪乱象丛生腐败堕落到头上生疮脚板心流脓民不聊生的地步？所以，我要说：请爱国贼们不要再使用“美帝亡我之心不死”来忽悠老百姓了！因为这里面的“我”只能够是拒绝民主、法治的那些统治者们而不是人民！古往今来的人类历史除了史前神秘莫测的玛雅人以外，好像还没有什么民族因为国家政权的改变而使人民被灭亡！

至于那些叫嚷“美帝亡我之心不死”来忽悠老百姓的家伙究竟有没有亲人移民美国或者他们自己有没有早就准备好了美国护照？他们自己清楚！


中共禁文大搜集

六四23周年，香港烛光晚会18万人参加

【大纪元2012年06月04日讯】（大纪元记者吴雪儿、孙青天、梁路丝、郑丽驹香港报道）今日为六四天安门事件23周年，18万港人参与于维多利亚公园广场举办的追悼烛光晚会，要求平反“六四”，并在中国实现民主。23年前于六四事件被坦克辗断双腿的民运人士方政，也于晚间到达晚会现场，感谢香港民众23年来的坚持。主办方支联会统计，参加人数已经超过十八万，历年最多。

香港烛光晚会

23年前在六四事件中被坦克辗断双腿的体院学生方政专程从美国来港，他感谢港人过去23年一直坚持平反六四。他还讲述当年军队残酷镇压平民的情况，表示看见现场烛光，令他感到很震撼，知道香港人没有忘记六四，希望可以坚持到平反的一日。他说，要付诸实行，必须靠民间力量推动。

支联会主席李卓人表示，中共一直不肯平反六四，已引发愈来愈多人的反感，内地贪腐问题严重，不能对中共新领导层寄予厚望。他要求内地有公平选举，保护人权。李卓人又说，香港人权情况越来越差，特区政府收窄示威空间，阻碍新闻界采访，是人权倒退。

烛光悼念活动正式开始后，支联会副主席蔡耀昌致悼词时提到，为日前自杀身亡的天安门死难学生父亲轧伟林致哀，并向多年来抵抗当局压制的死难者家属致敬。

支联会亦播放前学运领袖王丹的录影讲话，他说，对港人每年都坚持举办六四集会，感到非常感动，他引用缅甸反对派领袖昂山素姬的例子，表示坚持有价值，希望港人继续坚持下去。
今年有很多九十后青年和内地人士出席集会。有来自广州的大学生表示，从集会中，感受到香港人的爱国精神；亦有内地人望香港人珍惜言论自由。

前广州热血青年：第一枪打响 对中共彻底失望

曾作为学生亲历六四暴行的广州家庭教会成员黄先生忆述，“自从六四枪声打出第一枪开始，这个用机关枪和坦克来对付学生的共产党政府，已经令我们彻底绝望了。因为我们难以相信人民的子弟兵，或人民政府竟然用枪来对付我们这些和平游行示威民众。

也因六四，黄先生被开除学籍、被逮捕坐牢一年多。后来还因为信仰，2010年再次被关进监狱。他觉得中港同胞应该携手，进行更多的沟通和互动。“我们要有信心、要有盼望，我们每一个人从自己做起，尽自己的力量，推动民主进程。”

黄先生同时作为基督徒社会的媒体人特别采访了李卓人。他表示，现在的社会媒体及网络非常迅速，他们想亲自了解一下港人悼念六四活动。他还说会把采访内容放到网站，将把这些讯息通过各种渠道传达，“现在中国大陆年青人翻墙已经达到20～30%。”

从二十多岁的热血大学生到步入中年的今天，黄先生感慨：“一个人一生没有多少个二十年，应该踏踏实实做事来推进中国民主”。他呼吁年青人去了解真相，毋忘六四：“我希望年青人要有独立思考的能力，多出来走走，看世界的趋势。”

自由工作人：国内情况有异 特来港感受六四

在中国大陆从事商务方面的自由工作人陈先生，今年是第一次来香港，他说，其实知道六四在香港的悼念活动已经有10年，因为今年国内情况特别，所以特别来香港去感受一下。

他说，今年国内的政治比较敏感，因为十八大要招开，然后王立军、薄熙来事件，还有很多不确定的因素，都还未解决，所以今年再逢上六四，就比较更加敏感。现在国内政改的呼声也是比较高。

他有感六四悼念一个代表意义的仪式：“一点一滴的力量汇集起来，尽力去做，希望有更多的人参与进来。”
对于在香港能举办像六四悼念晚会，陈先生说，“说明香港这一块在制度方面有它先天一定的优越性，但是作为人来说的，他们这边对于人性善良的一块保存得比较好。”

他又说，“香港这么多年来，一直都是相当于一个民主的排头兵！”

问他今年是不是会有更多的大陆人到维园，他说，“这个是一定的，因为自由行的人数每年都有提高，加上今年这么多因素累积起来，应该是往这方面的关注会更多一些。”

陈先生有感现在经济改革已经到了尽头，即以前中共希望以经济改革来舒缓民众对政治改革的缓冲之计已经快不行。他说，经济改革失效主要体现在社会贫富悬殊的差距：“改革开放的成果没有被广大老百姓所共同分享，而且被少数利益集团所占据了！”

现在在中国大陆民众的一般生活主要是通货膨胀比较高。香港日用品如果按照支配收入来算，香港这边要比中国大陆便宜很多。

八十多岁的港人林先生来维园参加六四烛光已经有15次之多，他说：“因为我以前和共产党接触很多，所以我深深感受对六四有很深刻印象，所以我用行动来支持他们。”

韩小姐是一名大专生，今次是第一次来维园参与烛光，她说，因在电视及媒体的报道上知道，觉得这么多人坚持去做这件事，相信有它的价值。她认为，应该要给更多人去知道事实真相，因此悼念六四活动继续坚持下去。

年轻母亲携子 抗衡国民洗脑制度

有母亲表示，为了抗衡现在香港学校出现的国民洗脑教育，她特别把读小学的儿子带到维园，让他能够了解和感受真实的历史，六四悼念活动已经被港人视为下一代接受民主教育的途径，也体现了六四悼念活动的坚持——“毋忘六四”、“薪火相传”。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

武大郎答记者问

自从武大出访欧洲各国归来，并在《阳谷日报》头版头条撰文《论西洋比萨与中国炊饼之孰是孰非》之后，各路记者纷至沓来。把武氏饼业集团门前围得水泄不通。而武大总爱把欧洲人授予的绿帽子戴出来与人炫耀。还说这WTO可真是好事情！如今咱这炊饼也走向世界了！

一个男记者首先挤了过来：您好，武总。我是美国环保总署下设EPA报的记者，请问有人反映您的炊饼集团内部职工食堂有使用地沟油的现象。请问这是否属实？

武大微微一笑道：吃不吃地沟油，吃多少地沟油，以及怎么吃地沟油，应该由我公司人民，依据我们自己的公司情况，来自行决定；任何干涉我司人民在自己公司内食用地沟油的图谋，都是徒劳的，也是注定要失败的！

您好，我是日本NHK广播电台的记者。一个美女记者挤上前来：请问武氏集团与大列吧面包集团的门前三包卫生责任区纠纷事件是怎么处理的。

武大挠挠头说道：那是我们公司成立之初，一个叫乌兰巴特的临时工老头，不够尽职尽责的行为造成的。我们立刻对相关人员进行批评教育，并予以辞退。

见武大有些发怒，《三月风》杂志记者顿了顿说：武先生，听说前不久有邻居小孩用弹弓打坏您家小孩的玩具飞机，您当时是如何处理此事的？

武大一听这话来了精神，清了清嗓子，朗声说道：哼！损坏我家孩子的玩具！真是岂有此理！我强烈抗议！我强烈不满！！我强烈愤慨！！！我让他赔钱！！！

《三月风》杂志记者接着问道：请问当时赔了多少？

武大眉飞色舞道：我要100！他讲来讲去只给了3块5毛4分6。哈哈哈！他不给我也不干呐！啊。哈哈哈。。。。。。

《十月》杂志的记者递过了话筒：请问武先生，您自己的弟弟，也就是武松，有人说他恃强凌弱，在您公司的改造建设中强拆民房，殴打村民，这是真的吗？

武大摇头道：绝无此事！这是造谣中伤。

路透社的记者问：请问武先生，最近听说你的老婆被西门庆强占了，你对此有何评论？

武大面色平静地说：自从娘子事件发生以来，我一直在密切关注事态进展。众所周知，金莲自古以来就是我的老婆，我对金莲有着无可争辩的主权。希望西门先生认清形势，本着武西双方世代友好的大局，尽快无条件释放我的老婆，让她回到我的身边。

新浪网记者问：西门庆昨天公开表示，潘金莲是他的女人，他有很多证据表明金莲属于他，所以他不认为武西双方在这一问题上有争议，对于你提出的谈判要求，他坚决拒绝。你对此有何看法？

武大还是温文尔雅地回答：武西双方都是在阳谷有影响的人，希望西门一方多做一些有利于阳谷局势稳定的事。对于金莲的主权归属问题，西门一方的证据是站不住脚的，武方一贯主张用和平谈判的方式解决问题。本着相互谅解和平相处的原则，我敦促西方尽快回到谈判桌上，妥善地解决武西双方的分歧，搁置争议，共同开发。

《人民日报》记者问：如果西门庆一直拒绝谈判呢？如果他一直拒不归还潘金莲呢？请问武老板会动用武力夺回自己的女人吗？

武大停顿了一下说：大家知道，我武植是一个爱好和平的人，我们不主张在国际关系问题上动辄诉诸武力或以武力相威胁。我武大虽然现在是武氏饼业集团总裁，财力雄厚，但我永远不称霸，还要继续韬光养晦。对于你提出的问题，我只能说，保留采取进一步措施的权利。

《英国之声》记者问：西门庆明明强占了你的女人，你怎么不立即行动夺回属于自己的东西？你想过你的老婆此时此刻是什么滋味吗？

武大仍然平静地说：我武大从30年前就确立了以经济建设为中心的基本路线，目前，武家的经济正在快速健康的发展，GDP增速达10%以上，居世界之首，武家人安居乐业，我们在一心一意谋发展，全心全意促和谐，争取早日建成一个小康之家。处理国际关系中的女人归属问题，我们仍然主张用对话取代对抗，因为和则两利，斗则两伤。

俄罗斯塔斯社记者问：我真搞不懂你武大郎，自己的老婆都被人霸占了，还坐在那里一套一套的，玩嘴上把戏。你看看我们俄罗斯男人，谁敢动我们俄罗斯男人的老婆？你敢胡来就和你决一死战！我们俄罗斯的男人比你武大爷们多了！

武大有点脸红，一时语塞。但此时坐在武大身边一个叫吴贱民的人，对着麦克风眼斜着说：中国和俄罗斯的国情不同，武总走的是具有中国特色的男人道路。我在外国当大使多年，深知尊重他人的重要性，武总现在是武氏饼业集团总裁，如果随便和人动武，那人家会想，你武总堂堂总裁，怎么这么没水平啊？所以武总现在不能向外展示实力，只能夹着尾巴做人，哪怕做乌龟也可以，基本路线要管一百年！

网易一个女记者问：你堂堂武氏饼业集团总裁，怎么如此窝囊啊？你弟弟那一身盖世武功和冲天豪气，是干什么用的？

武大手一挥说：我的发言人吴贱民先生帮我说过了，基本路线要管一百年！

开心网记者问：听闻武总裁闲暇时也玩偷菜游戏，真的吗？

武大喜笑颜开：哦！是有此事。我们要倾听网上民意嘛！须知网络现在是集中民意的地方。

香港《明报》记者问：我每天上网，现在网民纷纷要求你立即拿枪去救潘金莲，别再整那些没用的了，你为何视而不见呢？

武大又脸红语塞。此时那个吴贱民再次出来解围：群众需要领导干部正确的引导，有些群众因为不明真相，很容易被人误导。我们有必要进一步向群众宣传武家的和平外交方针，让所有的热血群众理性对待关于女人归属问题的国际纠纷。

《中国国防报》记者问：说了半天，金莲问题到底要怎么解决？就这样拖下去吗？

武大起身对大家说：由于时间原因，今天的记者招待会到此结束，我还要参加一个会议。贱民先生，咱们走！

中外记者们一个个叹气，一个个无奈，想起潘金莲还在被西门庆霸占，他们义愤填膺，所有的中国记者都哭着离开。


中共禁文大搜集

内人党冤案前后

——摘自《炎黄春秋》2009年第8期白音太所写文章，稍有改动

1968年2月4日在内蒙古开展挖“内人党”运动。“内人党”事件是在文革中在中共授意下，于内蒙古发起的肃反运动。通过刑讯逼供，将数万人打成内蒙古人民党（简称内人党），其中官方自称有1.16万人遭迫害致死，受害者大部分是蒙古族人。而实际死亡人数，据信远远大于官方公布的数字。

“内人党”冤案前后

1966年“文化大革命”一开始，在华北局前门饭店会上，内蒙古党政军一把手乌兰夫就被打倒了。1967年，原北京军区副司令员滕海清将军去内蒙古执行支左任务，成立革命委员会，当了主任。1968年滕海清发动了“挖乌兰夫黑线肃乌兰夫流毒”的“挖肃”运动。这个“挖肃”运动的中心要害是，挖所谓乌兰夫的“暗班子”——“反党叛国”的“内人党”。

“内人党”是内蒙古人民革命党的简称。“文革”结束，在审判林彪、“四人帮”两案时，中共最高检察院特别检察厅起诉书说“内蒙古自治区因内人党冤案，有三十四万多名干部、群众遭到诬陷、迫害，一万六千二百二十二人被迫害致死。”

中共最高法院特别法庭判决书说“康生、谢富治等挖所谓内蒙古人民革命党冤案造成惨重后果，大批干部和群众被迫害致死致残。林彪、江青反革命集团危害各少数民族人民的生命财产和自治权，给各族人民带来极大的灾难。”

内蒙古自治区党委在总结这场冤案的报告中说：“滕海清等人采取了混淆是非、颠倒黑白、凭空捏造手段，用尽骇人听闻的极其野蛮、残酷的各种刑罚，大搞逼供信，造成特大冤案，共打成四十八万多人为新内人党分子。”这里所列受害者人数超出特别检察厅起诉书十四万多人。而这些数字仍不够准确，实际受害者不止这些。

滕海清

挖“内人党”，作为一个集团冤案，以民族斗争取代了阶级斗争，把一个少数民族整体怀疑为将要叛国投修，无限夸大了敌情，走到了“左”的极端，给我们留下了极为沉痛的历史教训。

“叛国的内人党”是怎么挖起来的

1968年元旦《人民日报》、《红旗》杂志、《解放军报》发表评论说：“人类历史上第一次无产阶级文化大革命，已经在1967年取得了决定性的胜利。在毛泽东一系列最新指示的引导下，夺取无产阶级文化大革命全面胜利的伟大斗争已经开始了。”人们感觉到文化大革命快要结束了。可是，就在此时“文化革命的旗手”江青发表了“挖黑线”的讲话。1967年11月9日和12日，江青在北京文艺座谈会上讲话指出：“建国十七年来，贯穿着一条黑线，文艺界必须大乱。”滕海清从北京带回江青讲话录音带，于11月17日在内蒙古革命委员会播放了江青这个讲话录音。江青的讲话点燃了一把火，从而在内蒙古刮起“挖黑线” 的邪风。先是从文艺界开始，然后是波及党政军社会各界，推向全区。1968年2月4日中央文革领导人接见内蒙革命委员会主任滕海清时，江青说：“我在北京文艺界作的报告，北京没有动起来，内蒙倒动起来了，他们通过文艺界的深入斗争，使整个运动深入前进了一步，挖出了这么多坏人。”康生说：“内蒙地区苏修、蒙修、日本特务不少。内人党至今还有活动，开始可能揪的宽点，不要怕!”

1968年12月31日《内蒙古日报》发表编辑部文章指出：“同乌兰夫反党叛国集团之间的斗争，是我区两年来阶级斗争和两条路线斗争的一根主线。乌兰夫盘踞内蒙古整整二十年，他不仅完成了反党叛国的舆论准备而且组织了一套明班子和暗班子。经过二十年惨淡经营，一股股反革命势力，拧成了一条又粗又长的乌兰夫黑线。”从而，滕海清将这场运动叫做“挖乌兰夫黑线肃乌兰夫流毒”的“挖肃运动”。

1969年2月4日，中央文革领导人接见滕海清听取汇报时，谢富治讲：“内人党明里是共产党，暗里是内人党。”康生讲：“军队里也有内人党，这个问题很严重。”江青说：“内蒙古边防线那么长，骑兵到处跑怎么得了。”1968年11月，滕海清在革命委员会第四次全会上讲，“新内人党”上有中央，下有支部，是一个庞大的国际间谍组织，是苏蒙修情报机关。党政军三里五界都有内人党。他还说，乌兰夫这个暗党是掌权的一套很强的班子。这个内人党很危险，他比叛徒、特务还危险。叛徒、特务们不会组织一个支部，组织一个党委，组成一个特务党委，叛徒党委。他的“内人党”有党委，有支部，有领导小组。“内人党”及其变种组织是一个有组织，有计划，有纲领的，里通外国的，专搞民族分裂、破坏祖国统一的反革命组织，实际上已成为帝修反在内蒙古的情报组织、特务组织。

内蒙古历史上曾有过“内人党”

1925年第一次国共合作时期，国民党委派内蒙古党务特派员、喀喇沁人白云梯，组建了内蒙古人民革命党。中国共产党北方区书记李大钊赞助支持，共产国际派员指导，“内人党”成为共产国际的一个支部。它的纲领是反对帝国主义、反对封建主义、反对大汉族主义，是一个民族主义的革命政党。1927年国共分裂，内蒙古人民革命党也随之发生分裂，形成两派，部分右派叛变投蒋，加入国民党。鉴于大局逆转，在共产国际指导下，“内人党”总部迁到了乌兰巴托。1931年日本帝国主义铁蹄侵入满蒙地区，建立“满洲国”。

在日伪强固统治下，“内人党”接受共产国际东方部指示，转入地下，蓄积力量，以待时机。1945年8月8日，苏蒙红军向满蒙边境推进。8月11日，内蒙古革命者举事，迎接“解放”。8月16日，苏联红军中线司令官马利诺夫斯基元帅，召见“内人党”领导人博彦满都、哈丰阿，叫他们建立临时政权，维持秩序，稳定后方。于是“内人党”由潜伏转入公开，发表《内蒙古人民解放宣言》，抵制蒋介石国民党势力进入内蒙古地区，为中共东北根据地，在其侧翼作出过巨大贡献。

由于在当时的复杂历史情况下，“内人党”民族主义者曾进行过“内外蒙合并”的举动。外蒙古领导人乔巴山，以《雅尔塔国际协定》内蒙古划属中国拒绝合并，并指出内蒙古革命要找中共来领导。于是“内人党”领导人博彦满都、哈丰阿等人寻求中共东北局的支持与领导，开展自治运动。1947年中共委派乌兰夫主持成立东西部统一的内蒙古自治政府。“内人党”作为内蒙古地区的民族主义政党到此停止活动，确立中共在内蒙古地区的领导地位，“内人党” 中的“先进”分子，在乌兰夫的领导下，加入中共，由民族主义者转变为社会主义者。历史上的“内人党”到1947年5月1日以后就不存在了。

【另类陈述】

巴赫：内人党对中共的政治挑战

一九六八年，中共特派北京军区副司令员滕海清到内蒙古，制造了骇人听闻的种族灭绝的“内人党”事件。旷日持久的“挖肃”内人党运动，使蒙古人遭受了一场空前的灾难，八十万人蒙受不白之冤，遭逮捕和关押，上百万人受到株连，蒙古人在精神和肉体上都遭受了极其严重的摧残，种下了蒙汉冲突的祸根。

中共企图通过“挖肃”内人党运动，对蒙古人进行种族清洗，进而消灭蒙古民族的民族意识，达到同化的目的。滕海清亲自指挥屠杀、残害蒙古人。他狂叫：对蒙古人决不可以手软，只有触及他们的皮肉，才能刺痛他们的灵魂。并且推广了数十种极其残忍的酷刑，无不用其极。其残状，令幸存者不堪回首。在酷刑折磨下，被迫害致死者竟达五万人之多。上至内蒙古自治区副主席吉雅泰、哈丰阿等，下至普通农、牧民，甚至连妇女儿童也未能幸免。这是和平时期的一场灭绝人性的血腥浩劫，是中共欠蒙古人的一笔血债。血迹未干！

所谓“内人党”，即“内蒙古人民革命党”，在蒙古史上有过两次“内蒙古人民革命党”。一九二五年十月，在张家口成立了内蒙古人民革命党，其目的是为了实现“自治”。后因中国共产党的破坏，分裂为左、右两翼。至三十年代中期，内蒙古人民革命党则名存实亡。

一九四五年八月，内蒙古东部的蒙古青年第二次成立“内蒙古人民革命党”暨“东蒙党部”，发表了《内蒙古人民解放宣言》。次年三月，又改组为“新内蒙古人民革命党”。四月三日，在内蒙古自治运动统一会议上，乌兰夫在中国共产党的导演下，依靠中共的势力，分化瓦解了这个党。投靠中共的哈丰阿、特古斯等人统统升官晋爵，反对派遭到清算。这次会议还决定：接受中国共产党的领导，解散“内蒙古人民革命党”。这就是历史上的“四三会议”。

在“挖肃”内人党的运动中，打击对象是蒙古人，可是绝大多数的蒙古人连“内人党”这个辞都没听说过，却不明不白地成了“内人党”，是民族分裂主义份子。颇具讽刺的是：连许多共产党的基层组织也被打成“内人党”，甚至更将蒙古民族的许多传统活动和风俗习惯也视为v内人党”_的活动。

凡此种种，不能不让蒙古人觉得离奇。也使蒙古人不得不思索：这是为什么？这个忠厚、善良而又笃信佛教的骑马民族终被激怒了！他们走上街头，揭发令人发指的黑幕，高呼“向滕海清讨还血债！”“挖内人党是个政治骗局！“还有许多人骑马，冲破层层封锁，跑到北京，来到中南海（中共国务院办公室）门前、站在天安门广场，哭诉蒙古人所受的灾难，呼冤求救。引来成千上万的北京市军民，人们表示极为同情，暗骂共产党丧尽天良。

蒙古人无论如何也不相信中共中央、毛泽东会允许如此屠杀迫害蒙古人。但是，蒙古人错了。刚愎自用的毛泽东在铁的事实面前，并没有认错，授权周恩来起草了一份文件，只指出在挖“内人党”运动中，犯了扩大化的错误。至此，蒙古人才发现被欺骗了，蒙古人无不痛心疾首，愤怒至极。于是，引发了更广泛的彻底纠正挖“内人党”错误的斗争，工人、农民、牧民、知识分子、学生等，上上下下，从城市到农村、牧区，形成了一致的空前抗争行动。

中共闻讯大为惊慌，正当蒙古人对所受迫害进行强烈抗争的时候，中共则以“安定、团结”为借口，调滕海清任济南军区副司令员。于一九六九年十二月十九日，决定对内蒙古进行全面军管。将内蒙古军区由大军区将为省军区，成立内蒙古前线指挥所，归北京军区管辖。

从表面上看，中共以武力镇压了蒙古人的抗争，但蒙古人并没有屈服。中共通过“挖肃”内人党运动，对蒙古人所进行的种族清洗，并没有能够消灭蒙古人的民族意识。相反，蒙古人从中受到启示，看清了中共的本质，更增加了他们对共产党的仇恨，对汉人的排拒情绪，这也成为后来蒙汉冲突的祸根。

“挖肃”内人党，起自毛泽东的一句话。千百万蒙古人的头颅，只维系在一个中国人的良心发现上，取决于这个中国人的“喜怒哀乐”。真是可悲，亦复可叹！然其悲愤、哀怨与无助，则将泣诉与谁？

查证方法1：维基百科词条-“内人党事件”

查证方法2：Google搜索“内人党冤案”


中共禁文大搜集

斯大林主政的“大清洗”

——摘自《文史参考》2012年3月20日

1936年至1939年，前苏联在斯大林主政下，开展了一场空前绝后的“肃反”运动，后来人们评说这场运动，说这是苏联的“大清洗”。斯大林主政的“肃反”，被陷害的托洛茨基是这么评说的：“为确立斯大林式的制度，需要的不是布尔什维克党，而倒是铲除布尔什维克党。”

“大清洗”，这是斯大林为了清除其主要的政治对手“托洛茨基”分子，以“肃反”之名，共逮捕了120万苏共党员，占当时苏共党员总数的一半。“大清洗”期间，苏联1934年十七大选出的139个联共中央委员，有89个被逮捕并被枪决；在1966个十七大代表中，有1108个“消失”了。这些仅仅是高层清洗中有据可查的确切数字。除高层以外，“大清洗”究竟抓捕了多少人，杀了多少人，关押了多少人，流放了多少人，没有准确的记载和答案，这已经成为20世纪一大历史谜案。“大清洗”运动中的镇压人数，学术界迄今没有定论。

说法一：苏联官方认定350-450万人

首先看看俄罗斯人德·安·沃尔科戈诺夫的说法，此人曾任苏联陆海军总政治部副主任，国防部军史研究所所长，是当时少数能够看到最机密档案的历史学家之一。他在1989年出版的著作《斯大林：胜利与悲剧》中，有多处涉及斯大林时期镇压的人数和规模。据国防人民委员部的统计数字等比较权威的资料分析，在1937和1938年这悲惨的两年里，大约有350－450万人遭到镇压，其中60－80万人是判了死刑的。

“根据现有的材料，可以对被镇压者的人数作一个保守的估计。”沃尔科戈诺夫说：“我有许多文献，它们似乎可以间接地证明，350－450万受害者的数字比较接近实际。”

这一结论与两年后苏联公布的官方说法比较接近，但仍有出入。1991年6月，苏联解体前夕，苏联国家安全委员会主席克留奇科夫公布了一个数字：1920年到1953年，苏联约有420万人遭到镇压，其中200多万人是在1937－1938年的“大清洗”中受到镇压的。

作为官方说法，无论是资料来源还是调查结果，均有一定可信度，但统计显然不够全面。沃尔科戈诺夫认为，有相当多的人并没有被“法庭”判处死刑，而是后来在劳改营和监狱中不明不白地死去的，这些人都没有纳入官方的统计范围。

苏联的许多大型建筑工程，如地铁、水电站、运河用的都是劳改犯。这是非常残酷的人力使用方法，例如被派到北极圈工地劳动的劳改犯，他们的服装和其他装备都是无法在那里生存的，更不用说劳动了。这些人据说只能坚持一个星期的劳动，然后就会“消失”。这部分死亡人数至今官方仍未能提供确切的数字。

而且，只有中央一级公布数字也是不够的，如果不配以各地区的深入研究和进一步统计，统计数字很难做到全面准确。特别是“大清洗”时期，无法无天现象极端严重，地方各级“肃反”机构乱抓乱杀事件相当普遍，有许多数字已无法统计。

在苏联“大清洗”和历次社会政治运动中，不仅仅有“按反革命和最危险国事罪被判刑”的，还有许多按其他原因被判罪的，如所谓“破坏集体财产罪”、“破坏国家财产罪”、“破坏生产罪”、“破坏劳动纪律罪”、“不能完成播种计划罪”，等等，其中有大量过不当罚、罪不当判的受害者。

最有代表性的是1932颁布的“麦穗法”，一些人只是在集体农庄麦田里揪了几穗麦子，就要被关进劳改营达10年之久。这些人都是按刑事罪判决的。其实他们作为“破坏分子”，犯了“破坏集体财产罪”，属于政治罪。

类似的例子在那个时代非常多。如在弗拉基米尔省苏兹达尔区，两个少年因为夜间牧马时在集体农庄菜园里摘吃了3条黄瓜，他们就被法院判了8年徒刑。事实上，直到1953年斯大林去世以后，还有30万人因为没有出工、没有完成劳动日的任务、捡了“麦穗”以及其他问题被判刑。

这场镇压运动还波及到各个领域。在知识界，历史学家、生物学家、数学家、艺术家等等数以几千计地被迫害、流放。斯大林曾授意肃反机构枪决乌克兰的几百名民间歌唱艺人。这些艺人是民族文化的活化石，他们的歌曲从来没有文字记载，得靠师徒代代相传。音乐家肖斯塔科维奇说：“每当他们枪决一个民间歌唱艺人或者走方说书的艺人，几百首伟大的音乐作品就和他一起消失了。”

另外值得一提的是，苏联最高苏维埃主席团于1940年6月26日，通过了《关于转变到八小时工作日、七天工作周和禁止职工擅离企业和机关职守》的法令。依据法令，职工擅离职守、迟到或早退，要判2个月到半年(还要扣除25%工资)就地劳动改造。按照这种“破坏劳动纪律罪”，仅在1940年下半年，就有209万人被判刑。

可见，无论“破坏集体或国家财产罪”，还是“破坏劳动纪律罪”，许多因“重大反革命罪”之外而判刑的人，都不在上述官方历次统计之列。

在肃反运动中，滥捕无辜的行动大都在深夜进行，人人自危，风声鹤唳，神经高度紧张，生怕夜间有人敲自己家门，许多住在高楼上的人，为免遭被捕后的严刑拷打和侮辱，在秘密警察敲门时，便纵身跳下，以死相抗。

说法二：俄罗斯民间认同2000万人

关于“大清洗”镇压人数，俄罗斯学者研究的结果，与官方公布的数字大相径庭，他们普遍认同的数字是2000万人。

这方面比较有代表性的权威人士是亚·雅科夫列夫。1987年年底，在苏共中央政治局下专门设立一个委员会处理平反问题，由雅科夫列夫领导。在叶利钦时代，雅可夫列夫继续这一工作。在此期间，委员会为250万人恢复了名誉。毫无疑问，他是能够接触到所有有关材料的人。

雅科夫列夫在其著作《一杯苦酒》中说，“目前尚无根据可靠文件得出的、能准确反映全国性大悲剧规模的确切数字。”但是他认为，被镇压的天才学者韦尔纳茨基院士在1939年1月写的日记中，提到被流放和监禁的总人数为1400－1700万，“不会有什么夸大之处”。

《一杯苦酒》提供了一些比较确切的数字。1954年内务部长C.克鲁格洛夫报呈赫鲁晓夫：1930至1953年间遭镇压的人数约为370万，其中76.5万人被枪决。雅科夫列夫认为，这个数字被大大压低了——没有列入内务人民委员部内部监狱的人数，也没有在集中营中的死亡人数，遭镇压的农民和被放逐的少数民族的人数也被忽略了。如果加上受害于集体化时期的340万人和遭镇压的330万少数民族，受害人超过了1000万。

2000年十月革命节前夕，雅科夫列夫接受记者采访时说，斯大林镇压的牺牲者涉及2000万人，也许还要多。他曾向俄罗斯总统建议，成立统计政治镇压牺牲人数的各部门联合委员会。“准确数字我们是永远不会知道的，最终哪怕得出一个大体数字，”他说，他们有多少人?是谁?在什么地方?有哪些类?不仅有被枪毙的，还有饿死的，“要知道，有1000万人是饿死的，死于有组织的饥荒。一次是死于余粮收集制，而另一次是在乌克兰，在我们的南方城市死于有组织的饥荒”。

如果把后面这些数字全加上，斯大林时期，被直接镇压的人数当在2000万左右，占全苏总人口1.9亿的1/10。难怪胡乔木曾经感叹说，“苏联揭露的斯大林的统治，其黑暗不下于历史上任何最专制暴虐的统治。”

美国前总统国家安全事务助理兹比格涅夫·布热津斯基在《大失控与大混乱》一书中，就引证了2000万人的说法。他写道，尽管被斯大林处死的确切数字将永远无法获知，但估计在2000万到2500万人的范围内，不会是夸大的。斯大林时代“有数百万人惨遭杀害”，受迫害的人数“可以绝对有把握地估计不少于2000万，可能高达4000万”。

说法三：中国学者考证结果

相比之下，中国苏联史专家吴恩远就苏联“三十年代大清洗”人数进行了详细考证，2002年得出的结果是，从1937年2月斯大林发出“采用新方法，即连根拔出和粉碎的方法”与反党分子斗争的号召开始，到1938年底大规模镇压运动结束，苏联因政治原因，直接或间接被处死的在80万人左右。

吴以苏联国家安全委员会、俄罗斯联邦安全部等权威部门发布的统计数字，以及解密后的俄罗斯国家档案馆资料为据，考证出“大清洗”期间，因政治原因被判刑130－150万人左右；劳改营在押人数114万人；判处死刑69万人；流放和驱逐出境2.84万人。

吴还统计了集中营死亡的囚犯情况。1937年被关押在监狱、劳改营、集中营死亡的犯人是2.54万人，1938年是9.05万人。

综合以上数字，吴认为，“大清洗”期间的镇压规模不超过350万人，其中约80万人被处死，与学术界公认的2000万人相去甚远。

吴恩远据此撰文认为，“大清洗”人数被夸大，中国学者受到了西方学者的误导。他在题为《苏联“三十年代大清洗”人数考》的论文中说，苏联在“大清洗”中表现出的滥杀无辜、草菅人命、蔑视法制是极端错误的，触目惊心的镇反内幕发人深思。但西方学界有意利用一些肆意歪曲、夸大的数字，作为苏联社会主义“暴政”的证据，全盘否定苏联历史，造成人们思想的混乱，政治、经济和社会的动荡，最终导致苏联的崩溃。

对这一考证结果，中央编译局世界社会主义研究所研究员郑异凡表示质疑。他认为，吴恩远的考证结果仅仅限于1937年和1938年这两年内，而且是按照合法程序判处死刑的人数，决不是斯大林时期遭镇压或迫害的全部数字。

郑引证1997年法国出版的《共产主义黑皮书》，该书对斯大林时期各种类型的镇压牺牲者数量做了一个总结，仅在1937－1938年，内务部就逮捕了157.5万人，有134.5万人被判刑，68.7万人被枪毙。

《共产主义黑皮书》罗列的被害人数清单如下：

1.1932－1933年有600万人死于饥荒，这是剥夺富农政策和国家掠夺性的没收集体农庄的苦果；

2.有72万人直接根据国家政治保卫局和内务人民委员部的判决被枪毙，其中有68万是在1937－1938年；

3.1934－1940年之间的集中营登记的死亡人数为30万人，1930－1933年的情况没有准确的数据，但在30年代总数约为40万；

4.有60万人是作为被驱逐出境者、迫迁者和特别移民死亡登记的；

5.有将近220万被驱逐者或特别移民；

6.1934－1941年间有600万人被关进古拉格群岛的集中营和流放区。

按照《共产主义黑皮书》的统计，20世纪30年代被镇压的总人数为1622万，其中各种死亡人数为800万左右。

《共产主义黑皮书》还提供了另一组数字：到1940年1月1日，全苏53个劳改营和425个劳改流放区共关押167万人，一年后为193万人；有20万人关押在监狱中，等待判决或者发送集中营；18000个内务部管理处管理120万特别移民。尽管这些数字是被大大缩小的，但从中仍能窥见30年代涉及苏联社会所有阶层的镇压规模。

“大清洗”前的镇压

史学界还有一种观点，认为“大清洗”是对社会主义历史上一种恶的现象的笼统说法，泛指苏联20世纪20－50年代初斯大林时期对一大批无辜人员的镇压迫害。

如果基于这一广义理解，斯大林时期的镇压，还应当包括20世纪30年代集体化时期被当作“富农”消灭的大量农民。这些人因不愿参加集体农庄，或不按规定出售粮食，而死于各种迫害，包括：被直接枪毙的；流放途中因恶劣的条件而死亡的；到达流放地因恶劣的气候和生存条件，缺乏起码的物质装备而死亡的。

这些人没有被列入镇压、迫害、枪毙的名单之内，和那些遭镇压的各级官员、学者、作家等不同，后者多数得到平反昭雪，而他们并没有得到官方的平反，连死亡的确切数字也难以统计。但他们是遭受镇压的最大群体，则是不争的事实。

最早正式透露这一死亡人数的是斯大林本人。1942年8月14日，斯大林在同丘吉尔谈话中透露，集体化期间“富农”死亡人数达“几千万”。丘吉尔在其回忆录中记录了这次对话：

丘：“请你告诉我，对你个人来说，这次战争的紧张情况是否像贯彻集体农庄政策一样?”

斯：“不，不，集体农庄政策是一场可怕的斗争。”

丘：“我认为你一定感到不好办，因为你要对付的不是几百万贵族或大地主，而是几百万小人物。”

斯大林举起了双手，“几千万哪，那是可怕的。一直进行了4年。”

丘：“这些人就是你们所说的富农吗?”

斯：“是的。”

丘：“结果怎样呢?”

斯：“他们大部分都为农民所痛恨，被他们的雇农所‘消灭’了。”

关于镇压富农的人数，曾任苏共中央委员的罗·麦德韦杰夫，在其专著《斯大林和斯大林主义》中说，在1933年联共中央一月全会上，有报告称，从1930年初至1932年底，有24万个富农家庭被迁往边远地区。

“这个数字显然偏低。”麦德韦杰夫说，消灭富农分两个阶段：1930年10月以前，迁往国内北部地区的富农家庭有11.5万个；1931年2月，通过了关于富农外迁的第二个决定，一年内就有26.6万个富农家庭外迁，这样，外迁家庭总数就达到了38.1万户。

这还仅仅是官方公布的数字，是根据执行外迁任务的国家政治保卫局等机关的报告，这些数字没有包括那些迁入实行全盘集体化地区的人，以及当作“小富农”被迁出的几十万中农和贫农。雅可夫列夫在《一杯苦酒中》提供了剥夺“富农”的大致数字，总共约120万户，以每户平均6－8人计算，约800－1000万人。

查证方法1：下载《中共禁书大搜集第4辑》，包含了《斯大林秘闻——原苏联秘密档案》《斯大林时代的谜案》《斯大林肃反秘史》等书

查证方法2：下载《中共禁书大搜集第5辑》，包含了郭国汀译著《共产主义黑皮书》

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


中共禁文大搜集

二二、“村官直选”为何成为一道伤心景观

——作者：熊飞骏

熊飞骏，中国民间知名人文历史学者。来自大别山深处的一个偏远乡村，同济医科大学毕业生，毕业后自费只身一人游历了中国的名山大川，探险过长江、黄河的发源地唐古拉山和巴颜喀拉山。曾出版《历史在这里哭泣》，引起很大反响，另有民主启蒙大作《中国在这里反思》

“村官直选”在我国已经推行了十多年，虽然为未来中国的民主政治积累了很多教训和经验，但总体效果仍不失为一道伤心景观。

村官直选存在的突出问题如下：

（一）、村民不尊重自己的选举权利，买卖选票的现象在相当大的范围内存在着。

（二）、民众直选出的村官在任期内一样腐败渎职，不称职者一样得不到相应的制裁。

（三）、部分村官在任期内利用公共资源培植个人势力，操纵村级选举，有效地确保了自己“多次”连选连任。

（四）、村委会财务管理不透明，一样实行“暗箱作业”。

（五）、直选上的村官一样实行“单向负责制”，只对上负责不对下负责，村民的意愿照样被漠视甚至被强奸。

（六）、家族势力垄断村官选举，弱势群体的利益被漠视。

…………

村官直选何以会存在上述问题呢？

造成第一问题（买卖选票）主要原因是：近十年中国高速城市化倾向，城市提供了比农村远为宽阔的就业和致富机会。绝大多数乡村的强壮劳力和受过良好教育的青年群体大量流入城市，留在乡村的多为老弱妇孺和文盲病残等弱势群体。这种现状只有在春节期间才有改观，但春节期间通常又远离村官直选的活动。在通常的村官直选月，有维权意识的乡村强势群体都在远离家乡的城市务工，不可能放下手头的工作和冒被炒鱿鱼的危险，花上一笔不可能报销的昂贵交通费回乡参加选举，于是只好委托留守在家中的老父老母等弱势群体代替自己投票。弱势群体因为文化水准和见识的局限，通常都缺少维权意识，缺少民主选举必要的远见、全局观念和社会责任心，能轻易为了几包烟或几句动听好话出买自己的选举权力，把手中选票投给自己并不认同的“选举活动人”。

造成第二、三问题（腐败、盗用公开资源）的主要原因是：民主直选政务官必须同时拥有与民主相应的配套机制才能发挥强有力的反腐作用。成熟的民主直选体制除了直选地方行政一把手外，还要同时公平选举地方议会机构，并赋予该机构监督地方政府依法行政，弹劾甚至罢免在职政务官的巨大权力，尤其掌握地方政府的财权。村官直选只选举村干部，但没有公平选举“村议会”来监督在职村官依法行使职权。这样村官在职期间，在他管辖的那个村就拥有和“任命制”政务官一样不加限制的行政权力，不但能在任上贪污腐败以权谋私，还可盗用公共资源来经营个人势力空间，使其职位变得难以动摇，使随后的每次村官选举变成实际上的“走过场”。不加限制的权力是毁灭人性的“海洛英”，在职村官贪污渎职时并不十分担心会因此得罪掌握选票的村民，因为他已经利用公共资源培植了自己不可动摇的个人势力；即使遇上最坏的结局，连个人势力也发生动摇，在下次选举中被村民抛弃，他在任上已经捞够了，造成的负面影响也不是继任者轻易能够挽回的。

造成第四问题（财务暗箱）的主要原因是：除了没有代表民意的村议会这个机构管理公务钱袋，为村政权制定预算、审计支出外；没有健全的“财务收支公示制”也是一个重要原因。成熟民主政权在公共财务管理上设置了一套称得上滴水难漏的监督制约措施。拿一个村来说吧，首先“管钱不用钱，用钱不管钱”。村官是用钱的，但他不掌握钱袋，钱袋掌握在没有用钱权的村议会手中。村政权的任何收入都上缴村议会，村官个人因公务所得的额外收入也得如数上缴，村官不得私藏，连小到开会发的一支钢笔也得上交，就更不用说工程回扣了。村官每用一笔钱都得向村议会申请拔款，事后必须详细开列一份关于此项拔款的“收支明细表”交村议会审核，同时要在村民都能方便看到的公共场地张贴一份供全体村民监督质疑……“财务收支公示制” 不但有效地防范了村官在财务上做手脚报假帐，还有效防范了村官与村议会成员结成贪污联盟侵害广大村民利益。

南亚的部分民主国家之所以没有消除贪污腐败，一个重要原因就是没有切实履行“公共财务收支公示制”，方便了议会成员和政务官结成贪污联盟。议会失去对在职政府的监督职能，出现权力机关集体腐败的悲剧。

造成第五问题（村官对上单向负责制）的主要原因是：上下政治机制不配套，没有设置对在职村官进行监督罢免的村议会。村官一旦上任后其政治命运依旧是上面说了算，村民无奈他何，加上传统体制的惯性作用，就造成了“中国特色”的“直选怪胎”：村民直选出的村官只对上面负责不对村民负责？在职村官村民没能力制约他但上面可以收拾他？

造成第六问题（家族势力垄断公权）的主要原因是：法律没有为健全的民主政治制定制度保障。民主政治的精髓是“多数人说了算，但保护少数人的权力”，否则就会沦为多数人的暴政，结果与民主精神背道而驰。四十年前伟大领袖在和平时期发动的那场大革命就是一个显著例证。在一个成熟的民主体制下，人数占绝对优势的某家族可以利用选票优势在村官选举中占据有利地位；但不能侵害少数群体的利益和公平竞争权利，否则就会被人告上法庭。

总而言之，我国村官直选之所以会成为一道事与愿违的伤心景观，根本原因是我们的村官直选并不是真正意义上的“直选”，而是“任命”与“直选”各占其半的怪诞结合，掺杂有太多的“中国特色”，给人的感觉是“狮子的身躯顶着一个猪脑袋”，走出的步划自然也是谎诞不经，不伦不类的。

这是“传统体制”的惯性作用；而不是“民主直选”的过错！

不过话说回来，尽管村官直选存在这样那样的伤心景观，但和直选前的“村官任命制”相比要进步一些，造成的负面作用也要小一些。村官贿赂村民拉选票听起来可笑可叹，可比黑夜送礼跑官要官现象给社会造成的危害要小得多。更何况买卖选票在直选体制完善后就可减轻或消除；而行贿跑官在“官吏任命制”下则是不治之症。

所以村官直选只能完善而不能走回头路。

今天中国的“县官腐败”已成燎燃烈火之势，极大地损害了政府形象，在体制框架内反腐已被多次证明无济于事，“县官腐败”也因此成为不治之症。为了从根子上铲除县官腐败的土壤，维护政府的民意基础，越来越多的有识之士呼吁尽快推行“县官直选”。

在“县官直选”提上议事日程时，民众有理由质疑：“村官直选”并没有象先前期望的那样有效防范村官腐败，“县官直选”会成为“村官直选”的翻版吗？

我的回答是否定的！

村官直选中普遍存在的“买卖选票”现象在“县官直选”中只会成为局部或个别现象，对选举结果没有决定意义。

我国的绝大多数行政村少则几百人多则两千三千人，绝大多数为一千人左右。有选举权的公民也就几百上千人。在选举月份因为绝大多数选民都去外地务工去了，加上有很多行走不便或没有选举热情的老弱弃权或委托他人投票，真正能参加选举的也就几百甚至几十个经济层面很低的弱势选民。用烟酒饭局或几十上百元贿赂几十上百个经济层面很低的弱势群体很容易做到；可贿赂经济层面远高于村民的庞大城镇市民群体就难上加难。县、乡市民虽然也有人才外流现象，但和乡村相比情况要好得多，因而选民的整体素质也比村级选民高出几个档次，维权意识和对“民主直选”的理解把握也要高得多。我国绝大多数行政县人口都在百万左右，选民人数也有几十上百万。贿赂一个几十上百万且有一定文化和见识的庞大群体，在技术上的难度是难以想象的。就算有人想到了贿选这样的鬼把戏，通常也很难影响选举结果。

至于村官直选中存在的其他问题，县官直选可以汲取村官直选的经验和教训，在制度建设上采取相应措施，尤其是在直选县、乡两级政务官的同时要公平选举县议会和镇议会，并赋予两级议会机构监督政府弹劾罢免政务官和管理公务钱袋的相应权力，实行“财政收支公示制”，每月在县、乡特定的公众场地公示当月的“财政收支明细帐”，同时给主要纳税人发放一份打印表。“财政收支公示制”执行起来虽然费钱费力，但比起没有这一制度造成的巨大贪污浪费比起来无疑是利大弊小。上述制度如果设立并落实到位，“县官直选”就铲除了腐败耐以孳生的政策土壤，能最大限度地防范“县官腐败”，并最终消灭“县官腐败”。

相关链接：

熊飞骏QQ空间

Google搜索“熊飞骏”

下载《中共禁书大搜集第1辑》，包含了熊飞骏所著《中国在这里反思》一书


中共禁文大搜集

斯大林一句复仇，两百万德国妇女被强奸

核心提示: 第二次世界大战结束已经六十年了，近几年来有人着书称，苏联红军在攻陷德国后曾大肆强奸德国妇女。据估计，在二次世界大战中被苏联红军强奸的德国妇女总数在两百万以上。

被强暴者发生性病的情况越来越多，特别是年纪小的受害者。医院里每天要做25例以上的性病处理。很多女孩开始尝试和一个施暴者把性关系固定下来借以保护自己......

1945年，德国。这张照片显示一名妇女被强奸和拷打致死。注意深刺刀对右大腿上部造成的切口和左大腿的可怕的淤伤。阴部被血液浸透，显然是她被刺刀摧残过，她的左腿齐膝以下已被切断

斯大林：血债要用血来还

强奸是人类文明所不齿的最丑恶和野蛮的行径。因为它无视人类自身的尊严和价值，因为它以强凌弱摧残生命，更因为它的受害者是生养人类的女性。由于这些原因，文明社会对强奸行为的惩罚从来就是严厉的。

希特勒的冲锋队在进攻波兰和苏联时，所到之处，不仅强奸了很多当地的妇女，而且设立了大批公开与非公开的妓院，强迫这些妇女“慰藉”德国官兵。愤怒的斯大林在反攻开始时曾说：血债要用血来还。

柏林十三万妇女被强奸

或许是受斯大林的激励，苏联红军也强奸了德国妇女。2002年，英国人军事历史学家安东尼·比弗出版了《柏林：一九四五年沦陷》，这本书是根据俄罗斯档案中一些未经公开的材料、德国、美国、法国和瑞典的战争档案，以及受害人的忆述而写成的。

比弗在书中指出，在差不多三年多期间，苏联红军由普鲁士和纳粹德军作战并攻打柏林，估计共有二百万名妇女被奸，其中有些更是被人轮奸。单在柏林，就有十三万妇女遇害，其中有一万人因不堪打击自杀。

被强奸的妇女在战后由于受惊过度，一直都不愿再提起这件事，由于红军被视为将德国从纳粹手上解放出来的英雄，他们犯下的罪行被视为禁忌，无人敢再提。而比弗也收到很多受害人的信件，其中部分人还讲述了一些鲜为人知的事，例如有些妇女不想落到红军手上而自杀，有人因奸成孕，感到羞辱而将亲生女儿杀死，还有学校女生集体自杀。

英国人比弗是军人出身，后来转当作者，着作中包括讲述西班牙内战，和有关二次大战的书籍。他表示苏联当年对红军的暴行视若无睹，是要报复纳粹德军强迫苏联和乌克兰少女做军妓。

受害人公开历史

《柏林：一九四五年沦陷》已在英国发售，被俄罗斯驻英大使指为“侮辱”，俄国军事专家并否认书中内容，但不少当年的受害人看过书后，再度勾起多年前的伤痛，并公开这段被人忽略的历史。

当年被苏联红军强奸的玛尔塔现在已八十多岁，她将抑压多年的悲痛往事公开：“他们(红军)发现我时，叫我埋葬已死的希特勒青年团尸体。有六名红军将我推到墓地旁边，然后一个一个轮着强奸我。”她重复说：“我并没有说谎，我没有，你一定要相信我。”

由于红军享有崇高地位，很多妇女都恐怕没有人相信她们的说话。一名移居到英国的德国妇人说：“我原本想写一本自传，但没有人相信我的说话，我想我自此后便有少许神经失常。”

有些妇女在多年以后还未能接受这段痛苦的事实。一名受害妇女说，一名红军战士尝试强奸她的母亲，于是她抢了那名军人的枪，企图勒死他。但事实是她并没有勒死那名红军，反而被红军强奸了，只是她至今的创伤还未平复，所以希望用谎言欺骗自己。

《柏林女人》：女记者被轮奸

2003年，德国女记者玛塔·希勒丝在1945年柏林沦陷期间撰写的日记《柏林女人》再版，书中以作者的亲身经历证实：1945年德国沦陷之后，苏联红军曾强奸了无数孤苦无助的德国妇女。

1945年，希勒丝刚刚三十岁出头，依然单身，家住东柏林。德国沦陷之后，由于害怕，她躲进了自家的一间地下室里。4月27日，一群苏联士兵在地下室里发现了她，立即七手八脚地把她拖到走廊里轮奸了她。在接下来的日子里，希勒丝凭借一口流利的俄语，以自己的身体作为条件，找到了一位苏联高级军官做靠山，侥幸地活了下来。希勒丝在书中说，她这样做完全是为了生存。

自从冷战结束和德国统一之后，历史学家似乎十分热衷于创作一些披露德国悲痛往事的作品中，尤其是德国妇女遭到苏联士兵大规模强奸的所谓事实。然而，俄罗斯人对这些作品却义愤填膺。这些作品甚至引发了柏林与莫斯科之间激烈的外交争论。

德国老人：俄国士兵集体强奸妇女

据朱维毅所着《寻访二战德国兵》，有位名叫希尔德伽特·克利斯托夫的老人在1997年去世，她的女儿把母亲生前口述的一些情况在一本名为《每天都是战争》的文集上发表了。老太太在战前曾住在西普鲁士的小城逊朗克（现在属于波兰），战后被驱赶到巴伐利亚州定居。下面是老人的回忆摘要：

1944年末的冬天艰苦异常。东线的战场一天天接近我们。我们的丈夫、父亲、兄弟、儿子全在前线。我们从来没有想过1945年的1月会有什么样的命运降临。1月27日，是前德国威廉皇帝的生日，就在这一天，俄国人的坦克开进了我们的小城逊朗克。俄国人穿得非常厚实，长军装，大皮靴。他们冲进民房，抢走首饰和手表。任何反抗都是徒劳的。遇到反抗，他们就开枪。

第一夜，我们几家邻居集中到雷曼啤酒作坊，藏在顶楼上相互壮胆。我的表妹从柏林躲避轰炸住在我家，她带着一个两岁的孩子。她有一支手枪，但子弹很少，还不够我们大家自杀用的。我们在阁楼一夜未眠，听到城里到处都是枪声。天亮后大家才敢回到自己的家。俄国士兵到处寻找年轻的女人，只要抓住一个，立刻拖到空房子里，接着就轮奸。那时我24岁，每天提心吊胆的。

红军掌管了全城的秩序，前六个星期里基本不允许我们出门。一天晚上，俄国人闯进我家抓走了我和表妹。这一点太容易做到了，因为他们禁止所有的居民锁房门。他们用枪逼着我们进入一幢空房。那里已经站着一些年轻的女人。接着，集体强奸开始了，这些野兽扑向我们，一次又一次，持续了整整一个夜晚，直到天开始发亮时才离去。当我们拖着软弱的身子回到家里时，母亲居然非常高兴，因为她看见我们还活着。当时有很多女人被强奸后就被击毙了。我们小城中有很多人上吊自杀，我们常常要去剪断绳索，埋葬她们。

1945年，德国的Metgethen镇，2名妇女和3个儿童被苏联红军杀害，妇女很明显有被强暴的痕迹

尽管这座城市有60%的面积是废墟，但还有一些面包房可以使用。俄国人把女人们带去烤面包。我们每天可以得到两百克面包。有一天，这些恶棍又把我们带到了一幢空房子里，让我们给他们杀鸡拔毛。全部工作结束后，我们不但得不到一块鸡肉，反而遭受了新的一轮强奸！

后来我们被送到城外的一座农场去劳动。在那里喂牲畜、挤牛奶、做黄油，给俄国人提供食品。俄国人来取食品时，常常要拉我进空房子。每到这时，我的母亲都要挡住俄国人，苦苦解释我已经怀孕……

医生：俄国士兵逼迫妇女就范

阿诺特·尼登楚博士战时在罗塞尔（Roessel）的一家医院里工作，他以一个内科医生的身份见证了苏军的强奸狂潮。他在回忆录中写道：

俄国人攻占东普鲁士时，我作为约瑟夫医院的主治医师留在了罗塞尔。1945年1月8日，罗塞尔市在经过很微弱的抵抗后被苏军占领，随即开始了占领者在城内的大规模殴打、焚烧、强奸和杀人。第一天就有六十个居民被杀，其中多数是拒绝被强奸的妇女、试图保护妇女和儿童的男子，以及不愿意向俄国人献出手表和烈性酒的人。我的医院有一天收下一个肺部被子弹打成重伤的流产孕妇。在一个俄国人意欲对她施暴时，她表示自己是孕妇，那个俄国人大怒，用脚狠踢她的肚子，并对她打了一枪。

强奸很快成为失控的风潮。根据我在医院的了解，我相信在15岁到50岁之间的妇女中能逃避被奸淫厄运的只有10%左右。俄国人对他们的施暴对象几乎不加选择，被强奸者包括80岁的老人、10岁的小孩、临产孕妇和产妇。晚上，俄国人从门、窗或屋顶进入平民家庭，一家一家地搜寻女人，有时甚至在白天就扑向她们。他们大多带枪，经常把手枪塞进女人的嘴里逼迫她们就范。而且常常是几个人按住一个女人，然后轮换着实施奸淫，结束时把受害者杀掉灭口。有两个我认识的妇女就是这样被杀的。俄国人还常常一边强奸一边殴打受害人。

我相信，只有很少的俄国人没有参与这些可怕的罪行。在这方面，军官和士兵很少有差别。当一个遭到强奸的十岁女童因下体严重受伤被送到医院时，我实在按捺不住了，我通过波兰翻译责问医院的苏军负责人：究竟有没有可能制止这种行为？！对方答道：“最开始被允许了，现在禁止它就很困难。”当时也发生过把个别罪犯押送到苏军指挥部的事情，但这些人被关押几个小时后就放掉了。

被强暴者发生性病的情况越来越多，特别是年纪小的受害者。治疗的医药奇缺，药房都被俄国人抢空了。医院里每天要做25例以上的性病处理。很多女孩开始尝试和一个施暴者把性关系固定下来借以保护自己。

苏联军队在征服纳粹德国的过程中大量地使用了“解放”这个词，而战后的德国人则习惯把纳粹德国灭亡的时刻称作“零点”，意指德国新的历史由此开始。让德国民众接受被俄国人“解放”的观念是很困难的。至少对于无数德国妇女来说，俄国人的到来无异于天塌地陷般的灾难。

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


中共禁文大搜集

马克思与女佣的私生子弗来迪

共产主义运动的创始人马克思一辈子痛恨剥削和雇佣劳动，但他还没有发现一个连起码的报酬都没有的劳动者。而事实上，这样的劳动者倒是有的，不过既不在大英博物馆的档案里，也不在西里西亚的矿井和英格兰的纺织厂内，更不在他的《资本论》中，而就在他的家里。

每当马克思一家在风和日丽的时候和朋友们去伦敦郊区散步或郊游的时候，他们的身后都跟着一个身材壮实的女仆。她挎着沉颠颠的装满食品的篮子，背着塞满杯盘碗盏的包裹，到了目的地还要张罗吃喝，收拾残汤剩羹。

她叫海伦．德穆特，马克思一家叫她琳衡。她出生于贫苦农民家庭，幼年时就到马克思的丈人威斯特华伦家做佣人。到了燕妮出嫁的时候，她被当作陪嫁。对人的异化深恶痛绝的马克思并没有拒绝这份活礼，而是照单全收。或许他认为雇佣劳动是万恶的，而无偿奉献则可以受之无愧。

马克思一家对这个女仆倒是十分信任，除了让她包下一日三餐和家常杂务，还把紧巴巴的财务交给她。于是琳蘅白天要操持一家数口的衣食，晚上还要在灯下把一个铜板掰作两半。对主人的几个女儿她更是视同己出。

但是琳衡对马克思的奉献还超出了家务和财务。1850年，琳蘅怀孕了。马克思和燕妮之间于是爆发了可怕的争吵。当孩子出生时，马克思说服了他的忠诚战友恩格斯去承担这个责任。他需要为这个孩子说清来龙去脉，不能让人以为琳衡怀的是外面的野种，那样他倒是没了干系，但却有辱工人阶级导师的家风。因此频繁地出入他家门而又是单身汉的恩格斯成了理想的入选。这个婴儿取名为亨利．弗里德里希．德穆特。“弗里德利希”就是恩格斯的名字。

马克思当然不让这个私生子留在自己的家里，于是这个叫亨利的婴儿被送到一个工人家里寄养。后来小亨利倒是可以去探望自己的娘，只是不能走正门，而必须从厨房的边门进去。

恩格斯死在马克思之后。虽然在马克思的葬礼上，他把这个半辈子靠他的钱生活的思想家赞美成了完人，但对一件事始终耿耿于怀。他患喉癌而死，临死前不能说话，在一个纸盘上写下了：“弗来迪是马克思的儿子，图西把她的父亲理想化了。”弗来迪就是那个男孩，而图西是马克思的女儿，当时在恩格斯身边，她一直以为自己的父亲洁白无瑕，亨利真的是恩格斯的儿子。

琳蘅死于1890年。她在马克思家里干了一辈子，到头来两手空空，什麽都不是，连“雇佣劳动者”都不是。她的儿子后来倒是当了机修工，成了名副其实的雇佣劳动者。但他没有象他父亲严密推理的那样对革命有兴趣，而是改良主义工会的成员。

2010年中国人民大学出版的《马克思传（插图本）》披露了马克思与女仆私通的故事

过去，苏联和中国在翻译外文版的《马克思传》时，曾删去马克思有关私生子的一段。以致老一代人只知道马克思与夫人燕妮的纯真爱情，不知道马克思在32岁时曾经瞒着夫人与保姆私通。英国肯特大学政治学教授戴维·麦克莱伦所著的《马克思传（插图本）》，2010年由中国人民大学出版社出版，该书对中国人来说最新鲜、最有启迪之处在于作者把马克思既作为伟人，又作为凡人来写，中译本第一次保留了马克思与保姆私通的内容。译者中央社会主义学院副教授王珍女士自言，她在翻译这件佚事时有三天三夜想不通，后来读了弗洛伊德有关性心理学的书，认清了凡人的弱点才想通了。

说实话，一个欧美大学者和思想家有个把情人和私生子算不得丢脸的事，只要他不把自己当作完人，他的崇拜者也不把他当作圣人。一旦把自己看作象普罗米修斯那样给人间播火的圣徒，而崇拜者们更把他当作上帝一样顶礼膜拜，连他的婚姻都神圣化，那麽任何品德上的瑕纰，或者任何一个家庭中都可能有的隐私都会变成摧毁信仰的重磅炸弹，无数只手就会严严实实地把它们遮盖起来。这就是为什麽这个故事今天在所有仍然把这个大胡子犹太人的画像挂得高高的地方知者寥寥的原因。

查证方法：马克思与女仆私通之事在《马克思传（插图本）》第280页（中国人民大学出版），使用QQ旋风可下载：
ed2k://|file|马克思传.pdf|122684067|c8746eacff04067bcbbab5106d05b485|h=7WJAL34VEKIRHM66PPKZARJDRHUPOVUO|/

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


中共禁文大搜集

老婆死后，恩格斯又和小姨子同居了！

——秦全耀

与恩格斯同居的玛丽于1863年1月7日去世后，其妹妹丽蕊开始与恩格斯一起生活。按咱秦全耀的话就是姐姐死后小姨子又和恩格斯同居。十五年后，在丽蕊临终前，恩格斯照英国国教的仪式正式娶了这位“爱尔兰女人”。谁说老恩心里没有上帝？

恩格斯实际上比马克思更放低了自己的阶级架子，虽然对酒和女人一向有很高的品味，但寻求着爱心与一对下层女子姐妹过了认真的一生。尽管这姐俩没什么文化。同居和文化到底有什么关系，俺说不就是哄托气氛呗。

马克思对恩格斯的进入男女共同体的做法不以为然，恩格斯在布鲁塞尔时就看出，但从不争辩。恩格斯却以自己的方式，在实践他的关于共产主义男女共同体的理解。他爱的是不大识字的玛丽和丽蕊，以他自己的那种忠诚去爱，不管马克思说什么，恩格斯都岿然不动。

1857年，马克思写信向恩格斯抱怨：“对于一个有远大志向的人，没有比结婚因而向家庭和私人生活的各种小悲惨投降更蠢的了。”这等于是在羡慕恩格斯的生活安排了。

结论只能是：马克思可能还不如恩格斯更彻底地体会到真正的男女共同体的生活。后者可能更心口如一。以下层女子为生活伴侣，这是革命者的一种美德，考验着他们的趣味和理想，因为这是改造社会和男女共同体的实际行动。没有比革命者去娶女演员和洋学堂的校花更反讽、更自打耳光的了，但这的确是个人自由，我们这只是按照这些革命者自己的声称的理想在说话。

但据一些传记作者声称，二女儿和三女儿在马克思去世后曾销毁了不少嘲讽恩格式的女人们的信件。剩下来的信件中仍有马克思对于恩格斯喜欢的女人的识字不识字的嘲讽。

马克思老说，走自巳的路，让别人去说吧 ！恩格斯呢？同自巳喜欢的姐俩同居，让马克思去说吧！

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


中共禁文大搜集

以色列科学家证实：列宁死于梅毒

以色列的研究人员称他们揭开了已经沉寂80年的事实真相——共产主义的伟大领袖-列宁之死的秘密。

列宁去世于1924年1月24日，据官方的公布，他死于动脉硬化，但是随后各种传闻蜂拥而来。以色列的研究人员经过5年的研究之后，证明列宁确定无疑死于梅毒。

相关的文章发表于《欧洲神经学杂志》（The European Journal of Neurology），研究者通过医疗方面的记录和苏联解体之后获得的档案重新对这位前苏联领导人之死展开调查。

研究人员的结论使公众了解他们领导人的事实真相，并且告诉他们哪怕一些小小的腐败就足可以影响历史的进程。

研究者说列宁所患的梅毒导致了晚年的脑损伤和临终前两年的痴呆症状。这一研究依据了现代的医学检测和为列宁治疗的医师留下的记录，这些医生们在列宁死后曾经宣誓永远对此事守口如瓶，但是在为列宁治疗的27位医生中，只有8位愿意在他的死亡证明书上签字，在拒绝签字的医生中，包括他的两位私人医生。

Eliezer Witztum博士说，“许多年来，我仔细阅读了列宁在最后三年病情逐渐恶化的所有相关材料，其中描述的病症与官方公布的动脉硬化根本不符合。”

Witztum说，对于梅毒的诊断，在19世纪与20世纪初时经常被误诊为其它带有脑紊乱现象的病症，但是记录显示，当时前苏联医生给列宁用了阿斯凡纳名，这种含有砒霜的药物只用来治疗梅毒，这说明，医生们很清楚列宁的病情。

“我的同事Vladimir Lerner曾经是莫斯科Ben-Gurion大学的教授，当时他与列宁首席医师的儿子共事，他的儿子向Lerner确证，许多尸解记录均表明，列宁确信无疑死于梅毒。”

Witztum说，在血液检测报告中，能够确认他病症的那部分记录不知去向，只有尿检和腰神经穿刺的记录还在，而这些模棱两可的材料并不能确认病情。

研究者说，列宁所患致命的神经梅毒导致了他晚年的大脑损伤和痴呆，这使得他在历史的关键时刻不再能指点江山。

“我认为公众有权利了解自己的领导者，看看曾经被当作秘密的美国领导人的健康状况，肯尼迪依赖止痛药，尼克松在Yom Kippur战争时期由于酗酒而不能胜任。”

列宁的遗体仍然陈列在莫斯科供人瞻仰，他的脑组织可以提供最后的证据，但是俄国政府或许永远也不允许独立研究人员进行组织标本的检验。

“他们不会让任何人这样做，假如我说乔治·华盛顿死于梅毒，美国政府会让我们对他的脑组织进行DNA检测吗？”

尽管最终的证据或许永远也不可能得到，但是Witztum和他的同事们确信他们已经揭开了这位领导人的死亡之谜，在没有任何资金赞助的情况下，他们5年的研究仅仅通过爱心捐助和自己的积蓄，但不管怎么说，他们的努力最终画上了一个圆满的句号。

查证方法：Google搜索“欧洲神经学　列宁”

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


中共禁文大搜集

马克思的成魔之路

——文华根据今钟先生在《阿波罗网》系列文章《卡尔马克思的成魔之路》改编

年仅18岁，马克思已为自己一生定下计划——他没有幻想要为人类、无产阶级或社会主义服务，他想做魔鬼做的事：诅咒全人类下地狱。他想毁灭这个世界，以世界的震荡、剧痛、动乱为基础，建起他的王座。

青年时期的马克思

美国人塞尔吉斯．瑞斯（Sergius Riis）将军，马克思（Karl Marx）的崇拜者，在马克思死后专程去伦敦拜访马克思故居，马克思家人都已经搬走，唯一能见到的是马克思先前的女佣海伦，她说出的事实令他很吃惊：“他是一个敬畏神的人。当他病重时，他独自在房间里，头上缠着带子，面对着一排蜡烛祈祷。”这位美国将军困惑了：卡尔．马克思向谁祈祷？哪来的这种怪模怪样的宗教仪式？

本段话译自李查．温布兰（Von Richard Wurmbrand）所著，由Living Sacrifice图书公司于1986年出版的《马克思与撒旦》（Marx and Satan）一书。本文还参考了“马克思主义者网站”（www.marxists.org）里面有关〈马克思的邪教——其来源于撒旦〉（The Cult of Marx - its origin in Satanism）、〈马克思是撒旦教徒吗？〉（Was Marx a Satanist?）等文章。

早年是基督徒

马克思在早年是基督徒，他在一部有名的作品《基督徒们依据约翰福音15：1-14而合一：合一的意义、必要性及其影响》中写道：“与基督的合一，既在和他紧密而鲜活的友谊之中，又在这样的事实当中：他总是在我们眼前和我们心里。”

亨利．马克思大律师对他天赋很高的爱子卡尔．马克思寄予很高的期望。霍尔（Rolv Heuer）在《天才与富翁》一书中说：“亨利．马克思大律师给卡尔．马克思每年700银元，作为上大学时的零花钱，而当时很少有人年收入超过300银元。”这种贵族大学生难以基督教义去苦行。雨果在《悲惨世界》中就描写过这类在大学深造时寻欢作乐的大学生，那些人比马克思的财力要差得多。

马克思奢纵的大学生活，使他对一切正教中的禁戒感到束缚，渴求个性彻底解放，而欧洲秘密流传的撒旦教适应了这种渴求。马克思挥霍金钱于享乐，导致与父母无尽的冲突，亲情幻灭，精神空虚，使他陷入了撒旦教会秘密组织的罗网。

灵异之事后加入魔教

不久一件非常灵异之事发生了。马克思在其大学时代写的一个剧本中，有着答案。这个剧本叫《奥兰尼姆》（Oulanem）。

撒旦教有一种祭仪叫“黑色聚会”。在此仪式中，撒旦教祭师于午夜时进行念诵。黑色蜡烛被颠倒放置于烛台上，祭师反穿着长袍，照着祈祷书念诵，但念诵顺序是完全颠倒的，包括神、耶稣、玛利亚的圣名，都倒过来念。一个十字架被颠倒放置或被踩在脚下，一件从教堂偷来的圣器被刻上撒旦之名，用于仿冒的交流。在这“黑色聚会”中，一部《圣经》会被焚毁。所有在场者发誓要犯天主教教义中的七宗罪，并永不做好事。然后，他们进行纵欲狂欢。

奥兰尼姆（Oulanem）就是将圣名以马内利（Emmanuel）调乱来写。以马内利是耶稣在《圣经》里的一个名字，其希伯来文意思是“神与我们同在”。黑魔法认为这种颠倒之法是有效的。在《奥兰尼姆》里面的《演奏者》一诗中，马克思有段奇异的自白 ：

“地狱之气升起并充满我的头脑，
直到我发疯、我的心完全变化。
看见这把剑了吗？
黑暗之王把它卖给了我，
它为我抽打时间，并给我印记，
我的死亡之舞跳得更加大胆了。”

这个版本更清楚地显示，马克思承认他与撒旦签了契约。

这些字句有特殊含义：在撒旦教的晋阶祭仪中，一柄施了巫术、能确保成功的剑，会被卖给晋阶者。而晋阶者付出的代价，就是用他血管里的血在恶魔契约上签字，于是，在他死后，他的灵魂将属于撒旦。

马克思主义者弗兰兹．梅林（Franz Mehring）在《卡尔．马克思》一书中说到：“亨利．马克思不曾想到，他留给卡尔的丰厚遗产会有助于实现他所害怕的事，但他似乎隐隐的觉察到他心爱的儿子被魔鬼转化。”

1837年3月2日马克思的父亲来信，对他说：“我曾经盼望有朝一日你会大名鼎鼎，获得世俗的成功，但这并非我心中唯一的期望。这些曾是我长期的幻想，但现在我可以明确告诉你，它们的实现并不能使我快乐。只有你的心保持纯洁、富有人性地跳动，不让魔鬼转化你的心，只有这样，才能使我快乐。”

卡尔．马克思终于在大学加入了乔安娜．绍斯寇特（Joanna Southcott）主持的撒旦教会，成为信徒。1837年11月10日他给他父亲回信说：“一层外壳脱落了，我的众圣之圣被迫离开，新的灵必须来进驻。一个真正的狂暴占有了我，我无法让这暴虐的鬼灵宁静。”

撒旦的代理人 要毁灭全人类

下面再引用《奥兰尼姆》剧本中的文字：

“我年轻的双臂已充满力量，
将以暴烈之势，
握住并抓碎你——人类。
黑暗中，无底地狱的裂口对你我同时张开，
你将堕入去，我将大笑着尾随，
并在你耳边低语：‘下来陪我吧，朋友！’”

马克思在高校所学的圣经中说，魔鬼被一位天使投入无底地狱之中（圣经．启示录20:3）。这无底地狱是预备给魔鬼和堕落天使的，马克思却想将全人类投入这地狱之中。从这个年轻人之言，我们有理由这样构想：他梦想人类会堕入无底地狱，而他自己，则会大笑着尾随那些被无神论诱骗的人们。除了撒旦教会的晋阶祭仪之外，世上没有任何地方会有这种理念。

奥兰尼姆死时，马克思写道：“毁灭，毁灭。我的时候已到。时钟停止了，那微小的建筑倒塌了。很快我将紧抱永恒，并伴随着一声狂野的嘶吼，说出对全人类的诅咒。”

马克思写作《奥兰尼姆》时，这位年轻的才子仅18岁。此时，他为自己一生定下的计划已非常清晰。他没有幻想要为人类、无产阶级、或社会主义服务，他想做魔鬼做的事：诅咒全人类下地狱。他想毁灭这个世界，以世界的震荡、剧痛、动乱为基础，建立起他的王座。

马克思喜欢复述哥德的《浮士德》（The Fused）中恶魔梅斐斯德（Mephistopheles）的话：“一切存在都应该被毁灭。”一切——包括工人和那些为共产主义而战的人。马克思喜欢引用这话，而史达林则忠实执行之，甚至连他自己的家庭都毁掉了。

我们开始明白青年马克思身上发生什么了。他曾经有基督教的理想，但并没有付诸实践。他与其父的通信证明，他花费了大量金钱用于娱乐，并因此导致他与父母之间无尽的矛盾冲突。在这种情况下，他可能已陷入一个秘密撒旦教组织的罗网，并经历了献祭仪式。撒旦能在其教徒纵欲狂欢的迷幻中显现，并能通过他们的嘴说话。当马克思宣称：“我要向上帝复仇”时，他显然就是撒旦的代言人。

社会主义只是撒旦的圈套

马克思完成《奥兰尼姆》和其他早期诗作时（在诗中马克思自己承认与魔鬼签了契约），他不仅没有社会主义理念，甚至还激烈反对之。那时他是德语《莱因报》（Rheinische Zeitung）的主编，这份媒体“绝不容忍哪怕是纯理论的当前形式的共产主义，何况让它实践？这无论如何都是不可能的……”

但在此之后，马克思遇见了摩西．赫斯（Moses Hess），此人在马克思一生中扮演了最重要的角色，正是他把马克思导向了社会主义理念。在给B. Auerbasch的一封信（1841）中，赫斯称马克思是“最伟大的，更可能是唯一的，当代哲学家马克思博士非常年轻（最多24岁），他将给予宗教和哲学终极打击。”可见，其首要目标是打击宗教，而不是实现社会主义。实际上，马克思憎恨所有神明，而且不堪听闻上帝。社会主义只是引诱无产阶级和知识分子去实现撒旦理想的圈套而已。

马克思那时的另一个朋友乔治．戎（Georg Jung）于1841年更清楚地写道，马克思必将把神赶出天堂，而且还要控诉祂。最后，马克思干脆否认造物主的存在。如果造物主不存在，那就没人给我们诫律，我们也无须为任何人负责了。马克思的宣言“共产主义者绝不宣扬道德”确认了这一点。

在马克思的年代，男人通常会留胡子，但式样与马克思不同，而且不会留长发。马克思的外形风格是乔安娜．绍斯寇特的信徒的特征。乔安娜．绍斯寇特是一个撒旦教组织的女祭师，她自称能与恶魔希罗（Shiloh）通灵。她死于1814年，60年后，一个叫詹姆士．怀特（James White）的战士，发展了乔安娜的教义，使之带有共产主义的味道。

马克思较少公开谈论形而上之事，但我们可以从他交往的人那里，收集关于他观点的资讯。马克思和俄国无政府主义者巴库宁（Mikhail Bakunin）一起建立了“第一国际”。巴库宁写道：

“那邪恶之尊，就是撒旦对神的反叛，在此反叛中，人类的解放遍地开花，这就是革命。社会主义者标识自己身份的用语是：“以那位被错误对待的尊者的名义。”撒旦，永恒的反叛者，是第一个自由思想家和救世主，它使人因其卑劣的无知和顺从而羞耻；撒旦解放了人，在人的额头上盖上解放和人性的印记，使人反叛并吃了知识之果。”

巴库宁不仅赞颂路斯弗，他还有具体的革命计划，不过，这计划并不会解救被剥削的穷人。他写道：“在这革命中，我们必须唤醒人们心中的魔鬼，以激起他们最卑鄙的激情。我们的使命是摧毁，而不是教诲。毁灭的欲望就是创造性的欲望。”

密友都是撒旦教徒

蒲鲁东（Proudhon），另一名主要的社会主义思想家，同时也是马克思的朋友，同样崇拜撒旦。蒲鲁东的发型和胡子样式与马克思相似，蒲鲁东同样写了一些亵渎神明和召唤撒旦的作品。

德国著名诗人亨利希．海涅（Heinrich Heine）是马克思的又一位亲密朋友。此人也是一名撒旦崇拜者。他写道：“我呼唤魔鬼，于是它就来了，带着惊奇，我细察它的面孔；它不丑，也不残缺，它是个可爱、迷人的男子。”“马克思对亨利希．海涅大为崇拜……他们的关系温暖而真诚。”马克思为何崇拜海涅？也许因为他的如下撒旦教思想吧：

“我有一个愿望……我门前有一些美丽的树，若亲爱的神想让我全然快乐，祂应赐给我这样的欣喜：让我看到我的六七个敌人被吊死在这些树上。怀着慈悯之心，在他们死后，我将宽恕他们对我做过的错事。是的，我们必须宽恕我们的敌人，但并非在他们被吊死之前。”

一个正直的人，会和有这种想法的人成为密友吗？但马克思周围都是这样的人。Lunatcharski，一位曾任苏联教育部长的哲学家，在《社会主义与信仰》中写道：马克思抛弃了与神有关的一切，并把撒旦放到了行进中的无产阶级队伍之前。

想与造物主平起平坐

马克思最喜爱的女儿艾莲诺（Eleanor），在马克思的同意下，嫁给了爱德华（Edward Eveling）。此人曾作《神的坏》之类主题的演讲。（这正是撒旦教徒所做的事。与无神论者不同，他们不否认神的存在。除了欺骗别人，他们自知神是存在的，只是把神说成坏的。）以下诗句道出了他向往撒旦的心态：

“向您，我斗胆献上这诗，
啊，撒旦，将要升座的盛宴之王！
啊，牧师，我远离你的洒水、你的唠叨，
因为啊，牧师，撒旦永不在你之后。
如展翼的旋风，
它掠过民众，啊，伟大的撒旦！
欢呼吧，为了这伟大的辩护者！
燃香、发誓、向您献祭，
您把牧师的神扯下了王座！”

另一线索在马克思的儿子艾德格（Edgar）于1854年3月21日写给马克思的信中。此信开头就是惊人的一句“我亲爱的魔鬼”。一个儿子怎能用如此荒谬的方式称呼自己父亲？不过，撒旦教徒对他们所爱的人都是这样称呼的。难道连他儿子也入教了？

另一重要事实是，马克思之妻于1844年8月写信给他道：“你最后的牧师信，高级牧师兼灵魂持有者，请将和平与安宁赐予你可怜的羊群。”在《共产主义宣言》中，马克思清楚地表明他想要消灭所有宗教，但他的妻子却称他为高级牧师和主教，是哪个教的牧师和主教？为何要给这样一名众所周知的无神论者写牧师信？那些信在何处？马克思生命中的这个时期是尚未被探索的。

在《人之傲》（Human Pride）一诗中，马克思承认，他的目标并不是改善、改组、或革新世界，而是要毁灭世界，并以此为乐：

“带着轻蔑，我在世界的脸上，
到处投掷我的臂铠，
并看着这侏儒般的庞然大物崩溃，
但它的倒塌仍不能熄灭我的激情。
那时，我要如神一般凯旋而行，
穿梭于这世界的废墟中。
当我的话语获得强大力量时，
我将感觉与造物主平起平坐。”

只有这些诗表现了马克思的撒旦教思想吗？我们不知道，因为马克思的手稿守护者们，对马克思的大量作品仍然保密。

在《革命者》一书中，卡缪（Albert Camus）说：“马克思和恩格斯（Friedrich Engles）有30卷作品从未出版，其中表达的放肆理念，并不像众所周知的马克思主义。读了这些，我让我的秘书给莫斯科的马克思学院写信，以了解那位法国作家的话是不是真的。

我收到了回信。信中，马克思学院的副主任M. Mtchedlov教授说，卡缪搞错了。马克思的作品共有100卷之多，其中只有13卷被公开印发。他为此找了一个荒谬的藉口：第二次世界大战阻止了其余各卷的出版发行。此信写于1980年，即大战结束25年之后，那时苏联的国家酒吧和渔房无疑都有很充足的资金。

入魔后的混乱生活

所有活跃的撒旦教徒都有混乱的个人生活，马克思也不例外。

阿诺德．康兹立（Arnold Kunzli）在《卡尔．马克思心志》一书中写道：马克思的两个女儿和一个女婿自杀了，另外三个孩子死于营养不良。马克思的女儿罗拉（Laura）嫁给了一名社会主义者保罗．拉法格（Paul Lafargue），她埋葬了自己的三个亲生骨肉，然后与丈夫一起自杀。另一个女儿艾莲诺决定和她丈夫做同样的事，她死了，而他丈夫爱德华却在最后一刻退缩了。

马克思和他的女佣海伦（Helen Demuth）有一个私生子，后来他把这孩子栽赃给恩格斯，恩格斯则接受了这一喜剧安排。马克思酗酒严重——莫斯科的马克思．恩格斯学院的Riazanov主任在《卡尔．马克思，Mai，思想家和革命家》一书中承认了这一事实。

马克思，这位伟大的革命家，生命中还有更严重的污点。

1960年1月9日，德国报纸《Reichsruf》报导了这一事实：奥地利总理罗勃（Raabe）曾将一封卡尔．马克思的亲笔书信送给苏俄领导人尼基塔．赫鲁晓夫。赫鲁晓夫不喜欢这封信，因为它证实，马克思曾是奥地利警方的一名领赏告密者，他在革命者队伍里当间谍。

这封信是在秘密档案馆中被偶然发现的。它指证，马克思作为告密者，在他流亡伦敦期间告发他的同志们。每提供一条消息，马克思获得25元的奖赏。他的告密涉及流亡于伦敦、巴黎、瑞士的革命者。其中一个被告密的人叫Ruge，他自认为是马克思的亲密朋友。两人之间充满热忱的通信至今尚存。

马克思从不觉得自己有义务养家，虽然以他对多种语言的掌握，他很容易做到这一点。相反，他靠向恩格斯乞讨而活。据马克思学院的资料，马克思一生中，从恩格斯那里获得了大约六百万法郎。

虽然如此，马克思仍垂涎家族的遗产。当他的一位伯父在极度痛苦中时，马克思写道：“如果那条狗死了，就对我无碍了。”

对于比伯父更亲的人，马克思亦毫无慈心。甚至在谈及其母时，也是如此。马克思于1863年12月写信给恩格斯道：“两小时前我收到一封电报，说我母亲死了。命运需要从家里带走一名成员。我已经一脚踏进坟墓，在很多情况下，我需要的不是一个老妇人，而是其他。我必须动身去Trier接收遗产。”

对于他母亲的死，马克思要说的就只有这些。另外，有充分证据表明，马克思与其妻关系恶劣。她两次离开了他，但后来又回去了。她死后，马克思连她的葬礼都不参加。

一直需要经费的马克思，在股票交易中损失了大量钱财。身为伟大的经济学家，马克思却只懂怎么去亏钱。

马克思和恩格斯都是高级知识分子，然而，在他们的通信中，却充满了猥亵下流之语，这与他们的社会地位极不相称。除了大量淫秽之辞，我们找不到这两位理想家交流他们的人道主义和社会主义梦想的只言片语。

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


中共禁文大搜集

75年河南大水：人祸令十几万人葬身鱼腹

33年前的8月8日，并不值得庆祝，而是应该举国哀悼的一天。

史实

1975年8月8日凌晨1时，河南省驻马店地区大型水库板桥水库垮坝。八亿立方米的大洪水，以雷霆万钧之势汹涌而出，在黑夜中咆哮 嘶叫，吞噬村庄、桥梁、工厂， 骨牌效应下，造成下游十余座水库同时崩溃。与此同时，另一座大型水库石漫滩水库，竹沟、田岗两座中型水库，58座小型水库在短短数小时内相继垮坝溃决。

结果， 滔天洪水淹没了有30个县市、1780万亩农田被淹，1015万人受灾，六百八十万间房屋倒塌，一百公里的京广铁路被毀，铁轨变成麻花狀，其威力绝不下于南亚大海啸。

此次灾情一直讳莫如深。直到一九九九年由前水利部长钱正英作序的《中国大洪水》，才披露部份灾情:死亡人数为二万九千人。但这个数字似乎并不准确。关于1975年河南水库垮坝死亡人数至少有以下几种说法:

孟昭华和彭传荣编的中国灾荒史中载录，板桥水库和石漫滩水库垮坝失事，约有10万人当即被洪水卷走；

中国科学院大气物理研究所的研究员蔡则怡和赵思雄说，死亡近10万人；

中国科学院著名的气象学家陶诗言写到，死亡人数达数万人；

板桥水库重新修建碑文中刻有，卷走数以万计人民的生命财产；

上海辞书出版社的水利词典记载:板桥水库和石漫滩水库垮坝，死亡2.6万人；

在由水利部组织和委托编写的中国水灾史一书中，有一章节是关于1975年淮河洪水的，书中写道:1975年水库溃坝事件的死亡人数为2.6万人。但是同在这本书的前言中（执笔者:南京水文研究所骆承政）写道:1975年水库溃坝事件的死亡人数为85600人；

比较震撼的是全国政协委员和政协常委乔培新、孙越崎、林华、千家驹、王兴让、雷天觉、徐驰和陆钦侃揭露，死亡人数达23万人。

2005年5月28日，美国《Discovery》栏目播放一期名为《世界历史上人为技术错误造成的灾害TOP 10》的专题节目。它们包括前苏联切尔诺贝利核电站爆炸事件、印度化工厂泄毒事件等。而TOP.1，世界历史上最惨绝人寰的人为灾难，居然就是中国河南省驻马店板桥水库溃堤。

8月7日19时30分，驻守在板桥水库的34450部队向上级部门发出特特急电称:“板桥水库水位急遽上升，情况十分危急，水面离坝顶只有1.3米，再下300毫米雨量水库就有垮坝危险！”在该急电未被回应的情况下，7个小时后的8日零时20分，水库管理局第二次向上级部门发出特特急电，请求动用飞机炸掉副溢洪道，确保大坝安全。

这两封急电均如泥牛入海，没有半点回应。40分钟后，高涨的洪水漫坝而过。水库管理局第三次向上级部门发出特特告急电，并紧急开启尚能移动的五扇闸门，但此时水库已经开始决口。

8日凌晨，洪水像脱缰的野马，冲出板桥水库的决口，以每秒6米的速度铺天盖地向下游冲去。据记载，溃决时最大出库瞬间流量为7.81万立方米每秒，在6小时内向下游倾泄7.01亿立方米洪水。至遂平县境内时，水面宽10公里，水头高3—7米。昔日人欢马叫的遂平县城，顷刻之间一片汪洋。沉睡在梦乡中的人们，在浑然不觉中变成沉溺水底的冤魂。

溃坝洪水进入河道后，在大坝至京广铁路直线距离45公里之间形成一股水头高达5—9米、水流宽为12—15公里的洪流。 石漫滩水库5日20时水位开始上涨，至8日0时30分涨至最高水位111.40米、防浪墙顶过水深0.4米时，大坝漫决。入库洪水总量2.24亿立方米，在5个半小时内全部泄完，最大垮坝流量3万立方米每秒，下游田岗水库随之漫决。

沙河、洪河下游泥河洼、老王坡两座滞洪区，最大蓄洪量为8.86亿立方米，此时超蓄4.50亿立方米，蓄洪堤多处漫溢决口，失去控制作用。

驻马店地区的主要河流全部溃堤漫溢。全区东西300公里，南北150公里，60亿立方米洪水疯狂漫流，汪洋一片。因老王坡滞洪区干河河堤在8月8日漫决，约有10亿立方米洪水串入汾泉河流域。9日晚，洪水进入安徽阜阳地区境内，泉河多处溃堤，临泉县城被淹。

据了解，8月5日17时，水库上游猛降暴雨，板桥水库管理局院内积水已逾1米，库区内电话中断。管理局与水库上游龙王庙、桃花店等雨量站全部失去联系。

8月7日19时30分和8日零时20分，水库管理局用当地驻军的军用通讯设备两次向上级部门发出特特急电，请求用飞机炸掉副溢洪道，确保大坝安全，可是，均未能传到上级部门领导手中。8日1时40分，水库管理局第三次向上级部门发出特特急电，报告水库已经决口。4时，水库当地驻军冒着被雷击的危险，将步话机天线移上房顶，又将垮坝情况通知驻马店军分区转报地委。同时，水库驻军用信号弹向下游群众报告险情并紧急转移，但由于没有事先约定而未能如愿。

在1万多平方公里的土地上，近60亿立方米的洪水肆意横流。劫后余生的人回忆，板桥水库高24.5米的大坝溃决时，出库洪峰声如山崩地裂，形如倒海翻江。所到之处，建筑、树木一瞬间消失了踪影。干流水面上，人头攒动，拼命挣扎、呼救。遇难人的尸体和猪、羊、牛、马、鸡、鸭等动物尸体，顺水漂流。石磙碾盘被冲下沟河，链轨拖拉机、重型机械车床等随水翻滚。遂平火车站50吨的火车车厢被冲走5公里，铁轨被扭成麻花形……

洪水过后，只留下一片灰蒙蒙的大地。河沟里、淤泥里，人畜尸体，横七竖八，惨不忍睹。板桥水库东4公里的大路陈村村民后来形容:“远看白茫茫，近看空荡荡，进村没有路，只剩一棵树。”

据《Discovery》节目报导:1975年8月，河南板桥水库因暴雨发生垮坝，9县1镇东西150公里、南北75公里范围内一片汪洋。现场打捞起尸体10万多具，后期因缺粮、感染、瘟疫又致14万人死亡。24万余的死亡人数直逼次年发生的唐山大地震。

当然，这个24万的死亡人数，包括垮坝当晚熟睡中的直接受难者，也包括几天后爆破泄洪、分洪的受难者，以及灾后瘟疫、饥饿等致死者。

水库由来

为什么要修建板桥等水库？目的只有一个治淮。而且是毛泽东御笔亲批。

1949年夏，淮河流域发生水灾，河堤多处决口，受灾面积2500万亩；1950年夏，淮河流域再次发生百年不遇的严重水灾，27个县受灾，受灾人口990万，受灾面积31000万亩，被冲毁和破坏的房屋达80余万间，死亡人数489人。

1950年中共中央治淮委员会成立，1951年毛泽东题词:“一定要把淮河修好。”之后，淮河流域上的一大批水库工程开始兴建，其中大部份工程在1956年和1957年又经扩建和加固，板桥水库和石漫滩水库就是这个年代的产物。

至五十年代末，在淮河上游建造了佛子岭、梅山、磨子潭、响洪甸、南湾、薄山、白沙、板桥和石漫滩共九座大型水库和无数的中小型水库，其目的就是蓄水，当时把这个水利策略叫作“满天星”和“葡萄串”。至此，治理淮河的水库技术措施已经是全部实施了，再找不到适合建水库的坝址了。当时人们遗憾的只是在淮河流域上找不到一个象三峡水库一样的，能称雄世界的工程，一个能把淮河洪水卡住的工程，一个能一劳永逸的工程。

台风强降雨，水库崩堤

1975年7月31日，3号台风在太平洋上空形成。8月7日，台风进入驻马店地区。

在台风尚未到达时，驻马店地区就已经普降暴雨。8月4日至8日，暴雨中心最大过程雨量达1631毫米，8月5日至7日3天的最大降雨量为1605毫米，相当于驻马店地区年平均雨量的1.8倍。4日至8日，超过400毫米的降雨面积达 19410平方公里，大于1000毫米的降水区集中在京广铁路以西板桥水库、石漫滩水库到方城一带。

8月5日晨，板桥水库水位开始上涨。

水库是大跃进时代产物，质量低劣

“治淮大战”中，洪河上游修建了石漫滩水库，汝河上游修建了板桥水库。据介绍，当时水文资料很少，设计洪水及工程标准很低。工程运用中，板桥水库被发现输水洞洞身裂缝和土坝纵横向裂缝，于是，1955—1956年分别对板桥、石漫滩两水库进行了工程扩建。

1958年，河南总结了漭河流域地区兴建山区水利的经验:“以蓄为主，以小型为主，以社队自办为主”。当时的河南省水利厅总工程师陈惺当即反对:在平原地区以蓄为主，重蓄轻排，将会对水域环境造成严重破坏——地表积水过多，会造成涝灾，地下积水过多，易成渍灾，地下水位被人为地维持过高，则利于盐分聚积，易成碱灾。涝、渍、碱三灾并生结果不堪设想。

然而“以蓄为主”的经验被大范围推广，很快便推及到安徽。在安徽境内，不仅丘陵地区涌现大批小水库，淮河流域的河道也被一道道“水坝”分割闸起，造成淮河流域在后来数十年间致命的“肠梗阻”。

宿鸭湖水库施工时正值大跃进，河南省水利厅原某领导认为原设计过于保守，擅自作了几处关键的改动。例如:他认为“闸门设计太大”，便将原设计的12孔排水闸门砍去7门，仅剩5 门。同此遭遇的是淮河豫皖交界处的班台分洪闸:该闸闸孔原按800秒立方米排水量设计，共为9孔，但由于“以蓄为主”的思想指导，水文数据被人为减小，只建造了7孔；1959年水闸建成后，在1961又人为堵闭2孔。

在1961年开始的“纠偏”中，河南省对全省的水库进行了一次全面的普查，对一部分设计标准偏低、施工质量较差、存有隐患的水库，包括一些大型水库予以废弃。

但是指导思想的失误并没有真正被扭转，重蓄水灌溉、轻河道治理、重兴利轻除弊的倾向依然顽强存在。到1960年代末，驻马店地区新增水库100多座，与此相对照，洪汝河的排洪能力非但没有增强，反而一年年递减。

爆破泄洪，下游民众毫无准备，又导致大量死亡

垮坝引起的冲击性灾害给洪汝河流域迅雷不及掩耳的毁灭性一击，河道宣泄不畅、洪水居高不下所造成的浸泡性灾害，更加重了这场灾难的损失——水利建设指导思想上陷入的某种误区，无疑成为这场灾难的另一个源头。

当时，由于宿鸭湖水库尚未脱险，水利专家陈惺提出，用爆破手段炸开阻水部位，加速行洪。建议获得国家相关领导的批准后，8月14日，爆破正式开始，全部工作完成共用了整整两天时间。

爆破之后，河南境内的大量洪水向下游倾泄，致使淮河中、下游形势紧张。淮河多年受重蓄轻排指导思想之害，行洪道上早已围堰丛生，泄洪能力下降30—40％，沿途淮河河道平堤流水，险象环生。

查证方法：Google搜索“河南 75·8溃坝事件”


中共禁文大搜集

柴玲出书揭六四逃亡内幕

天安门事件已逾20年，当年的学生领袖柴玲后来藏在货柜里逃离中国，如今和美国丈夫及三个女儿住在波士顿。45岁的她下个月将出版新书“向往自由的心”（A Heart for Freedom），中英文版同时发行。

她在新书中回顾多年来因对天安门事件的回忆所受苦楚，以及揭露逃亡过程的艰辛。

从左至右：岑建勋、柴玲﹑李禄、封从德。柴玲是广场指挥部总指挥，李禄、封从德与王丹、吾尔开希、张伯笠等人都是副总指挥

书中写到，1989年6月4日凌晨，柴玲和封从德在4日夜里登上火车，封从德中途下车买衣服让两人变装。火车一路南行，抵达武汉。之后继续搭巴士南下，到了南海边的小村庄，找到暂时落脚之处。

6月13日，电视新闻播出21名学运要犯名单，柴玲与封从德都在其中。收留他们的那对夫妇得知两人身分后，决定保护他们。柴玲从香港电视节目得知李禄逃出中国，两人于是计画逃往香港。

那对夫妇的孩子“大哥”在外面帮忙打探门路，还找到人给柴玲割了双眼皮，改变面貌。

书中提到，在等待期间，封从德决定自己外出找路子，柴玲则留在原处。“营救网”不停地把她转换到不同的藏身处。

最后一程在瓮里

几个月之后，新年到了。柴玲于是偷偷到外面去。到了市场，有个军人模样的男子看到柴玲时，好像想起什么似的。柴玲心里一惊，强自镇定，与那人擦身而过。她一离开市场就拔腿飞奔。她注意到那人随即找人在附近搜索，还好躲过一劫。

书中写到。1990年4月，“大哥”告诉柴玲和封从德，很快就有机会逃离中国。

出发前一晚，柴玲无法成眠。她想到从此可以自由了，不必成天提心吊胆。

“大哥”把两人送到码头，告诉他们“最后一程是在个瓮里”。两人进入船舱，窝在货箱里。等到货箱盖上盖子，顿时一片漆黑。两人带了两瓶水，一条面包，还有一小盒火柴。没想到等了又等，直到第二天才开船。书中说，柴玲告诉自己，十个月都等过了，再等几小时又有什么。

终于，船开动了。

书中提到，不知走了多久，忽然引擎声弱了，船停下来，舱面的脚步声、嘈杂声愈来愈大，还有人吼叫。他们担心极了，还好，引擎声重新响起，在无尽的等待中，他们靠着意志力与信心撑下去。

之后，柴玲做了梦，梦到极其明亮的光芒……正在这时候，箱盖打开了，一个冷静而坚定的声音说，“我们到了。”

营救网的人说，因为消息走漏，所以船曾被警方截停，警方搜了半天，还好没有发现他们。

两人到了港大，营救网立刻开始运作。美国和法国都愿意提供政治庇护。封从德选择法国。

书中提到，几天后，法国护照送到，并有人开车把两人载往机场飞往法国。飞行中，法国外交官一直担心地从窗口往下看，他一直“担心有人把你们在这架飞机上的消息泄漏出去，中方可能把我们击落。

2012六四”23周年之际，身在美国的前学运领袖柴玲发表公开信，表示原谅当年开入天安门广场的解放军，以及当时的领导人邓小平和李鹏，她说这种宽恕是反主流文化及感情，但相信只有真正宽恕，才有持久和平，引发关注。全文如下：

《我原谅他们》

——写在1989年天安门大屠杀的23周年

2012年6月4日，23年前，中国政府的镇压在天安门广场学生运动导致数百人死亡。从那时起一个新的一代在中国成长起来，其中大部分对发生在中国的历史上这一天是被蒙在黑暗里的。

但对我来说好像昨天。我开始了这一天，为一个新中国抱着极大的希望，但它最终以一种无法形容的悲哀而结束。

二十三年过去了。很多事情都改变了：人变老了，很多1989年的一些关键的共产党领导人已经去世。但对更多的人， 无关他们是否公开承认还是暗暗在内心揣摩， 人人都知道这一篇中国的历史，还是没有结束。

这一章的中国历史将会如何写成哪？故事的最终结局会怎样？ 从最近公众对陈光诚和薄熙来发生的事情来看，全世界还是很有兴趣在等待着观看下一步的中国。

在过去23年来，我也试图了解天安门的意义。我清楚地记得，最后一小时：站在天安门广场，难以置信地看着这个不可思议的灾难，在我们身边展开。

在我完成这本“一心一意向自由”的书的时候，我终于明白了。中国只可能有结局：一个是持续地恐惧，另一个是走向真正的自由，宽恕的命运。

在希伯来文圣经，大卫王的儿子押沙龙背叛了自己的父亲， 用武力来夺取宝座。大卫，甚至在面对这样的背叛，也原谅了他的儿子。他告诉他的将军们，当他们征服了叛军，抓获任性的儿子时他们应该开恩，"你们要为我的缘故宽待那少年人押沙龙"。 但是，当押沙龙被吊在树上，孤独和无助的时候，王的将军选择不听大卫的忠告，硬是杀死了押沙龙，从而持续了以暴换暴的模式。

我们都知道，那些现在肆意压迫无助的，也将发现自己会像押沙龙那样，有脆弱的一天。但问题是：等那一天到来的时候，中国会将继续持续残酷严厉的报复模式，还是开始恩典，怜悯和同情的道路呢？

你可能会问， 中国看似不庞大的领导什么时候会变得脆弱哪？答案是：它一直是脆弱的，现在他们比以往任何时候都更加脆弱。

在中国普遍地都很少有真正的安全感，甚至是至高至上的领导人。权力，金钱，军队或警察部队可以给几个人临时带来财富和稳定，但这些东西不能提供持久的安全。

在1989年，排名第二的领导人赵紫阳因为反对邓小平的决定而瞬间失去了他所有的力量；不久，声势浩大的强硬派，前北京市市长陈希同，也被判处16年徒刑。最近薄熙来也从恩典中坠落。这些领导人可能从外面看起来前所无敌，但他们可以憌刻之间失去了一切。以至于陈希同最近坦承的承认：在所有的这些高层次的政治斗争中，对方可以使用任何低级的方式， 不择手段， 目的就是窃取权利。

中国的社会体制压制人性和怜悯。象盲人律师陈光诚为代表13万妇女被迫接受强制堕胎和强制绝育而呼吁， 却遭监禁和迫害。恐惧和自我保护的气息影响这社会的各阶层，如遭受5次强迫堕胎的受害者梅顺平姐妹在国会的作证时讲道， 她的两次强迫堕胎都是因为她的同事打了小报告， 因为她们的奖金都跟不超生绑在一起； 又如去年秋天，18个人走过一个被面包车碾压的孩子， 不管不问。

虽然天安门运动被给予了很多名称和目的， 但是做为当时学生方面的总指挥， 我可以说， 我们要结束的， 就是这种灭绝人性的文化和气氛， 而创建一个充满爱， 和平和富足的社会。所以1989年的6月4日是一个痛苦的日子，当我们亲眼目睹了这个梦想被坦克碾死。我们为失去的兄弟姐妹的痛苦中， 也在为这个没能实现的社会而难过。很长一段时间，每当我想起当年的领导人选择这条毁灭和强暴的选择时，我的心总是会跟痛苦和愤怒作战。

两年半前，我认识了耶稣。他对妇女，儿童，穷人和被压迫者的热爱，是跟主流文化和传统相反的，基督叫我们跟随他的门徒也做同样的事。

他还原谅了那些嘲笑他的，并冷血地把他钉到十字架上的人：“父啊，赦免他们，因为他们不知道他们做什么。”这是他临终的话。（路加福音23:34）

又一次，他叫我也做同样的事。

这是我为什么选择原谅他们的原因。我原谅邓小平和李鹏。我原谅士兵们冲进1989年天安门广场。我原谅目前中国的领导下，继续压制自由和实行残酷的独生子女政策。

我以耶稣万胜的名祈祷，恩典和宽恕的文化会在中国升起，让所有的人都得尊严和人性。我以耶稣万胜的名祈祷神会改变中国目前领导人的心， 让他们也会遵循耶稣的教诲和行为，施怜悯， 求公义。我以耶稣万胜的名祈祷，那些受压迫和不公正的会早日得到完全的自由，而且，他们不会寻求报复，像大卫王的将领杀害押沙龙那样，而是有勇气来宽恕的。宽恕不是接受他们的不公正，而是把最终审判的权利交回给万能，万胜，和完全公义的神。

我明白这种宽恕是反主流文化和感情的。我也听说前几年极位信基督的天安门同事的兄长的宽恕被误会。然而，在这天安门23周年的纪念日，我还是要选择宽恕。因为我知道，当我们的心里充满了和平与宽恕时，我们是在一个很小的程度上反应出耶稣对整个人类的巨大宽恕。我也知道，当我们在天安门前面对坦克机枪而决定不放弃和平理性非暴力的时候， 我们早已经选择了宽恕！我更知道，只有当我们真正宽恕时，持久的和平才会到来。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

李禄陪同巴菲特回国惹争议

——大纪元

【大纪元09月28日讯】（大纪元记者文华综合报导）2010年9月27日，遭北京当局通缉的八九年“六四”学运领袖之一、现已跻身华尔街金融大亨之列的李禄，陪同美国股神巴菲特（WarrenBuffett）出席了比亚迪汽车公司在深圳举办的活动。这是21年来首次有被通缉的学运领袖公开回大陆。面对数百位不准许回国探亲的民运人士，当局严禁境外媒体采访相关活动。

从左至右：岑建勋、柴玲﹑李禄、封从德。柴玲是广场指挥部总指挥，李禄、封从德与王丹、吾尔开希、张伯笠等人都是副总指挥

现年44岁的李禄，是巴菲特投资比亚迪汽车的中间人，在李搭桥下，巴菲特于2008年斥资18亿港元购入比亚迪10%股份，大获其利。目前外界多认为，巴菲特有意让李禄成为其接班人之一。

据说这不是李禄第一次回大陆，不过这是他首次公开回国。他在华期间将获怎样的待遇，引起海内外舆论的高度关注。大陆媒体对巴菲特一行的到访极尽低调。据香港媒体报导，中宣部下令不许给李禄录像，“只能拍巴菲特，不能拍李禄”。明天，巴菲特一行将在北京，与比尔?盖茨（BillGates）出席慈善晚宴。

李禄只是特例 其他人无法回家

香港支联会副主席李卓人评论说，李禄获准回家只因为他被指为巴菲特接班人，将来可能在国际财经市场举足轻重，加上这次到大陆的活动不涉及政治，北京当局才“见钱眼开”，予以放行。

过去二十多年里，曾传出个别流亡海外的学运领袖或民运人士返回内地的消息，但从未得到中共官方或当事人证实，不少民运人士多次申请回国探亲，甚至试图闯关，也被拒入境。身在台湾教书的王丹表示，即使李禄获准回国，也不代表中共对流亡海外民运人士的政策有变。过去12年来，王丹多次提出回国探亲，却一直不被中共批准。

据“我要回家”运动发起人朱耀明牧师指出，至少500多在中共通缉名单上的流亡海外民运人士多年来都无法回国。过去有个别人士获准入境，也只限非常低调、已淡出民运及绝少谈论政治的人，而且多只让他们回国做生意，绝不容许涉及政治。

地震幸存儿的特殊婚礼

李禄出生在文革1966年的河北唐山。9个月大时，当工程师的父亲就被送到煤矿“再教育”，母亲被关进劳改所。幼年的他辗转寄养在不同家庭，最后落脚在一个煤矿工人家里。1976年的唐山地震夺走了养父一家人。年少时的李禄曾是反叛少年，后在祖母的激励下发奋读书，考上南京大学半导体物理系。

在被中共通缉的21名“六四”学生运动领袖中，他是唯一来自北京以外高校的。据“六四”天安门广场总指挥封从德介绍，李禄记忆力惊人，“他比我们都有才干。我惊讶发现并欣赏他的秩序和效率。”据说天安门广场绝食，就是李禄给柴玲提的建议。

1989年5月21日，李禄同校的女友赵敏来北京探望他。当得知军队将对天安门广场清场时，李禄抱着以“血祭中原”的激情，想到中学课本里学过的“刑前的婚礼”，想在死前完成中国人传统的“人生大事”，于是他向女友求婚，获其首肯。一小时内婚礼便办起来了，伴娘伴郎就是一年前结婚的柴玲和封从德。

当天晚上，李禄便托人送新娘子回南京，以免同遭不测。“六四”后，李禄逃亡到法国，后辗转来到美国。赵敏遭官方不停的干扰，没有人敢聘用她，生活窘困的她最后和李禄离婚，后来嫁给一名美国人，也移民到了美国。

“六四”凌晨大屠杀开始时，李禄与广场数千学生一道撤离广场。在北京潜藏几日后南下，于六月中旬偷渡抵达香港，七月初转赴法国巴黎，他曾对媒体称：“亲眼所见，以人格担保，天安门广场上至少死亡数百人，街道上至“六四”凌晨则在二到三千人。”

到巴黎后，李禄参与发起“民主中国阵线”，但后来他并未加入。随后流亡美国，出版英文自传“移山”，1994年英国广播公司（BBC）和美国全国广播公司（NBC）据此拍成同名记录片，是首部八九民运人物传记片。

来美后，李禄迅速学会英文，并用六年时间完成九年课程，1996年他同时获得哥伦比亚大学（ColumbiaUniversity）经济学士、商管学硕士和法学博士，成为该校首批取得三个学位的学生之一。在哥大期间，李禄巧遇在南京大学小他两届的师妹李节，两人2000年结婚。

别具慧眼 比亚迪点石成金

早在1993年李禄便与巴菲特结缘。在听取巴菲特的讲座后，被社会主义理论灌输的李禄，消除了对股票投资的偏见，开始利用著作收入投资股票，从此踏上致富路，如今李禄已是华尔街著名的华裔投资人。

2009年4月，《财富》杂志封面刊登了巴菲特与中国比亚迪创办人王传福的合照，内页是索科尔、王传福及李禄在私人飞机上聊天的照片。据报导，在李禄的牵线下，08年9月29日，巴郡旗下的中美能源宣布以每股8元购入比亚迪2.25亿股，当时股神看中的便是比亚迪发展电动环保汽车业务的前景。消息公布后，股价持续大升，由入股前每股8.4元，持续升至去年10月23日最高峰88.4元。

若股神最终交棒给李禄，应是芒格引荐之功。据说两人关系密切，办公室都在同一栋楼里。李禄喜欢逆向购买，贯彻了巴菲特“当别人贪婪时恐惧、当别人恐惧时贪婪”的精神。2004年李禄与芒格合资的6亿美元，如今已取得3.38倍的增长，平均每年利润达三成，远远抛离每年只升1%的标准普尔500指数，也比巴郡平均年回报率20.3%高出不少。

李禄在海外是“有争议人物”众说不一

有消息称，因“六四”逃亡来美，并因同情“六四”的商界精英的帮助崛起华尔街的李禄，在海外异议圈子算是比较有争议的人物。忙于赚钱经营的李禄基本和89一代脱离了干系，只是在西方社会主流社会自我介绍时，表白一下自己是1989年学生领袖。

李禄最有争议的，可能是海外亲共网站多维网易手中扮演的角色。多维2009年被亲北京的商人于品海收购，之后多维的编辑部搬往北京，版面内容做了巨大调整。做为多维最早的投资者和股东，消息称李禄促成了这个至今仍有迷雾的交易。而在此之前，多维既已肩负“特殊使命”。对中共负面消息的报导，基本上属于“小骂大帮忙”。何频也时常在员工面前炫耀，多维的很多独家新闻是北京特供。

但据支联会主席司徒华表示，21年来，李禄至少两次捐出三千美金给香港市民支援爱国民主运动联合会（简称香港支联会），支联会为“六四”呼吁坚持至今。

美东时间: 2010-09-27 17:22:52 PM
本文网址: http://www.epochtimes.com/gb/10/9/28/n3037981.htm

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

张伯笠谈六四广场最后之夜

张伯笠先生目前在美国居住。89民运时，张伯笠在北京大学中文系作家班学习，在民运期间担任过天安门绝食团副总指挥，天安门民主大学校长。 6-4之后受到中国政府通缉，在中国内地躲藏了两年，91年到达美国。 在接受BBC中文部记者采访时， 张伯笠这样回忆6-4 凌晨学生撤出广场的情景。

张伯笠天安门广场讲演，身后为柴玲、封从德、李禄等人

（以下是录音采访的文字记录）

我们正在筹备的时候，很多的消息从四面八方传过来说，已经开始开枪了。我记得有很多同学脸上流着血就跑到天安门广场。有的地方开枪， 有的地方就开打了，其实张华杰当时就是挨打的， 他跑到广场时满脸都是血。他抢过麦克风就说 '同学们，他们，他们动真的了。 他们真打呀！他们用枪，用真子弹！'。我都不相信，那时候在广场上我们都不可能相信。

在民主女神下面我们有个主席台，当时我和严家其开始讲话的时候，军队就已经开进天安门广场。在那灯光下我就能看到黑压压的钢盔，就像海浪那样冲过来。所以那时候我想这可能就是最后的时刻到了。所以我就告诉同学们，我们还是根据我们过去以往的精神'打不还手，骂不还口'，我们撤到纪念碑去，我们等待指挥部最后的决定。最后我们就到了纪念碑。

后来，周舵和侯德建，把白色的背心脱下来举着，就象白旗似的就走过去了，去和军队谈判。因为毕竟侯德建还是一个有影响的歌手，新闻里不能把他列为反革命，他属于统战对象，所以这时候由他出去比较合适吧。谈判，当周舵回来的时候，告诉学生， 那边说， ' 只给你半个小时的时间，就得撤出去。如果你不撤出去，后果自负'这时有一个很重要的决定要做，就是这几千人怎么办？撤不撤？其实那时候已经是明显的要撤了。所以说当时封从德拿过麦克风时就知道这个历史重担就交给他了，这几千人的命就在他的手里。他如果说不撤，那些人也不可能说撤。

最后灯都关掉了，灯一关，同学们都以为要开枪了，所以很多同学都拥抱在一起。 灯关掉了，麦克风也被关掉了， 封从德就用一个小喇叭说：'同学们，我们现在有两种观点，一种是撤，一种是不撤。我现在看不到你们， 你们就喊好了。我说 '不撤'，如果你们同意就喊同意，然后我再喊'撤'，如果你们同意撤就喊同意。我听你们那个声音大。'

其实声音大小就完全看你自己的感觉了。 所以当时我听他说'不撤'，那同意的声音就非常的大， 他说'撤'，又有一批同意的声音也不小。 然后封从德那时候就做了一个很明智的决定: '我是站在最高处，我听到的是同意撤的声音大，所以指挥部现在决定撤退。'

同意撤了之后，他们留了一个很小的口子给我们，就像这个房间这么宽。 当时谁也不敢先走，毕竟军队还在远方。 还没有脸对脸，看着的都是钢盔。那么谁要是现走，万一一开枪，谁先走不就被先死了吗？那指挥部的人也没办法，就只好先走了。

指挥部的人排成一排，包括保护指挥部的同学，也就是从北京体院的保护几个负责人的同学，叫做纠察队。第一二三排都是后来共产党钦定的重要犯人，我想21个学生领袖中有4，5 个都在那边。 所以当时我们第一排出来迎接军队的时候心里打鼓，咚咚咚直跳。解放军的枪口都对着你，那里面都是子弹啊，那机关都上上了，手一动就扫射了。所以侯德建就过来说：'能不能把枪口抬高一点儿，对着天，好不好？'

那种感觉也非常的痛苦，我们后来就走出去了。后来他们也没有开枪，因为我想他们也在考虑整个全世界和全国人的情绪。那个时候如果他们赶尽杀绝的话，对他们是没有任何的好处。所以在我们离开天安门广场的时候还是很平静的。 但当我们走到六路口的时候就出问题了。

天已经亮了，一辆坦克风一样从我们的队伍中窜过去。当时坦克不仅仅压，还扔出催泪瓦斯。我记得当时我们呛得眼睛都睁不开。就听见坦克的轰鸣声，大概就在我后面十几米。惨叫一片，我想有十几个，二十几个都是血肉模糊的。最后说是死了十一个。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

魏京生：法轮功插播合法

——《大纪元》报道

【大纪元2012年07月20日讯】（大纪元记者徐清风美国华盛顿DC报导）八九年六四学生民主运动领袖、海外民运联席会议主席魏京生先生7月13日在美国首都声援中国民众1亿2千万退党大集会后向大纪元表示，中共逮捕台湾籍法轮功学员钟鼎邦是非法和没有法律根据的。他劝告台湾马英九政府不要和中共走得太近，这对全台湾是很大的威胁。

六四学生民主运动领袖魏京生

魏京生认为，全台湾人应当在此事上觉醒起来。魏京生还表示，大陆法轮功学员进行真相插播受中国宪法保护。他说，中国局势越来越好，老百姓现都在觉醒，都不相信共产党了，而这就是共产党垮台的前奏。

对于大陆当局以帮助当地居民进行插播和破坏国家安全的理由逮捕了钟鼎邦，魏京生说：“这是没有什么根据的，就是中共它自己说的话。至少要等到法院的判决， 没有判决之前，只能说是嫌疑人。现在在没有判决之前，就做这种负面的言论宣传，不给人家说话的权利，这首先就是违法。”

他说：“共产党有个万能法，只要想抓你，就说‘破坏国家安全’。这种模糊的法律是走向专制的法律，不讲理，不是法律的法律。”

魏京生还说：“法轮功进行真相插播是合法的，我支持法轮功学员进行插播。”

他表示：“大陆的宪法规定，人民有言论自由，插播不犯法，这是言论自由的一部份，这是人民的权利。”

大陆法轮功学员的真相插播壮举

自从1999年7月20日江泽民发动对法轮功迫害以来，中共动用了一切国家机器，诽谤法轮功创始人和法轮功。不仅制造了天安门自焚伪案，抓捕和酷刑迫害法轮功学员，甚至秘密活体摘取法轮功学员器官牟取暴利。

在迫不得已的情况下，大陆法轮功学员插播真相。2002年3月5日晚8时左右，中国大陆长春有线电视网电影、新闻、财经等八个频道的节目被切换成了法轮功真相电视片，近十万观众观看了《是自焚还是骗局》和《法轮大法弘传世界》两部约50分钟的节目。那一刻长春民众被法轮功真相所震撼！

插播的法轮功真相破除了此前中共散布的所谓“法轮功天安门自焚案”的谎言，为此恼羞成怒的江泽民密令“杀无赦”。从3月6日到3月24日期间，长春地区法轮功学员有5,000多人被抓捕，至少十多人被迫害致死。参与插播真相的法轮功学员梁振兴、刘成军被非法判刑十九年；周润君、刘伟明被非法判刑二十年。后来，在监狱的酷刑摧残中，刘成军、雷明、梁振兴等相继被折磨致死。

英国广播公司、路透社、法新社都相继对此进行了报导，路透社称这一事件是“法轮功最为大胆无畏的行动之一”。长春有线电视插播事件后来也被历史学家称为“三零五事件”。

魏京生：与中共走得近 会对台湾产生巨大威胁

魏京生还表示：台湾马英九政府和共产党走得太近，对整个台湾是一个巨大的威胁。魏京生说：“台湾的马英九政府和他身边的一批官僚，他们都想从共产党获得利益。希望台湾就像南宋小朝廷一样，保住目前的荣华富贵。”

他说：“马英九政权这样做，对台湾老百姓的利益是一个极大的威胁，共产党很快会利用马英九的软弱，全面渗透到台湾，‘不战而屈人之兵’。台湾也不用买武器了，去跟共产党当奴隶。”

“台湾民众应该觉悟起来，给马英九政府一定的压力，不能让马英九跟共产党走得那么近，‘贸易协定’把台湾给套住了。”

应该让台湾和中国共产党保持一定的距离，而且要支持台湾的民主事业。

“只要共产党继续执政 台湾就不安全”

“我曾经访问过台湾，大家的共识是，台湾的长远安全的前提是：中国大陆可以走向民主。如果大陆不能走向民主，共产党继续执政，台湾就永远不会是安全的。”

“台湾人民需要觉醒”

“现在的危险是，台湾人自己要投降了，自己要放弃自己的安全，放弃自己长期争取来的权利，包括台湾的民主化，很不容易争取来的东西。若与中共走太近，很快就会被卖给大陆了。”

“所以，现在是需要台湾人民开始觉醒的时候了，台湾的事情，最终要台湾人民自己来解决。”

“中国大陆全民在觉醒”

魏京生还表示，和台湾形成对比的是， “中国大陆老百姓现在越来越看清，共产党是不可信的。”

“这回中国什邡事件就特别好。这回都是以年轻中学生、90后为主。从什邡事件看出，老百姓根本就不相信共产党了。就是要采取行动，自己救自己，这是一个很大的转变，跟过去的形势不一样了，那么这种情况很有代表性，还有几个武警都不干了，坐在地上，把衣服也脱了。”

“事后，各个地方的武警互相推责任，感到心中有愧。我想这种道德的逐渐恢复，实际上就是共产党合法性的流失。”

人们的道德良心在逐渐恢复，这个形势就在逐渐的转变。这是共产党倒台的一个前奏。

“中国老百姓对共产党的态度完全变了，以前你要说打倒共产党，可能有很多人犹豫，现在你说打倒共产党，还觉得不够，要吃它们的肉。”

“所以这种觉醒和变化，是中国最根本的变化，给中国带来一个全新的未来。现在舆论基本上转过来了。我觉得这个形势非常好。”

“美国应当支持中国人民走向自由”

魏京生说：“最近一年来，美国政府越来越意识到，不能继续放纵，美国如果继续放纵中共胡作非为的话，很快就会报复到自己的头上来。”“中国的暴政，也会延伸到美国来。”“不仅仅是迫害中国的记者，美国的记者也迫害。”“（如果）在迫害法轮功上不吭声，基督教也跟着迫害，甚至渗透到海外的基督教会等等。”

他表示：“美国最近在国防贸易上做了一些事情，但是应该在中国的人权问题上，做更多的工作。” “从长远出发，美国人应该更多的支持中国人民走向民主，走向自由。”

“如果共产党的统治继续，不可能解决根本问题。”

查证方法1：维基百科词条-“魏京生”（需翻墙才能访问）

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

王立军事件两个五毛贴

王立军事件发生后，中共五毛、特别是薄熙来豢养的以乌有之乡博主为代表的五毛倾巢而出，上演了一幕幕悲壮的造谣丑剧，成功达到了把水搅浑颠倒是非愚弄广大网民的目的，为巩固红色江山立下汗马功劳！下面是王立军投奔美使馆后不久网络出现的两篇著名五毛贴，由这两篇贴子我们发现，法轮功、达赖喇嘛、反华势力等等一向是五毛用来转移视线颠倒是非的挡箭牌。括号内红字是对五毛的心理剖析：

五毛贴1：《谣言止于智者——评王立军事件后的谣言》(这文章来自乌有之乡，首先题目就取得很吓人，智者谣言云云，一方面给自己和读者先戴上高帽子，另一方面自己造谣还要说别人造谣，贼喊抓贼！)

自王立军事件爆出后，由于至今没有确切的消息，各种说法层出不穷。可谓谣言四起。(现在证明谣言实是遥遥领先之预言！重庆市政府造谣说王立军休假式治疗，作者怎么避而不提呢？)从另一个角度说，这是个网络时代了，有造谣者，也有猜测者，当然也有放风看动静的别有用心者。(动不动就是谁别有用心，随时扣帽子是五毛的惯用伎俩)各种言论混杂其间，这就需要读者以智慧的眼光来分析了。(智慧的眼光？呵呵，故意把口气说大，其实是在抬高自己忽悠读者)

1、首先说，王立军是个经验丰富的干警，按网络传言的是王立军调查了薄熙来家属，向薄熙来汇报时遭到薄熙来的报复性打击，而导致其后奔走美国领事馆。这个情节看似合理，但其中不乏耐人寻味之处。众所周知，薄熙来一路提携王立军这位能人至副省级，可谓恩宠有加。如果薄熙来的家属真的“有事”，王在调查之初，向薄通气是情理之中的。若王立军在薄家属“有事”的情况下，是以一个“坚持原则，大公无私”的人，坚持依法办案。那么一个“坚持原则，大公无私”的人怎么又会“突然”失去了原则，奔向了美国领事馆“背党、叛国”呢？(什么坚持原则大公无私？这主仆俩是什么货色，早被翻墙网站扒得一身光，只有五毛才会脑子这样简单，或者根本就是故意装傻。从头到尾都是CCAV这套陈词滥词，拍马屁就不能来点新鲜的？)

从“坚持原则，大公无私”到“背党、叛国”这种转变超出了常理。(在错误的事实基础上，进行错误的推理，这里已经开始走火入魔)如果是像6.4后温家宝同志那样不计赵公的恩情，迅速的站在了中央的一边，取得了今天的成就；(抹黑温家宝。可见本文作者吃的是薄熙来家的饭啊)　如果是像黄奇帆同志那样，在3.15后迅速地支持张德江同志，安定了重庆当局面，这都可以用“不计私利、坚持党性原则”来理解。(黄奇帆见风使舵，一夜之间就背弃薄某人，还交待了薄的犯罪事实，党性确实很强哈)而像王立军这样，初始“大公无私”，几天后的结局却是“背党、叛国”，这就令人难以理解了。以王立军的能力和手段，如果受到了薄熙来维护自己私利的打压，完全可以迅速地奔向北京，寻求中央的支持，这不是件难事。(跑中央会有多大的风险，王立军可比你们清楚多了。薄在中央有人啊，周永康贾庆从曾庆红吴邦国李长春五个江系干将都会保薄，你跑中央找死？)王立军能大公无私的办理薄熙来家人的案件，却不寻求中央的支持，反而投向了与中央“对立”的美国政府外驻机构，正是这样的矛盾“事实”，人们难以理解(“人们难以理解”？怎么我觉得非常好理解呢？五毛随便写什么文章也要把老百姓代表进去，既强奸民意又自壮声势)王立军超出常理的行为和薄熙来之间能有什么样的关系？这是导致议论纷纷的缘由之一，这有待于有关方面的进一步澄清。

2、从公开的资料看，薄熙来的夫人曾经是律师，曾经开办过律师事务所。这只是当今社会中一个极其普通的职业，而且是依靠自己的知识，自己的能力才能开办的职业。这和另一种众所周知的人群，以背景而非能力谋取的职业，有着天壤之别。(作者一笔抹掉了谷开来在大连通过薄赚了好几亿这样的事实)律师事务所是服务行业，其收费可以自行定价，也可以双方当事人协商。看看陈有西自爆出的收费都是很高的，但那只能说明陈有西的能力，除此还能说明什么呢？在这方面造谣恐怕难以取得什么令人信服的效果。(自己造谣反倒说别人造谣，倒打一耙混淆是非，迷惑读者)

3、众所周知，薄熙来自2007年走马上任重庆任“督”后，大力提倡的是发展社会主义经济，带领全市人民走共同富裕的道路。若以薄“督”会以权谋私来造谣，这就可笑了。(哪个贪官下马前不高喊反腐倡廉？哪个贪官下马前不在拼命说要发展经济？至此，作者替薄熙来擦粉之心已经昭然若揭了！)试想哪个贪污犯不是忙着向上送礼来确保其权势，以便于更多、更好的贪污？古今中外谁能找到一个打着共同富裕，号召所有人唱着弘扬正气的歌曲，去搞贪污腐败的呢？(是作者太无知还是太无耻？说一套做一套是贪官的本性，什么共同富裕反腐倡廉唱红打黑，除了念法不一样，对贪官们来讲没任何实质上的区别，反正只是口头功夫而已嘛，嘴上叫得越响亮，越能立座好牌坊)据报道说，刘志军是个腐败分子，请问，刘志军什么时候提出过共同富裕？什么时候号召过唱红、打黑？(闭着眼睛也知道刘志军肯定高喊过反腐倡廉！)在一个政治上号召走共同富裕道路的优秀的中共党员身上泼脏水，诬蔑其贪污腐败是难以令人信服的。因为这个世界上没有一心一意为人民服务的贪污犯。(只喊几句口号就得出薄“一心一意为人民服务”的结论，吃了薄家的饭，果然很会为薄家办事啊！)

从3.15后，在经济层面上造谣者虽鼓噪声音不断，但那些谣言都显得那样的苍白，那样的愚蠢。岂能令人信服，岂能对历史负责。(这段话其实最适合送给作者自己)

另一方面，人们也看到，3.15以后可劲欢呼的是轮子；(一贯伎俩，转移矛盾给法轮功)是那些恨不得中国共产党明天就垮掉的敌对势力；(“敌对势力”也来背黑锅了)是日本那些觊觎分裂中国的倭寇；(是不是扯得太远了？)是那些真正的贪污腐败分子；(倒打一耙)是那些混进党内试图改变中国共产党颜色的叛徒。(末了还不忘抬举下下共产党。共产党是什么货色，有良知的人早就看得清清楚楚，脑残才会混进去再做什么叛徒！真正清醒的人直接就在反共！)但无论是从薄“督”本人，还是从他的亲属那里试图搞到什么“稻草”的人，都会被人民雪亮的眼睛看得清清楚楚！人民才是真正的智者！人民会看得清清楚楚！(又代表人民了！给读到这篇文章的“人民”戴顶高帽子，让他们受骗后还自我感觉良好！)

五毛贴2：《王立军事件水落石出，谣言止于智者》

（这篇五毛文章只能用“神作”来形容了！什么达赖喇嘛、替身、追杀、藏青会、尼泊尔、中情局、海军陆战队，作者堪比金庸啊！一大堆普通人打破脑袋也想不到的东西全部扯进来，故事编得越来越离奇，越来越煞有介事，最后还把机票也PS出来给你看，由此绝大多数网民只能相信不会怀疑，一举达到了美化薄熙来、妖魔化达赖喇嘛、误导广大网民的多重目的！高！实在是高！）

2月6日王立军进入美国驻成都总领事馆

2月7日王立军离开美国驻成都总领事馆

2月8日王立军乘坐CA4113成都飞北京

2月9日外交部发言人办公室应询答问时表示，王立军于2月6日进入美国驻成都总领事馆，滞留1天后离开。有关部门正在对此进行调查。

只从时间表来看，这件事的过程已经相当明显。

王立军当时到美领馆与最近的喇嘛事件有关。其后成都警察和国安包围了美国领事馆，还说从里面带走了一个人，但这个人不是王立军。曾经有两个甘孜州的喇嘛跑到尼泊尔，在那里遇到一个被人追杀的老喇嘛，得知达赖喇嘛其实早就在10多年前就已经在一场内讧中被藏青会所杀，目前的达赖喇嘛是中情局安排的替身。两个喇嘛一听到这个消息，立刻吓得跑回国内，回到四川，将消息透露给自己的师傅和一个非常要好的朋友，这个朋友是重庆人，因为非常迷信密宗，曾经多次去过藏区，和这两个喇嘛是朋友。但消息被泄露，藏区立刻大动，凡是知道这个消息的喇嘛都被追杀。连重庆那个信徒也被追杀。于是重庆警方介入，才知道事态重大，王立军立刻带了人赶到成都，跑到美领馆，要求对方将凶手交出来，有传说王立军被里面的海军陆战队打伤。

得到消息的成都警察和国安立刻将美领馆包围，并在附近所有街道戒严。最后为了防止被人摄像，于是关掉了所有灯光，趁黑冲进了美领馆，最后将凶手成功带走。

1、王立军寻求政治庇护绝对不可能。美领馆能给他什么庇护？还不如直接跑到北京。所以这是谣言。

2、重庆方面宣布王立军是精神高度紧张压抑，现在是疗养式治疗。这个名字很有意思。首先，治疗，那说明王立军的确病了，需要治疗。联想到5号王立军还到处视察，精神饱满，活蹦乱跳，7号夜晚还前往美领馆，怎么看也不象是精神长期压抑的样子。为什么在8号就传出他需要治疗呢？只有一个可能，那就是他受伤了。但因为美国的关系，又不能公开说明受伤，只好说是精神压抑，需要治疗。其次，治疗的方式很独特，疗养式，那其实就是放假，就是找一个风景很好的地方静养，高级干部才有的待遇，绝非一个小小的副市长所能享受的。

3、美国承认王立军进入美领馆，却说是自行离开。拒绝透露细节。这里有两个疑团：一是王如何进的馆？什么目的？我们都知道，要进馆，必须过两关，一个是值岗武警一关，一个是美国门头这一关。成都的美领馆自从1999年被成都人民围攻后，一直都谨慎得很，整得是水泄不通。所以王立军擅自闯入的可能性为零，除非他翻墙。一定是和美国方面协调后才进去的。他持有特殊手令，至少要有成都方面的同意，所以武警才会放他进去。他是重庆的副市长，在成都是不管用的，而且那些武警也不一定认识他。所以王进美领馆一定有重大使命。第二个疑团就是，美国方面为什么要强调说是自行离开呢？那么我们就反过来想，有没有可能是王最后杀出了美领馆，王的功夫很吓人，绝对比那些少林和尚厉害。或者说王在里面受伤了，美国为了撇脱干系，故意这么说的呢？可惜这些疑团我们也只能推测。

4、我们再来说说当时现场几个细节。首先，锦绣路几乎全线戒严，把美领馆包围得水泄不通。参与人包括部队，特警，武警，巡警，几乎所有警种都参与了，人数众多。最重要的是还有国安。什么性质的案件值得部队和国安参与？那肯定比王立军本身严重得多，大家不要忘记了，这都是成都的部队和国安，重庆方面是调不动的。其次，现场被关灯一个小时，一片黑暗。为什么要关灯？关灯做什么？根据经验，关掉灯就是防止摄像，不会留下把柄。

王立军乘坐CA4113 于2月8日成都飞北京

电子票号：9992159686285 姓名：王立军 航班号：CA4113

不信的自己去验证：http://www.travelsky.com/newsky/validate.jsp

（老实说最开始看到这文章时我心里也犯迷糊，这不，连机票都搞出来了，我天真地猜想，五毛虽然险恶，还不至于卑劣到连机票也公开造假的地步吧？现在看来，实在是我低估了五毛党的无耻。实际上这个谎言其实很低级，照上面的地址和号码去搜索，会发现它提示“输入姓名不正确”。另一个违背常识的地方，王立军是什么人？人家是个副市长啊！作者你又是什么人？王立军坐飞机的电子票号怎么可能到你手里呢？但作者利用了大多数读者懒得去亲自查证的心理，所以才敢撒出这种弥天大谎！）

查证方法1：百度搜索“谣言止于智者——评王立军事件后的谣言”

查证方法2：百度搜索“王立军事件水落石出，谣言止于智者”


中共禁文大搜集

温家宝汶川讲话分析

王立军事件发生后，中共五毛、特别是薄熙来豢养的以乌有之乡博主为代表的五毛倾巢而出，上演了一幕幕悲壮的造谣丑剧，成功达到了愚民广大网民的目的，为巩固红色江山立下汗马功劳！下面是两篇著名的五毛贴，由这两篇贴子我们发现，法轮功、达赖喇嘛、反华势力等等一向是五毛用来转移视线颠倒是非的挡箭牌。括号内红字是对五毛的心理剖析：

五毛贴1：《王立军一切安好，谣言止于智者》

自王立军事件爆出后，由于至今没有确切的消息，各种说法层出不穷。可谓谣言四起。(现在证明谣言实是遥遥领先之预言！重庆市政府造谣说王立军休假式治疗，作者怎么避而不提呢？)从另一个角度说，这是个网络时代了，有造谣者，也有猜测者，当然也有放风看动静的别有用心者。(动不动就是谁别有用心，帽子随时会扣过来)各种言论混杂其间，这就需要读者以智慧的眼光来分析了。(智慧的眼光？呵呵，故意把口气说大一点，装作胸有成足抬高自己，一上来就忽悠住读者)

1、首先说，王立军是个经验丰富的干警，按网络传言的是王立军调查了薄熙来家属，向薄熙来汇报时遭到薄熙来的报复性打击，而导致其后奔走美国领事馆。这个情节看似合理，但其中不乏耐人寻味之处。众所周知，薄熙来一路提携王立军这位能人至副省级，可谓恩宠有加。如果薄熙来的家属真的“有事”，王在调查之初，向薄通气是情理之中的。若王立军在薄家属“有事”的情况下，是以一个“坚持原则，大公无私”的人，坚持依法办案。那么一个“坚持原则，大公无私”的人怎么又会“突然”失去了原则，奔向了美国领事馆“背党、叛国”呢？(什么坚持原则大公无私？这主仆俩是什么货色，早被翻墙网站扒得一身光，只有五毛才会脑子这样简单，或者根本就是故意装傻。从头到尾都是CCAV这套陈词滥词，拍马屁就不能来点新鲜的？)

从“坚持原则，大公无私”到“背党、叛国”这种转变超出了常理。(在错误的事实基础上，进行错误的推理，这里已经开始走火入魔)如果是像6.4后温家宝同志那样不计赵公的恩情，迅速的站在了中央的一边，取得了今天的成就；(抹黑温家宝。可见本文作者吃的是薄熙来家的饭啊)　如果是像黄奇帆同志那样，在3.15后迅速地支持张德江同志，安定了重庆当局面，这都可以用“不计私利、坚持党性原则”来理解。(黄奇帆见风使舵，一夜之间就背弃薄某人，还交待了薄的犯罪事实，党性确实很强哈)而像王立军这样，初始“大公无私”，几天后的结局却是“背党、叛国”，这就令人难以理解了。以王立军的能力和手段，如果受到了薄熙来维护自己私利的打压，完全可以迅速地奔向北京，寻求中央的支持，这不是件难事。(跑中央会有多大的风险，王立军可比你们清楚多了。薄在中央有人啊，周永康贾庆从曾庆红吴邦国李长春五个江系干将都会保薄，你跑中央找死？)王立军能大公无私的办理薄熙来家人的案件，却不寻求中央的支持，反而投向了与中央“对立”的美国政府外驻机构，正是这样的矛盾“事实”，人们难以理解(“人们难以理解”？谁说的？五毛随便写个文章也要把老百姓给代表进去，用来自壮声势)王立军超出常理的行为和薄熙来之间能有什么样的关系？这是导致议论纷纷的缘由之一，这有待于有关方面的进一步澄清。

2、从公开的资料看，薄熙来的夫人曾经是律师，曾经开办过律师事务所。这只是当今社会中一个极其普通的职业，而且是依靠自己的知识，自己的能力才能开办的职业。这和另一种众所周知的人群，以背景而非能力谋取的职业，有着天壤之别。(作者一笔抹掉了谷开来在大连通过薄赚了好几亿这样的事实)律师事务所是服务行业，其收费可以自行定价，也可以双方当事人协商。看看陈有西自爆出的收费都是很高的，但那只能说明陈有西的能力，除此还能说明什么呢？在这方面造谣恐怕难以取得什么令人信服的效果。(自己造谣反倒说别人造谣，倒打一耙混淆是非，迷惑读者)

3、众所周知，薄熙来自2007年走马上任重庆任“督”后，大力提倡的是发展社会主义经济，带领全市人民走共同富裕的道路。若以薄“督”会以权谋私来造谣，这就可笑了。(哪个贪官下马前不高喊反腐倡廉？哪个贪官下马前不在拼命说要发展经济？至此，作者替薄熙来擦粉之心已经昭然若揭了！)试想哪个贪污犯不是忙着向上送礼来确保其权势，以便于更多、更好的贪污？古今中外谁能找到一个打着共同富裕，号召所有人唱着弘扬正气的歌曲，去搞贪污腐败的呢？(是作者太无知还是太无耻？说一套做一套是贪官的本性，什么共同富裕反腐倡廉唱红打黑，除了念法不一样，对贪官们来讲没任何实质上的区别，反正只是口头功夫而已嘛，嘴上叫得越响亮，越能立座好牌坊)据报道说，刘志军是个腐败分子，请问，刘志军什么时候提出过共同富裕？什么时候号召过唱红、打黑？(闭着眼睛也知道刘志军肯定高喊过反腐倡廉！)在一个政治上号召走共同富裕道路的优秀的中共党员身上泼脏水，诬蔑其贪污腐败是难以令人信服的。因为这个世界上没有一心一意为人民服务的贪污犯。(只喊几句口号就得出薄“一心一意为人民服务”的结论，吃了薄家的饭，果然很会为薄家办事啊！)

从3.15后，在经济层面上造谣者虽鼓噪声音不断，但那些谣言都显得那样的苍白，那样的愚蠢。岂能令人信服，岂能对历史负责。(这段话其实最适合送给作者自己)

另一方面，人们也看到，3.15以后可劲欢呼的是轮子；(一贯伎俩，转移矛盾给法轮功)是那些恨不得中国共产党明天就垮掉的敌对势力；(“敌对势力”也来背黑锅了)是日本那些觊觎分裂中国的倭寇；(是不是扯得太远了？)是那些真正的贪污腐败分子；(倒打一耙)是那些混进党内试图改变中国共产党颜色的叛徒。(末了还不忘抬举下下共产党。共产党是什么货色，有良知的人早就看得清清楚楚，脑残才会混进去再做什么叛徒！真正清醒的人直接就在反共！)但无论是从薄“督”本人，还是从他的亲属那里试图搞到什么“稻草”的人，都会被人民雪亮的眼睛看得清清楚楚！人民才是真正的智者！人民会看得清清楚楚！(又代表人民了！给读到这篇文章的“人民”戴顶高帽子，让他们受骗后还自我感觉良好！)

五毛贴2：《王立军事件与达赖喇嘛有关》

（这篇五毛文章只能用“神作”来形容了！什么达赖喇嘛、替身、追杀、藏青会、尼泊尔、中情局、海军陆战队，作者堪比金庸啊！一大堆普通人想也想不到的东西全部扯进来，故事编得越来越离奇，越来煞有介事，越来越让绝大多数网民只能相信不会怀疑，一举达到了美化薄熙来、妖魔化达赖喇嘛、误导广大网民的多重目的！高！实在是高！）

2月6日王立军进入美国驻成都总领事馆

2月7日王立军离开美国驻成都总领事馆

2月8日王立军乘坐CA4113成都飞北京

2月9日外交部发言人办公室应询答问时表示，王立军于2月6日进入美国驻成都总领事馆，滞留1天后离开。有关部门正在对此进行调查。

只从时间表来看，这件事的过程已经相当明显。

王立军当时到美领馆与最近的喇嘛事件有关。其后成都警察和国安包围了美国领事馆，还说从里面带走了一个人，但这个人不是王立军。曾经有两个甘孜州的喇嘛跑到尼泊尔，在那里遇到一个被人追杀的老喇嘛，得知达赖喇嘛其实早就在10多年前就已经在一场内讧中被藏青会所杀，目前的达赖喇嘛是中情局安排的替身。两个喇嘛一听到这个消息，立刻吓得跑回国内，回到四川，将消息透露给自己的师傅和一个非常要好的朋友，这个朋友是重庆人，因为非常迷信密宗，曾经多次去过藏区，和这两个喇嘛是朋友。但消息被泄露，藏区立刻大动，凡是知道这个消息的喇嘛都被追杀。连重庆那个信徒也被追杀。于是重庆警方介入，才知道事态重大，王立军立刻带了人赶到成都，跑到美领馆，要求对方将凶手交出来，有传说王立军被里面的海军陆战队打伤。

得到消息的成都警察和国安立刻将美领馆包围，并在附近所有街道戒严。最后为了防止被人摄像，于是关掉了所有灯光，趁黑冲进了美领馆，最后将凶手成功带走。

1、王立军寻求政治庇护绝对不可能。美领馆能给他什么庇护？还不如直接跑到北京。所以这是谣言。

2、重庆方面宣布王立军是精神高度紧张压抑，现在是疗养式治疗。这个名字很有意思。首先，治疗，那说明王立军的确病了，需要治疗。联想到5号王立军还到处视察，精神饱满，活蹦乱跳，7号夜晚还前往美领馆，怎么看也不象是精神长期压抑的样子。为什么在8号就传出他需要治疗呢？只有一个可能，那就是他受伤了。但因为美国的关系，又不能公开说明受伤，只好说是精神压抑，需要治疗。其次，治疗的方式很独特，疗养式，那其实就是放假，就是找一个风景很好的地方静养，高级干部才有的待遇，绝非一个小小的副市长所能享受的。

3、美国承认王立军进入美领馆，却说是自行离开。拒绝透露细节。这里有两个疑团：一是王如何进的馆？什么目的？我们都知道，要进馆，必须过两关，一个是值岗武警一关，一个是美国门头这一关。成都的美领馆自从1999年被成都人民围攻后，一直都谨慎得很，整得是水泄不通。所以王立军擅自闯入的可能性为零，除非他翻墙。一定是和美国方面协调后才进去的。他持有特殊手令，至少要有成都方面的同意，所以武警才会放他进去。他是重庆的副市长，在成都是不管用的，而且那些武警也不一定认识他。所以王进美领馆一定有重大使命。第二个疑团就是，美国方面为什么要强调说是自行离开呢？那么我们就反过来想，有没有可能是王最后杀出了美领馆，王的功夫很吓人，绝对比那些少林和尚厉害。或者说王在里面受伤了，美国为了撇脱干系，故意这么说的呢？可惜这些疑团我们也只能推测。

4、我们再来说说当时现场几个细节。首先，锦绣路几乎全线戒严，把美领馆包围得水泄不通。参与人包括部队，特警，武警，巡警，几乎所有警种都参与了，人数众多。最重要的是还有国安。什么性质的案件值得部队和国安参与？那肯定比王立军本身严重得多，大家不要忘记了，这都是成都的部队和国安，重庆方面是调不动的。其次，现场被关灯一个小时，一片黑暗。为什么要关灯？关灯做什么？根据经验，关掉灯就是防止摄像，不会留下把柄。


中共禁文大搜集

伍皓人大演讲，遭扔一身五毛纸币

编者按：4月22日下午，云南省委宣传部副部长伍皓走进了中国人民大学思科网真演播室，参加一次演讲会。开讲前夕，三名青年把一堆五角钱纸币扔向这位官员的头顶。扔钱风波在网上引起热议。当事双方都表示扔钱行为是正常的表达意见的方式。不过，伍皓希望“不成为常态”。

红网长沙4月22日讯(潇湘晨报滚动新闻记者周至美 耿红仁 曾鸣) 22日下午2点，中国人民大学思科网真演播室，主持人对来访嘉宾伍皓进行简短介绍后，伍皓走向演讲台，坐上了演讲席。

没等他开口说上几句，一名年约25岁的青年男子从台下走上前去，掏出一叠人民币朝伍皓扔去，并对伍皓大喊：“伍皓，五毛！”随即扬长而去。

据成都全搜索记者报道，扔钱男子姓王，自称是人大毕业生，中午专门从银行兑换了总额30元共60张面值五毛钱的人民币，“以便向伍皓先生‘致敬’”。伍皓在演讲进行到中途时，举着桌上的一张五毛钱，镇静地说，这就是刚才网民的抗议。

22日下午，潇湘晨报记者注意到，伍皓演讲遭三名网友扔五角钱纸币抗议的消息，在各大网站论坛、贴吧、博客及微博上不断热传，引起不少网友热议，有说涉嫌人身攻击的，有说一场行为艺术的，当然也有人称不值得大惊小怪，因为这场面在国际上很常见，官员还有被砸鸡蛋、扔鞋子的，“咱这是很文明了”。

22日晚上，伍皓在自己的微博上更新了一条消息，对自己被扔钱一事进行了调侃：“有媒体问我会不会向扔钱给我的人跨省，我说，有这个必要吗？我还觉得真是好兆头呢，我一直清贫，好不容易才被钱砸中一次。看来以后有财发了，呵呵。”

2009年，云南省委宣传部副部长伍皓成功把全国的注意力引到了云南。从省委宣传部主动组织“躲猫猫真相调查团”，到“小学生卖淫案”亲自上网回帖，再到要求慎用“不明真相”等词汇、建立网络新闻发言人和媒体义务监督员等举措，伍皓以宣传部官员的身份，通过“新闻新政”，尝试推动党和政府的信息公开与透明，这一努力值得赞叹。

网友意见：“伍皓被扔钱是他的荣耀”

网友“xiaojuzi”：不喜欢朝伍皓扔五毛钱的行为，辱骂不是战斗，欺负人、逞能，不算本事，说不好听是哗众取宠。

网友“孙亚菲”：抗议的权利。这样表达一下何尝不可？

网友“仇美枝”：作为具有现代意识的官员，伍皓被扔是他的荣耀。这个道理类似于：一个有可能被证伪的命题才有可能是真命题。同样，一个能被扔的官员才有可能成为一个好官。

网友“五岳散人”：没觉得散点五毛的真钱或者几百亿的冥钱，就算是对伍皓之流的侮辱。

网友闾丘露薇：看看施瓦辛格，被扔了鸡蛋还能开玩笑，这样会得选票，不过如果没有选票，就只能靠人的度量。

网友杨锦麟：他（伍皓）其实并不坏，颇有理性和理智，我注意到他在现场遭遇突发状况的神情，还算镇定。

当事人伍皓：是正常表达意见的方式，但希望不成为常态

扔钱风波发生后，潇湘晨报记者电话采访了当事人伍皓。

潇湘晨报：你怎么看向你扔钱的行为？

伍皓：我觉得这很正常。这是个越来越开放的社会、越来越开放的国家。出现这种情况很正常，是表达意见的一种方式，但是这种行为还是不能成为常态，公众还是不需要的。

潇湘晨报：你当时的反应是什么？

伍皓：一笑置之，这件事情没有影响到我的演讲。我记得一共进行了两个半小时，其中有一个多小时和学生交流互动。还有学生要签名，很多提问，学生也没有当回事。

潇湘晨报：你当时演讲的主题是什么？

伍皓：主要是“通过善待、善用媒体，达到善管媒体的目的”。我们在云南首先发起了网络发言人制度，这个还被电视台评选为影响时代力量的十大事件之一。

潇湘晨报：你怎么看向你扔钱的人？

伍皓：我至今不知道他们这种举动究竟是想表达什么。我尊重他们，也尊重他们的行为。

潇湘晨报：有网友想问，这样的事情会不会导致出现跨省抓捕？

伍皓：不会的，我们本身就在追求社会沟通，不断尝试透明公开，所以不存在跨省的问题。

潇湘晨报：如果今天扔钱的人演讲的时候，给你一个机会，你会不会扔五毛钱给他们？

伍皓：那倒不至于，我素质没有那么低。

潇湘晨报：有人说你很高调，所以才会出现有人向你扔钱。

伍皓：做事情就要高调，这是没有办法的事情；但是做人必须要低调。

人民大学主办方：“他们肯定是有预谋的”

中国人民大学扔钱风波之后，潇湘晨报记者电话专访了当时演讲的主持人、中国人民大学新闻学院院长助理雷蔚真。

潇湘晨报：扔钱时你在现场吗？

雷蔚真：我是这个活动的主持人。这是一个学术交流活动，一个沙龙。当时正好听说伍皓先生在北京进修，我们就邀请他来与我们师生做一个交流。发生这事的时候，我正好往后台走，也就几秒钟的时间，有学生告诉我出现了这件事，等我回去看，已经结束了。

潇湘晨报：现场出现了什么异常吗？

雷蔚真：当时没有任何异常，只是他们（扔钱的人）自鸣得意。其实根本没有，现场很正常，后来的提问也很流畅，大家问了很多问题，有些问题也很尖锐，伍皓先生的回答也很从容。我记得他演讲的题目是《政府信息公开与网络执政》。

潇湘晨报：你对他们的行为怎么看？

雷蔚真：首先我觉得他们肯定是有预谋的。当时时间很短，就几秒钟，有人扔钱，有人拍照，不是预谋好的怎么可能？而且，据说他们之前到了会场，还拍了照片，在网上有的。他们几个人突然走进来，然后就跑了，也没有与我们互动，我们没有必要对他们的行为有什么反应。我觉得他们甚至都没有什么其他的目的，就是想自己个人出名，自己炒作。我们这个活动也没有任何商业上的或其他的什么色彩，纯粹就是学术交流。如果网友对我们活动或伍皓本人有什么看法，完全可以用这个时间来提问，我们有一个小时的时间。我觉得这种行为对人民大学主办方和伍皓先生缺乏应有的尊重，这种行为也很令人费解。

法学专家：扔钱行为受宪法保护

针对此事，4月22日晚上，潇湘晨报记者采访了湘潭大学法学院教授欧爱民，他称我国宪法规定公民有言论自由，而言论自由是指公民有通过口头、书面、行为等途径表达自己思想、观点的权利。

欧爱民教授说，受宪法保障的言论类型很多，其中包括通过符号、行为等方式来表达思想观点的言论，即象征性言论。而本案中网友行为就是象征性言论，属于言论自由范围，没超出合理范畴，理应受到保护。

最后，欧爱民教授还说，虽然有人不欣赏网友这样发表言论的方式，但不能干涉之，更不应“秋后算账”。

专栏作家王小山：“换作我，就把钱捡起来捐给灾区”

就此事，4月22日下午，潇湘晨报记者采访了专栏作家王小山。

潇湘晨报：伍皓演讲被扔钱，你怎么看？

王小山：我觉得这就是一种正常的抗议，或者说一种行为艺术。这不存在侮辱，并没有身体接触，也没有侮辱性的语言。

潇湘晨报：如果换作是你，你有什么反应？

王小山：我会把钱捡起来，数一数，然后捐给灾区，皆大欢喜。

潇湘晨报：有网友问你之前是不是说过伍皓言行不一，为什么？

王小山：我记得在云南大旱期间，伍皓在微博上说“云南会用好每一分钱”，我就说那就应该把善款的使用账目公开一下，接受监督。结果他就不说话了。我觉得他总是摆出一副腔调，并没有真正实施。


中共禁文大搜集

高校网络评论员内幕

南阳理工学院（在河南省南阳市）党委宣传部部长葛晨光写了一篇论文《试论高校网络评论员队伍的建设与管理》，在二○○九年十二月发表于《教育与教学研究》杂志上。目前，大陆官方部门（包括各所高校）对网络评论员的相关信息一般都不予披露，因此网民们固然听说过关于网评员的一些传闻，但其实并不清楚确切情况。而这篇论文对人们了解大陆高校网络评论员的现状提供了一些线索。下面依据这篇论文（以及国内学术杂志上其它相关论文），并结合笔者掌握与总结的其他信息，简要谈谈大陆高校网络评论员的一些情况。

首先看看高校网络评论员的主要任务。

这可概括为四点：一是网络舆情监测、分析与上报；二是日常网络舆论引导，包括在师生关注度较高的网站或论坛上撰写、发布帖子，“解疑释惑”，并强化“正面言论”；三是针对突发事件的应急网络舆论引导，包括“针对敌对势力的造谣、歪曲和攻击，开展有针对性的舆论斗争”；四是提出加强与改进网络评论工作的意见和建议。而这四项任务的核心可说是维护学校与社会的所谓“稳定”。

就网络舆情监测、分析与上报而言，高校网络评论员担负着类似“网络告密者”的角色，他们依据上级指示，区分不同情况采取不同做法。葛晨光在其论文中有如下说明：对网上“一般异常信息”，也就是网民发表的尚未对社会、学校及特定个人（包括领导干部或其家人）构成直接负面影响的“过激言论”，可由网评员直接应对；对网上“较严重异常信息”，也就是对社会、学校或特定个人已经或可能构成直接负面影响的言论，网评员须尽快向党委宣传部报告，由党委宣传部视情况与相关单位协商处理意见，并根据意见积极开展工作；对网上“重大异常信息”，也就是“煽动性”或内容“反动”、影响社会与学校稳定的信息，网评员须尽快向党委宣传部报告，由党委宣传部向学校领导或上级教育主管部门汇报，并根据研究意见及时处置。值得注意的是，这里并未明确提到公安部门。

就网络舆论引导（尤其是日常网络舆论引导）而言，网络评论员的具体手法包括“主动导帖”、“积极跟帖”、“适时结帖”等。网民们对“五毛”的“主动导帖”、“积极跟帖”会有所觉察，但对“适时结帖”却一般不会关注。

“五毛”队伍的选拔

关于网络评论员队伍的选拔，这篇文章也谈到了一些情况：网评员主要从在高校党委宣传部、团委、学生处（招生就业处）、教务处、网络中心、思想政治理论教学部等部门工作的教工以及部分学生干部中选聘。网民们大多认为高校中愿意拿“五毛”发帖的都是学生（含学生干部），实际上高校行政人员包括辅导员以及少数教师也会从事这一“光荣而艰巨”的工作，高校网站包括BBS的负责人也可能是网络评论员。

网络评论员的选拔也遵循一定的程序，包括报名、笔试、面试与政审等环节，这样可以把那些政治上较为“可靠”、知识较为丰富、熟悉网络语言特点并“热心”网络评论工作的人们选拔出来。很显然，普通学生如果没得到组织上充分信任，即便想当网络评论员也难以找到“门路”。

高校对网络评论员也会加以培训。按照葛晨光及其他一些作者的论述，培训内容主要包括网络传播与信息安全、网络评论与网上舆论引导、网络新闻采编及论坛管理、突发事件与紧急情况应对等；采取的形式有政策讲解、业务培训、交流研讨等（也有人主张在培训中可尝试采取辩论赛、实践调查等新形式）；主要目的是逐步提高网络评论员的工作技能与水平，建立有“战斗力”的网络评论员队伍。

高校党委宣传部是“五毛”的主管部门。它负责本校网络评论员的选聘、培训、任务分配、业务指导与工作考评等。这篇论文没有指出具体对网评员该如何奖惩：比如在网上发一帖是否如广为传闻的那样奖励五毛钱？对这个问题的正确回答应该是：不同单位的网评员，其收入也不会一样，甚至差别较大。

这位葛宣传部长还提到：为保障网络评论员有效开展工作，高校还应为他们在工作场所、设备设施、经费等方面给予大力支持。

最后还要指出的是，有些高校还制定了相关规章，比如湖南大学就推出了《网络评论员队伍管理意见〈试行〉》。

给“网络评论员”的新称呼

“网络评论员”（在有些地方也被称为“网络通讯员”）这个名词是官方发明的，本来想作为一个褒义词，如同报纸评论员、电视评论员一般。然而，在言论自由空间相对较大、思想相对活跃的网络世界，这些官方的网络舆论引导者、操控者却似乎变成了“过街老鼠”一般，人人喊打。而他们本人也宁愿在网络上隐藏真实面目，没有谁公开承认自己是“网络评论员”的。

网民们一般懒得称他们为“网络评论员”，而是直接叫他们“五毛”。据说他们在网络上发一帖可以得到五毛钱，但这应该是几年前的行情了。这几年，没准他们发一帖所挣不止五毛。不过，也有人说受金融危机影响，他们每帖的收入已经降到不足五毛。网上还看到某官办单位规定“网络评论员”发帖只能拿到一毛（不知他们的领导是不是吞吃了其余几毛）。其实，中国这么大，有这么多地方、这么多官方单位需要“网络评论员”效力，他们的收入不太可能都完全一致。而且正如官员有种种级别，“网络评论员”也会有种种级别，不同级别的收入肯定不一样。

我还想出了一个新称呼，那就是“网络发帖享受政府特殊津贴者”。但这个称呼或许有些长且拗口，可把它简称为“领官方津贴的网兵”。毕竟他们不应算网民，而且在中国政府组织的几支网络部队中，网络评论员队伍是较为重要的一支（另有网络黑客队伍、网络警察队伍等），称他们为“网兵”还是不会错的。至于他们究竟属于“志愿兵”还是“义务兵”则不太好说，不过因为他们有“计件工资”可拿，可能更像“雇佣兵”一些，因此也可以叫他们“网络雇佣兵”。

另外，我认为“网络宣传员”一词也比“网络评论员”好。有些“网络评论员”在网上主要是破口骂街，乱扣帽子（包括给批评官方者扣“五美分帽子”），实在与评论沾不上边。但这种骂街也是一种特殊的宣传，因此称“网络宣传员”更合适些。他们一般也归各级宣传部门管，“网络宣传员”称呼能更贴切地反映出这一点。

查证方法：百度搜索“试论高校网络评论员队伍的建设与管理”


中共禁文大搜集

网络评论员工作指南

五毛党简介

五毛党是中国大陆特有的一种职称，即网络评论员，又名网评员。指一类专受中国当局雇佣或指导，以网络发表评论为全职或兼职的人员，是网络时代的一种新型职业。通常他们以普通网人的身份，发表尽可能对官方有利的评论，来试图达到影响网络舆论之目的。

五毛党工作，目前在中国很火红。十七大前后，中共很重视五毛党这个工作。为了提高五毛党素质，全国各地都有正式培训班开办。加入五毛党，必须符合一定的条件，不是随便可以参加的。这也相当于文化大革命时的红卫兵，不是根正苗红，不会文攻武斗，都被排斥在组织之外。

五毛党党章（又名《网络评论员工作指南》）

为了培养网络评论员的工作技能和合作技巧，特编写本工作指南，供全国各省市的网络评论员培训班使用。

总则：网络舆论战争关系到中华人民共和国国家政权的生死存亡。为了祖国母亲的繁荣富强，为了中华民族的复兴，每一个网络评论员必须时刻准备着用自己的智慧和艰苦劳动保卫共和国的网络防线。

基本工作方法：

1、在工作时间内必须每小时至少查看一次工作邮箱，时刻注意领会上级指示的最新精神。

2、网络评论员根据上级指示进行合作，根据工作需要，将由跨地区、跨专业的网络评论员组成工作小组，执行特定的任务。在有必要增加人员时，上级将从其他小组抽调人员加以充实。

3、基本工作方法：日常工作按照网站分小组，每个重要网站的有关论坛由一个小组负责。日常工作是按照总体方针，维护正确的网络舆论导向。遇到突发事件，则按照上级部门的专门工作组的指令行事，暂时停止日常工作，把有关人员资源投入到突发事件的舆论导向工作。

4、网络评论员要善于隐瞒自己的真实身份，必需有多个不同的网名，而且不同的网名要发表不同风格的文章。必要的时候，可以由不同小组成员制造网友辩论的假象，然后由第三方推出强有力的证据， 把公众舆论引导到第三方。

5、某些网络谣言出来的时候，必须尽快搜索到谣言的首发地点和首发人，然后勒令网站管理员删除原贴，网络评论员则拷贝内容，以不同的IP地址发表自己就是事发所在地的当地人的申明，然后由版主或以其他网友身份指出：他的IP地址不在事发所在地，该消息纯属谣传。

6、必要时可以制造更加耸人听闻的假新闻，吸引网民视线，然后很快澄清该消息纯属谣言。

7、某些论坛人气不错，网友信用度比较高，这时首先要做的是制造一种混乱，通过似是而非的文章进行干涉，跟贴作非理性的故意曲解、制造误会和争辩，转移网民注意力。

8、海外网站较难控制，当不能主导论坛舆论的时候，可以采用大量短贴、无实质内容贴、非理性贴进行刷屏，令版面充斥无意义的混乱，使读者失去兴趣，这样达到避免反动思想流通传播的目的。

9、不断学习，提高文字水平，学会使用不同的文笔风格写作，善于模仿他人文笔，这是网络评论员的基本功。

10、学会与网友交流的技巧，与网友私下打成一片，获取网友的信任，尤其是那些文章有影响力的网友。如果有可能，争取一些重要论坛的版主位置。

11、培养高超的判断力，能够在诸多贴子中迅速找到真正有影响力的帖子和写手，作为重点工作对象。

12、注意培养政策法规意识，不可误解当前的工作精神。注意吃透上级指示的近期发贴类型实例，融会贯通，举一反三。

13、灵活性与原则性相结合。一定要制造真假难辨的形象，成为一个不容易被鉴别身份的人。不仅要熟悉我们的观点，更要熟悉对方的思路，知己知彼。

14、网络评论员要时刻牢记自己的光荣任务，不被困难和误解阻挡，不在乎表面上的面子，做到任何情况下不会真正被对方激怒，永远保持理性、冷静的心理。

15、网络评论员要立场坚定，头脑清醒，在各种富有迷惑力的思潮面前保持清醒的头脑，珍惜自己的政治前途。

16、网络评论员实行小组监督和纠察监督相结合的原则。其工作成绩由上级有关部门评定。

以上16条，是网络评论员的工作指南。希望各有关部门认真学习，落实贯彻，在“保先”运动中争做先锋。

——《网络舆论导向工作指导委员会》


中共禁文大搜集

五毛现形记

——韩寒

这两天有记者问我关于湖南卫视录制节目时候的一些事情，我陈述一下事实。

湖南卫视有一档新节目（为避免炒作嫌疑，我就不提节目的名字了），第一期，想邀请我做长期嘉宾主持，我推辞了很久，但对方非常热情和诚心，尤其是李小姐，人很好，感动了我，我就答应做一期节目的访谈嘉宾。

在节目之间，有和我关系比较好的一个读者发短信给我，说节目现场有陷阱啊，要小心。我以为他们是为了制造惊喜，在地上挖了一个陷阱，上台的时候还小心翼翼的一直看脚下，生怕掉洞里。

节目录制的算顺利，谈话也不错。到了最后的环节，主持人要求现场的观众对我的书做一个评价，是毁呢还是誉，现场50人，举起了牌子，男主持人不假思索，道，看来毁誉参半，但还是毁的人比较多啊，有29个人举了毁的牌子。很遗憾，看来你这本书不能上我们节目的好书榜了。

我当时就很奇怪，按照正常人类的能力，要在50块牌子里数出参杂的29块不同的牌子，至少需要点时间。看来这数字是事先就安排的。我戴上近视眼睛仔细看了一眼观众席，发现最后两排的观众，气质诡异，神色可疑，我就明白了读者提醒我的是什么事了。我就说，我有一个要求，请举“誉”的牌子的观众站到我旁边来，请摄像机拍一下台上剩下的观众，让电视机前的观众分辨一下他们像不像读者。

顿时结果台上剩下二十多人，都是一些大爷大妈，很多人用牌子遮住了脸。我问说，你们看过我的书么？

因为这个情况导演没有交代过，所以群众演员们不知道该怎么演，面面相觑。

我说，你们连我的书没看过，毁什么呢？

这些人一眼就能看出这些人是请来专门举“毁”字牌北影边上的群众演员，我后面的读者告诉我，他们交流过了，是节目组每个人给钱再管饭请来的，只要举“毁”的牌，节目结束后就可以领到二十块钱，里面人还直问，韩寒是干嘛的？我本想说，原来你们就是五毛党啊。后来想想，算了，天这么冷，他们也是混口饭吃，不容易，五毛误国，他们只是误事而已。

后来一个导演眼看节目不和谐了，赶紧上台，有点着急，说，韩寒，你是不是很在意读者对你的看法。

我的回答大意是，我当然在意读者了，但得是我的读者才行，至少得是个读者啊,说我不好不要紧，你不能花钱请点群众演员来制造一个民意啊。

情况就是这样的，对于我的书上不上某个节目的榜，我是真的无所谓的。但我是一个很不喜欢造假的人。中国有太多造假的事情，我这是小事，还不关民生社稷，但我最无奈的就是政府在出台某项明显是于民不利的条例的时候，在互联网上假惺惺弄一个投票，无论你如何投票，最后结果都是绝大部分老百姓表示支持。假民意是假货中最有危害性质的一种。这节目导演万一这招弄上瘾了，我政府宣传部门一看，觉得有前途，是一路人，以后调到新闻部，那祸害就大了。

当时在上海，他们感动我之旅中，我就说我不喜欢电视节目里闹冲突，好的电视节目应该是向着这个世界上存在的问题和不公正去冲突，而不是找一堆嘉宾现场去制造冲突。现在的电视节目都喜欢这么干，必须得有分歧和争端才行，我觉得这样发展下去，湖南卫视明年就会有劝恩爱夫妻离婚的节目出现，叫《我拆，我拆，我拆拆拆》。

后来，我看到网上我的好心读者发帖子说我被湖南卫视涮了，我发短信过去说，我的读者们为我鸣不平，有记者也问我这事，这样对我的读者们也很不公平，我觉得为了你们自己的节目质量和电视台的形象，你们得研究一下怎么办，要不就全部照实播出，让大家乐乐也行。

毕竟，人人听闻五毛，但很少有人真的见过五毛，虽然这些只是初级娱乐型五毛，但是，五毛现形都是大快人心的。

其实作为这个读书节目，节目组准备的很辛苦，问题都很尖锐，这是个要送审样片，主创人员的迫切之心我也能理解，最后结果是读者们都毁我的书也肯定好炒新闻。只可惜他们一心还是想要制造矛盾冲突和人为结果，结果不像以前的选秀节目那么好操作，被大家一眼识破，导致尴尬场面。但是他们一直不觉得自己造假有任何问题和过错（可能宣传机构都是这么办事的）。后来他们想的补救方法是邀请我做节目的主持人以拉近关系，并在新闻稿里借我之口说其实这节目我很满意，但我最近几年不会考虑要去做主持人，因为没人可以导演我。而其实你们最对不起的是在现场被利用的我的读者们，这样写也无疑是让我把那些在为我讨个公道的读者对立起来。我最感谢的冒着零下十多度去这个节目现场并且被戏弄的读者，而感谢他们事先提醒我，相信节目组会纠正错误，把单纯有趣的一个读书访谈节目献给观众，也希望节目的导演可以向我那天去现场我的读者们道歉，这个事故无论从哪方面来说，导演组都是错的，因为——你们真把自己当成是导演了，问题是，我和我的读者不是来演戏的。

（当然，这篇文章里为了保护主持人和嘉宾，所以最初规避了主持人的名字。但别人还是说了。所有这些和现场的另外一位嘉宾主持伊能静小姐没有任何关系，节目又不是她策划的，托也不是她请的，当时也是她圆的场给双方解的围，就事论事，将问题推给她都是不公的，而且她主持的要比想象中好很多，湖南卫视是我个人觉得国内不错的电视台，这也不是这个电视台想出来的主意，千错万错，该节目导演组的错。）


中共禁文大搜集

中国愤青的五个考核指标

——廖保平

愤青本质上是“病人”，有明显的中国文化病症。关于愤青的文化病症，我自认为是有深入观察的。但是我在网上发现凌沧洲先生早已写了一篇《文化捞粪运动宣言》，将愤青的病症讲得很清楚了，而且又讲得那么的精彩。我爱不释手，又自叹莫如，不如就拿将过来，与读者分享。凌沧洲兄总结的愤青病症有五个方面：

1.盲于世界。粪粪对世界各国灿烂的文明一知半解，所了解的信息多是过滤、扭曲、片面的信息。粪粪自己处于愚昧之中，还想照亮别人。

2.聋于周边。粪粪对身边的民生、民瘼，冷酷如同路人。举凡房奴、讨薪、自杀等等，粪粪均有理由为之辩护美化，可以说路边哀号之声不闻，人民疾苦不问。

3.昧于良知。粪粪发帖时完全以利益为驱动，完全置良心于不顾，敢为朝鲜核爆喝彩，敢为黑心老板矿主贴金，忍心说莺莺该死。

4.奴入骨髓。粪粪在咒骂异己者为“洋奴和假民主”的同时，从来拿不出鼓吹真民主的帖子，推不出真民主的观点方案。对权力和金钱的膜拜驱动他们可为几毛钱出卖灵魂和肉体。

2010年10月16日，成都抗日“爱国青年”，连中国传统汉服都不认识，逼一个穿汉服的女生把衣服脱下来，“爱国青年”当众把它烧掉

愤青的病症，从某种意义上说就是愤青的特征；愤青的特征，从某种意义上说就是做愤青的门槛。这个道理一如一个人起码在血压高、脂肪高、胆固醇高这三者之中占有一“高”，才可以称为“三高人群”，这叫“人以病分”。

所以讲，并不是你想拥有什么身份就可以拥有的，也不是你想做愤青就能做愤青的。想做愤青，得有几个硬指标，想做愤青的朋友对照检查一下，看够不够当愤青的资格。如果做愤青的门槛很低，随随便便就可以当一个愤青，那么，当愤青就不会被愤青认为是一件光荣的事儿了，真正的愤青也耻于与你为伍。以下是做愤青的几个考核指标，想做愤青的朋友不妨对照自查，看够不够格。

一、脑子足够锈，逻辑足够差

脑子好使的人做不了愤青，因为，脑子好使的人会思考。凡事经过他用脑子一思考，用逻辑一推理，真相就很难藏得住。明了真相的人是很难受骗的，只有那些脑子像一团糨糊的人，逻辑能力又差，连多问几个为什么都不会，更不会像诗人北岛那样发出深深的质疑——我不相信天空是蓝的！在一个人眼里，任何一件事情，别人说好，他就认为不会坏；别人说真，他不说假，才有资格做愤青。

作家韩寒是一个难得的脑子清醒的青年，估计这辈子是没有资格做愤青了，倒是做愤青的天敌绰绰有余。韩寒跟愤青有过不少交锋，他写过一篇《回答爱国青年的11个问题》的博文，很好很强大。我把它摘引过来，看了愤青提出的脑残问题以及韩寒的精彩回答(考虑到篇幅和针对性问题，我选了七个)，就知道，为什么有的人会成为愤青，而有的人偏偏做不了愤青，也算是一种标准化测试。

问题1：外国人过来抽你一个耳光，你也无动于衷、不还手，来显示自己很大度？

回答：外国人没有过来抽我耳光。

问题2：韩寒，你妈被外国人强奸了，你也不抗议？

回答：外国人没强奸我妈。

问题3：祖国就是你的母亲……

回答：祖国是祖国，母亲是母亲。

问题4：你怎么对得起你脚下自己的土地……

回答：我没有自己的土地，你也没有自己的土地。

问题5：你不是一个中国人，是中国人就应该抵制家乐福。

回答：宪法上不曾这样规定。这是你的强行流氓爱国观。

问题6：爱国是一个人与生俱来的优秀品质和优良传统。

回答：再让你生一次，如果你还选择生在这个国家，那这才是真正的爱国和优秀品质。

问题7：你连自己的母亲都不爱，你还是个人吗？

回答：我妈叫周巧蓉，我很爱她。我用自己的努力，让我全家可以得到基本的生活保障，想保障自己国家的人，先把自己的小家给保障好吧。

以前上中学，老师跟我说，会提问比会回答还重要，还需要能力，依此判断，如果你会模仿以上七个问题来提出任何一个问题，恭喜你，你已经具备了当愤青的潜质。

二、信息足够闭，分辨足够水

经济学里有一个词叫“信息不对称”，买卖双方就存在信息不对称，一件商品，卖方进价一元钱，卖十元钱，买方对该商品的“行情”一无所知，拼命砍价，砍到五元，以为差不多了，仍然被卖家赚了数倍的钱，这就是信息严重不对称的后果。

要做愤青，必须做信息不对称中的劣势者，也就是信息足够闭塞，知道得越少越好，“不可使知之”是最好的。或者只接受单一的信息源，并形成了固定的接收模式、解读模式。一旦接收信息多了，他就乱了套，不知道哪个信息是真，哪个信息是假，对于真实的信息，他们首先是表现出震撼，然后很本能地用原有的信息来防守反击新的信息：“你的信息从哪里来的？怎么能是这样的？”

倘若你处在这样一种信息接收和处理状态，尤其是对现代政治文明理念闻所未闻，也不感冒，那好，你已经有做一个合格愤青的重要条件了。

三、血液足够热，理性足够少

这是做愤青的一个重要指标，那就是说，做愤青一定得有点“血性”和“血腥”，有点不怕死的“拼命三郎”的味儿，要敢于上街打砸抢，敢于堵家乐福的大门，敢于用大粪浇“汉奸”家的门，敢于拿命去跟“日本鬼子”拼。没有“骨气”与“血性”的人，被愤青视为不配做中国人，理所当然地，不会被愤青欢迎加入他们的光荣集体。

不过这些热血表现出的必须是强烈的非理性狂热与冲动，任何疯狂的行为都不经大脑的思考，全然像条件反射。如果你发现自己面对一件事情只被情绪所支配，血压可以一下子蹿升上去，做出粗鲁莽撞的行为，就特别适合做愤青。

四、口腔足够臭，骂人足够狠

人不免会愤怒，愤青也一样，如果我们对于不公平毫无愤怒，那只会助长不公平这股邪气。对不公平表达我们的愤怒，恰恰是负责任的表现，是推动社会向好的力量。我们很难想象在一个社会里，人们对任何不公平、不公正表现出漠然处之会是怎样一种可怕的情形。所有人都沉默，才造就了无声的社会。

对于不公，每个人都可以也应该表达自己的愤怒。但愤怒不等于粗暴与野蛮行事。对于不公平，我们可以去论理，可以去申诉，可以去抗议，也可以去打官司，用一种文明的办法来寻求解决，而不是用粗暴的方式对待。

而很多愤青不一样，经常表现得像流氓一样，通过骂人、打砸来表达愤怒，而且满嘴喷粪，骂得特别狠毒。他们跟人辩论时，既不拿证据，也不进行逻辑论证，只是用辱骂来代替讲理，用口头暴力来封堵对方的嘴巴。

当年，马寅初发表人口论遭到批判，北大校园里贴满了北大愤青写的批判马先生的大字报。马先生每天都去看大字报，看学生们怎么批驳他，结果令他失望不已。他说，自己身为北大校长，培养出来的学生没一个能从理论上驳倒他的，都是标语口号式的谩骂。他这个校长太失职了。马先生发现，他能做的只有帮学生检查错别字，圈好，让造反学生回教室重抄一遍。

倘若你在与人辩论时喜欢胡搅蛮缠，为了反驳而反驳，为了反驳而骂人，为了骂人而且说脏词，已经显露出做愤青的天分了。

五、做人足够贱，知法足够少

“人至贱则无敌”，以此来形容愤青中的极品是十分恰当的。这种愤青哪怕只是在与人言论交流时，也会心怀邪恶，进行人身的攻击，唯恐不能置对方于死地。在现实之中，他们搭运动的顺风车，搭爱国的顺风车，专干违法犯罪的事，有时候怀有严重的个人利益考虑，有时有不可告人的目的。比如现在一些愤青中的极品反日，公然砸烂中国公民购买的日本汽车。自己的同胞损失了，他们却开心地笑了。

因此，如果一个人人品有问题，而且还是法盲，或者懂得用爱国来凌驾法律和人权，那无疑是做愤青的上好材料。

为了准确测试一个人有没有做愤青的资格，特在此录一套《愤青资格四级考题》权作测试之用，特别说明的是，这套考题来源于网络，版权归属出题者。

查证方法：下载《中共禁书大搜集第1辑》，包含了周筱赟叶楚华廖保平合著《中国谁在不高兴》


中共禁文大搜集

爱国不是打砸抢

——符向军

近来，中日钓鱼岛争议事件持续升温，国人反日情绪也不断高涨。随着我国政府采取各种方式对日方提出抗议、警告，力求通过外交途径理性、和平解决双方领土争端，各地民间也纷纷出现了游行、集会、示威、抵制日货的举动，以反对日本“买卖”中国的钓鱼岛。

无论是国家还是民众，上述保钓反日的举措都是合理的、正当的，表明了中国人的鲜明立场与态度，显示了举国上下保疆卫土、反对侵略的坚强决心。日本一系列跳梁小丑般的无端挑衅与拙劣表演，无疑是误判局势，严重低估了中国人从上到下众志成城、同仇敌忾的爱国心，其狼子野心注定不能得逞。

然而，不容忽视的是，伴随民间反日行动，也出现了一些愤青打砸抢烧日系车辆、商店、企业的暴力做法，令不少同胞的合法财产无辜受损。一时间，很多购买日系车的人不敢开车上路，只好把它严密锁在车库里。很多销售日货的店铺也把日货下架，或干脆改换招牌。一些日资或中日合资企业悄然撤下旗幡，紧闭大门。

在当前这样一种非常时期，笔者作为有血性的中国人，不反对甚至坚决支持抵制日货，无论从国家的政策层面还是民间的自觉自发，打出经济牌，让日方自酿苦果、得不偿失，重新掂量权衡其在钓鱼岛问题上所下的一招臭棋。尽管笔者也深知在世界经济日益互融的今天，往往“伤人一千，自损八百”。

但是，抵制日货，是不主动进口、制造、买卖、使用日货，而非肆意打砸抢烧已形成销售使用的国内日货和依法生产经营的企业商户；是一致对外，同仇敌忾，而非调转枪口，对准国人同胞，不分青红皂白，不管三七二十一，只要见着带日系标签的物件人事就一阵横扫。这其中，有盲动，更有泄愤。盲动，是热情过度不加判断分析、人云亦云胡乱跟风的表现，或曰“头脑发热”。泄愤，如果是对日方非法妄为的愤慨，笔者当然赞同，那是一种公愤，是大愤慨，是正义的吼声，但少数人更多的是发泄一己私愤、私欲，包括对社会的不满、对他人的不满、对贫富不均的不满，还有自认境遇不公憋屈的不满。于是，在“爱国”名义的包装下，上演一出出打砸抢烧的闹剧，严重损害了他人的合法财产，其实是违法犯罪。

2010年10月16日，成都抗日“爱国青年”，连中国传统汉服都不认识，逼一个穿汉服的女生把衣服脱下来，“爱国青年”当众把它烧掉

爱国是正义的，高尚的，也是普世价值，古今中外人士曾无数次谱写一曲曲感人至深的爱国赞歌，无论地位高低、身份贵贱，所谓位卑未敢忘忧有国。而打砸抢这样一种破坏同胞、他人合法财产的违法犯罪行为，已经触碰了道德的底线，违反了法律，与正义、高尚的爱国行为有着天壤之别，更不能相提并论。任何假借爱国名义的打砸抢闹剧，无论出于何种理由的私愤、私欲，都是不正当的、非法的、不得人心的，都是对爱国主义的亵渎，只能让“亲者痛、仇者快”，我们必须坚决反对、叫停、制止。

在世界瞩目，举国上下反对日本侵占钓鱼岛的关键时期，我们更应该放下私人恩怨，紧紧团结起来，众志成城，同仇敌忾，一致对外，让侵略者胆颤、惊心，也让全世界见识、见证中国的强大民心、决心与不可欺侮。任何爱国名义下的打砸抢闹剧，都是内耗、自残和愚蠢，不但无端消解民族精神与气概，还会引起社会混乱与动荡，实质是祸国害民，除了让“亲者痛、仇者快”，更会让外人看笑话！

爱国，首先要爱国人，爱同胞，爱身边人！只有国人、同胞、身边人都紧紧团结起来，同心同德，齐心聚力，爱国的力量才能真正强大，不可撼动！


中共禁文大搜集

“中山舰”事件真相

1926年3月20日，中国国内发生了震惊中外的“中山舰”事件。1926年3月19日晚，蒋中正宣布广州市戒严，并对共产党的一系列破坏活动进行了反击。是故，国民党称之为“蒋中正救党”，共产党则因此对蒋中正恨之入骨。无论“中山舰”事件事出何因， 他的发生是中国国民革命抵制和反击苏俄及中共对它实行诱逼的第一次大成功。也是蒋中正的一大历史功绩。

对于这次“中山舰”事件，七十余年来，国共两党对“中山舰“事件各执一说，中外史家更是莫衷一是。至今海内外学者对其中内幕尚有存疑的三种假设: 1）蒋中正平息了一场共产党的叛乱；2）蒋故意将“中山舰”调动又矢口否认以制造藉口打击共产党。 3）纯属偶发性事件，是军队调度出了问题的一次意外，但却引起蒋的警觉，从而先下手为强，对参入中共的党员做了果断处理。

近年出版的辛颢年先生《谁是新中国》、高文谦先生《晚年周恩来》以及一些史学家的研究成果为重新分析“中山舰”事件提供了新的资料。无论具体原因如何，有一点是肯定的，“中山舰”事件促使国民政府对进入国民党内部的中共有了进一步的警惕、加强了蒋的权威、促成了“北伐”、打击了中共和国民党左派势力联手推翻中华民国政府的企图。

“中山舰”事件

1926年3月18日，黄埔军校管理科交通股股长兼驻省办事处主任欧阳钟向海军局代局长、中山舰舰长共产党员李之龙传达指令，派中山、宝璧两舰出海到黄埔救援被匪徒攻击的一艘外轮。军舰到了黄埔后向黄埔军校教育长邓演达请示任务。邓演达回答不知。3月19日下午，由于苏联使团欲参观中山舰，李之龙电话请示蒋中正调中山舰回广州。蒋表示：“我没有要你开去，你要开回来，就开回来好了，何必问我做什么呢？”

3月20日，蒋中正前往汕头的半路返回广州，下令全城戒严，这是防止中共和苏联顾问季山嘉要兵变。欧阳格、陈肇英奉蒋中正命令占领中山舰并在家中逮捕李之龙，包围苏联顾问和共产党机关，扣留了第一军和黄埔军校中周恩来等中共党员，严密监视邓演达。中山舰舰长换成欧阳格。收缴共党分子所操纵的罢工委员会枪械。事发之后，俄国顾问季山嘉等被遣送回国，共党同意解除中共分子在军校中担任的职务，并解散“青年军人联合会”，军校教务长邓演达的职务亦被解除。此后，蒋氏完全掌握了国民政府的军事实权。

“中山舰”事件发生的历史背景

中华民国国父孙文1925年3月逝世后，亲共的汪精卫成了中国国民党中政会主席、国民政府主席，并坚决地支持联俄容共政策。1925年11月中国国民党部份资深党员召开西山会议，反对容共。苏联顾问季山嘉和蒋中正的合作关系因苏联企图使中国赤化而急速恶化，季山嘉竭力拉拢亲共的汪精卫企图联手推翻掌握军权的蒋中正。

蒋中正作为黄埔军校第一任的校长虽然掌握了实权和军权，但不愿意看到国民政府可能赤化、中国共产党逐渐坐大、日本和苏联对中华民国的觊觎种种不利因素的情况下，但也只能以国家利益为优先考量 ，被迫支持亲共的汪精卫。

中共的《中国现代史》承认：国民党“二大”于一九二六年一月四日至十九日在广州举行。到会代表二百五十六人。其中加入了国民党的共产党员代表就约占了五分之三。共产党员和国民党左派在大会上占了压倒的优势，从而保证了大会的正确方向。……大会驳斥了国民党右派对共产党的攻击诬蔑，进行了反击右派的斗争。大会选举中央委员三十人。在中央委员和候补中央委员中，各有共产党员七人，会后谭平山、林祖涵（两人均是共产党员）继续担任国民党中央组织部长和农民部长，毛泽东为宣传部代理部长。各部做实际工作的秘书均为共产党员。同时，各地方党部（国民党党部）大多数由共产党员主持。

辛颢年对此分析说，中共史学家的上述文字，无疑是苏俄与中共如何对国民党进行“挖心战术”的一份“自白书”。对此，台湾史家的证词云：所选出的三十六名第二届中央执委，绝大多数属于汪系和共派的人马。再由三十六名委员，选出九名常务委员，他们的名次是汪兆铭（精卫），谭延闿，谭平山，蒋中正，林祖涵，胡汉民，陈公博，甘乃光，杨匏安。上列九名中，汪系三名，即汪、陈、甘；共派三名，即谭、林、杨；其余三名无所属。谭延闿与汪较近，胡在莫斯科，蒋实际上已经被孤立起来了。

中山舰事件发生在国民党“二大”之后。就国民党一方而言，是孙中山先生在“联俄容共”做法上的失误，才留下了苏俄与中共对国民党施行“挖心战术”的历史契机。正是在国民党的“二大”上，即“中山舰事件”发生三个月之前，中共已经在苏俄的指使和汪精卫的配合下，基本上达成了对国民党和国民革命领导权的窃夺。

此时，中共与亲共派即“左派”，已如其愿望地在国民党内占据了绝对优势；反共派与远共派即右派和中派，已被打击和孤立；国民党中央的党权，已基本上被共产党人所纂夺；国民党各地方党部，亦已大部份为共产党人所把持；国民革命军六个军的军政治部主任，有五位由共产党员担任。

由于蒋中正在“二大”和二届一中全会上一再坚持提议北伐，却犯了苏联顾问的大忌。苏俄认为，一是中共刚刚在广东依靠国民党而立足，既未立稳，更未独立；二是其影响与势力，尚远未及华中与华北地区，仓促北伐，祇可能使他们有“得不着湖北，反失了广东”之虞。因此，继续发展与巩固中共在广东的力量与地位，以在北伐前能够于华中及华北地区建立苏俄与中共的社会基础，这才是苏俄顾问与中共虽深知全中国人民正在翘首盼望北伐，却决心反对北伐的真正原因。而要反对北伐，就必须打击坚持提出北伐，并且已经享有威望和拥有实力的蒋中正。于是，在汪想挤蒋、俄想压蒋、中共想倒蒋的局面之下，则汪、俄、共合流以打蒋，也就势所使然。

此外，蒋中正个人的思想基础与国民党及他本人在“二大”后的处境，都促使他对苏俄和中共有了防范执行。一九二三年，孙中山先生虽派蒋中正率领“孙逸仙博士代表团”前往苏联考察3个月。他在他的《苏俄在中国》一书里交待：“在我未往苏联之前，乃是十分相信俄共对我们国民革命的援助，是出于平等待我的至诚，而绝无私心恶意的。但是我一到苏俄考察的结果，使我的理想和信心完全消失。我断定了国民党联俄容共的政策，虽可对抗西方殖民于一时，决不能达到国家独立自由的目的；更感觉苏俄所谓‘世界革命’的策略与目的。比西方殖民地主义，对于东方民族独立运动，更危险。”俄国素无好心，晚清的中俄历史是最好的证据，民国以后的历史是最好的证据，共和国时代的历史更是最好的证据。苏俄的专制与恐怖与三民主义或者说与自由民主，是格格不入的，蒋介石踏上苏联国土3个月就能看出。

辛颢年认为，蒋中正面对国民党在自己“二大”上被人“挖心”的惨剧，和他本人在“二大”后日渐成为苏俄、中共和汪精卫眼中钉的处境，以及对俄共考察的认识，终于使他有了护党的强烈愿望和本能的自卫要求。此时此刻，如果再有人唆使他的部下对他操枪叛变，并且当真要劫持他赴海参崴而予以软禁时，他作为一名军人的责任心、自尊心与荣誉心，自然决定了他“反击”的完全可能性。而作为一位忠于孙中山、忠于中国的国民革命，曾因“底定广东”而被倚为“长城”，更一心向往北伐，以求实行孙中山遗志与全国人民愿望者，他终于藉机挺身救党和保卫国民革命，虽则是“逼上梁山”，却更是“责之所在、义之所存、使命之所然”了。

“中山舰”事件发生内幕

七十余年来，国共两党对“中山舰事件”各执一说，中外史家更是莫衷一是。至今海内外学者对其中内幕尚有存疑的三种假设:

1）认为是蒋中正平息了一场共产党的叛乱，或是汪精卫和中共试图利用中山舰绑架蒋到苏联，这一说法得到大多数学者的认可，这可以从当时苏俄的态度、中共党魁的道歉、国民政府的史料中得到证明。

2）认为是蒋故意将中山舰调动又矢口否认以制造藉口打击共产党。也有人认为这是和“西山会议”派关系密切的“孙文主义学会”成员欧阳格等故意向李之龙假传蒋介石的指令，两边离间蒋和中共。

3）认为这纯属偶发性事件，是军队调度出了问题的一次意外，但却引起蒋的警觉，从而先下手为强，对参入的中共党员进行了迅速处置。

无论何种原因，这次事件导致了中共党员李之龙的被逮捕、中山舰换帅，工人武装被收缴，以周恩来为首的全体共产党员退出第一军，三名反对蒋介石的苏联顾问被解聘回国。因此中共一直对此事气愤至极，称之为反革命事件。

然而从事件发生后，中共的态度、苏俄的态度，可以使我们对“中山舰”事件发生的原因有一个真实的见解。

中共态度

事件发生后，当时的中共党魁陈独秀反覆表示“抱歉”，并批评共产党人“太急进”，不应“包办”太多。同时派出张国焘作为中共中央代表前往广州，一方面动员中共广东区委妥协，另一面对蒋进行亲善访问，表明中共继续支持蒋的态度。

陈独秀还分别在1926年4月3日和6月4日在《向导》上连续发表数篇文章指出：“蒋介石是中国民族革命运动中的一根柱石，共产党若不是帝国主义的工具，绝不会采用这种破坏中国革命势力统一的政策。” “从建立黄埔军校一直到三月二十日，都找不出蒋介石有一件反革命的行动”，而且表示，“中国共产党若阴谋倒蒋，就应该起来打倒共产党，共产党员若阴谋倒蒋，就应该枪毙”。

苏俄及其顾问的态度

1926年4月底，苏联顾问鲍罗廷在回国三个月后返回广州，他主张对蒋作最大的让步，承认蒋于三月二十日以来所取得的权力。俄顾问也以汪精卫患病的名义让其休假。

当时的日本《产经新闻》曾称，中山舰事件后，苏联顾问团成员曾经自行检讨，承认失败而有如下的自责：一是俄国人对中国风俗习惯不注意，引起中国人反感；二是中国共产党不知尽力于组织国民党，默然转移，祇知以显明地扩充共产党为工作总方针，欲在各处把持一切指挥之权，招致国民党员之反击。季山嘉等一部份人，于二十四日自广州处分归国；国民政府复于四月二十四日解除俄国顾问十余人的聘约。削弱了俄国人的控制力。

“中山舰”事件发生原因

中国大陆的史学家杨天石经考证也认为，“中山舰事件”并非蒋中正一手策划。中山舰的调动经过说明，这是一次偶然性的事件，但他认为黄埔军校管理科交通股股长兼驻省办事处主任欧阳钟中途加码，假传蒋介石之令，导致蒋中正误认为中山舰奉俄共与中共之命叛乱。认为这是国民党右派组织孙文主义学会和西山会议派的阴谋。

正如辛颢年先生指出的，不论称它是苏俄与中共要倒蒋的“阴谋”，或是称它为蒋介石要护党或自卫的“制造”，我们都已经有了这个“阴谋”和“制造”的“背景根据”。

概而言之，它若不是苏俄、中共与汪精卫“倒蒋”的必然一着，便是蒋为“护党和自卫”而被迫予苏俄、中共和汪精卫的第一次大反击。至于汪精卫本人因中山舰事败乃为俄所弃，和苏俄同意将军事顾问团连团长季山嘉在内的十几位军官撤回国中，尤其是中共党魁陈独秀和张国焘等人的一再道歉、赔礼和自责，也就更能说明它的“根由”与“底蕴”。

“中山舰”事件的历史意义

辛颢年先生在《谁是新中国》一书中分析了“中山舰事件”的历史意义：

其一、它是以蒋介石为代表的国民党人，趁机对苏俄与中共借国民党“联俄容共”而分裂和窃夺国民党党权，诱逼中国国民革命为俄式共产革命的第一次大反击，并且获得了成功。

其二、它是中国国民党自有“联俄容共”做法以来，第一次对党内的“亲俄护共派”危害本党、危害国民革命、阻碍中国国民革命进程之错误和罪恶的第一次沉重打击，并从此于国民党中凝聚起一股反击苏俄和中共的正义力量，为苏俄与中共的嗣后反扑，打下了反击的基础。

其三、正是中山舰事件的发生，才使得大部份国民党人重新认识了本党的目标、理论、纲领和路线，从而开始意识到国民党的国民革命和共产党的共产革命之本质区别，意识到“联俄容共”做法的重大失误和“走火入魔”，已经使中国的国民革命陷入了怎样的困境。

其四、也正是中山舰事件，才在孙中山先生逝世之后，当中国国民革命就要被诱逼成俄式共产革命的历史关头，中国国民党却在自身队伍中，崛起了一个要坚决保护中国国民党和推进中国国民革命的新领袖 ── 蒋介石先生，从而使苏俄与中共要继续诱逼中国国民革命为俄式共产革命的阴谋，遭遇到了强有力的抵制和反击。

总而言之，如果中山舰事件纯属苏俄、中共和汪氏要“倒蒋”的共同阴谋，则这个阴谋却逼出了一个“中国国民革命的正面效应”，达到了蒋介石能够藉机反击苏俄僭权和中共篡权的目的；退一万步而言，如果中山舰事件完全为蒋介石一手制造，则它无非是蒋介石在万般凶险之下，为自卫救党和保卫中国国民革命而厉行的一个手段，则同样达到了反击苏俄僭权和中共篡权的目的。因此，不论中山舰事件事出何因，何人，它发生的背景与后果，都证明了这个事件的历史效应是正面的，而非反面的；是正确的，而非错误的；是前进的，而非倒退的，是革命的，而非反动的；是中国国民革命抵制和反击苏俄及中共对它实行诱逼的第一次大成功。由是蒋氏的功绩才理应为之一赞。

“中山舰”由来

中山舰可以说是中国最为出名的军舰之一，有“浓缩的中国现代史”之喻。它原名“永丰舰”，是清政府在1910年以68万银元向日本三菱造船厂订制的钢木结构炮舰。战舰于1913年建成，舰长65.837米，宽8.8米，型深4.5米，设主副炮8门，最快航速每小时25公里。

武备平常的中山舰却与诸多历史事件有关联。1922年，军阀陈炯明在广州发动武装叛乱，炮击总统府，图谋加害“临时大总统”孙中山。孙中山在深夜突围后即登上永丰舰指挥平叛，历时55天，使此舰成了他的流动总部。1924年11月，孙中山最后一次搭乘永丰舰，转赴北京共商国事，次年3月在京病逝。孙中山逝世后，3月30日广州国民政府将永丰舰改名为“中山舰”，并于4月13日举行更名仪式。一年后，中山舰又因的“中山舰事件”而再度闻名天下。

历经磨难的中山舰在抗日战争中的1938年，于长江武汉附近江面被日军击沉。59年后即1997年，这艘名舰被打捞出水。2月19日运至湖北造船厂修复，恢复了1925年前后的整体面貌。1999年12月，位于武昌白沙洲湖北造船厂的中山舰博物馆成立。

查证方法1：下载《中共禁书大搜集第1辑》，包含了辛颢年《谁是新中国》、高文谦《晚年周恩来》

查证方法2：维基百科词条-“中山舰”

查证方法3：维基百科词条-“中山舰事件”


中共禁文大搜集

四一二政变真相

在中国大陆，只要是初中生，都应该知道“四一二”反革命政变。不过，你所接受的教育，可能并不全面。比如，教科书告诉我们：“蒋介石背叛革命，屠杀共产党人。”当人们对比当局刻意封存的史料，问题就来了，是蒋介石背叛革命、背叛孙中山的“联俄、容共、扶助工农”三大政策，还是自诩革命的中共先背叛孙中山的学生蒋介石、背叛国民党？

大陆的教科书还告诉我们：“当游行队伍走到宝山路时，蒋介石令反动军队用机枪扫射手无寸铁的工人群众”。然而，事实却恰恰相反：蒋介石既没有下命令，游行队伍也并非都是工人群众，更非个个手无寸铁，走在最前面的工人纠察队竟然还“保持了相当的武装”！

假设今天一群人拿枪气势汹汹去军警机关游行示威，当局会作何反应？

下面，就让我们通过各种史料，来尽量还原“四一二”前前后后的历史全貌。

1、国共合作，是国共双方的权宜之计，合是暂时的，分是必然的。

后人读到历史是被阉割的历史，是为党派之争编造出的谎言。著名民国史研究专家钱文军说：不存在“孙中山的三大政策”这回事。无论怎样查寻，孙中山从来没有“三大政策”之类的说法，它是孙死后中共从孙中山在不同场合与时间说过“联俄”、“容共”乃至“扶助农工”归纳、扭曲、抽象出来的。老孙还说过“共产组织甚至苏维埃制度，事实上均不能引用于中国”。

孙中山不赞同共产革命的一套，为何要“联俄”、“容共”呢？孙中山搞共和四处碰壁，屡战屡败，无奈之下奉行“有奶便是娘”的策略。“联俄”是为了获取苏俄的援助，苏俄是共产党政权，那么老孙必须“容共”。所以说，孙中山允许共产党人以个人的名义加入国民党，并在广州军政部门担任一定的职务，只是一时的策略。

国民党利用共产党，殊不知，共产党也在算计国民党。

我们必须明确，经列宁“创立”的马列主义的基本原则之一就是要“用暴力推翻一切现存的社会制度，建立一个完全由共产党专政的新政权”。这句简缩之就是“推翻旧政权，建立新政权”。所以，北伐战争（当时叫大革命），尽管打垮了北洋政府，政权却落到国民党手中，共产党没坐江山，也算不算革命成功。所以要继续革命，夺国民党的权，让共产党真正掌权。

2、共产党计划全面夺取国民党的军事大权。

1924年国共合作开始不久，中共就开始抓军权的行动。周恩来自莫斯科返国，随即遵命建立了广东区委军事部，自兼部长，开中共军事工作先河；随即担任黄埔军校政治部主任时就按照苏俄顾问的部署，大批吸纳和发展中共党、团员。先是苏俄首席军事顾问加伦说服孙中山建立大本营铁甲车队，以苏俄首批援助的两辆铁甲车作为核心装备；接着，仍由加伦向孙中山提议，对该队进行改组，由周恩来主持；周随即从黄埔军校抽调一批中共党员、共青团员编入铁甲车队，其正副队长、党代表、军事、政治教官皆为中共党员。“铁甲车队的人员配备和调动、活动安排，经与苏联顾问商量，一般都由中共广东区委和周恩来决定。所以，铁甲车队名义上隶属大元帅府，实际上是中共领导的第一支革命武装。”（《密档新论》，P153）

到1926年1月，“国民革命军中大约有1000名共产党员。一军、二军、三军、四军、六军的政治部主任都由共产党员担任。一军中3个师的党代表，有两个是共产党员。九个团的党代表中，7个是共产党员。”

北伐战争是中共掌控军事的迅速发展期，“如广东区委军委由周恩来主持领导扩大黄埔军校支部为特别支部，成立了由恽代英任书记的中共‘党团’加强了领导；在师生中发展了一批共产党员和共青团员，并分配到北伐军各军、师；在叶挺独立团内成立了中共总支部，团、营及多数连、排长均是共产党员；指派聂荣臻为军事特派员随北伐军行动，掌握军内中共组织与党员情况。通过派中共党员担任北伐军各军、师、团任国民党代表或政治部主任等做政治工作，在北伐过程中发展了一批共产党员。随着北伐军扩编部队，叶挺独立团为基干扩编成第二十四师，叶挺升任第二十四师师长。……由于中央军事部及各区军委的组织领导深入工作，党在北伐过程掌握了一部分革命军队，才能在大革命失败后立即举行武装起义时有了基干力量。”（《考实》，P16）

3、北伐军在前面卖命，共产党在后面革命。

尽管共产党人大量向北伐军渗透，但是大部队仍控制在国民党手中。他们才是北伐的主力，功勋卓著。北伐军打到哪里，共产党就把革命之火烧到哪里。

由于长期的愚民教育，“革命”在许多人心目中是崇高而神圣的。其实，“革命”本是一个中性词，即激烈或颠覆性的变革。既然如此激烈，又带有颠覆性，必然会引发社会大动荡。国民党在军事获胜后希望稳定，而共产党希望社会大动荡，大动荡有利于他们夺权。

共产党跟在北伐军后面烧革命之火，是通过“扶助工农”进行的，为他们以后建立政权打下民心基础。

“扶助工农”绝非孙中山的本意，孙中山革命筹款主要依靠富人：华侨或资本家。“扶助工农”是孙中山讨好苏俄的权宜之计。这个权宜之计，却是共产党夺取政权的法宝。共产党政权自称是工农政权，其实就是依靠并利用工农建立的党政权。

4、依靠地痞流氓做“革命先锋”，工人要做贵族。

工人运动早在北伐之前就在进行：组织工会、领导罢工、要求缩短工作时间和提高工人工资等。暴力冲突也时有发生。杨奎松在《国民党的“联共”与“反共”》中透露，其时，作为共产国际驻中国代表的鲍罗廷，甚至提出了必须依靠痞子、流氓做“革命先锋”的观点。

要发动那些老实本分、善良纯朴、循规蹈矩的工人农民起来“造反”，并不容易。这些底层民众，本有着他们心目中的“天经地义”、“天理人情”，对地主、资本家等相对富有者“造反”，首先意味着在自己心灵中完成对那些“天理人情”的摧毁，而这当然不可能没有心理上的障碍。痞子、流氓则不同，他们本就不认同社会主流价值，他们在心理上没有多少因此而形成的障碍，发动他们“造反”也就容易得多。用毛泽东和共产党人的话来说，他们的“积极性”要比那些惯常的“良民”、“顺民”大得多，同时，他们“革命”起来，也胆子大、步子快，敢打敢杀、敢抢敢夺。有这样一些人行动起来，就能够让那些“良民”、“顺民”起而仿效。尤其是当本来的“良民”、“顺民”看到这类痞子、流氓在“造反”中腰包鼓胀起来、脸上红胖起来、腰板挺直起来了，难免生出羡慕之心。“学坏容易学好难”，是人性之常。“榜样的力量是无穷的”，在这种场合特别适用。

杨奎松在《国民党的“联共”与“反共”》一书中所说的赣州店员工会的情况，就颇能说明当时的工人运动到了何种程度。看这个店员工会的章程，今天的工人也会瞠目结舌。章程规定：“凡本会会员每日工作时间应自上午9时起至下午5时止，休息时间店主不得过问。”原来早就要求“朝九晚五”了!章程规定：店员“休假当与各机关同，春节并应放假半月”。今天，春节的法定假期也只是三天，那时候就要求放半个月，是今天的五倍呢!章程规定：“每年还应准假3个月以探亲，外省店员则应准假4个月，最长者可达5个月。”“店员不愿回家者，此期间工资还应照原工资加倍发放。”“在店供职满一年者还应分享该店全年利润十分之二的分红。”章程还规定：“凡本会会员月薪还应增加3至4倍，原有月薪不足20元者应加至120元，不足30元者应加至140元，不足40元者加至160元等等。”当时，100元的工资，即使在上海这样的大城市，也是非常高的高薪！通常只有洋行与公司的高级职员才能拿到。

这个章程若真的实现，今天全世界的“工人阶级”都会嫉妒不已，都会梦想着在20年代的中国江西赣州当一个店员——当然，结果是再坚挺的店铺，也会很快垮掉。不会有人想做老板，再不会有人投资办厂开店。

提出异想天开要求的，当然不止是赣州的店员，北伐最先拿下的两个省，湖南、江西的工人店员中的“积极分子”提出的奢求，不点也不比赣州的店员逊色！

千万别以为共产党夺取政权后，会纵容工人实现“贵族”的梦想。实现贵族梦想的是打江山的领导层，号称“红色贵族”，所谓工农翻身做主人，你懂的，究竟是怎么回事。十月革命后，苏联工人在新政权下生活水平一落千丈，举行罢工，遭到布尔什维克的无情镇压。

5、中共领导的农民运动更令人胆战心寒！

毛泽东的《湖南农民运动考察报告》，正是从正面肯定那时期的湖南农民运动的。虽然收入《毛泽东选集》的《湖南农民运动考察报告》经过多次修改，仍能看到为当时的农民运动作了种种辩护。这份“考察报告”是这样评论湖南农民运动的：“的确的，农民在乡里颇有一点子‘乱来’。农民权力无上，不许地主说话，把地主的威风扫光。这等于将地主打翻在地，再踏上一只脚。‘把你入另册!’向土豪劣绅罚款捐款，打轿子。反对农会的土豪劣绅的家里，一群人涌进去，杀猪出谷。土豪劣绅的小姐少奶奶的牙床上，也可以踏上去滚一滚。动不动捉人戴高帽子游乡，‘劣绅!今天认得我们!’为所欲为，一切反常，竟在乡里造成一种恐怖现象。这就是一些人的所谓‘过分’，所谓‘矫枉过正’，所谓‘未免太不成话’。这派议论貌似有理，其实也是错的。”那时，国民党内对以湖南为中心的农民运动大不以为然者大有人在，中共上层也有对之忧心忡忡者，于是毛泽东便奉命回湖南“考察”。“考察”的结果，是写了这样一篇赞美农民运动的“报告”。

“报告”既然一心为农民运动申辩，当然就不可能把农民运动的“过分”之处说得很充分，但我们仍能感到其时湖南的农民运动是如何波澜壮阔、如火如荼。农民斗争、打击、掠夺的对象是“土豪劣绅”，但当时湖南农民运动中又流行着“有土皆豪，无绅不劣”的口号。有点田产的都是“土豪”，穿长袍马褂者即为“劣绅” (《湖南农民运动资料选编》，人民出版社1988年10月版，第339页)，都在斗、打、掠之列。毛的“报告”中说到“杀猪出谷”，意思就是冲进“土豪劣绅”家中，将猪呀鸡呀杀了吃掉，将粮食都抢走。“杀猪出谷”是运动起来的农民常用的方式。“考察报告”说到了农民“动不动捉人戴高帽子游乡”，但没有说到的是“革命农民”在“捉人戴高帽子游乡”时，还有些别的举动——湖南农民运动领导人之一的程学敬，后来撰文说那时“革命农民”在捉人游乡时，还会剪掉他的胡须，满脸抹上黑灰。至于“五花大绑”，更是理所当然了。既然“一切权力归农会”，那从杀猪、出谷、游乡发展到杀头，就是很自然的事。很快，捕杀“土豪劣绅”的事就频频发生，还要把“土豪劣绅”的祖坟挖掉，目的是破坏风水、斩草除根。

农民不但杀猪，还要杀人。毛泽东的《湖南农民运动考察报告》，并没有讳言这一点：“宁乡的刘昭，是农民直接打死的。醴陵的彭志蕃，益阳的周天爵、曹云，则正待‘审判土豪劣绅特别法庭’判罪处决……”

6、共产党在后方捣乱，蒋介石头痛不已。

这些行为不可能不让国民党当局焦头烂额，同时，国民党认为这直接妨害着正在进行的北伐。杨奎松在《国民党的“联共”与“反共”》中说得明白：“不仅蒋介石，这时不少国民党地方军政大员都对工人运动深感头痛。一个重要的原因是，军政当局既须要按照孙中山遗嘱，坚持扶助工人的政策，但它同时又必须确保社会安定以及经济生产的正常运行，因为只有如此，才能得到足够的税费收入，维持战费和地方军政的各项开支。而工人运动一旦兴起，往往无法控制其要求，以致商人、厂主不仅利益受损失，就连人身及财产安全都难保证，社会安定和生产经营自然难以维系。”北伐军在那里拼杀，后援却成大问题，这应该是当时令蒋介石十分烦心的事。

农村的乱局，也会给税收带来冲击。在那时，或许农村动乱对政府财政的影响更大。中共元老李维汉在《回忆与研究》中说到了这方面的情形：“土豪劣绅”是农村重要的纳税人。农民的杀猪出谷、分田分地、逮捕残杀，就使得他们失去了纳税的能力，也失去了纳税的“权利”。农民擅自宣布的一些法令，严重影响着农村正常的经济运行。湖南农民禁止粮食输出，就使得乡村的粮食贸易无法进行，众多操贩粮之业者，本来也是要按章纳税的，现在生意做不成了，自然也就不再纳税。这样，各级政府都面临严重的财政危机。(李维汉《回忆与研究》上册，中共党史资料出版社1986年4月版，第97—98页)

影响北伐军军心的，不仅是后援问题。李宗仁北伐时任第七军军长，他后来在回忆录中说，工农运动中的“过激的作风，早已引起军中官兵的疑虑。到(民国) 十六年夏季，两湖军队愤懑的心情，已到无可压抑的境地。因当时中、下级军官多为中、小地主出身。其父母或亲戚在故乡都横遭工会、农会的凌辱，积愤已久。而各级党部竟视若无睹。纵使是革命军第三十五军军长何键的父亲，也被绑游街示众”。(《李宗仁回忆录》，华东师范大学出版社1995年12月版，第349 页)自己在前方与北洋军阀浴血奋战，父母亲友却在家中遭受凌辱、迫害，心中当然不可能没有强烈的“愤懑”。这严重影响着国民党和蒋介石的北伐大业。

7、共产国际与斯大林幕后操纵中共破坏国共合作。

共产国际1922年4月《关于中国共产运动的纲要》曾指令中共“应分两步去做：第一步是完全倾覆封建主义，促成中国真正独立；第二步是推翻有产阶级的政治，把政权掌握在自己手中。”（《秘档新论》，P216）七大这些决议和斯大林指示，否定了先造成资产阶级民主革命阶段，以后再进入夺权阶段之宣言，意味着国民党已成被革命对象，应该推翻，中共应该直接夺权了；而且“是武装的革命反对武装的反革命”，暴力夺权。这样，斯大林就下达了国共实施分裂的动员令！

以此为原则和动力，苏俄钦差与中共同仁开始公开加速夺权的行动。

8、中共率先兵变，为全面取代国民党政权预演。

作为中共夺取军权最早的大动作，是吴玉章、杨闇公、朱德、刘伯承、陈毅（奉李大钊派遣）等1926年12月1日在四川泸、顺策动的起义。此举远在“四一二事变”之前数月。

在四川开县刘伯承纪念馆里有官方的介绍文字：“为了策应北伐战争，中国共产党发动了泸州、顺庆起义。……以刘伯承任军长，创建中共实际领导的革命军队。”“泸顺起义是中国共产党人独立掌握革命武装起义的第一次重要尝试，它为党领导军事工作积累了经验，它所锻炼的军事干部参加了八一南昌起义。”“1月下旬，刘伯承到达泸州城，对起义军进行了全面整顿，建立了总指挥部，统辖泸州军政财大权，彻底改组旧的衙门，清除反动分子和国民党右派，加强起义部队的政治工作，抓紧军事训练。”唯不知此处“清除反动分子和国民党右派”内中有多少血腥，自称是彻底的历史唯物主义者支支吾吾，含糊过关。

中共的建军节似乎应该定在1926年12月1日才对，比南昌起义早九个月，“红军第一路”旗号早已打出来过了！为了使蒋介石背叛革命顺理成章，只能叫吴玉章、刘伯承等委曲求全，舍弃了打响起义第一枪的历史功勋，做一回无名英雄。

9、温文尔雅的蔡元培视共产党不共戴天，主持“清党”密会。

1927年3月28日的会议，被称为“预备会”，5名到会的监察委员中，除古应芬资历稍浅以外，其余4人都是民国元老：即蔡元培、吴稚晖、张静江、李石曾。根据会议的原始记录：吴稚晖首先发言，称中共谋反，应行纠察，开展“护党救国运动”，蔡元培作为主席，不仅不制止，反而立表赞成，提出把共产党人从国民党中清除出去的建议，与国民党极右分子——西山会议派的反共言论同出一辙。

4月2日，正式开会，监察委员增加了陈果夫、李宗仁、黄绍竑三人。吴稚晖提交查办共党的呈文之后，蔡元培随即向大家出示两份材料作为证据，一份是中共自二大以来“阴谋破坏国民党”的种种决议和通告，另一份是中共在浙江“阻止入党”、“煽惑民众”、“扰乱后方”、“捣毁米铺”、“压迫工人”等若干条罪状。经过他同意，会上还审定了既有毛泽东、周恩来、陈独秀等中共领袖，也有柳亚子、徐谦、邓演达等国民党左派人士的黑名单，将近两百人，与会者一致决定：咨请中央执行委员会立即采取紧急措施，将这些首要危险分子，“就地知照治安机关，分别看管，制止活动”。

此后，在蔡元培的主持下，这一部分监察委员又开了4次“清党”密会。

10、武汉工潮风起云涌。

1926年9月6日当北伐军攻占武汉之后，中共基本掌控了此地的工人运动。第三国际劳合组织及中共建立武汉总工会，宣布：“假如政府与军队不保障人民之利益与自由，则吾人殊无赞助之道。吾人之要求，乃自由与利益之保障，谁能为吾人保障者，吾人即予以赞助，初不问其旗帜与名义若何，吾人今赞助国民政府及其军队者，即本此旨。”（《史事纪要》1926.8-12月，P1077）此项宣言实际上已经属于无政府宣言，所谓国民政府乃至军队势必都要看总工会脸色行事，否则总工会有权自行其是。

中华全国总工会于11月设武汉办事处，主任李立三，秘书长刘少奇，宣传部长项英。管辖范围湘、鄂、赣、皖、川、豫六省。工会成立时即设纠察队三千人，唯总工会之命是从。而国民革命军皆转战赣、豫战场，总工会即已控制了武汉局面，国民政府也得让它三分，斯大林要使武汉成为“中国的莫斯科”之初衷得以实现。

国际共产代表鲍威尔描述了那时武汉“罗马狂欢”状况：“成千上万在矿场、工厂和加工厂的雇佣工人，纷纷停止工作，在激进分子的领导下，不分白天黑夜地上街演讲、宣传和游行示威。”这种盛大的狂热必然会引发冲突：3月10日，中共控制的湖北省党部在汉口召开大会，与会的省总工会纠察队呼喊“打倒蒋介石”的口号，引发与会的军校学生愤慨，导致斗殴。可见，在苏俄的操纵之下，反蒋已经公开化。同日，福州中共党员马式才等继续组织示威活动，打出“共产党是世界革命的先锋队”口号，导致亲国民党的总工会及农协反示威，双方发生斗殴，福州卫戍司令部宣布戒严始得平息。

鲍威尔继续描述道：由于频繁的罢工运动，“武汉地区的工业被迫倒闭……”经济最繁荣的中国中部大城市武汉，市景萧条，经济停顿。

11、上海组织工人纠察队武装，大搞红色恐怖，筹划第三次武装起义。

爆发于1926年10月和次年2月的前两次“工人起义”，均为国共合作对付北洋军阀。北洋势力退出上海后，罗亦农、赵士炎主持的中共上海区委在其宣传大纲里说：“上海革命的时机完全到了。”“但上次大罢工还只是举行一次示威，现在时机到了，我们应急速准备武装大暴动，夺取武装自卫，杀反动派，为死者报仇，为工人争自由。”（《上海工人三次武装起义》，P257）就是说，前两次起义，只是罢工示威而已，而第三次起义是武装夺取政权。

中共掌控的工人纠察队经过整编，成立14个大队共2700人，拥有机枪20多挺、步枪4000余支。

罗亦农在“关于政治与本党工作方针的报告”里说：“在工人区域，自从区委决定举行红色恐怖以来，已有很大的效验，打死了不少工贼，工人气焰很高，现在要把此种红色恐怖的范围扩大，凡是反革命分子，如右派领袖、买办商人、学生走狗等都要尽量的打击。因为现在是革命的高潮时期，民众都有此要求。举行红色恐怖以为革命的保障，是很需要的。同时我们要用恐吓的手段，使许多反革命分子不敢居留在上海，这就叫做精神的红色恐怖。”（同上P329）

这是有组织的红色恐怖。还有无组织红色恐怖：工人纠察队本来就鱼龙混杂，不少流氓无产者混迹其中。如今上海局势动荡，他们能安分守己？各种刑事案件频频发生。不独上海，南方许多城市的工人纠察队都在进行红色恐怖，冲击国民党机关，打死国民党人。

12、双方都在磨刀霍霍，4月12日这一天终于开枪了！

大陆教科书说：“当游行队伍走到宝山路时，蒋介石令反动军队用机枪扫射手无寸铁的工人群众”。

人们至今仍无找到蒋介石下命令的证据。4月12日究竟发生了什么？现场到底是谁先动的手？我们还是看历史档案：

一、《国闻周报》第4卷第13期的《4月8日-14日一周国内外大事述评》记载：

“下午一时，闸北工人二千余结队游行，军队制止不服，（工人）手执铁棍、炸弹，其势汹汹，旋冲入旧俄教堂内，师司令部屋内现炸弹声，军队始开枪，被击毙十余，工人均扯苏俄红色国旗，纠察队被捕者百余人，中有六十余系旧鲁军兵士，因抄出旧符号……被拘工人供全系因雇佣受迫攻军，并非本意，与逃入民居者语全同。中以苦工为多，有知识工人预先早已规避。”

二、刊载在4月14日《时事新报》上的《上海总工会纠察队缴械后之惨剧》一文称：

“昨日下午一时许，总工会召集工人五百余人游行示威，在香山路会所排队出发，行经止园路、中兴路、中华新路、鸿兴路、香山路。当由宝兴路转入宝山路时，第二十六军第二师司令部闻讯，深恐人数太多，于通过时发生意外，即令所属集中部内，听候调动，一面在各区布置步哨，以资弹压。

及至下午二时零五分，工人方面，渐向第二师司令部接近。同时狂喊各种口号，愈喊愈烈。卫兵方面，以工人等似有包围司令部行动，即向工人等警告，谓此处系第二师司令部，尔等须避嫌疑，齐从对面路旁过去，否则干涉未便。工人等闻语，当有一形似领袖者出答，谓我等可服从，但全体恐未必皆服从云云。卫兵等见情紧迫，即将司令部大门紧护，阻其冲来。该首领者见不能进，突然掉首大呼“往前冲”。语甫出，即有纠察工人一百余人，齐在后方袖出手枪，向司令部门前开放。在前工人等，亦均袖出铁棒木棍，施行殴击，卫兵队猝不及防，当时被击毙—人，弹伤四人，殴伤二十余人。

第二师长斯烈闻讯，以来势甚是汹涌，无从劝解，为自卫之计，乃下令还击，一时枪声大作，子弹横飞。沿宝山路一带之商店见状，纷纷收拾闭门。各处居民，咸惊惶失措，不知所适。车辆行人，顿时绝迹。十五分钟后，枪声益密，间以炮声，盖军队方面，已由司令部大门冲出，向工人队伍中射击。时工人方面，已死二十余人，抵抗力渐觉不支，遂纷纷向后方退走。军队方面，亦渐向前进逼，当工人等退至宝通路一区党部门前，突又开枪反攻，经军队方面，用机关枪扫射二次，工人残队，始窜奔四散，分头逃逸，一场惨剧，予此始告停歇。综计是役，计激战三十分钟，军队方面死二人，伤三十余人；工人方面，死三十余人，伤四十余人，被拘八十余人；路人被流弹致死者有某水果摊贩及一皮匠，均中要害而死，负伤者亦有十余人。

三、第二师参谋长祝绍周的回忆：

“匪党在青云路举行集会大会，数虽有一万余人，但以长枪被缴，为祸不烈，故其先头匪徒众行经宝山路向本部直冲时，能为本部守卫所阻，惟其人众势大，蓄意谋乱，多持铁棒乱殴，中间尚杂有不少手枪，我卫兵遂有死一伤数，在此不得已情形下，卫兵始鸣枪自卫，当场伤毙百余人，余均作鸟兽散。经派队围截，捕得七百余人，身均藏有直鲁军符号，查系溃散军阀余部，为匪党以金钱收买，充作扰乱地方秩序危害党国人民者，何来真正之工人？”

四、《杜月笙传》的相关记载：

当时，第二十六军军长和第二师师长都不在闸北，天主堂司令部，由祝绍周将军负责指挥，游行队伍快过来之时，特务营长请示如何处置，祝绍周断然的回答说：

“请他们改道！”

“万一他们不肯呢？”

祝绍周斩钉截铁的说：

“枪在你们手上！”

全体官兵严密防范，冲要地带架设机关枪，天主堂每一扇门，每一个窗口，最低限度布置一名枪兵。移时，共党暴徒果然发动了凌厉攻势，人潮开始向天主堂猛冲。司令部第一线的指挥人员，恐怕共产党徒逼得太近，路窄人多，双方开火，秩序一乱，可能造成重大的死伤，因而先开一排朝天枪，加以警告，表示军方有坚守的决心。然而这边的排枪轰出了一蓬蓬的白烟，共产党的前锋却立刻拔枪还击，一排排子弹射得石迸瓦飞，显见他们拥有枪支不少。守军迫于自卫，只好还手，移转枪口开始平射，置身最前的群众当卽纷纷卧倒，指挥官更加不敢疏忽大意，因为他一看对方的动作，便晓得他们不但不是乌合之众，而且必定受过军事训练。

激烈的枪战又展开，由于第二师据险而守，机关枪在咯咯的响，往后拥来的群众听到了密集的枪声，四散奔逃，共产党人高声叱叫，竭力堵截，但他们自己反而被急于逃命的人潮冲倒，直到后面徒手和持刀斧棍棒的群众逃得一干二净，前面的人虽然死伤狼藉，却仍懵然无知的还在猛烈攻击。这时候天主堂的窗口伸出喇叭喊话：“后面的人都跑光了，你们还不快点缴枪投降？”卧地射击的暴徒这才发现上了大当，于是有人高声喊叫：“不打了，咱们走！”

官兵们一听讲的是山东话，当时便极感诧异，冲出去活捉九十多名暴徒，原来他们是张宗昌部下的直鲁军，近来流落在上海，共产党诱之以利，许他们当带兵官，或者送盘缠、买船票送他们回老家，他们这才跑来充敢死队，打先锋。

以上4种说法，除了在对方人数等细节上有出入以外，皆异口同声，即：游行队伍并非都是工人群众，混杂有收编的原北洋士兵；游行队伍并非赤手空拳，至少有手枪、铁棍。事件发生时，第二十六军军长及国民革命军驻沪司令白崇禧都不知情，更别谈蒋介石下命令了。

13、四一二事变，蒋介石没下命令；就算蒋应该背负血债，四一二事变究竟有多血腥？

综合以上说法，国民党军队开枪，根本不是得到坐镇南京的蒋介石下的命令，而是驻沪守军情急之下的报复性自卫。其后几天，逮捕杀害共产党人、工人骨干，以及普通劳众，主要是杜月笙为首的帮会出面干的。

蒋介石抓住了这个时机，趁机在他控制的势力范围里清党。巩固了他的地位，挽救了后来称为中央系的国民党及国民革命军（国军）。

“412反革命大屠杀”的死亡情况如何？杨天石教授主编的《中华民国史》第二编第五卷介绍的数据如下：据上海总工会报告：“当天收击毙者在百人以上，伤者更不计其数。”据《时报》报道：“连行人死伤者约20余名。”据联合调查社报告：“工人死三十人，工人及民众受伤者五十六人，士兵死十二人，受伤五人（含浦东地区）。”而1953年编撰出版的《上海工人运动历史资料》第4辑《四一二事变的前前后后》则含糊称“数百人”献出生命。远不及老毛“反AB团”杀掉的红军将士之几十分之一。

四一二政变后的四月十八日枪毙赤党，显然很血腥。不过，红军借肃清AB团自我残杀，赣西南苏区屠杀7万多红军，红20军副排长以上的700多名干部被集体杀戮；闽西苏区肃清社会民主党时杀人如麻，使苏区的30个区委中，只有一个还能勉强维持工作；鄂豫皖苏区进行的肃反，把红4军排以上的干部基本被杀光，有些地方的村苏维埃主席换一任杀一任，一年内换了四、五任。湘鄂西苏区的肃反使5万多红军减员为4千人，杀得只剩下5个党员，没有士兵愿意提干当班长，更不敢入党。据萧克将军回忆录记载，中央苏区肃反累计屠杀了10万红军，远远超过国民党杀害的红军。

如此惨死血腥的屠杀，没留下一张照片。加上消息封锁，直到80年代，红军肃反冤案才浮出水面。


中共禁文大搜集

汪精卫被迫清共

1927年当时武汉国民政府常务委员会主席汪精卫从共产国际一密令中得知，共产党根本没有和国民党一心合作的诚意，共产党员加入国民党是为了从内部颠覆瓦解国民党。7月15日，汪精卫召开国民党会议，公布《统一本党政策案》，正式与中共决裂。这决裂是共产党逼出来的。

“马日铲共”

孙中山晚年提出联俄容共政策，令大量共产党人以个人身份加入国民党，甚至有些在国民党部中任要职，给了中共坐大的机会。面对依附在中华民国躯体之上而得到补充及发展的中共，蒋中正等人认为共产党人在国民党内部势力日益膨胀，如不早日剪除今后会更难控制。

在此期间，中共在上海多次策动了武装叛乱，蔡元培、李烈钧等国民党元老指“共党破坏革命，危害国本之逆谋”，国民党中央监察委员会决议通过“非常紧急处置案”和护党救国案。1927年4月12日，清党主力淞沪卫戍司令白崇禧率军对上海工人纠察队缴械，解散上海特别市临时政府、上海总工会，和一切共产党组织。之后其他地方也陆续开始实施“清党”。

再加上当北伐国军在前线流血牺牲时，中共在全国各地发动土地革命，许多北伐军将士的家属被当做土豪劣绅批斗，甚至加以罪名于杀害，家财被没收，地痞流氓不劳而获，在乡下欺男霸女，社会动荡不安，民不聊生。这也成为清党事件爆发的一大主因。

当年国民革命军第三十五军三十三团团长许克祥在“马日事变”回忆录中称，当时湖南一些地方共匪“到处杀人、放火，若干军官家属，亦遭惨劫。”“当时湖南的情况，实属万分恶劣。”

1927年5月20日，国军第三十五军三十三团团长许克祥得到一个非常真实的情报称，共产党将在5月25日首先在长沙举事，铲除国民党员，造成清一色的“赤色政权”，然后在湖南各县同时“暴动”。许克祥遂于5月21日晚发动“铲共行动”，指挥本人马包围封锁共党在长沙党部、总工会、农民协会等二十多处共党机关，解除了工人纠察队和农民自卫军武装，并宣布拥护蒋中正的南京国民政府，是为“马日事变”。

“马日事变”实际上就是武汉分共的一个开端。蒋中正在上海清党（共产党）之后，于4月18日在南京成立一个新的国民政府，和亲共的武汉汪精卫政权对立，是为宁汉分裂。

汪精卫被迫清共

1926年7月国民革命军北伐后，于11月广州国民政府决定北迁武汉。亲共的汪精卫（真名为汪兆铭）在1927年4月从欧洲回国后主持武汉国民政府，反对蒋中正的排共建议，坚持容共。

“马日事变”后共产国际感到武汉的国民党靠不住，密令武汉的中共自己组织“工农革命军”，改组国民党武汉政府，没收地主的土地实行公有制。共产国际派印度人罗易(Roy) 将此密令，即所谓《五月紧急指示》转交武汉的中共中央。

1927年6月1日罗易到达武汉后，却在把《五月紧急指示》交给中共以前，先交给了汪精卫，想拉拢他。汪精卫看到《五月紧急指示》后大吃一惊，密令中写到：一、无视国民党的禁令，实行自下而上的土地革命。二、在湖南湖北组织一支由2 万共产党员和5万工农组成的工农革命军。三、改组国民党中央执行委员会，有旧思想的一律驱逐，由各界工农代表取而代之。四、组织革命法庭审判反革命军官。

汪精卫看完《五月紧急指示》后冷汗直冒：原来共产党加入国民党是为了从内部颠覆瓦解国民党，根本没有和国民党一心合作的诚意。汪精卫随后找苏联最高顾问鲍罗廷，汪精卫拿出《五月紧急指示》的抄件说：“鲍罗廷先生大概已经看过这个指示了吧？如果共产党执行你们共产国际的指示，我们国民党就完了。”

罗易此举不仅没有拉住汪精卫，反而促使汪精卫加快了武力分共的步伐。在6月5日，汪精卫解除苏联顾问鲍罗廷和加仑140余人的职务。并准备与冯玉祥等人“清党”。

7月15日，汪精卫召开紧急会议，公布《统一本党政策案》，要求在国民政府和军队中任职的共产党员声明脱离共产党，否则停止职务。不过，汪主张采用和平方式，即让共产党和平地退出国民党。

然而，中共却以8月1日在南昌发动武装暴动来回应汪精卫的和平“分共”。

8月6日，汪精卫就之前的容共政策公开向社会认错；

8月8日，汪精卫召开了国民党中央紧急扩大会议，将跨党及任职的中共党员一并开除党籍并免职，并通过了“武力分共”决议案，在武汉也开始了大肆逮捕处死共产党人，第一次所谓的“国共合作”终于彻底破裂。

此后，武汉与南京两个政府合并。至此汪精卫正式与中共决裂，这决裂是共产党逼出来的。


中共禁文大搜集

“八一”南昌暴动背后不可言说的秘密

8月1日是中共宣称的“建军节”，因为在1927年的这一天，国民革命军的贺龙在中共党人的策动下，率部发动了武装暴动，并随后加入了共产党。中共所谓的军队由此诞生。但是，此次暴动的背后却有着中共不可言说的秘密，因为里面充斥着的是阴谋与背叛。

且说1922年，孙中山轻信了苏联“绝不移植共产制度于中国”的保证后，同意了“联俄容共”，允许中共党员以个人身份加入国民党。之后，中共党员秉承苏联主子“借壳发展”的旨意纷纷加入国民党，利用已有一定实力的国民党发展壮大自己。他们不顾孙中山的警告，在国民党内大肆宣传共产主义，违背国民党的命令，在国民党内挑拨是非，并窃取了国民党内组织、宣传等部门的领导职务。

1925年3月，孙中山病逝后，担任黄埔军校校长的蒋介石凭藉两次东征胜利统一了两广，成为国民革命军的英雄，与汪精卫、胡汉民并列国民党领袖。身兼国民政府与军事委员会主席的汪精卫当时倾向于苏俄与中共，而蒋介石则是国民党内部反苏俄和反共的代表。

1926年1月，国民党“二大”召开，中共的夺权计划在此次会议上得以完全实现。国民党中央常委、中央执委和中央委员中，共产党身份者和国民党亲俄亲共的“左派”领袖已分别占到了三分之一以上，剩下的三分之一被认为是中派，蒋介石则被压到了中共党员谭平山之下。国民党中央各部部长中，中共党员占了大多数。由是，国民党的“二大”实际上已被开成了共产党的“二大”，国民党中央的重要领导职务几乎全部被共产党所占据，国民党各级地方组织几乎全部为“代国民党建立党部”的共产党所把持。此时，孙中山提出的三民主义已经无人问津。同样，蒋介石在国民党“二大”上提出的北伐建议，遭到了全体苏俄顾问和中共的反对。

对共产党有着清晰认识的蒋介石在“二大”后，为保护国民党反共元老，以及限制共产党在国民党中权力的扩张，于3月下旬利用“中山舰事件”，提出了整理党务，夺回了部份权力。蒋介石开始确立了在国民党内的最高领导地位，就任国民党中央常委会主席等职。此后，蒋介石开始着力于北伐，希望统一中国。

在苏俄和中共的反对声和通过煽动农民暴乱的阻挠中，北伐军于1926年开始出征，并取得了不断的胜利。在拥有两广、湖南、湖北、江西、福建、贵州7省的省城和主要城市后，国民政府和国民党党部迁往武汉。苏俄和中共趁蒋介石驻节南昌的机会，一手导演了一场由中共和国民党亲俄亲共派共同发动的政变，将蒋介石的重要职务免去，汪精卫复任国民政府主席。 国民党面临着再一次分裂的危险。

1927年初，北伐军攻克了上海和南京，由中共策划的攻击外国领事馆、教堂、商社并造成人员伤亡、财产损失的“南京事件”，迫使蒋介石“清党”，大批中共党员和激进份子被捕，三百多人被处死。这就是被中共历史书中所称的“反革命政变”。4月18日，南京国民政府正式成立，胡汉民为国民政府委员会主席兼中央政治会议主席，它标志着与武汉国民政府的分裂。

而此时的武汉国民政府也开始了“分共”。虽然时任国民政府主席的汪精卫仍竭力主张容共，但武汉政府内部的国民党官员中的反共情绪越来越明显，特别是共产党掀起的农民运动过于激烈，而国民党的中下层军官多为中小地主出身，他们的父母亲友在故乡被共产党农会揪斗，使他们愤愤不已。不过，很快，汪精卫改变了主意。

原来共产国际也感到武汉的国民党靠不住，因此密令中共自己组织“工农革命军”，改组国民党武汉政府，没收地主的土地实行公有制。共产国际派印度人鲁易将此密令，即所谓《五月指示》转交武汉的中共中央。但1927年6月1日鲁易到达武汉后，由于过分相信汪精卫，在把《五月指示》交给中共以前，先交到了汪手中。

汪精卫看到《五月指示》后大吃一惊，其主要内容是：一、无视国民党的禁令，实行自下而上的土地革命。二、在湖南湖北组织一支由两万共产党员和五万工农组成的工农革命军。三、改组国民党中央执行委员会，有旧思想的一律驱逐，由各界工农代表取而代之。四、组织革命法庭审判反革命军官。汪精卫看完后，这才明白共产党加入国民党是为了从内部颠覆瓦解国民党，根本没有和国民党一心合作的诚意。于是汪精卫由拥共180度转为反共，成为一个坚定的反共人士。随后，汪找到在武汉的苏联最高顾问鲍罗廷进行质询。鲍罗廷表示要说服陈独秀，暂不执行共产国际这个指示。

7月13日，中共发表了一份《宣言》，内称“目前，革命已处于危急存亡之时刻，武汉国民党中央和国民党政府最近已公开准备政变……。因此，中国共产党决定撤回参加国民政府的共产党员……。”同时诋毁汪精卫。

看到中共的宣言后，汪精卫召开紧急会议，决定“分共”，不过，汪主张采用和平方式，即让共产党和平地退出国民党。然而，中共却以武装暴动来回应汪精卫的“分共”。8月1日，在中共的策划下，暗中与中共早有勾结的张发奎第二方面军所辖的二十军军长贺龙等人，在南昌发动了武装暴动，企图建立自己的地盘。南昌起义使武汉国民政府彻底放弃了和平分共的政策，开始明令讨伐共产党。

8月6日，汪精卫就之前的容共政策公开向社会认错；8月8日，汪精卫召开了国民党中央紧急扩大会议，将跨党及任职的中共党员一并开除党籍并免职，并通过了“武力分共”决议案，在武汉也开始了大肆逮捕处死共产党人，第一次所谓的“国共合作”终于彻底破裂。此后，武汉与南京两个政府合并。

显而易见，“八一”南昌暴动是中共在面临危机时，妄图篡夺权力之举，其背后充满了阴谋和背叛。中共军队的起家与中共的建立一样无疑是并不光彩的，此后中共军队的诸多所为也是令人不耻的。而投向中共并指挥了南昌暴动的贺龙的下场也极其可悲，在文革期间在毛的钦点下被迫害致死。


中共禁文大搜集

九一八事变与中共分裂中国的阴谋

1931年震惊中外的“九一八”事变是日本军国主义蓄谋已久的侵略中国政策的关键一步，由于东北军统帅张学良的不抵抗命令，导致东北军全线崩溃，在不到半年之内整个东北全面沦陷。然而，由于中共的长期欺骗宣传、企图掩盖在国难当头之时，发动武装叛乱、投身苏联、分裂中国的阴谋，使时任国民政府主席的蒋中正长期背负“不抵抗”的污名。大量史料的解密，使得我们能够重温历史、重新认识给中华民族带来深重灾难的中共的本质。

“九一八”事变（又作沈阳事变、奉天事变、盛京事变、满州事变、柳条湖事变等），指1931年9月18日在中国东北爆发的一次军事冲突和政治事件。冲突双方是中国东北军和日本关东军，日军以中国军队炸毁日本修筑的南满铁路为藉口而占领沈阳。

柳条湖位于沈阳城以北2.5公里处，较为偏僻又距东北军北大营较近，关东军选择这里，便于诬为中国军队挑衅。1931年9月18日晚上，日本驻中国的侵略军－－关东军，自行炸毁沈阳北郊柳条湖附近南满铁路的一段路轨，反诬中国军队破坏铁路，并藉此突然袭击了东北军驻地北大营和沈阳城。随即在几天内侵占20多座城市及其周围的广大地区。这就是当时震惊中外的“九一八“事变。至1932年2月，东北三省全部沦陷。

“九一八”事变爆发后，促使日本与中国之间的矛盾进一步激化，而且在日本国内导致主战的日军军部地位上升，总理大臣权力下降，导致日本走上全面侵华的道路。而此事件也使中国国内形势发生了剧烈变化，东北军主帅张学良从此具有了“不抵抗将军”的称号。

但由于中共的长期欺骗宣传，当时的中华民国总统蒋中正被诬陷“向张学良下达了不抵抗”的命令，并抨击当时蒋中正提出的“攘外必先安内”的政策，致使蒋中正在中国大陆被长期丑化为“汉奸、卖国贼”的形象。随着有关这一时期的史料的不断曝光，尤其是张学良回忆录，以及蒋中正日记的公开出版，逐渐将“九一八事变”前后的那一段历史完整地展现在世人面前，并对蒋中正“攘外必先安内”以及中共在这一时期的所做所为有一个公正、客观的评价。

“九一八”事变的历史背景

1931年“九一八”事变之前，中国国内并未完全统一。当时中共为了反叛夺权，在苏联多年的怂恿和支持下，一直是苏联利益在中国的代表。他们已经渗透到全国各省政府部门、各部委、各阶层，更不用说各省军阀周围了。 中共在全国各地策动的工人罢工、农民暴动、士兵哗变倒戈此起彼伏。更加上共军在后方的军事攻击，全国动乱不止。政府的一切政治、经济措施根本无法正常运作。此外，为了抵御强敌，当时的国军武器弹药匮乏，也急需筹措和现代化，国军还不得不用古代的大刀与日本的坦克、机枪拚杀。

正如姜友陆先生（法国，其父在抗日名将宋哲元所辖29军任军医）在“九一八事变前后中共破坏抗日之分析”一文中所说：在如此大量棘手的问题亟待解决的情况下，任何政府首脑恐怕也必须把治理内政摆在第一位。所以才有蒋中正的“攘外必先安内”政策。

显然，“先安内”并非只是对付共产党，而是要解决上述一切问题。以后的历史事实证明：大部份待解决的棘手的问题都与中国共产党有关。

而此时的东北由张学良的东北军管辖，但当时的东北早已是沙俄和日本两个帝国主义100多年来长期争夺和鲸吞蚕食剩下的版图。1928年6月的皇姑屯事件，张作霖被日本刺杀后，张学良接掌东北大权，并继续其父的“自行修建铁路，打破日本的垄断”的方针，进一步引起日本的不满。

但张学良不顾日本方面的百般阻挠，毅然宣布东北易帜，维护了国家的统一。1930年5月，关内爆发中原大战，张学良于9月率领东北军主力出山海关关外，支持蒋中正的中央军，获胜后领兵常驻燕京、天津，前后十余万东北军入关，令边防力量大为减弱。而此时的日本关东军开始蠢蠢欲动。

据日本公开的史料披露，日本对中国东北地区早就蓄谋已久，侵略东北地区的秘密策划一直没有停过。“九一八”事变前，它已通过日俄战争夺取了旅顺、大连和满洲铁路沿线并派兵驻扎，这正是它能够阴谋进行事变的前提。 早在１９２７年夏，日本内阁在东京召开“东方会议”，制订了《对华政策纲领》，声称中国东北“在（日本）国防和国民的生存上有着重大的利害关系”。同年７月，内阁首相田中义一向天皇奏呈《帝国对满蒙之积极根本政策》（即臭名昭著的“田中奏折”），宣称：“欲征服中国，必先征服满蒙；欲征服世界，必先征服中国”。从而确立了以“满蒙”为侵略基地的狂妄战略。

１９３１年，日本军部秘密制订了有关侵略我国东北的方针、步骤和措施。在完成了发动侵略战争的周密准备之后，日本帝国主义悍然发动“九一八”事变，揭开了对中国、进而对亚洲及太平洋地区进行全面武装侵略的序幕。

“九一八”事变爆发

1931年9月18日傍晚，日本驻中国的侵略军－－关东军虎石台独立守备队第2营第3连离开原驻地虎石台兵营，沿南满铁路向南行进。22时20分左右，以该连柳条湖分遣队队长河本末守中尉为首的一个小分队在奉天（现称沈阳）北面约7.5公里处的柳条湖南满铁路段上引爆小型炸药，炸毁了一小段铁路。并将3具身穿东北军士兵制服的中国人尸体放在现场，作为东北军破坏铁路的证据。爆炸后，河本末守立刻向北大营的方向射击，并向日军独立守备队报告“北大营的中国军队，炸毁铁路，攻击守备队”。独立守备队又立刻报告了关东军司令部。板垣征四郎下令向中国军队开火，进攻东北军北大营和沈阳城。

东北军的第七旅在事先已经得知日军将要在近期制造挑衅事件，但张学良电令“中日关系现甚严重，我军与日军相处须格外谨慎。无论受如何挑衅，俱应忍耐，不准冲突，以免事端。”经过反覆研究，七旅决定对于日军的进攻，采取“衅不自我开，作有限度的退让”的对策，如果敌军进攻，在南北东之间待敌军进到营垣七八百米的距离时，在西面待敌人越过铁路即开枪射击，在万不得己的情况下，全军退到东山嘴子附近集结候命行动。事变发生时，旅长王以哲没在军中。参谋长潘镇源用电话向荣臻请示，荣下令“全取不抵抗主义，缴械则任缴械，入占营内即听其侵入，并告以虽口头命令亦须绝对服从。”

随后在这一不抵抗命令下，东北军全线崩溃。

蒋介石与张学良

而此时由于中共的红军在江西的军事割据和武装叛乱，时任国民政府主席的蒋介石正在前往江西的路上。 1931年9月18日，蒋刚刚登上“永绥”号军舰，离开南京沿江西航。蒋此行的目的是前往南昌督剿江西境内的红军(第三次围剿)。19日凌晨南京中央党部接到张学良报告“九一八事变”情况的电报时，正在舰上休息的蒋介石还对此一无所知。19日上午，在蒋缺席的情况下召开了中常委临时会议，决定以中执委名义通知各省市和海外党部，日军侵入东北，全党须团结一致，并急电蒋介石回京主持一切。“永绥”号军舰于当天到达湖口，在此蒋接到上海方面的急电才得知“九一八事变”的消息。他随即改变原定计划，决定抵南昌后坐飞机回南京。

但由于张学良的不抵抗命令导致东北军毫无斗志，全线溃败。9月19日，日军就先后攻占奉天、四平、营口、凤城、安东等南满铁路、安奉铁路（安东-奉天）沿线18座城镇。9月20日，长春沦陷；9月21日，东北边防军驻吉林省副司令长官公署参谋长熙洽率部投敌，日军第2师主力占领吉林；11月19日，日军攻陷齐齐哈尔。1932年1月3日，锦州失守；2月5日， 哈尔滨沦陷。

至此整个东三省全部沦陷。这就是当时震惊中外的“九一八”事变。

1931年12月15日，蒋中正在粤系的逼迫下辞职，张学良也辞去副司令的职务，但获得一个北平绥靖公署主任的新任命，以粤系为主的新南京政府成立，孙科为行政院长，陈友仁为外交部长。

事变爆发后各方的反应

“九一八”事变，东北全境陷落，全国哗然。 国人对于张学良“不抵抗”也颇为不满。

而当时的国民政府也开展了广泛的外交努力。9月19日，中国驻国际联盟的全权代表施肇基向国联报告事件，请国联主持公道；9月19日，中国外交部长王正廷向日本公使重光葵提出严重抗议；9月21日，施肇基正式向国联提出申诉；9月23日，中国政府就此事照会美国政府，希望对方“深切关怀”。

日本政府也在9于19日，召开紧急内阁会议。南次郎陆军大臣强调这是关东军的自卫行动，但是币原喜重郎外务大臣（男爵）怀疑这是关东军的阴谋，并且试图通过外交手段解决这次事端。9月24日，内阁会议决定了“不将事态进一步扩大”的方针。12月11日，若槻礼次郎内阁总辞。次日，犬养毅任首相兼外相，荒木贞夫任陆军大臣。1932年3月12日，犬养毅内阁作出决定“满蒙是从中国本土分离独立的统治地域，今后，（日本将）帮助其建立国家体制。”事实上，日本政府在这次事件上被动地被独断专行的关东军制约。（同年日本爆发五一五事件，犬养毅被暗杀。）

国际联盟也派出调查团调查事变始末。1932年10月2日，该调查团发表李顿报告，指出日本发动的事变是侵略中国的行为。由于国联拒绝承认满洲国为独立国家，令日本撤出国联。调查团在事变后一年多后才发表报告，诚然是为时已晚—日本不理会国联的谴责，继续侵略行动。

1932年1月7日，美国国务卿亨利·史汀生向日本和中国发表照会，宣布日本对满洲的侵略是对中国领土内政的干涉，违反了巴黎非战公约，因此美国政府对此不予承认。这被称为“史汀生主义”。中国和当时欧洲各国对此都普遍表示赞同，但是日本却无视这一通告。

1931年9月20日，中国共产党中央委员会代理总书记王明迅速发表“武装保卫苏维埃”的讲话。反对进攻苏联和苏区、拥护苏维埃、武装保卫苏联。

张学良：不抵抗命令是我下的

面对“九一八”事变前中国复杂的政治、经济、军事割据和表面上军阀之间的妥协统一，时任民国政府主席的蒋中正采取了“攘外必先安内”政策。但由于张学良在“九一八”事变的不抵抗政策，导致东北三省在短短4个半月的时间里，全面沦陷。但中共出于私利，一直宣称是蒋介石下达的“不抵抗”命令。

张学良回忆录以及蒋中正日记的公开发表，彻底澄清了有关“九一八”事变的真相，洗刷了几十年来中共在大陆广泛宣传的、强加于蒋中正头上的“不抵抗“的污名。

中共谎称蒋中正的“不抵抗”命令的一个重要依据就是当时东北军何柱国旅长的回忆：9月12日，蒋在河北石家庄召见张学良时说：“最近获得可靠情报，日军在东北马上要动手，我们的力量不足，不能打。我考虑到只有请国际联盟主持正义，和平解决。我这次和你会面，最主要的是要你严令东北全军，凡遇到日军进攻，一律不准抵抗。”但空口无凭，至今也没有证据显示蒋曾与张在石家庄会面以及说过此话。

另外一个来源是1947年，早就图谋投共的冯玉祥在《我所认识的蒋介石》一书当中，铁口咬定，九一八事变张学良的不抵抗决定，只是在执行蒋介石的命令。

第三个来源是张学良机要秘书郭维城的回忆：“九一八事件当晚，蒋介石曾十多次电函张学良不准抵抗”的说法。

然而蒋中正日记则否定了张、蒋在河北的会面，因为按照蒋介石日记，9月12日蒋介石正在去武汉的船上。另外，张学良机要秘书的郭维城回忆更是没有根据，因为当时蒋介石正在坐船从南京到南昌去指挥剿共的途中，通过蒋介石的日记，也不能证明蒋当晚知道九一八事变的爆发，并且至今并未找到蒋给张发的不抵抗指令的电报。

当事人的张学良重获自由后，在各种场合、多次承认九一八事变当中的“不抵抗”决策完全是其一人所决定，中央政府不应该承担责任。

1990 年，日本广播协会采访张学良时，张学良说：“九一八”事变时，“我认为日本利用军事行动向我们挑衅，所以我下了不抵抗命令。我希望这个事件能和平解决……我对 ‘九一八事变’判断错了。”“是我自己不想扩大事件，采取了不抵抗政策。”“当时没想到日本人会大规模地进攻，所以判断，不可乘日本军部的挑衅而扩大事件。”“到现在有很多学者认为是中央政府下达过不抵抗指示。” “中央不负责任。所以我不能把‘九一八事变’中不抵抗的责任推卸给中央政府。”

1991 年5月28日，张学良在纽约曼哈顿中城贝公馆接受纽约东北同乡会会长徐松林偕老报人李勇等8人访谈时，有人提问：“大陆拍摄的电影“西安事变”说：蒋介石 下手谕，令你对日本侵略采取不抵抗政策。究竟有没有这道手谕呢？”张学良立即回答：“是我们东北军自己选择不抵抗的。我当时判断日本人不会占领全中国，我没有认清他们的侵略意图，所以尽量避免刺激日本人，不给他们扩大战事的藉口。‘打不还手，骂不还口。’是我下的命令，与蒋介石无关。”

张学良不止一次谈及九一八事变时不抵抗问题，他都是这样说的。他不仅公开答记者问如是说，即在私下对他所信任的人也同样是这样讲的。

华人历史学者唐德刚曾主动要为张学良录载他的口述历史。唐记载了张学良回答他询问九一八事变不抵抗问题的一段谈话。张学良与唐谈话记录中，对“不抵抗命令”有如下一段记述：

“我要郑重地声明，就是关于不抵抗的事情，九一八事变不抵抗，不但书里这样说，现在很多人都在说，这是中央的命令，来替我洗刷。不是这样的。那个不抵抗命令是我下的。说不抵抗是中央的命令，不是的，绝对不是的。”

张学良说：“那个不抵抗命令是我下的。我下的所谓不抵抗命令，是指你不要跟他冲突，他来挑衅，你离开他，躲开他。”他解释当时他为什么下令不抵抗：因为过去对日本的挑衅，一直“都是大事化小，小事化了。我当时也是大事 化小小事化了……东北那 么大的事情，我没把日本人的情形看明白……我就没有想到日本敢那么样来（指用武力侵占整个东北）我对这件事情，事前未料到，情报也不够，我作为一个封疆大吏，我要负这个责任。”张学良说明：“这就是我给你的解释。不抵抗，不能把这个诿过于中央。”

总之，在“九一八”事变中，张学良落下了“不抵抗将军”的评价。由于张学良的不抵抗，日本关东军随后发动了侵占中国东北的战争，以1万余人进攻有14万人中国东北军，并在短短几个月内占领东北三省。

“攘外必先安内”与中共分裂中国的阴谋

“九一八”事变之前的中国还没有实现真正的统一。中共为了夺权，在苏联多年的怂恿和支持，一直代表着苏联的利益，在全国各地发动武装叛乱。 故而，蒋介石采取了以“攘外必先安内，统一方能御侮，未有国不统一而能取胜于外者。”的原则。

这一点可以在“九一八”事变爆发后的第二天（19日），蒋中正的在日记中看到：“昨晚倭寇无故攻击我沈阳兵工厂，并占领我营房。刻接报已占领我沈阳与长春，并有占领牛庄等处。是其欲乘粤逆叛变之时，内部分裂，而侵略东省矣。内乱不止，叛逆毫无悔祸之心，国民亦无爱国之心，社会无组织，政府不健全。如此民族以理论决无存在于今日世界之道，而况天灾匪祸相逼而来之时乎？余所恃者惟一片爱国心。此时明知危亡在即，亦惟有鞠躬尽瘁，死而后已耳.”在之后9月20、21、22、23及26号的日记中，蒋中正均以“雪耻，人定胜天”作为日记的开头，足见蒋中正的爱国之心。

然而，就在国难当头，中华民国政府开展广泛的外交努力，国际社会给于广泛谴责之时，中国共产党的表现却异常兴奋，为表明对苏共的忠诚，喊出“武装保卫苏联”的口号。9月20日，中国共产党中央委员会代理总书记王明发表“武装保卫苏维埃”的讲话，将日本侵占东北说成是“最露骨的反苏战争的序幕”。

共产国际在12月29日给中共的另一指示“共产国际指示”明确指出“推翻国民党是反对帝国主义民族革命战争胜利的先决条件”。“领导学生运动，利用学生煽动起国民党统治区域的农民群众”。

“九一八”事变前后，反蒋、倒蒋最猖狂的也是是中共，他们并不讳言，所有的决议及文件和宣言中大肆宣扬。原因是他们抓住了全国人民对日本的仇恨情绪，然后又抓住国府在准备抗日和整顿内部以及对日虚与委蛇的一些具体措施进行扭曲、甚至造谣。

姜友陆先生分析说：1930年初，南中国几个大的农村“革命根据地”已有几万、十几万、几十万农民群众团结在中共周围”；“到1930年3月，红军已由第一军至第十三军，共13个军，6万2千720人，2万八千9百支枪，建立了湘赣，赣南，闽西，湘鄂赣，闽浙赣，洪湖及湘鄂西，鄂豫皖等大小十五个农村根据地。党所领导的革命游击战争扩展到了十二个省几百个县”。

到1931年九一八事变前夕，中共于六月在“中央给红军党部及各地方党部的训令”指出 :“中国反动统治的政治、经济危机的继续增长造成革命危机的先决条件日渐成熟，直接革命形势在湘鄂赣这几个重要区域正在逐渐生长着成熟着。—首先就是江西省革命战争消灭反革命的军阀战争，建立中国苏维埃共和国临时中央政府，力争革命首先在一省或几省的胜利，实现湘鄂赣三省打成一片的苏区，已成当前的紧急任务。”并强调“建立苏区周围的白色区域的群众工作—首先是武汉，长沙，南昌，九江，岳州，南巡路，武吾路，京汉路等，要成为苏区与非苏区党部目前的中心任务。”

中共按这些指示、决议、训令猖狂进行反中央政府的工作，特别是在煽动群众和策反原军阀官兵的兵运工作方面，对促使当时国民党政府的分裂有极大影响。

在国民政府败退台湾以后，蒋中正曾检讨对中共认识不透彻，误以为中共毕竟也是中国人，面对民族危难，总不至于真的…，所以未下决断清除之。“攘外必先安内”的政策由于当时的国际、国内环境，始终没有能够贯彻，不曾想养虎终于为患、酿成国家、民族之大悲剧。

其实，纵观中共80余年历史，在维护一己私利、罔顾乃至伤害民族、国家利益上，它们从来都是一贯的。


中共禁文大搜集

九一八事变，中共藉国难壮大

日本发动侵华战争建立满洲傀儡政权

1931年9月18日22时20分左右，日本驻中国的侵略军——关东军，在奉天（现称沈阳）北面约7.5公里处的柳条湖南满铁路段上引爆小型炸药，自行炸毁沈阳北郊柳条湖附近南满铁路的一段路轨，反诬中国军队破坏铁路，并借此突然袭击了东北军驻地北大营和沈阳城，随后，沈阳城及东大营驻军亦是不战而退，被日军顺利占领。

至9月19日，日军先后攻占奉天、四平、营口、凤城、安东等南满铁路、安奉铁路（安东-奉天）沿线18座城镇。20日，长春沦陷；21日，东北边防军驻吉林省副司令长官公署参谋长熙洽率部投敌，日军第2师主力占领吉林；11月19日，日军攻陷齐齐哈尔。1932年1月3日，锦州失守；2月5日，哈尔滨沦陷；至此整个东三省全部沦陷。这就是当时震惊中外的“九一八”事变。

1932年3月1日，日本扶植的满洲国正式成立。3月9日，溥仪宣布就任满洲国国家元首，9月15日，日本与满洲国签订《日满议定书》，满洲国承认日本的既得权益，并允许关东军在满洲国内驻军。

1934年3月1日改大满洲帝国，溥仪在日本的扶持下登基称帝，改年号为康德。

东北局势及张学良的不抵抗政策

半个世纪以来，中共一直指责蒋介石迟迟不抗日，致使整个东北沦丧。然而随着时间的推移，张学良对外采访时的言论与《蒋介石日记》公开之后，人们才方知中共的指责只是为了利用民众的爱国情操反蒋，让国民政府与日本军打仗，两败俱伤，而中共却从中获渔翁之利。

1904年2月6日，日本和俄罗斯为争夺当时的满洲地区，在中国本土爆发了日俄战争，而清朝政府被逼迫宣布中立，最后日本取得战争胜利。日俄战争的直接后果是日本对南满（中国东北南部）的控制，关东州租借地（旅顺、大连）以及东清铁路长春以南段（后来的南满铁路）均由日本控制，“关东军”在内满洲开始驻扎。

为扩大利益，日本积极主张建设铁路支线。初期张作霖为获得日本人贷款，同意日本修建了一些支线。后来张作霖计划自行修建铁路，打破日本的垄断。1928年6月4日5时20分，张作霖乘坐的专列在途经南满铁路皇姑屯一段时，被日本人预先埋设的炸弹炸毁，张作霖身受重伤，于当日上午9时30分死亡。其子张学良继续其父的方针，引起日本的不满。

此后，日军不断进行挑衅行为，其目的是为了发动不同规模的冲突，进而获得新的资源特权和赔款。其中如1928年5月3日发生的“五三惨案”；1929年7月，发生万宝山事件及同年9月发生的中村事件。

据张学良后来的回忆录中说：“遇到这种事，我们就尽量低调处理，大事化小，小事化了。到了后来我就下命令让士兵一律不要理会日本人的挑衅。”

张学良：我们东北军自己选择不抵抗

对于张学良为什么要在“九一八”事件中不进行抵抗的问题，1991年5月28日，张学良在纽约接受东北同乡会会长徐松林偕老报人李勇等人访谈时，有人问：“大陆拍摄的电影《西安事变》说：蒋介石下手谕，令你对日本侵略采取不抵抗政策。究竟有没有这道手谕呢？”

张学良立即回答：“是我们东北军自己选择不抵抗的。我当时判断日本人不会占领全中国，我没认清他们的侵略意图，所以尽量避免刺激日本人，不给他们扩大战事的借口。不抵抗的指令是我下的，与蒋介石无关。”

替张学良晚年记录口述历史的哥伦比亚比亚大学图书馆工作人员张之宇记载：“张氏曾自疚，告诉笔者：我是封疆大吏，中东路，九一八事件，对苏、日关系，平时我有自主权，不能说有了事，推卸责任。外间传说我有蒋（介石）先生不抵抗手谕存在于凤至手中，是扯淡。于凤至不是那种人。”

著名历史学者唐德刚在记录张学良自述历史的谈话记中显示，张学良说：“我要郑重地声明，就是关于不抵抗的事情，九一八事变不抵抗，不但书里这样说，现在很多人都在说，这是中央的命令，来替我洗刷。不是这样的。那个不抵抗的命令是我下的。说不抵抗是中央的命令，不是的，绝对不是的。”“那个不抵抗命令是我下的。”

在纪要中，张学良说：“没想到日本敢那么样来（指侵占整个东北——引者注）……事前未料到，情报也不够，我作为一个封疆大吏，我要负这个责任，不抵抗，不能把这个诿过于中央。”

蒋介石与张学良

中共利用国难进一步壮大

在这国难当头之际，国民党政府对内面临着内部军阀各自为政、共匪的捣乱，对外面临着日本军的侵略，可以说国民党政府处于外忧内患之际。而中共却利用国民政府在前线抗战，无暇顾及中共，大力发展自己的武装，大搞破坏。

1931年9月22日，中共临时中央发出《中央关于日本帝国主义强占满洲事变的决议》。决议提出党在目前的中心任务是加紧组织领导群众开展广大的反对日本帝国主义暴行的运动；同时提出日本帝国主义的军事行动“是最露骨的反苏联战争的序幕”。该决议把侵华战争说成是“反苏联战争的序幕”。

同年11月7日～20日，中共在江西瑞金篡立了伪“中华苏维埃人民共和国”，制造“两个中国”。不仅如此，还颁布“宪法”，号召“中国境内的各少数民族和各个地区的人民都脱离中国、独立建国”（第十四条），是彻头彻脑地分裂国家的行径，而且客观上起到了直接的配合日本侵华的作用。

1932年1月28日，就在国军在前线抗战（淞沪抗战、即一二八事变）、全国人心振奋之际，中共非但没有派一人一枪支援上海抗战，却大派他的地下党员混入正在上海积极抗日的十九路军军中，号召下级官兵造反，起来夺取军队权力，并成立革命军人委员会，审判和处决正在与日寇杀得血肉横飞的“国民党反革命军官”。4月20日，红一军团和红五军团组成的东路军攻占漳州。

1933年春，因蒋介石离开江西亲自指挥长城抗战，中共不仅再一次高呼“第四次反围剿胜利”，而且进一步扩大了武装叛乱和武装割据，从5万红军发展到三十万，从占据20座县城扩张到占据四十五座县城，将赣东至闵西的所有白点、即所谓“白区”全部“拔除”。

中共：让日本多占地才爱国

辛灏年列举历史事实，“毛泽东曾在九月十二日致彭德怀电；九月十六日致林彪电；九月二十一日致彭德怀电；九月二十五日致朱德、彭德怀、任弼时、周恩来电；同一天致周恩来、刘少奇、杨尚昆电等一系列指示中，反复强调了我军……应该把工作重心放在放手发动群众……深入敌后，建立根据地，独立自主地发展和壮大革命力量。”

毛泽东的前秘书李锐在他已经出版的中共八届十中全会回忆录中，已经对此明确地证明说：毛要和日寇夹击国民党，还说：“一些同志认为日本占地越少越好，后来才统一认识：让日本多占地才爱国。否则变成爱蒋介石的国了。国内有国，蒋日我，三国志。”（出自李锐《庐山会议实录》）

1961年1月24日，毛泽东会见日本社会党议员黑田寿男等人时说：“日本皇军过去占领了大半个中国，因此中国人民接受了教育。如果没有日本的侵略，我们现在还在山里，就不能到北京看京剧了。正是因为日本皇军占领了大半个中国，让我们建立了许多抗日根据地，为以后的解放战争创造了胜利的条件。日本垄断资本和军阀给我们做了件‘好事’，如果需要感谢的话，我倒想感谢日本皇军侵略中国。”（出自《毛泽东思想万岁》－《接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话》）

蒋介石的攘外安内政策

九一八事变的爆发当日，蒋介石正在坐船从南京到南昌去指挥剿共的途中，蒋介石的日记也很好证明在当时通讯设备有限的当时，蒋对九一八事变当晚并不知情。蒋19日中午得知消息，然而张学良的不抵抗命令已经下达了。沈阳在9月19日晨6时30分丢了，19日下午5时30分，长春也被日军占领。

9月19日，即九一八事变的第二天，蒋在日记里写道：“昨晚倭寇无故攻击我沈阳兵工厂，并占领我营房。刻接报已占领我沈阳与长春，并有占领牛庄等处。是其欲乘粤逆叛变之时，内部份裂，而侵略东省矣。内乱不止，叛逆毫无悔祸之心，国民亦无爱国之心，社会无组织，政府不健全。如此民族以理论决无存在于今日世界之道，而况天灾匪祸相逼而来之时乎？余所恃者惟一片爱国心。此时明知危亡在即，亦惟有鞠躬尽瘁，死而后已耳”。

为了团结当时以汪精卫为首的广东政府，抵御倭寇，蒋介石在9月21日写道：“余主张：日本占领东省事，先提（交）国际联盟与非战公约国，以求公理之战胜；一面则团结内部，共赴国难，忍耐至相当程度，以出自卫最后之行动。对广东，以诚挚求其合作。一、令粤方觉悟，速来南京加入政府。二、南京中央干部均可退让，只要粤方能负统一之责，来南京改组政府。三、胡、汪、蒋合作均可。”

9月22日，蒋介石于南京市党部：如至国际条约信义一律无效，和平绝望，到忍耐无可忍耐，且不应忍耐之最后地步，则中央已有最后之决心与最后之准备，届时必须领导全体国民，宁为玉碎，以四万万人之力量，保卫我民族生存与国家人格。

在蒋当月的日记中，多次提到“与倭寇一战，以决存亡也”、“与其不战而亡，不如战亡，以存我中华民族之人格。故决心移首都与西北，集中主力于陇海路也”。

最后蒋介石与汪精卫的广东政府改组，1931年12月15日，蒋在粤系的逼迫下辞职，成立了以粤系为主的新南京政府，孙科为行政院长，陈友仁为外交部长。这就是史上的“蒋介石的第二次下野”。

在蒋第下野的期间，由于国民党内各军阀各怀为己之心，中央政府命令张学良死守锦州这个兵家必争之地，却不给东北军以军事等的支援。奉命守锦州的东北军将领荣臻厉词批评：“中央不拨一分粮饷，不发一枪一弹，只在发命抗敌，显然有意徒令东北军牺牲，故置东北军于死地”。最后东北军退出锦州，2月5日，日军攻陷哈尔滨。

1932年1月28日23时30分，日军海军陆战队沿北四川路向西占领淞沪铁路防线，遇到国军十九路军的坚决抵抗，史称一二八事变。中国方面，蒋介石于事变发生后复出主理军事，以中央军第八十七、八十八师及税警团、教导团为第五军，由张治中指挥，于2月16日加入上海作战；之后蒋介石再调正在江西围剿共军的第十八军陈诚部入浙。

国民革命军在政府支持下，在江湾一带抵抗日军进攻至3月2日，由于日军在太仓浏河登陆，形成腹背受敌的局面，于是被迫全线撤退。5月5日签署《淞沪停战协定》。日军返回战前防区，国军暂留现驻地，交战区划为非武装地区。

蒋介石面对国内地方势力的不断叛变；中共趁九一八事变，于当年的11月7日在中华民国江西省瑞金县成立中华苏维埃共和国，制造“两个中国”，更趁一二八事变全国上下抵抗日本军阀侵华时，扩大湘赣粤闽“苏区”，组织“中华苏维埃共和国临时中央政府”，造成社会动荡不安、破坏抗日；国军当时装备落后与装备先进的日军显然没有作战的能力；因此从策略上，蒋介石一方面在国际联盟力促各国干预日本的威胁，另一方面尽其所能延后中国全面对日开战的时间表，以争取更多的备战时间。1932年6月14日，国民政府针对当时的国际、国内环境，正式发表了当时中华民国国民政府的国策——攘外安内。

所谓攘外就是指对外以维护国家主权，抵抗任何以“扩张”名义，企图侵犯中国的国家，当时主要的是日本与苏联。所谓安内就是指对国内先求团结和稳定，使国家统一，进而讨伐意图分裂者。只有全国能一致对付侵略者，中国才能在当时的环境与条件下尽快打败日本侵略者。

国民党是血写的事实中共是墨写的谎言

民国史学家杨天石认为，蒋介石无疑是一个爱国主义者，但他虽然对东北领土的沦陷痛心疾首，并也存在团结一致、对日决战、宁死战不苟活的理想。

胡佛研究所研究员郭岱君说，918事变时，中国有什么军队？只有一些军阀割据，除了黄浦军听他的指挥外，其他军阀都为自己的利益着想，军队不受蒋指挥，直到1944年抗日快结束时，还是这个局面。

郭岱君指出，蒋介石的“安内”不是指中共，在1932～1933年间，蒋介石根本就没有把共产党放在眼里，经过几次剿共，红军不到3万人；他以剿匪为掩护，藉“剿共”收复西南，而红军，只要再来一次围剿就可以剿灭了。

蒋介石在日记中，还记载了自己不能被党内人士和学生理解的痛苦。郭岱君说，满怀热情的年轻学生，不能理解他为什么不向日本宣战，国民党左派也认为他的抗日是假。蒋介石三十年代的日记中，反反复复记述了他对此的愤怒和羞耻。

自1931年至1945年，国军抗战死亡的师级以上将官有74人。而在与日军爆发战斗之后，国民革命军于美国对日宣战前的4年始终扮演独立对抗侵略者的角色，而且以伤亡320万的代价，让日本帝国的军队深陷在中国战场中动弹不得，让同盟国争取到了两年时间策划对太平洋战场的反攻行动，因而广受当年的欧美领袖还有盟军将领的肯定。

著名历史学家辛灏年先生说：“国民党抗战是血写的事实；我还要说的是，共产党‘抗战’是墨写的谎言。”

查证方法1：下载《中共禁书大搜集第1辑》，包含了李锐《庐山会议实录》

 查证方法2：百度搜索“毛泽东思想万岁(六八年汉版) chm”下载，《毛泽东思想万岁》是拥毛派整理，具有很高的权威性。


中共禁文大搜集

延安整风：哪些人整了哪些人？

“延安整风” 运动对于中共的正面意义无疑是巨大的，它在思想上、组织上高度凝聚了中共的力量，为以后夺取全国胜利准备了条件。对此用不着多说，中共官方已经讲得很多很多了。

“延安整风”尤其是后期的“抢救运动”，负面意义同样也是巨大的，它为以后的党内斗争和政治运动埋下了伏笔，开启了先例。对此，中共官方的材料或是不提，或是轻描淡写，一笔带过。

“延安整风” 运动与先前的中央苏区“肃AB团”、洪湖和湘西苏区的“肃反”、鄂豫皖和川陕苏区的“肃反”一样，都免不了严重的扩大化。中共建国以后的历次政治运动也无一能免扩大化，成为各方参与者打击对手、整肃异己、公报私仇的机会。

那么“延安整风” 运动是哪些人整了哪些人呢? 我们来看看以下这个名单：

中央总学习委员会主任毛泽东，副主任刘少奇、康生，秘书胡乔木。

中央总学习委员会下面有五个分区学习委员会，其负责人分别是：康生、李富春；陈云、王稼祥；任弼时、高岗；周扬；彭真。

中央总学习委员会领导运动，具有未加明确界定的广泛权力，在事实上取代了政治局和书记处。这点很类似以后文化大革命中的中央文革小组。

此外还有“中央反内奸斗争委员会”，主任刘少奇，副主任康生、彭真、高岗。所起的作用类似于以后文化大革命中的中央专案组。

从这里我们已经大致可以看出哪些人是“整人”的人了。

毛泽东在延安

老毛无疑是“延安整风”运动的发起人、组织者和最大受益人，但是，老毛一般不具体参与整人，只是在幕后作些安排，甚至还时不时地讲一些“一个不杀、大部不抓”、“惩前毖后，治病救人”、“弄通思想，团结同志”之类的话，做一些救人于危难的事，例如对柯庆施和陶铸。所以，被整的人往往将怨恨转到他人。这点也很类似文革，被整的人往往记恨于林彪、江青，或是红卫兵、造反派等等。

整人最多、最狠的都说是康生。凡知情者提起康生，是无人不恨，而且恨得咬牙切齿。但是，由于老毛的庇护，康生直到死后才遭到清算。因为康生已被中共否定，所以如今痛斥康生的材料不少，此处亦不多说。

接着要说的恐怕就是刘少奇和彭真了。刘少奇因为最为积极地参与整风，最为积极地吹捧老毛，从政治局候补委员跳到党的第二把手。是不是有点类似文革中的林彪？

彭真的秘书曾回忆说：高级干部都集中在中央党校学习，彭真又是中央党校副校长，因此，有他一定的责任。“七大”时选他的票不是很多，但还是当选为政治局委员，他说就是因为延安整风时，他得罪了一些人。他闲时和我们聊天中多次提到他在延安整风中的错误，“延安整风嘛！我得罪了一些人，后来我与他们见面就道歉。不只道歉一次，是反复道歉！”

有一点要指出的是，彭真在整风前不是中央委员，因为在整风中受到老毛赏识，直接升到政治局委员。

还有一点要指出的是，彭真所谓的“道歉”和老毛的“行脱帽礼”一样，从来不是“认错”，只是承认“整过火了”、“整重了”。从来不承认“整错了”，尽管事实上是整了根本不该整的人。

说起被整的人，首先当然是国际派的王明、博古、张闻天、王家祥、邓发、凯丰这些人。

此外，有名的案例是柯庆施和陶铸。柯庆施当时人中央统战部副部长，因为曾经在北方局的工作中与刘少奇有矛盾，因而被打成反革命分子遭到捆绑、斗争。妻子被逼得自杀，自己也险遭不幸。这时候，老毛出来做好人，予以解脱。以后成为老毛的心腹，反刘少奇的一员干将。要不是死于文革前，文革中定有作为。

陶铸和其妻曾志都在整风受到无情打击。陶铸也是有赖于老毛亲自予以解脱，而与刘少奇结下冤仇。当时古大存负责党校一部的整风，将一大批干部打成“叛徒”、“特务”、“特嫌”，引起许多人的不满。曾志当时是党校学员，被认为有历史问题，在无法查清落实的情况下，古大存就将曾志长期“挂起来”不给做结论。陶铸、曾志都非常有意见。后来在五十年代，古大存在陶铸手下任广东省副省长时，受到陶铸的打击，被定为“地方主义分子”。其实，这种私心不少办案的人都有：整人的时候雷厉风行，澄清事实、平反甄别的时候往往推三阻四、一拖再拖。

周恩来、彭德怀、陈毅都在整风中遭到不同程度的整肃。周恩来因在中央苏区追随博古等人夺了老毛的军权，被任是王明路线的执行者，反复检讨。彭德怀则因发动“百团大战”引起老毛的不满，被围攻、批斗，被“骂了四十天的娘”，而罗瑞卿是积极的批斗者。陈毅也是被整的，以至于多年以后，陈毅还说：“在延安，刘少奇、邓小平、彭真、还有薄一波、刘澜涛、安子文这些人，还不是拥护毛泽东思想最起劲！现在怎么样？当年赫鲁晓夫吹捧斯大林，后来怎么样？刘邓那些人没有反过毛主席，那时他们根本没有见过毛主席！反毛主席、挨整的是我们这些人。总理不是挨整吗？历史不是证明了到底谁是反对毛主席吗！？以后还要看，还会证明。延安整风就是错误的！”

叶剑英本人虽然没有直接被整，但是他当时的妻子被整得自杀，虽然获救但精神失常。

从这里我们就可以得到解释：为什么在文革初期老毛要整刘少奇对抗的时候，开始得到这些人的支持。

“延安整风”的斗争不仅仅局限于上层，同样也波及中下层。在基层更为残酷，由于整的人太多根本无法一一列举。就像川陕苏区的肃反“杀有文化的,杀带眼镜的,杀别钢笔的”那样, “延安整风”在基层重点整“来自白区的”、“青年学生出身”。著名的有“张克勤冤案”，因为是康生一手制造，所以不仅得到平反，而且成为康生的罪行之一。而另一个更为严重的“王实味冤案”，则因为制造者是王震，迟迟得不到平反。即使平反以后，也是一再掩盖，不能正确报道真相。

实际情况根本不是老毛说的什么“一个不杀，大部不抓”。被处决的绝对不止王实味一个人。

有些人也许会说，任何人处在负责整风的位置上都不可避免地要整人。这话也对，也不对。在有些人身上还是更多地体现出人性。例如罗荣桓在山东，黄克诚在苏北都对“抢救运动”进行了抵制。任弼时和陈云都持慎重态度。有些人如胡耀邦开始是积极的整人者，但随着运动的深入，逐步认识到问题的严重性，加以纠正。

查证方法1：下载《中共禁书大搜集第1辑》，包含了高华《红太阳是怎样升起的：延安整风运动的来龙去脉》、何方《党史笔记──从遵义会议到延安整风》等研究著作

 查证方法2：《中共禁片大搜集》－海外媒体节目，这里有反映延安整风的视频《野百合花事件与延安整风》


中共禁文大搜集

林彪：老子前线流血，你们搞我老婆

——作者：顾永忠 原题为《林彪与贺龙结怨：老子前线打仗，你们后方搞我老婆》

1942年初，贺龙到延安不久，因感情不和，与蹇先任离婚了。许多热心的老同志对他的生活很关心，纷纷给他当红娘。有一天，中共中央西北局和联防军的几位领导在一起开会议事完毕后，大家一起聊家常，有人谈到了林彪同女子大学的叶群谈恋爱的事。贺龙对林彪与叶群谈恋爱的事早有耳闻，还听说叶群把林彪写给她表达爱情的信给别人看，以抬高自己的身份。贺龙很为林彪打抱不平，认为叶群这样做，有损林彪的威信和声誉。现在又听到大家议论此事，就很不高兴地说：“这些小知识分子不像话，轻浮，用损害别人的威信和声誉来抬高自己，应该好好地训她一顿！”

毛泽东与林彪

西北局组织部长陈正人是个热心人，有意要为贺龙当月老。于是，他就灵机一动，趁机向贺龙介绍说：“老总啊！我给你介绍一个人，她认识叶群。此人叫薛明，天津的女学生。参加‘一二·九’运动，1936年加入中国共产党。抗战开始后，一直从事抗日群众工作。她带了一支青年女子抗日宣传队，从北平、天津经山东、南京，一路作抗日宣传工作到江西。1938年，经新四军江西办事处介绍来到延安，先后在中央党校和女子大学学习，后来去清涧工作，成绩突出，曾被选为县参议员，后调到中共延安县任组织部部长，是咱们西北局重点培养的妇女干部，据说她对叶群比较熟悉和了解，老总是不是和她见一见？”

贺龙听他们一说，想了想，认为能动员薛明去批评批评叶群，帮林彪一把也是件好事，于是就默认了。

1942年春的一个星期天，贺龙在高岗和延安县委书记王丕年的陪同下，来到薛明的住地。王丕年说：“贺龙司令员来看望我们来了！”高岗趁机向贺龙介绍说：“这就是薛明同志。”

薛明不明白贺龙的来意，有点拘束，轻声地叫了一声“贺司令员！”贺龙点点头与薛明握手，说道：“今天是星期天，我同高书记到这儿来转转，问点情况。”

高岗说：“薛明，贺老总问什么情况，你就如实汇报！”

贺龙问：“听说你和叶群是朋友？”薛明点头答道：“是朋友，但现在来往不多了！”

贺龙从薛明回答中证实了她与叶群“是朋友”，便提高声音说：“要是真正的朋友，你就应该拿出做朋友的样子来。”薛明不知原由，便疑惑地问：“怎么了？”贺龙说：“林彪喜欢叶群，给叶群写信，这本来是正常的。”“叶群的态度可是不好啊！她把林彪的信拿去给同学、同事们看，还这么一散，说我不在乎，你们看吧！这是林彪给我写的情书，你说这样做对不对？”薛明肯定地说：“不对！”贺龙接着说：“那么你是不是可以去告诉她，喜欢林彪，就和林彪结婚，不喜欢就不要写信，不要张扬，明确表态拒绝。你告诉她，这是我说的。老革命，南征北战，出生入死，好不容易想讨个老婆，又遭取笑戏弄，不道德么！小资产阶级知识分子，好就是好，不好就拉倒，你认为怎么样？”

薛明很认真地说：“我同意贺老总的意见，这件事我可以办。”

薛明遵照贺龙的意见，专门找叶群谈了一次，转达了贺龙的看法。

贺龙同薛明认识后，经过一段时间的交往和了解，8月1日正式结婚。任弼时、林伯渠、高岗、陈正人、张帮英等中共中央和西北局的领导，以及王震、李井泉等老部下前来祝贺。几天后，毛泽东在贺龙的陪同下，来到贺龙驻地接见“战斗篮球队”队员时，也向贺龙和薛明表示热烈祝贺。

1942年2月中国共产党开始开展“整风运动”。在运动期间，薛明和叶群发生了矛盾与激烈的冲突。

叶群，原名叫叶敬宜，后改名叶瑾，福建省福州市人。与薛明是天津市三八女中的同学。抗日战争爆发后，跟随天津第二批南下学生来到南京，经亲戚介绍，到了国民党的中央广播电台当播音员；后来参加青年战地服务训练班，与青训班的国民党军官关系暧昧；她还参加了“三青团”举办的“一个党、一个领袖、一个主义”的讲演比赛，并不断向国民党CC系特务组织办的名为“战斗”的壁报投稿等等。因此，党组织派薛明同叶群作了一次谈话，对她上述表现提出了严肃的批评。在薛明和其他同志的帮助下，1938年她们一起从江西南昌来到延安。到延安后，叶瑾改名为叶群。1942年与从前苏联养病回延安的林彪相识，他们就谈起了恋爱。

林彪原先有两次婚姻：1927年，由父母包办娶了一房妻室，举行婚礼后的第三天，林彪就离家了；林彪在长征到延安后，出任抗日军政大学校长时，认识一个女学员叫刘新民（后改名刘梅），他们结婚后，1938年冬林彪去前苏联养病，刘梅陪同前往，他们生有一女叫林小琳。后来因感情不和离婚了。林彪1942年初从前苏联回到延安，认识了当时在延安女子大学的叶群，同年7月1日两人结婚，这是林彪的第三次婚姻。

1943年春，延安整风运动进入对照检查，开展批评与自我批评阶段。薛明因对叶群比较了解，她出于一名共产党员的责任感，有一天，把叶群约到家中，诚恳地对她说：“我是共产党员，你也是共产党员，现在正是整风的审干时期，我希望你主动地把履行没履行入党手续，介绍人是谁，在南京时的种种表现，以及同国民党教官等人的关系，如实地向组织讲清楚……”

叶群一听，立即翻了脸，尖声大叫道：“你要干什么？你们趁林彪不在家，你们把我打死好了！”接着又哭又闹，甚至满地打滚撒泼。

薛明本来想好好劝说叶群主动把自己的历史问题向组织讲清楚，一看她这个样子，也就来了气，说道：“好，你不愿意谈，那就到组织部谈，党员对党组织该谈吧！”于是，就把叶群拉到了中组部，王鹤寿出来接待。

叶群一见王鹤寿，装得更伤心，哭得更厉害了，大声嚷道：“她说我好多坏话，造谣。”

薛明理直气壮地说：“不是造谣，我这里写了揭发材料，都有哪些问题，请组织上看。”说罢把材料交给了王鹤寿。

由于叶群是林彪的妻子，王鹤寿不便轻易表态。他接过信，慎重地对薛明说：“我看过信后，还要向上级报告，你先回去吧！”

这件事惊动了贺龙和林彪。贺龙从前线匆匆赶回，冲着薛明发火道：“你搞什么名堂？谁叫你抓了叶群？”薛明很冷静，向贺龙详细地汇报了叶群历史上的问题。过了一会儿，贺龙的气也消了，对薛明说：“这么大的运动，有怀疑，揭发出来也是对的。已经这样了，光明正大，没啥大不了的，让组织去调查吧！”

林彪对这件事则看得很重，十分恼火，也从前方急忙赶回延安。叶群一见林彪，装得非常委屈，添枝加叶地向他哭诉了一番。一贯内向的林彪也动了肝火，高声骂道：“他妈的，老子在前线流血打仗，你们在后方搞我的老婆……”他把这件事迁怒于贺龙，与老婆叶群记下了贺龙和薛明这笔账。

此外，贺龙到延安出任联防军司令员后，毛泽东曾同他谈起林彪历史上的一些事，包括抗战初期不愿意留兵延安的事，林彪在洛阳被蒋介石接见时的表现等。这件事，后来不知怎样被林彪知道了，成了他的一块去不掉的心病。从此，林彪与贺龙两家结下了解不开的疙瘩。这也成了林彪后来利用“文化大革命”运动，要把贺龙置于死地的主要历史原因。


中共禁文大搜集

姜维平：薄熙来唱红，挥霍2700亿

——姜维平

虽然，重庆媒体肉麻地吹捧薄熙来的唱红打黑，编造虚假的领先数字，欺骗老百姓，但华龙网有关地方财政亏空1000亿的消息，还是泄露了秘密，震惊了世人，重庆政府已成了“冰岛”的破产政府，所不同的是，它国是经济危机造成的，薄熙来是为了谋取上位“唱红”挥霍的，中国政法大学教授何兵说他花了2700亿，这是凭空捏造的吗？尽管，他没有细化公开这笔惊人的开销，但我还是根据官方公布的数字和有关报导，进行了科学的测算和评估。

薄熙来邪恶的眼神

据新华网2011年6月30日报导，重庆搞了一场红歌会，地点是在重庆市奥体中心，报导称，演员共多达40000多人。我把此次红歌会的费用测算如下：

第一： A，演员工资、误工补贴费、医疗补助费、化妆费200元/天，共计5天（4天排练，一天奥体大合唱），小计：4000万元人民币。B，交通费40000人，所需公交车每辆车可坐40人，则共需1000辆车，公交车每天（租金、油气费、各项费税、驾驶员工资等）500元，6月29日公交车需要花费50万元（交通费只算大合唱一天，排练交通费不计） ，小计50万元人民币。C，食宿费（只算两天。包含涪陵、万州、黔江、城口等外地演员），平均每人100元，则共需要400万元，小计400万元人民币。40000多演员在唱红歌中花费为4450万元。

看，这是一笔多么触目惊心的数字啊！还有呢！

第二，据重庆华龙网报导，有来自全国各地包括港台地区90支合唱队8000人参加，再细算一下，A,8000人工资、误工费、补助费300元/天，共计5天（4天排练，1天奥体大合唱），小计1200万。B,包括港台地区的交通差旅费（含乘飞机、火车、汽车、轮船往返费和重庆市内交通费用等）平均每人1000元，小计800万元；C，在重庆的食宿费（只算两天），平均每人100元，小计80万；来自全国各地包括港台地区的8000人在唱红歌中花费为2080万。

第三，据重庆华龙网的2010年6月30日的报导，当日有10万人唱红歌，减去上述以计算过演员和来自全国各地包括港台地区的人数4万8千人，还有5万2千人，他们分别来自重庆市各地。A,按平均每个普通人100元/天，总计5天（4天排练，1天奥体大合唱），包括工资、误工费、补助费、夏天清凉医疗补助费、排练场租费、排练交通费等，小计2600万。B,5万2000人需要公交车1300台，每台500元，则需65万元（交通费只算奥体大合唱一天，包含驾驶员的工资），小计65万元C,食宿费（只算一顿便当），平均每人10元，小计52万;来自重庆各地的5万2000人在唱红歌中花费为2717万。

第四，2011年6月29日，重庆市奥体中心10万人唱红歌的其它费用综合如下：A,服装费，10万人，每人50元，小计500万；B,大红旗共1000面，每面50元，小计5万；C,手摇小红旗，10万面，每面1元，小计10万元；D,租赁场地费，每人50元，含水电费、音响设备、场内横幅制作费，广告费、清洁费，小计500万（说明，如，王力宏、王菲、谭咏麟、刘德华等明星演唱会，平均票价500元每张，其中每人平均票价中含约100元的场租费。）E，治安管理费，需要警察、协警维护秩序和指挥交通，约1000人，每人150元/天，小计15万；F，协调管理费，含筹备策划费，通信费、低值易耗品费用、办公费、多次协调会议费用（协调范围含重庆市主城区，涪陵、万州、黔江地区的区县街道居委会，企事业单位，军队，大专院校，全国各地、港台地区的政府及演出单位），小计100万。总之，2011年6月29日一场红歌费，就唱掉了人民的血汗钱约10377万元。

由此可见，薄熙来“唱红歌”一下子就挥霍了民脂民膏上亿元。请问，这是为了“民生”和“共富”吗？那么，在他的鼓动和逼迫下，重庆“唱红”唱了多少场次呢？

2011年11月25日，《重庆晨报》的一篇报导称，重庆文化建设成绩单：举行23万余场红歌传唱活动，文章中特别强调，重庆一共举行了23，58万场次具有一定规模的红歌传唱活动，以上述的奥体中心红歌会为例，一场就花掉了约10377万元，那么，剩下的规模较小的活动加在一起，是多少呢？难道23.58万场不同类型，参与市民达2.87亿人次的活动只花掉了2700亿吗？以6月29日推算，薄熙来执政重庆从2008年6月份唱红歌运动以来，历时三年半时间，是不是挥霍了人民的血汗钱几千亿？重庆市政府为唱红歌，是不是背负数千亿的债务？235800场“唱红歌”花费2700亿哪里算多？何兵的估算一点没冤枉薄熙来啊！

试问，在中国一个比较贫困落后的城市搞这些花架子，为了什么？我多次分析过，不妨再概括一遍，第一，因为他的父亲是跟着毛泽东闹革命的，“唱红”是证明他本人谋取上位的合法性，他的家族贪腐的正当性，他根红苗正的虚伪性；第二，“习李接班体制”挡住了他上升的仕途，他不希望社会安定，也怕中国平稳过渡，所以，他急盼社会动乱，而“唱红”可以唤醒暴力革命的意识，加重群体性事件的暴力化倾向，以便他乱中夺权，揭竿而起，所以，他现在只做三件事，1，到处送铜像，奉承拉拢军队；2，不断扩重警察队伍，成为地方武装；3，鼓动大学生，收买一批梁效式的文人，加紧操控媒体，忽悠老百姓；第三，军内党内有一大批太子党，尽管他们分成许多派系，但没几个人敢于全盘否定毛泽东，故利用死人压活人成本最低，效果最好，旗帜最高，欺骗性最大。

薄瓜瓜在国外的糜烂生活

接下来的问题是，薄熙来整天搞阶级斗争，不干正事，不抓经济，没有效益，“唱红”的钱从哪里来？为了弥补唱红歌的数以千亿的财政亏空，必得通过“打黑”黑打的群众运动掠夺财富，于是，他像文革先杀刘少奇一样，先杀了贪官文强，吓傻了腐败的司法机关的公务员，彻底绑架和砸烂了公检法，又通过李庄案阻吓了律师们的质疑，通过李晓枫案限制了媒体舆论的监督，一下子成立了270个专案组，聚集了7000多人，搞了上百个铁山坪式的打黑基地，重庆遍地渣滓洞，却没有一个“江姐”，因为薄熙来徇私枉法，没有底线，史无前例。

王立军由东北小城市的副市长，三级跳一样成为直辖市的副市长兼公安局长，万千宠爱于一身，一切都是薄熙来的恩准，为了报恩，他替主子卖命和咬人，肆无忌惮地践踏民主法治，用公权力操纵公检法，以“涉黑”的名义，东拼西凑、包装了近600个所谓涉黑涉黄团伙，大肆抢劫民企和人民的财产，重判所谓“黑老大”，如，彭志民、黎强、李俊、李修武、马当、王天伦、周祖云、陈明亮等成百上千的民企老板，采取暗箱操作，卑鄙恶劣的司法判决，罚款、追缴、没收其资产上千亿。而重庆法院所谓“涉黑”案判决书上，“涉黑”资产合法与非法界限混淆不清，罚款、追缴、没收等用词模糊，对执行单位没有明确规定，全部是由酷吏王立军操纵下的重庆市公安局随心所欲、无法无天的抢夺，薄熙来治理下的重庆没有民主、法制可言，人民生活在“敢怒不敢言”的一片红色恐怖之中。他们正是在唱红歌的噪音中，抢走和私分了民企的“大蛋糕“，引起了空前可怕的“跑路”潮，光是忠县就有61个追逃小组，“跑路”的嫌犯把电话卡都一度买断了，可见“二次文革”来势汹猛。也就是用这些抢来的钱，再加上政府税收的钱，堵住2700亿的大窟窿的。

与此同时，重庆的老百姓过着什么样的生活呢？善良轻信的人民，千万别被廉租房规划和户籍改革，“地票”等花架子，蒙住了眼睛。就拿小学生来说吧！最近中央电视台播放了《开往春天的列车》的新闻纪录片，其真实地记录了重庆丰节县一群山村儿童的求学经历，孩子们上学每天要往返8个多小时，翻山越岭，全是步行，还得忍饥挨饿，准备鞭炮，途经野猪岭，必得吓退动物野兽的攻击，才能抵达目的地，那破败的校舍，还不如薄熙来留在大连仲夏苑别墅的外墙和传达室。

如果这是文字报导，或是我写的，薄熙来可以说这是造谣，是海外敌对势力的诽谤和污衊，但现在，这是中央电视台的现场实录啊，我看了两遍，差一点失声痛哭。薄熙来，让我说他什么好呢？他管不了自家开法拉利豪华车的薄瓜瓜，我认了，如今的独生子的确不好领导，但是，他指挥不了重庆市委市政府吗？他站在张文彬前面挥舞红旗，亲自指挥唱红，很有组织能力。为什么不把“唱红”的2700亿，用在学校的孩子们身上呢？难道他的孩子是肉长的，别人的孩子就不是血肉之躯吗？原来，他鼓吹的“民生10条”，“共富12条”全都是无耻的谎言啊！

2012年1月28日于多伦多大学梅西学院。

查证方法1：下载《中共禁书大搜集第1辑》，包含了姜维平所著《薄熙来其人》

查证方法2：《中共禁片大搜集》－艾未未纪录片，这里有纪录片《李庄与探监者一起唱薄熙来之歌》下载！

查证方法3：《中共禁片大搜集》－ 网路热点视频，这里有《休假式治疗》预告片下载！


中共禁文大搜集

李瑞环力克江泽民 23年后再出重拳

——转自286期【新纪元周刊】

【大纪元2012年08月06日讯】（本文转自286期【新纪元周刊】“特别企划”栏目）人们知道赵紫阳因坚持改革被邓小平从总书记位置上打下去了，但很多人不知道，还有个人因为坚持改革，也被邓小平、江泽民“凉拌”了几十年，他就是李瑞环。

现在很多人不知道李瑞环（站立者）是谁，不过熟悉中共幕后权斗的人都知道，李瑞环是个很有特色的中南海前高官。（AFP）

退休十年了，人们对李瑞环这个“政协花瓶”的印象更淡了。

不过中共核心人士明白，自从江泽民踏着“六·四”血迹爬上来之后，在中南海敢跟江泽民正面冲突的，不是胡锦涛，而是李瑞环，李因此被称为“江克星”。18大在即，为打击江派势力，李瑞环宝刀未老，在300手印鼓励下，再次出手整治江……

现在很多年轻人不知道李瑞环是谁，老年人也不记得李瑞环在公开报导中干出了啥业绩，不过熟悉中共幕后权斗的人都知道，李瑞环是个很有特色的中南海前高官，胡锦涛能有今天，跟李的“自我牺牲”和一次次地“敢与恶鬼争高下”分不开。以至于有人指点迷津：“那些希望接近胡锦涛而排不上队的中国政客们，不妨走一下李瑞环的家门！”

从小木匠到天津市长

现年78岁的李瑞环，1934年9月出生在天津一个贫寒的农民家庭，没有真正上过学，17岁到北京打工，从小木匠干起，到1951年在北京市第三建筑公司当木工，1965年提干前，他搞了100多项技术革新，被誉为“青年鲁班”。他设计的新方法写成了《木工简易计算法》被推广，其故事还被拍成了电影。

在当了15年工人后，他被提拔为干部，从建筑公司党委副书记干起，到1980年他当选为共青团中央书记处书记、全国青联副主席。其办事能力受到时任共青团中央负责人胡启立的欣赏。在胡启立出任天津市市长后不久，李瑞环于1981年被任命为天津市副市长，由此正式进入政坛。胡锦涛在1982年9月调任共青团甘肃省委书记，数月后担任共青团中央书记处书记、全国青联主席，1984年任共青团中央第一书记。这样算来，李瑞环还可称为老团派。

在天津，李瑞环通过城市基础设施建设，在民众中取得不错的声誉，其中“引滦入津”工程缓解了天津市民吃水难的问题，城市交通干线也赢得民众的称赞。据说李瑞环说他当年没有想过要当天津市长，总书记胡耀邦做了一个民意调查，90%的天津市民希望李瑞环做市长，于是他被提拔成市长。据悉在天津的八年里，李瑞环主持了110件为民好事，1987年他当选为中共中央政治局委员。

1989年“六·四”事件后，邓小平从地方提拔了两个大员：天津的李瑞环和上海的江泽民，并将他俩增补进政治局常委，当时李瑞环55岁，是常委中最年轻的，他出任中央书记处书记，而江泽民则任中共中央总书记。

1992年10月，李瑞环成为中共政治局常委中的四号人物，分管意识形态及统战。李瑞环顶住来自党内保守派要求“反对自由化”的压力，强调文艺创作“必须有一个宽松和谐的环境”，被视为是继胡耀邦、赵紫阳之后，中共又一个思想开明的领导人。

由于李瑞环坚持改革开放，与江泽民等人的观点相左，于是在1993年3月的“两会”上，李瑞环以59岁之“低龄”，被贬到一向被视为是“只有退休了的前中共领袖”才会担任的“闲职”——全国政协主席。港媒报导说，当时邓小平是出于让江泽民稳妥接班的考虑，才让群众口碑很好的李瑞环交出了宣传大权，以免中共政坛出现新的变数。

不过这个说法有点牵强，有知情人对《新纪元》表示，真实原因是江泽民动了妒忌之心，故意贬低李瑞环。“李瑞环比较实干，江泽民就只会玩弄权术，干正事的能力还不如一个科长，这样的人怎么能治理好国家呢？”于是从一开始，李瑞环就跟江泽民不是同一条道上的人。据了解，李瑞环是唯一至今仍直呼江泽民为“老江”的政坛元老。

十年政协的“李瑞环特色”

从1993年到2003年，李瑞环连任了十年政协主席。自从1950年代中期，全国政协作为“议会”的功能被全国人大取代后，政协就成为中共政坛上的“花瓶”。李瑞环入主政协后，积极鼓励政协委员参政、议政，并提出了“尽职不越位、帮忙不添乱、切实不表面”的政协工作新思路。经过十年的努力，李瑞环把全国政协变成了一个“言官”的大本营，并不时发出一些与“主流思想”不同的声音，逐渐培育出有“李瑞环特色”的参政议政风格。

所谓“李瑞环特色”就是敢于“直言犯上”。江泽民执政期间，李瑞环没有积极响应“三讲”和“三个代表”等主流意识形态，而是在各种场合继续强调领导人必须保持亲民作风，多办实事，少喊空口号，不摆花架子。李瑞环不仅把全国政协变成了一个“言官”大本营，也树立了自己在向来沉闷的中共政坛中难得的“党内反对派”的形象，每年“两会”上李瑞环的发言是人们的一大看点，人们期待着这个“小木匠”能说出一些与主流声音不同的话，不仅是因为他有这个资格，更因为他有这个胆量。

在2002年11月中共16大前，舆论一度盛传李瑞环将继任中共政治局常委并接任全国人大委员长，组成“胡锦涛、温家宝、李瑞环”的新一届领导班子，不过，突然李瑞环宣布和其他元老一起集体退出政治局。在他最后一次主持政协会议时，李瑞环面带笑容地希望新一届政协“坚持好的东西，修正错的东西，创造新的东西”。他的告别演说获得2,000多名委员长达半分钟的掌声，这反映了委员们对“李瑞环特色”的认可，也标志“中共政协的李瑞环时代”结束了。

16大前 胡锦涛的王储地位遭攻击

事隔多年之后，民间有不少关于中共16大前政治风云变幻的内幕，人们说的大同小异，主题都是李瑞环为了帮助胡锦涛，被江泽民骗了。

当时的七人政治局常委的年龄都比较大，2002年时江泽民（78岁）、李鹏（74岁）、朱镕基（74岁）、李瑞环（68岁）、胡锦涛（60岁）、尉健行（71岁）、李岚清（70岁）中，除了胡锦涛，李瑞环是最年轻的，按照中共70岁高层退休的标准，李瑞环是能够留下来。

中共官场历来人走茶凉，谁都不想退下来。当时中共第三代领导班子内吵闹不停，既有因为经济改革的不同意见而面红耳赤，也有因为政治改革的方向而发生的辩论，还有就是个人恩怨在里面起着错综复杂的纠葛。有消息说，江泽民、李鹏对朱镕基的经济改革方式有很大意见，但李鹏、胡锦涛就是不表态支持江泽民，而李瑞环和尉建行也常常在投票表决时站在江泽民的对立面，通常情况下只有李岚清偶尔投票支持江泽民。于是江在很多情况下都很孤立。

比如1999年7月，江泽民不顾政治局其他常委的全部反对，动用谎言和权力，强力通过了对法轮功的镇压。当时江泽民故意叫手下人伪造了所谓“法轮功勾结海外势力”，以这个莫须有的罪名来镇压法轮功。

16大召开前，在江泽民退休后谁来接班这个问题上，中共内部也发生了激烈争斗。按道理是遵照邓小平的安排，让胡锦涛继位，为此，早在1997年15大原人大委员长乔石退休时，就明确提出两点要求：一是政治局常委以70岁划线，无论职务，超过者必须退休下台，二是对外公布邓小平提出的中共第四代接班人、也就是江泽民的接班人必须是胡锦涛。

但贪恋权势、以便其家族更多机会“闷声发大财”的江泽民，此时却想不退、或扶持一个自己的亲信来取代胡锦涛。据说江泽民看中的接班人是当时61岁的吴邦国和63岁的曾庆红。对胡锦涛，江泽民从心底里看不起，也不喜欢。

当时胡锦涛的处境很艰难。历史上所有“王储”的地位都很难，中共的接班人更是命运悲惨，从刘少奇、林彪、华国锋到胡耀邦、赵紫阳、甚至江泽民，他们都得当小媳妇。于是，胡锦涛的策略就是“中庸内敛”，无论江泽民如何打压，胡锦涛一直保持低调态度，从不正面与江交锋；胡的想法是，即使不能顺利接班，也要顺利退休，不能“毁”在江手中。

由于胡锦涛从不与江泽民交锋，事事避免和江发生正面冲突，以致让江摸不透胡，对胡更加的不放心。江与胡两人的脾气性格可谓截然相反。众所周知，江喜欢吹、拉、弹、唱，更喜欢在人前卖弄，甚至在国外也丢人现眼，在西班牙国王面前梳头发，在国宴上卖唱《我的太阳》等等，在美国说英文，把孙女说成了奶奶，这样低劣的水平，江却时时卖弄，被人耻笑。

相反，胡锦涛是个腹内有乾坤的内向之人，与人交往表情并不丰富，有想法从不表露，即使是自己构思的稿件，在公开场合也要照稿念，言行很拘谨，以至于他去美国访问时，美国媒体惊呼：“Who is Hu?”

为帮胡锦涛 李瑞环被江泽民骗退

16大前，百姓称中共的五位最高领导人是“五子登科”：“一号江泽民是戏子，二号李鹏是傻子，三号朱镕基是疯子，四号李瑞环是痞子，五号胡锦涛是孙子。”由此可见百姓对中共领导人的态度。

据知情人对《新纪元》表示，当时在胡是否成为江接班人问题上，江再次被孤立。朱镕基从尊重敬佩邓小平的角度出发，他支持胡接班，李鹏和尉建行对江泽民非常不满，所以江越不希望胡接班，二人越抬出邓小平来压江；李岚清同样希望胡锦涛接班；李瑞环是第三代领导班子中与胡锦涛私交最好的，而且双方政治观点比较接近，李的意识形态是中间略右，而胡是中间略左，但李瑞环对江泽民的不满常溢于言表，而胡对江的态度则让任何常委都搞不清楚，不过李瑞环力挺胡锦涛却是最卖力的，特别是1999年江泽民镇压法轮功以后，李瑞环对江泽民的反对态度更是一天比一天强盛。李瑞环非常希望早一天把江泽民赶下台，换上胡锦涛，以便开始新的局面。

于是江泽民利用了李瑞环这个急切愿望，花言巧语地劝李说：“我们老人要给新人让路，最好15大班子全部退出，集体退休，这样有利于小胡打开新局面。”江还说，如果李瑞环不退休，那么其他常委也很难退休，这样一来胡锦涛接班就不能实现了。于是双方达成协议：江泽民一定要全退，胡锦涛一定要接班。为了确保胡锦涛能在16大后掌握实权，于是李瑞环公开宣布自己要退休。

2002年11月14日，很多中国人都非常高兴，因为这一天16大闭幕时宣布，上届六名老常委全部退休，人们如释重负，胡锦涛终于从江泽民手上接过了印把子，然而谁也没想到，第二天16大一中全会竟宣布江泽民连任军委主席，这令所有人都大吃一惊。人们在失望之中看到了得意的江泽民身后站着握有军权的张万年。原来是江利用张万年拢络提拔的那些“酱军们”夺了胡的军权。

在16大开幕式上，李瑞环对着电视台直播的镜头，脸色十分难看，他所要传达的信息昭然若揭。随后他在访问澳门时的讲话，更是公开讲明自己主动提出退休，并说：“我不留恋职位。”言外之意，是在影射江泽民的恋权丑态。

李瑞环三次拒绝江泽民

可想而知，被江泽民欺骗了的李瑞环心里是多么窝火。据香港《前哨》杂志记者罗冰曾报导，随后的2003年中共“两会”之前，李瑞环至少四次反击江泽民，2003年1月27日，政协党组第四度否决了“三个代表”入宪的提案。

得以连任军委主席的江泽民，他当时的美梦是，以修改宪法的形式，将他的“三个代表”写入《中华人民共和国宪法》中。他以为这样，他的权威就可以像秦始皇的万世一系那样万世永存了。

此前，江泽民已经变相把“三个代表”修改进了党章。当时江泽民遇到各种反对意见，于是搞出个折衷方案，不提“江泽民三个代表思想”，改称“第三代领导集体的结晶”，勉强过了关。这次两会上，江又决定以不修改宪法的前提下，搞“增修”和“列入”的形式塞进《中华人民共和国宪法》中，等到了2004年的十届二次人大上再通过。

不过，李瑞环坚决反对江的美梦。2003年1月27日，在九届政协党组召开了第152次会议上，第四次否决了将三个代表思想增修入国家宪法的议题。表决时，九票反对，三票（王兆国、陈锦华、毛致用）赞成。

最早的一次否决是在2002年2月底。2002年8月，在北戴河会议之后的政协党组会议上，李瑞环再次决定不把“三个代表”思想列入和增修到国家宪法中，还提出，补救此事上报人大讨论。

江泽民看李瑞环拒绝了他的要求，质问李说，这样，党中央的权威（实际上是江泽民本人的权威）怎样能体现，党对政协的领导又怎样能体现？李当即反击说：国家宪法和共产党的党章，在政治上、地位上是有区别的。宪法是国家大法，党章只是对党组织、党员的规范约束。李还指出：从共产党在政治、社会上的地位和实际作用，不能反映、体现出贯彻三个代表。三个代表只是作为共产党反思、改革的镜子，作为要对人民、国家的承诺体现出的实际准则。

被拒绝后，江不甘心，一个月后的2002年9月，政协党组被要求第三次讨论此事。曾庆红到会作了一番三代表入宪的必要性、原则性的说明，但三个半天的讨论后，政协还是否决了此事。当时江泽民再次责问李瑞环：“这是政协党组人多数同志的意见和立场，还是你和叶选平、任建新少数人的意见？”李瑞环当即反击：“这是党组按组织原则体现的决议，也是党组绝大多数同志的立场。”

防遭淘汰 16大江泽民提前公布名单

江泽民在说服李瑞环退休、并答应自己也全退之后，开始着手安排16大自己的人马入常，结果江的头号亲信曾庆红在“16大”上连跳两级，顺利地自候补中央委员的身份，晋升至中共中央政治局常务委员，并出任中共中央对台工作小组副组长，主管对台工作业务。组长则按照惯例，由总书记胡锦涛出任。

北京消息表示，由于江泽民要保证曾庆红、贾庆林等亲信可以连跳一级或两级，顺利进入政治局或政治局常委，在16大召开之前，江泽民就决定将16大政治局常委的人事安排通过新华社向外发放，以免“部分”地方党代表再次出现“误会”，不投曾、贾等人的票，令他属意接任中共中央重要职务的这些亲信在“16大”的选举里得票过低，把场面搞得很难看。

在一切都安排妥当之后，江泽民才放心前往美国。2002年10月23日，江泽民最后一次访问美国，收到法轮功的起诉书，指控江泽民犯下酷刑折磨等多种反人类的“群体灭绝罪”。

第二天的24日，新华社提前宣布前重庆市委书记贺国强将出任中共中央组织部部长，接替曾庆红的职位，暗示曾庆红将出任政治局常委。此举是为了避免发生15大时曾庆红因得票太低，不但进不了政治局，连中央委员都没选上，最后只挤上了候补中央委员的位子。

这种选前就公布选举结果的丑闻，恐怕只有江泽民才做得出来。当时李瑞环等人非常气愤，江泽民离开北京去美国访问时，欢送和欢迎队伍里都没有李瑞环和李鹏的身影。其实，江回北京的当天上、下午，李瑞环还出席了一个文化活动，但下午就是不出来迎接老江。

公开反江 李瑞环遭江派人马封杀

由于公开反对江泽民，16大后，李瑞环遭到江派人马的封杀。他在政协副主席会议上的讲话，在政协党组生活会议上的讲话，在出席各民主党派中央座谈会的讲话，都被封杀了。中共中央办公厅每日上下午的《简报》、《人民日报》的《内参》、中央书记处每日的《动态》，都没有关于李瑞环讲话的报导。11月下旬和12月下旬，原订李瑞环要出席的外事活动，也都被取消了。

为此，全国政协常务副主席叶选平，带着政协党组除王兆国之外的其他成员联名签署的意见书及政协副主席联署的意见书，找到胡锦涛，查问：究竟中央又有什么重大规则的变化？如有变化，也要有个组织程序，怎么能对同志、对政协搞突然袭击性的政治行动？胡锦涛听了之后，明确地说：规则没有变，政治局会议都明确过：国务院、人大、政协领导层，包括内部党组，按规则、依程序工作，任何改变都是错误的，是违背组织原则的，有变化也要通过新的决议。

第四次反对三个代表入宪

在三次被拒绝后，2003年1月27日，政协党组第四度讨论、表决是否将三个代表思想列入宪法，贾庆林以新中央政治局常委，担任政协领导的身份出席了会议。

这个江泽民扶持起来的亲信，讲了一个多小时，声称：如果不把三个代表思想增修到国家宪法中，等同把国家宪法和新党章对立，等同否定16大通过的全面建设社会主义小康社会指导思想和理论的决议，等同否定以江泽民同志为核心第三代领导集体13年来举世公认的业绩和发展，把党内不同意见、看法的争议扩大化、公开化，演变成无休止的争论，造成亲者痛、仇者快的后果。

此前，在16大后的一次新、老二届政治局委员会议上，江泽民当众咆哮，一口气讲了七、八个党内的“不满和反对”，包括：13年来，党内始终有人不满和反对以江泽民同志为领导核心；不满和反对若干政治、经济上的决策、政策；不满和反对会议上通过的人事决定；不满和反对体现党的强有力的领导地位；不满和反对三个代表集体结晶的思想……

据说，江在讲这些“不满和反对”时，立即引起李瑞环、尉健行、丁关根、田纪云等人退出会场。后来由宋平出面劝阻会上出现的对立场面。不过事后官方报导还说：这次会议上，两代革命家和领导同志畅所欲言，重温共同工作时的友情和真诚，云云。

把江泽民拉下军委主席

2003年9月中旬，李瑞环在出席原政治局常委、政治局委员座谈会时，要求江应该让出军委主席的位置。据《新纪元》报导，此前2002年9月张万年以发动军事政变的方式，逼迫胡锦涛同意江泽民连任军委主席。

李瑞环说：江泽民同志留任军委主席，属于协助一程、观察（国际形势）一程、新领导驾驭全域一程。目前新领导层实践立党为公，执政为民，已经有了崭新局面，受到全党、全军、全国广泛的拥戴，国际社会的好评。胡锦涛同志、温家宝同志都显示了能驾驭全域，克服政治、经济和突发事件的卓越的领导才智和胆略，比我们这一代强。他们的思想包袱要少、要轻，这也是新一代的优越之处。今天是江泽民同志考虑党内、社会上的意见，该退下的适当时候了。

李瑞环还指责曾庆红、贾庆林、李长春等在塑造江泽民是邓小平式的传奇政治领袖。李说：第三代和现在在位的一代，今后不可能再产生邓小平同志式的传奇政治领袖，这是有其历史特定性，由国情发展所决定的。为什么一定要塑造一位在思想理论上、在国家建设发展上、在全党、全军、全国人民中超越的伟人？塑造伟人就是造神，这是对马克思主义的反动嘛！

上届中央军委副主席迟浩田、中央军委委员王瑞林，在座谈会上也提出：江泽民同志已完成历史重任，是全面退下的时候。

2004年9月，在16届四中全会前，江泽民被迫辞去军委主席，2005年3月，人大接受江的辞职，3月13日，胡锦涛就任中央军委主席。不过，江利用其扶持起来的上海帮在幕后的操控却一直持续着。

李瑞环的言论集锦

李瑞环虽然没有正规文凭，但他喜欢读书学习，特别喜欢哲学，探索人生的终极问题，比如“我是谁？我从哪里来？要到哪里去？”等。他讲出的话虽然浅显易懂，但也很富有哲理性。

2000年11月在与香港各界知名人士见面时，李瑞环讲了这样一个故事：“汉朝时，京城田氏三兄弟一直和睦相处。其家中有棵紫荆树，长得花繁叶茂。但后来他们闹别扭，要分家，紫荆一夜之间就枯萎了。兄弟三人大为震惊，均受感动，不再分家，紫荆花又盛开如初。晋代陆机作诗说：‘三荆欢同株，四鸟悲异林。’唐代李白感慨道：‘田氏仓卒骨肉分，青天白日摧紫荆。’上面讲的紫荆花，和作为香港特区标志的紫荆花是不是一个品种，我没有考证。上面讲的故事，是体现‘天人感应’思想的一个传说，故事所表达的道理的确发人深思。”

他话锋一转，点破主题，“我们这个五千年文明古国，之所以历经磨难而绵延不衰，屡处逆境而昂扬奋起，就是因为有许多这样博大深邃的思想，有一种内在的强大凝聚力。当今中国要发展、要振兴，必须继续弘扬中华民族的优良传统，特别要倡导和合，强调团结。我看香港也是如此，最最重要的是加强团结，惟团结才能发展繁荣。”

一次在全国政协开会时，李瑞环对《红旗》杂志副总编苏星说：“你们那个《求是》的名字还是我起的呢！1988年3月上旬开人大常委会，胡启立坐在我身边，拿着一个写了一大堆刊名的单子在那里琢磨。他说《红旗》停刊了，新刊还没有一个好名字。我想了一下，就在那单子上写了两个字：求是。没想到，竟被中央采纳了。”邓小平题字写了刊名。

学哲学 用哲学

2005年9月，李瑞环出版新书《学哲学用哲学》，他说：“我这一生最感兴趣的一门学问是哲学，下功夫最多的是哲学，对我帮助最大的也是哲学。”

书中坦承，“六·四”事件中共在相当多问题上的确“脱离群众”，他批评统战工作上不少干部“不尊重党外人士”，他也表示，在宗教问题上，无神论者和宗教自由并非势不两立。凡此观点，都与当时的中共当权派大不相同。

他还强调，不“改革制度，共产党必垮”，他说，社会上、党内，当前最集中的意见是，党内腐败、社会贫富二极分化、民主和法治进程，其实这也是当前最突出的矛盾、社会最严峻的危机，不从体制上着手解决，不从共产党自身上改革，再五年，更长些十年，共产党必然自垮，国家必然会大乱。”

2003年1月，李瑞环以一个普通共产党员的身份，致信给中共中央委员会暨总书记，题为〈以法治国、政治改革是国家的光辉道路，是人民的意志〉，全文有15,000字，在党内高层，在人大、政协高层，广为流传、议论。

但曾庆红掌控的中央书记处在内部放风称：李瑞环同志把他的个人意见和看法，在党内外公开，在时间上、组织上，都是不合适的，在不同程度上损害了党的团结的形象和党的工作。

2006年1月，大陆媒体报导说，李瑞环10年间拿出个人资产人民币53.3万元，以“一位老共产党员”的名义，资助了148名贫困大学生。2006年，李瑞环又捐出一笔稿费，委托天津市教委三年内每年再资助100名贫困大学生。报导还称李瑞环已立下遗嘱，称他逝世后遗产统统变现资助天津贫困学生。

有分析指出，李瑞环此举对曾被批评“在助学贷款上没有动作”的江泽民爱将、天津市长戴相龙来说，是一记当头棒喝。同时，李瑞环被称是唯一一个热心慈善的中共高官。

18大前哨战 乔石、李瑞环打响

2009年，虽然胡锦涛已经执政多年，由于江泽民势力仍然还有不少残余，江还提出习近平等人选，企图继续掌握18大主要人事权。当时胡温曾征求老领导们的意见，朱镕基明确表示：“屁都不放一个”，李鹏因担心新任领导人平反“六·四”，对他进行政治清算，他比较偏向江泽民继续掌握人事话语权，因为他认为，毕竟江和他是一条船上的。

而此时两位平时不爱管事的人却在关键时刻站出来说话了。一个是前人大委员长乔石，一个是政协主席李瑞环。由于乔石的能力、资历、人缘等，各方面都比江泽民强，邓小平一度想以乔石取代江泽民，于是江泽民一直对乔石非常嫉恨，民间一直也流传一个说法：“江落石出”。只有江泽民败落的时候，乔石才有出头之日。李瑞环则常常公开与江泽民斗争，而且经常能“赢”，于是李瑞环被称为“江泽民的克星”。

据中办一位局长透露，早在2008年奥运会期间，这两位领导人就质疑现任党中央：是谁决定让江泽民参加奥运会开幕式的？江泽民是以什么身份参加的？如果是代表上一代领导，为什么不经过他们的同意？

中办主任后来亲自登门解释，现任领导没有决定让江泽民参加，但江泽民秘书多次致电中央，要求能让江泽民参加。在中央没有给明确答覆而奥运会日益迫近的情况下，江泽民更是亲自写信，要求以“一个普通公民的身份”去现场感受奥运开幕气氛，他甚至在信的末尾写上：我需要一张票。这种口气逼迫胡温不得不让江泽民参加。

乔石和李瑞环还发现，江泽民在其他事情上，也故意要求更高待遇，比如，江泽民以自己身体不适合坐飞机为由，要求按照毛泽东专列的样子为他建两节专列车厢。不过2009年经多位退休领导反映，要求中央对江泽民调用专机实行控制，同时要求停建为他专门建造的专列。

北戴河会议前 李瑞环给胡锦涛支招

2012年新年过后不久，李瑞环与胡锦涛聚会，作了一番长谈。由于十年前李瑞环的“牺牲”，逼退江，胡才能上台，于是，胡视李为“恩人”，很注意倾听他的建议。那时王立军还没有出事，但江泽民的身体已经不行了，基本成了个植物人，但江派人马在周永康、曾庆红、薄熙来的操纵下，还很有威慑力。

李瑞环对胡锦涛说，与其公开同江派正面冲突争权，不如干几件实事争取民心。事情干成了，民意威望便都急剧上升，无须争夺便压过了江，对18大的筹备工作自然拥有了话语权。

《前哨》报导了李瑞环说的一件“实事”是平反“六·四”。李认为，平反“六·四”是一张好牌，关键看如何打。李特别说了句意味深长的话：“谁都想拿到好牌，但不是每个人都能有机会，如今好牌到你手里了，你不要就只能打给下一家了。”他认为，平反“六·四”是一件阻力最小、收效最大的举措，影响所及不但国内，而且还会涉及国际。

据悉，李瑞环建议胡锦涛平反“六·四”并非一时心血来潮的。早在2003年3月初，即将退休的李瑞环以全国政协主席身份最后一次到广东视察，在一个非正式场合，以出人意料的坦率谈到了“六·四”事件。他坦承，中共在“六·四”事件上犯了错误；他再次肯定了大部分学生的爱国热情。

李表示，解放军在天安门开枪肯定不对：“我们也不想开枪，我们当时也不知道有橡皮子弹，没有处理的经验，但我们开枪了，我们错了，确实是错了。”政府“将从中吸取经验教训，不会再犯同样的错误。”他的这番话被媒体披露后，曾被海外广为赞扬。

不过，2012年新年当李瑞环给胡锦涛18大“支招”时，胡表达了对平反“六·四”可能引发后果的担忧。胡思前想后，最终还是没有采纳李瑞环的建议，未利用“六·四”事件23周年纪念日的机会宣布平反“六·四”。不过，也有消息说中共总理温家宝在政治局会议上曾经三次提议讨论平反“六·四”的问题，而反对者主要是江系周永康、曾庆红，非胡锦涛。

有分析说，目前盛传胡温将留下来监党，也许拖一年也还是胡温来处理“六·四”，而没有把好牌留给下家。据说王沪宁提出恢复中央顾问委员会的形式，让胡温分别担任中顾委的负责人，这样能帮助新班子开展工作。

朱镕基亲口说“李瑞环也炼法轮功”

不过，据北京高层人士对《新纪元》透露，李瑞环给胡锦涛的建议，除了平反“六·四”，还有平反法轮功。

2012年5月，一份盖有300个村民手印的请愿信，被中纪委上报给中央政治局常委。这是河北省泊头市富镇周官屯村300户村民写的请愿信，要求释放一位因修炼法轮功而被政法委非法关押的乡村教师王晓东。（详情请见【新纪元周刊】278期特别报导），这封信在中南海引起激烈反响，他们把这个信的重要性，类比成30多年前引发中国农村改革的小岗村民的手印上书。

这位知情人说，针对支持法轮功的村民300手印，不光中共现任高层进行了讨论，习近平、李克强还分别征求了朱镕基的意见。朱镕基表示：“处理‘4·25’事件是一个败笔。李瑞环他也炼法轮功，他就是非常明确地支持法轮功。”

据说，李瑞环的一个儿子长了一个瘤在脑子里，怎么治也治不好，后来炼法轮功炼好了，于是李瑞环也修炼法轮功了。后来江泽民镇压法轮功后，所有的常委都被迫表态了，包括朱镕基在内，都是按照江泽民的那个口径讲话，只有李瑞环是一个例外。

人们发现，李瑞环在他政协主席位置上退下来之前，他曾经做过三次政协报告，但没有一次提到法轮功，那时中共把镇压法轮功当成头号政治任务，每个报告里都有镇压法轮功的表态，但李瑞环从来都没有表态批判过法轮功，相反，他和乔石一样，公开反对江泽民对法轮功的镇压政策。其实，在中共高层和其家属，很多人对法轮功都有非常正面的认识，很多人还修炼过法轮功，包括江泽民的妻子和孙子。

2012年5月，《大纪元》发表独家消息：传中共中央政治局核心领导人已经达成四点共识，将在18大宣布重大决定，中国从此走向人民民主的道路，主要内容包括：组成各界人士参与组成新宪法筹备委员会、宣布中共历史使命已经完成、平反“六·四”和法轮功、实现军队国家化。

李瑞环退休后，据说唯一爱好就是喜欢看戏剧。有知情人士给《新纪元》透露，李瑞环很喜欢看一张叫“神韵”的光盘，也就是美国神韵艺术团在海外一流剧院上演的第一流的舞台演出现场的光盘录像。

据明慧网报导，目前神韵光盘在中国大陆流传甚广，中共高层几乎人人都看过了，在民众中也引起了巨大的震撼。目前在大陆近一亿法轮功学员和正义民众的广泛制作和传播下，神韵光碟被称为“中国第一流行碟”，几乎大部分中国家庭都能收到免费的神韵晚会光碟。神韵将几乎被破坏殆尽的中华纯正传统文化再现出来，令人看后百感交集，惊恐、震惊、感佩、赞誉、激动、愧疚等等各种情感都有。

由于神韵光碟影响力太大，中共已经失去对中华文化解释的话语权，恐惧政权崩溃，中共将法轮功学员向民众免费赠送神韵晚会光碟的举动定为“刑事案件”，动用大批警力跟踪、抓捕、抄家，甚至用酷刑逼供、罗织罪名起诉判刑长期监禁。震惊中南海的“河北300手印案”的主角王晓东，就是因警察在王晓东家中抄到制作神韵光盘的光盘盒，而被逮捕的。

李瑞环留给胡锦涛的教训

“有权不用，过期作废”，这话是老百姓讽刺中共贪官污吏的，有权在手，才能贪污腐化，一朝失去权力，便贪不成了，不过也有人用在清官身上。

汉朝的京兆尹（首都市长）张敞，上任后雷厉风行，用权惩治豪强恶霸。当他被免职尚未离任时，又捉到一个恶霸。过堂时这个恶霸嘲笑张敞：“五日京兆耳！”（你干不了几天就下台了，还逞什么威风？）不料张敞当堂立即处死这名恶霸，百姓称这是善于珍惜手中权力的典范。

只不过在共产党的执政历史中，掌权者运用手中的权力做好事的太少了，《争鸣》评论说：“李瑞环手中有权时不用，下台了，干劲也出来了，有什么用呢？不但李瑞环如此，以前万里和乔石也是这样，有权的时候不用，过期作废之后，劲头也来了，常常仗义执言。但手里已经没有令箭，光用嘴说说，有多大用呢？”

当然，说说总比不说强，仗义执言总比助纣为虐强。但是如果当初不是逆来顺受，而是当仁不让，毫不犹豫地运用手中的权力，真正以人民的利益为重，对邓小平、江泽民等独裁者的倒行逆施据理力争，投票反对，中国的事情不致于弄成今天这种局面。”

的确，胡锦涛、温家宝也面临同样的选择了。往者可鉴，来者可追，“善用权力，造福百姓”，这也是李瑞环、乔石等人对胡温的最佳忠告。

本文转自286期【新纪元周刊】“特别企划”栏目
http://mag.epochtimes.com/gb/288/11052.htm

新纪元杂志PDF版订阅(52期10美元)

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

六四死难者英雄谱

——武文建

二十年了，似乎海内外的民主精英们都有意或无意的忽略这个群体。是的，这些“暴徒”们文化不高，不会写也不会说，更不会作秀玩什么“和解”实为给刽子手继续下跪；这些“暴徒”们不会说出“反对暴力”又拿“成本”说事的文明学说。但是，当年刽子手撕下伪装杀人时，北京市民和“暴徒”们拿出了人性中最圣洁的真诚用生命用热血奏响了反抗暴力的神圣乐章。试问，当年全人类所有成员还有谁比他们更可爱的呢？

6·4屠杀后全国大抓捕，因6·4遭判刑的人员很多。二十年了，这些人遭受难熬的刑期后又遭受贫困的生存压力。6·4除了死去的人，就属遭判刑的人员付出的最多，并且苦难还在继续。

6·4的道义资源，有相当大的部分是“暴徒”们和遭判刑的人员用青春的代价所积累换取的。二十年了，谁在消费6·4的道义资源？那些因6·4所得到绿卡的8万人（刘宾雁说不下10万）都哪里去了？我要大声的对这些人说：你们最应该关注因6·4遭判刑的人员，他们是被共产党和民运们所抛弃的群体，请拿出你们的良心！

【英雄谱·48人·集体1140人】

·杀身成仁者韦武民
韦武民，女，武汉人，中央戏剧学院戏文系83级学生，参加过天安门绝食。6月4日后清查中遭整肃，某日，她迎着火车头走去，撞车自杀，香消玉殒，身殉国殇。

·1140名政大、北大、北师大学生敢死队员
1989年6月3日，中国政法大学学生自治会广播站播送成立特别纠察队前赴天安门广场维持秩序的通知，呼吁同学参加。其时，北京城内已经传来解放军戒严部队动武打伤大批学生市民的讯息。特别纠察队无异于敢死队。报名参加特别纠察队的人很多，有男有女，领队吴仁华、刘苏里挑选了40名男生，每人发给红布条，扎在头上，作为标记。3日下午3时10分，40名队员离开政大，搭乘一辆路过的大卡车前往天安门。闻讯而来的政大师生簇拥在校门口相送，激昂慷慨，热泪挥洒，弥漫着“风潇潇兮易水寒，壮士一去兮不复还”的气氛。3日晚8时，北大100学生敢死队员来到了广场；北师大学生王德邦率近千名北师大学生也于3日晚紧急增援守护天安门广场的学生。1100名北大、北师大敢死队员与政大40壮士会合。

·吴仁华
吴仁华，浙江温州人，1956年生，中国政法大学教师。吴参与1989年学潮，组织4月17日北京学生第一次游行示威活动，担任新华门区绝食请愿区负责人。1989年6月3日，吴受首都各界爱国维宪联席会议委托组织特别纠察队赴天安门广场维持秩序，经历了“6·4”血腥炼狱的一夜，坚持到最后。1990年3月，被追捕逃亡中的吴仁华跳海游泳到香港转赴美国流亡。现居美国洛衫机，任《新闻自由导报》总编辑、中国宪政协进会秘书长。吴穷多年之力，著《天安门血腥清场内幕》一书传世。

·刘苏里
刘苏里，1961年生，中国政法大学教师，与吴仁华一起组建挑选特别纠察队赴天安门广场，一起守护到最后。刘家有娇妻幼儿。6月3日午夜，刘妻来探望，知道劝不回丈夫，交代单身汉吴仁华尽量帮她看顾好刘，千万别出事。刘妻泪流满面，言不成声。

·孙永平
孙永平，浙江温州人，北京大学哲学系教师。6月3日－4日，孙与学生在天安门广场生死相依至一起被驱离。孙脚有残疾，被驱离时鞋子没了，光脚一拐一拐走了几小时回到校园。

·陈坡
陈坡，北京大学哲学系教师。6月3－4日，陈与学生在天安门广场一起守护至被驱离。4日凌晨4时30分，广场熄灯后重新开灯，解放军戒严部队与学生怒目相向，双方情绪都极度愤怒紧张至临近爆炸点，陈坡站出来讲话，呼吁学生保持镇定和秩序的同时，慷慨激昂地表示要与学生生死与共，绝不向独裁专制者屈服。

·张丽英
张丽英，中国政法大学国际经济法系教师，6月3－4日与学生一起守护在天安门广场至被驱离，走到长安街上时，遭从后追来的三辆坦克施放的毒气弹毒晕倒地。

·海明、蔡敖、肖东、贾毅、慈恩、简雷、高戈
海明诸7人，都是清华大学青年教师，6月4日凌晨2时许，还与学生一起守护在天安门广场，接受记者采访。因为太疲惫了，不管解放军戒严部队的子弹曾射中身边2、3米处的一座帐篷，7人还是不顾一切钻进了一座帐篷睡觉。幸其中贾毅一直处于半醒迷糊状态，至4时广场灯光全熄，贾毅感觉异常，急忙将同伴叫醒，离开帐篷，回到纪念碑周围。不久坦克、装甲车就在他们睡的帐篷上隆隆碾压而过。

·王德邦
王德邦，北师大学生，在6月3日晚得悉解放军戒严部队开枪镇压屠杀民众的讯息后，主动出面组织并率领近千名北师大学生紧急增援守护天安门广场的学生。他考虑，到天安门广场的学生市民越多，屠杀清场的可能性就越小。王德邦在长安街上目睹和经历了血腥场景，险死还生，受伤后活了下来。

·林青、宋文清以及北京农业大学百余学子
6月4日凌晨4时，天安门广场突然熄灯，死一般的黑暗和寂静笼罩着广场。解放军戒严部队有意制造的死亡恐怖感比死亡的现实威胁更加可怕。仍在广场守护着的北农大一百余同学互相鼓励着，他们已不抱任何幻想，想到的只是需要留下什么给父母。同学们纷纷寻找纸笔准备写遗书。宋文清同学递给林青同学一个本子，让大家记下姓名、班级。

·周峰锁
周封锁，西安人，清华大学物理系85级学生，北京高校学生自治联合会常委，6月3日主动前往天安门广场与同学一起守护在广场纪念碑周围，至4日凌晨遭解放军戒严部队枪托殴击驱离广场。“6·4”后遭通缉逮捕关押1年。现居美国旧金山。

·杨朝晖
杨朝晖，北京“高自联”纠察队负责人，一直守护在天安门广场，绝食期间多次晕倒，6月4日凌晨，撤离时因极度疲惫衰弱，被挤倒地不起，人群踩踏而过，杨朝晖呼喊求救“拉拉我，救救我！”力竭声嘶，混乱嘈杂中听者未闻。杨朝晖挣扎良久，用尽最后力气，伸手在空中挥动，伴以喊叫。原先与他同行的梁朝暾正走不远，终于循声看见了杨求救之手，回身一步步硬挤过来，拉起杨，相偕相携脱出生天。

·梁擎暾
梁擎暾，四川蓬溪人，1969年生，北师大心理系学生，6月3日在天安门广场纪念碑周围守护至4日凌晨撤离，撤离时，救了同学杨朝晖一命。“6·4”后遭通缉，现居……

·马少方
马少方，江苏江都人，1964年生，北京电影学院学生，“北高联”常委，6月3日在天安门广场与学生一起守护在纪念碑周围至4日凌晨撤离。“6·4”后遭通缉逮捕判刑3年。现居大陆。

·张志清
张志清，中国政法大学87级学生，“北高联”常委，6月3日在天安门广场与同学一起守护在纪念碑周围至4日凌晨撤离。

·邵江
邵江，1966年出生于内蒙古呼和浩特，北京大学数学系学生，“北高联”常委，6月3日与同学一起守护在天安门广场纪念碑周围，午夜时分，前往西长安街燕京饭店一带观察并抢救伤员，T恤上沾有伤者脑浆，至今保存；返回广场，讲述解放军戒严部队杀人情景，建议撤离。六四后入狱17个月，获释后起诉警方、公安部、国务院侵犯公民权利，上书呼号民主，屡遭拘捕监居。1997年流亡海外。现居英国，就读威斯敏斯特大学，系政治学在读博士生。

·熊焱
熊焱，湖南双峰人，1964年生，北京大学法律系代培研究生，6月3日与同学一起守护在天安门广场，并前往西长安街抢救受伤者。“6·4”后遭通缉逮捕关押2年。现居美国，在美军中任随军牧师。

·潘强
潘强，山东大学外文系学生。6月3日，潘强在广场拿着小喇叭声嘶力竭地劝导民众放下石头棍棒，不要拼命。一位工人红着眼怒吼着：“他们杀人了！你知道不知道？你害怕就滚开！”潘差一点挨了一位工人的揍。4日凌晨4时，天安门广场熄灯之后，潘强因疲惫至极，明知就要清场杀戮，还是不听同学劝阻，在历史博物馆东门前小树林里睡了一会。他自我安慰：先躺下休息一小会儿，以便在清场时头脑清醒些，否则在黑暗中晕乎乎反应呆滞，很容易被杀。这一躺，他无意看到了解放军戒严部队官兵用水龙头冲洗广场地面的场景。他成了最后一队撤离广场的学生队伍中最后一人。

·谢京锁
谢京锁，21岁，居北京，北京联合大学轻工业学院学生。6月4日凌晨，谢在西单六部口遭解放军戒严部队棍棒打烂下身，继遭射中左胸，送市急救中心抢救无效死亡。

·刘弘
刘弘，24岁，清华大学88级环保专业研究生。6月4日凌晨，刘在前门附近遭解放军戒严部队射中腹部，肠子流出，被同学塞进，扣上一只小盆后送医院抢救，死于同学怀中。

·阎文
阎文，22岁，居北京，京大学数学系87级学生。6月3日夜，阎扛着私人摄像机赶到长安街拍摄，4日凌晨1时许，在木樨地遭解放军戒严部队射中右腿主动脉，死于海军总医院。

·张XX
张XX，19岁，河南人，北京商学院企业管理专业88级本科生。6月4日凌晨，张自天安门广场撤离至六部口，额头遭棒击，继遭解放军戒严部队射中咽喉，送北京市急救中心抢救无效身亡。

·夏之蕾
夏之蕾，女，22岁，南方某大学学生。6月4日凌晨，夏随广场学生外撤，行至东单时，夏踉跄倒地，说了句“快！快找个地方歇歇。我好像中弹了。”夏捂着胸脯，鲜血从她的指缝中涌出。几位女同学脱下她的衬衣，发现左胸中了一枪，血仍在往外涌，几分钟后身亡。

·李浩成
李浩成，20岁，天津人，天津师范大学中文系汉文学专业87届本科生，团支部书记。6月4日凌晨，李在天安门广场东南角拍摄照片，遭解放军戒严部队射中两弹，送同仁医院抢救无效死亡。校方给予李亲属2000元作为补偿，同时销毁了李的档案。

·王楠
王楠，19岁，居北京，北京市月坛中学学生。6月4日凌晨，王在南长街南口拍照时遭解放军戒严部队射中头部倒地，倒地的王楠作出“V”字手势后昏死；军人禁止救护队送医院抢救，一老太太跪下呼天抢地恳求军人开恩让送医院，军人不从，两三小时后王身亡；守护在王身旁的医生学生民众要求移尸医院或家属，军人仍不从。尸体被军人埋于天安门西侧北京市28中学校门前绿地内。6月7日，尸体发出异味，经校方交涉，将尸体挖出。6月26日，北京市公安局为其出具“外出死亡”证明。

·王磊
王磊，西北大学哲学系87级学生，6月3－4日与同学一起守护在天安门广场，4日凌晨撤离朝前们方向走时，他身后有两位同学被背后解放军戒严部队射来的子弹击中倒地，王磊回身抢救，将伤者送往前门医院。

·高旭
高旭，山西大学电脑系学生。6月4日清晨，高旭随学生队伍撤离了天安门广场。因有同学遗忘了照相机，高旭返回广场去取，即遭解放军戒严部队抓捕。高与一起被抓捕的8人被捆绑在人民大会堂的柱子上，军人用枪托狠砸他们，用烟头烫他们。有人的前胸后背被用烟头烫成了“暴徒”二字。打够了后，高旭8人被转送到劳动人民文化宫关押，再遭毒打，昏死过去，用冷水泼醒再打。高旭侥幸活命，然双目几乎失明，严重脑震荡后遗症，每天须服止痛药度日。

·郑鲁滨
郑鲁滨，北京测绘出版社职员。6月3日下午3时15分，解放军戒严部队在天安门人民大会堂南侧用武装带猛力抽打学生市民。郑鲁滨上前抢救一位被打倒的老人，遭军人毒打，头部被用钢盔砸破，血流如注。晚7时，郑鲁滨出席了学生召开军人武警暴力伤人的新闻发布会，现身说法。

·李兰菊
李兰菊，女，香港浸会学院传理系学生，6月3日夜在天安门广场竭尽全力劝民众不要以暴易暴，不要手执棍棒作无谓的牺牲。她勇敢地走向荷枪实弹虎视眈眈的解放军戒严部队，拉住一位军官的手，哽咽着说：我是香港的学生。天安门广场里的人都是大学生，是国家的精英和栋梁，他们是和平请愿，绝不是暴徒……你们不能开枪，求求你们，不要朝他们开枪！”李兰菊痛苦失声，跪倒在地。一位15、6岁孩子放声大哭，要去和军人拼命，李兰菊拼命劝阻，百般抚慰，孩子伏在李兰菊肩上，凄厉哭叫“哥哥，哥哥！”当李兰菊再次见到这位孩子时，孩子已是浑身鲜血躺在一位工人的怀里。李兰菊悲愤痛心，当场晕倒在地，被人送到急救站再转同仁医院。

·陈清华
陈清华，香港浸会学院工作系学生，6月3日夜在天安门城楼附近拍照，后伴送同学李兰菊来到同仁医院。传来军人要来医院搜捕暴徒的消息。医院人员劝导轻伤者离院躲避。陈清华将自己身上的3000元人民币分发给躲避的轻伤者作路费，每人100元。

·小陶
小陶，16岁，学生，因遭解放军戒严部队射杀，在同仁医院救治。陈清华分给小陶100元时，小陶流着泪拒绝了，说：“我是不行了，胸口中了两枪，一条腿也断了。你还是把钱分给别的同学吧。”小陶看见李兰菊腰包上有一枚“天下为公”的徽章，对李说：“请你告诉同学们，革命尚未成功，同志仍须努力！”又哽咽告诉李：他是独子，父母一定会为他的死讯伤痛。6月4日下午3时，陈清华、李兰菊要离开医院，特意去向小陶告别，发现小陶已经永远闭上了眼睛，永远不会说话了。

·雨源（化名）
雨源，学生。6月4日晨，撤离的学生队伍行至六部口，解放军戒严部队三辆坦克从后追了上来，一边施放毒气弹，一边径向躲避的学生碾压挤压过去，碾挤死伤十几人。雨源目睹同学遭碾压，悲愤莫名，设法收敛5位被碾死同学尸体运走。未料，碾人坦克去而复返，从背后径向收尸的他压去。民众和同学冲他惊叫，雨源回头一看，坦克已在身前，他条件反射地扔掉手中木板，跳往一边。转眼坦克已过，雨源扔掉的木板被压的象麻片。雨源诸同学和一位个体户小卡车司机终于把这5具尸体运往政法大学。车子开的慢，以不颠簸重叠的尸体，又为绕开军人，在胡同里寻路；一路上，护送的自行车越来越多，还有行人跟着，有上千人。小卡车到达政法大学时，数千名师生在校东门口迎接。一位老教授噙着泪水紧紧抱住从卡车上跳下来的雨源。一直憋着的雨源这才趴在老师身上嚎啕大哭起来。
这5具被解放军戒严部队从后碾压而过的尸体摆放在政法大学教学大楼，设置了灵堂。先后有数以万计的师生前来祭悼。

·林耀强、黎洪
林耀强，香港中文大学学生、赴京声援香港专上学生联合会主席；黎洪，香港中文大学学生。林黎诸香港学生在6月4日凌晨3时许来到北京天安门广场会晤学生领袖柴琳诸人，表示支持，双方紧紧握手拥抱。柴琳诸北京学生领袖再三恳请林黎诸香港学生离开广场，争取安全返回香港；林黎坚持留下，他们说：我们虽然是香港学生，但也是中国人，在这个时刻决不能离开。林黎诸香港学生终于留了下来，与北京学生一起守护到最后一刻。

·王维林
王维林。1989年6月5日，北京戒严部队天津警备区坦克一师的十余辆坦克从天安门广场离开时，有一个人挡在坦克前阻止坦克离开。这个人据说叫王维林。美国公共广播协会公布的一段录像中显示：在东长安街上，王维林跑向一列正在前进的坦克，挥手示意坦克后退。坦克停止了前进，并试图绕开他，但他仍然左右移动坚持挡在坦克之前。当头坦克停下，后续坦克相继停下。王维林爬上当头坦克，坦克里面的军人爬出来，两人交谈了一会儿，那个军人朝后面的坦克挥挥手。王维林爬下了坦克，坦克往后面退了几步，又突然加速试图冲过他，王维林再次挡在了坦克跟前，相持一段时间后，一个骑自行车的男子骑到了坦克跟前并与王维林交谈了几句，这时路北方跑来两个身穿蓝色工装上衣高举双手的男子，一左一右夹送王维林快速跑步离开坦克，从画面上消失了。录像到此完毕。中央电视台曾播放过相关录像，显示王维林安然从坦克前离开。中央电视台在语言文字的报道中，称王维林为“螳臂挡车的歹徒”。中央电视台在后来大量播放六四节目时不再播放这一录像。
1989年“6·4”后，中共总书记江泽民接受美国记者芭芭拉·沃尔斯特访问时，被问及王维林的下落，江泽民表示不知情，至于之后王是否被秘密逮捕并处死，江泽民表示没有(never)。
1992年台湾清华大学校长沈君山多次会晤江泽民询问王维林下落，江泽民明确回答：死了的人名单里没有他，关着的人里没有他，看来是躲起来了。
2003年，天安门广场学生指挥部纠察队长张健在马德里对三人说：王维林是安徽合肥工业大学学生，是他任队长的纠察队队员，他很熟悉，尚在人世，居大陆某地。
2007年，香港某大学黄某在德国柏林说：王维林是考古专业人员，尚在人世，在台湾故宫博物馆任职。
以上说法莫衷一是，都没有确凿依据。王维林身份至今未能确认，生死未卜。“王维林”这个名字最早出现在英国报刊上（Wang Wei lin），中文是据其音译沿用流传，英文报刊的准确名称则未见，更未见有人顺藤摸瓜，予以挖掘考证。“王维林”的真实姓名至今未有任何确定资料可资佐证。

·余志坚、喻东岳、鲁德成
余志坚，湖南浏阳人，26岁，浏阳市中学教师。喻东岳，浏阳人，22岁，浏阳报社美术编辑、记者。鲁德成，浏阳人，26岁，汽车公司司机。
余喻鲁三人志趣相投，相交相知，谈文学谈政治，谈毛泽东谈中国前途，对专制深恶痛绝。1989年春学潮起，余喻鲁偕长沙学生组成“倒邓拥方”湖南请愿分团于5月18日抵京声援北京学潮。在北京，他们积极参加了各种示威游行、演讲、拦截戒严部队等活动。
余喻鲁痛恨邓小平的戒严镇压，不满赵紫阳的懦弱，对学生下跪式的乞求民主也大不以为然。5月21日，他们写了意见书，希望“高自联”能够迅速“号召首都和全国工人罢工、市民罢市、学生罢课”。他们上广场向学生领袖投书，未果。
5月23日午后，余喻鲁在天安门城楼贴出了“五千年专制到此可告一段落！”、“个人崇拜从今可以休矣！”大型横幅。2时40分，余喻鲁站在城楼下，将事先备好的颜料鸡蛋，砸向了北京天安门城楼上悬挂着的毛泽东巨幅画像。一时轰动全国，震惊全球。
在天安门广场静坐绝食的学生领袖将余喻鲁三人送交北京市公安局。六四屠戮后，余喻鲁被以反革命破坏罪和反革命宣传煽动罪分别判处无期、20年、16年徒刑。1989年冬，余喻鲁被押回原籍湖南，关在衡阳监狱服刑。
喻东岳在狱中遭狱卒殴辱酷刑致精神失常仍被关押。2006年，喻东岳坐牢16年9个月后获释。他不知道自己是谁，现在是什么时间，世界有什么变化。如此延续半年经多方治疗后始稍有好转。
鲁德成于1998年获释。余志坚于2000年获释。2004年，鲁偷渡至泰国。2006年，鲁移居加拿大。喻东岳至今仍然精神失常。

·方政
方政，北京体育学院理论运动生物力学专业学生，1966年出生于安徽合肥。1989年6月4日晨，方政从天安门广场随着撤退的学生队伍走到离中南海约50米的六部口附近。三辆随后追来的坦克施放的毒气弹在他身后爆炸。跟谁方政的一位女同学吓坏了，方政扶抱她往人行道移动。这时一辆坦克从方政身后急速驰来，坦克炮筒子就在方政头上。方将学妹推靠在自行车道与人行道的护栏上，自己躲闪不及倒地，坦克压到双腿，毫不迟疑地碾了过去，方正的裤子连腿被卷到坦克履带的链条上，拖了一段路后，链条把双腿撕拉掉了，方政从坦克的履带上掉了下来。方政还有知觉，下意识地滚到了路边，靠在护栏上，昏死了过去。好心人将方政送积水潭医院救治。已经接近死亡的方政由于医生护士的全力抢救得以存活，右腿截肢大腿上部，左腿截肢膝盖位置。
九死一生的方政6月9日被从病房抬到一间大办公室，北京市公安局盘查审问了重伤中的他，让他在笔录上签字。20日，方政从积水潭医院转到北京体院校医院。为方政所救学妹安然无恙，到医院看望方政，感谢方政救了她的小命。院党委让方政写交代，要他不要写是坦克压的，写是军车或者是装甲车压的，且责问方政是否有暴力举动，否则，坦克为什么会压你呢？方如实陈述。院党委找到被方政所救学妹作证，学妹说：我记不起当时的情况了，当时我没有看到坦克压人，我昏过去了。甚至不承认与方政在一起。有另外的目击者北京钢铁学院吴培老师和曹姓职工则主动找到体院校方为方政作证。
1992年，方政被赶离学校，没有分配没有工作，生活艰难。
方政参加了1992年全国残疾人运动会，获轮椅铁饼、标枪冠军。1994年远东及南太平洋伤残人运动会在北京举行，方政报名参加，通过选拔赛，参加北京集训。领导知其是1989年六四被坦克碾断双腿后，即取消其参赛资格。此后，方政一直被当局监控至今，被当局绝了与体育运动的缘分。2008年奥运前后，方政踪影全无，再也找不到他。
2008北京奥运前，有心人呼吁：“方政，你在哪里？天不绝方政！他顽强地活下来了。我们不要再一次碾杀方政！底层人，我们找到方政，与他聊天，买点糖果诸小礼物给他的孩子，送一束鲜花给他的妻子、父母，感谢他的妻子成为方政的女人，感谢他的父母养育了方政这么个顶天立地的男儿；住在他附近的朋友，带上一杆标枪、一个铁饼，推着他的轮椅，陪他上最近的体育场，与他一起掷铁饼、投标枪。”

·武文建
武文建，河北人，北京燕山化工厂工人。武六四前去天安门帮助学生维持秩序，六四清晨去天安门看实况，见地上一滩滩血，见解放军一大片，迎过去欲询问情况或论理。缘其从小受 “军民鱼水情”云云的教育，一时绝接受不了解放军会杀老百姓的事实。握铁棍兵数百人追打他，武背上挨了一棍，幸腿快熟悉地形，钻胡同得以逃脱。另有一青年被追上打倒，不成人形。兵退后，武与群众送尚有一口气的青年去医院。武回家后，找了件体恤衫，用毛笔写上：“还我民主！还我自由！”后背写孙中山名言：“革命尚未成功，同志仍须努力。”在燕化厂区游走，逢人便说城里情况，被群众推上货车演说，喊口号“打倒邓小平！打倒李鹏！罢工！罢市！反对镇压！”旋转身躯让群众看前胸后背的字。武后来躲到河北奶奶家老家。武父相信公安局长朋友“只要找出你儿子，一定宽大处理”的话，告诉他儿子在河北。警察去河北把他儿子抓了回来交给了党和解放军。武被以“反革命煽动罪”判7年。1995年出狱。武说：“这些年来，估计写了几十万篇文章吧——我每年都要看一些，就没一个字，为这些‘暴徒’而写，好象这些人根本没存在过……”。武文建现居北京，39岁，画画维生，入狱时19岁。

·张健
张健，18岁，北京体育运动学校学生，天安门广场学生指挥部纠察队总队长。1989年6月3日午夜时分，在天安门东观礼台对面，张健和纠察队员对着戒严部队的军人高喊：“人民军队爱人民！……”这时，一辆大型公共汽车越过人群直接开到军人前面，军人随即开枪扫射，把汽车打的像筛子一样，浑身都是枪眼。随后军人端枪冲到车上，揪着那些浑身是血的人的头发，把他们一一拽下车来。张健此时与大家一起呼喊：“不准打人！你们放了他！放了他！”军人又举枪射击，几个人中弹倒下。张健撩起上衣直至胸前，对着戒严部队领队的一名中校军官高喊：“我们都是学生，我们没有武器，人民军队爱人民。如果你们想杀死我们的话，我就是你现在看到的纠察队员的头。要杀你就先杀死我！”中校距张健十米远，听到他的叫喊，随即举起手枪瞄准他连开三枪。张健中弹倒地，纠察队员冲过来抢救。伴随着女同学的哭声，军人再次开枪，又有人中弹倒下。张健与另四位伤者被抬到一辆打坏了的121型号的汽车上，沿途近百人接替推车到同仁医院。张健获救，右膝盖中弹，右大腿肱骨粉碎性骨折，一颗子弹头至今未取出。与张健同车另四位伤者，3人死于途中，一人死于手术台上，皆佚名。

·齊志勇
齐志勇，33岁，居北京，北京城建六公司工人，1989年6月4日凌晨回家路上，在西单六部口附近胡同里遭解放軍枪击中双腿四弹致伤，群众送他到宣武医院救治，左腿切除。事后，齐志勇拒绝承认官府对他致残原因为“意外事故”的定性而长期遭受报复刁难，失去工作，没有分文补偿抚恤。齐志勇摆小摊、开小铺维持生计，被官府以“整顿市容”为名取缔。齐志勇申请办一个废品收购站，屡遭辖区派出所所长嘲笑刁難拒絕。齐志勇仍然坚持实事求是：我的腿是六四那天被解放军开枪打伤致残的。现齐志勇全家四口仅靠妻子打零工收入维生。齐志勇伤残后遗症严重，无钱医治。

【无名氏英雄谱·6人·3群体】

·白衣少女
1989年6月4日凌晨3时10分，解放军戒严部队向天安门城楼东侧南向广场上的学生一阵扫射，几个人被打倒了。学生愤怒异常，难以相信。这时，一个身着白色连衣裙的姑娘，在卧倒的人群中站了起来，向军人大步跑去。夜色中，少女长发飘飘，在白色连衣裙衬托下，象一位天使，象一尊观音，身后，还跟着5、6位男青年。全场的人都惊呆了。军人又开枪了，5、6位男青年先被击倒，白衣少女跑到军人10余米处，子弹的射中了她的大腿。她象天使一样折翼倒下。

·挥舞旗帜遭坦克碾压者
6月4日凌晨，聚集在金水桥一带的坦克装甲车开始向广场驶来，数千人的队伍在学生纠察队手拉手的维护下，向广场东南角退去。有一位男生爬上帐篷顶，对着迎面而来的坦克挥舞着一面旗帜，一直挥舞着，直到坦克碾过帐篷和他的身躯。

·一位北京市民
1989年6月3夜至4日上午，他独自用平板车冒着遭解放军戒严部队枪击的危险，拉了21趟受伤者。
·帐篷中的殉道者
6月4日凌晨4时，天安门广场突然熄灯后不久，列阵于金水桥前解放军戒严部队的坦克、装甲车向广场推进，矗立在广场北端中央的“民主女神”象首当其冲，轰然倒下，然后是一座座帐篷被碾压而过，成为一滩滩鸡零狗碎，连同帐篷内疲惫不堪尚在梦乡的学生。坦克的轰鸣掩盖了学生惨死的凄厉叫声。其时，在天安门广场纪念碑南北两侧有300余座帐篷，“民主女神”塑像周围有20座帐篷。有充分的证据证明帐篷里有学生，有充分的证据证明坦克一径碾压帐篷而沒有军人事先搜查驱离帐篷中的人员。（参阅吴仁华著《天安门广场血腥清场内幕》392－402页）。

·两位女青工。
6月4日凌晨1时许，一位浑身是血的青年工人来到天安门广场人民英雄纪念碑特别纠察队处泣不成声报信：与他同行的工人弟兄都被解放军戒严部队打死了，他是唯一的生存者。这时，这支工人纠察队仅存的坐在纪念碑底座最高层的两位女青年猛地甩掉披在身上的军大衣，情绪极为激动地要与来报信的男青年一起去西长安街。特别纠察队领队、政法大学教师吴仁华和队员流泪苦劝苦阻，坚决不放这两位年青的女同胞去拦阻全副武装的解放军戒严部队军人、装甲、坦克，去送死。“求求你们俩，别去了！千万别去了！我们良心上受不了！受不了呀！”两位女青年扑通一下跪倒在地，哭着说：“同行的弟兄们都死了，我们不能贪生不去啊……”。这两位女青年还是随着浑身是血的男青工走了。没见他们再回来。

·喊“中国人，站起来！”的北京市民
6月4日凌晨4时25分许，一群北京市民从天安门广场东南角向人民英雄纪念碑底座走来，一边走一边齐声呼喊着：“中国人，站起来！中国人，站起来！”其时，解放军戒严部队在北京城内各地和天安门广场开枪杀戮已是尽人皆知的血腥事实，广场剩有数千名学生坚守着。这群北京市民慷慨赴难，喊声激昂悲壮深刻，在漆黑的夜空回荡，似无声处惊雷。

·温州媛子
6月4日凌晨4时半许，天安门广场人民英雄纪念碑底座来了一位温州媛子（温州方言，姑娘叫“媛子”），坐在了特别纠察队领队、政法大学教师吴仁华的旁边。因系不认识的陌生人，在时刻有生命危险的杀场环境中，吴不免追问其来历，媛子答是搞摄影的个体户，温州人，要将这百年难遇的历史事件用镜头记录下来。恰吴仁华也是温州人，二人皆兴奋地改用乡音交谈。温州媛子为吴仁华在纪念碑前拍了一张照片，说会将照片寄给他，吴仁华给了她家乡的地址。此后，吴仁华未再见到这位温州媛子，也没收到过她寄的照片。温州媛子，您在哪里？愿您平安！

·燃篝火视死而归者
6月4日凌晨4时，解放军戒严部队在天安门广场全部熄灯。风高放火，月黑杀人。此举给尚守护在广场的数千学子产生了巨大的死亡恐怖心理压力。这时，在广场纪念碑底座西侧20余米处，有学生用棉被帐篷布等物燃起了第一堆篝火，随后，在纪念碑周围陆续燃起了好几堆篝火。燃篝火者不会不懂这是最好的靶标。有学生特意跑向篝火，围绕着篝火席地而坐。闪烁的篝火，映衬着纪念碑底座周围一面面迎风飘扬的校旗和一张张视死而归的殉道者面孔。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

台湾已有超过100万人学炼过法轮功

——来自《希望之声》的报道

约七千四百名来自台湾及日本、韩国、马来西亚等多个国家的法轮功学员2012年4月29日于台北的中正纪念堂共同排成一个巨大的法轮功创始人李洪志先生的法像图，提前庆祝法轮大法传出二十周年以及恭贺李洪志先生六十一华诞。

穿着十多种不同颜色衣装的法轮功学员一人一个点坐定在法像图的不同部位。从空中俯视，整体呈现出创始人李洪志先生身着金黄色唐装、打手印，围于十八层光圈之中，双目微闭，坐于莲花座之上，两侧有“大法”两个大字。

这是继去年11月底之后，法轮功学员第二次集体排出李洪志先生的法像图，形象更为传神。

台湾法轮大法学会理事长、台湾大学经济系教授张清溪说：【录音】“用这样一个表达形式来一方面感谢师父给我们这么多，我们受益这么多，一方面希望说，用这样的形式让很多人看到，他能够好奇也好，他希望认识到法轮大法也好，就是让更多直去了解真相。”

据张清溪介绍，到目前为止，台湾已有超过100万人学炼过法轮功（台湾总人口2300万），全台包括离岛有超过1000个炼功点。大部分学员是1999年之后走入法轮功的。99年中共开始全面迫害法轮功使得法轮功更加广为流传。

【录音】“师父谢谢您！师父谢谢您！”
约七千四百名法轮功学员齐声感恩李洪志先生。这次排法像活动除了日本、韩国和来自马来西亚的一百多名法轮功学员，其他七千多名学员则都来自台湾各地。

记者随机采访了几位学员，谈谈他们参与其中的感受。

刘女士：【录音】“很好，我觉得大家都非常地…尤其在这么小的一个一个（座位）位置上，大家都是一员，大法弟子的洪流中的一员，所以不会分彼此，来就是配合到最后。一直到最后司仪带领我们说师父谢谢您，我说到第二次的时候我是…感慨很深，就是很想流眼泪一直到现在，所以一直走过来也是百感交集吧。”
颜女士：【录音】“我们在这种环境里，真的是很棒，因为在师父的佛光沐浴里，我真的好谢谢师父。”
杨女士：【录音】“排法像的过程中，天空其实飘着雨，所有的人都很安静地坐在那边，也不会去管裤子湿了，还是脏掉了。这样的场景，我想在这里，对大陆，或者是外国人的这些众生来看，其实是一个非常殊胜的一个场面，我今天看到这样的场面其实满感动的。”
邱女士：【录音】“感觉就是很感动，我很喜欢那种感觉，其实，要散会的时候我舍不得离开，我真得很喜欢这样的感觉。”
莲本：【录音】“我从日本来，作为大法弟子来讲，这样的活动不多，而且呢就是非常地殊胜，也很严肃，能够参与的话我觉得非常地殊胜。”

在台北中正纪念堂这个台湾知名的旅游景点里，有许多不同族裔面孔的旅客来来往往，他们对法轮功学员集体排法像的活动感到新奇，纷纷停下脚步拿出相机拍摄。其中操着中国大陆口音的人们，有的会心一笑，有的则摆出姿势，与法轮功学员合影。

随着当前中共最高层的权力争夺战中，王立军出走美领馆与薄熙来倒台延烧周永康，在迫害法轮功中欠下累累血债的江泽民派系势力迅速溃堤，法办血债元凶的呼声高涨，这也使得法轮功成为当前中国社会变局的焦点。

台湾法轮大法学会理事长、台湾大学经济系教授张清溪再次呼吁大陆民众利用各种机会了解法轮功真相。【录音】“我们特别是希望中国大陆的中国人，他们能利用各种机会来了解法轮功是什么，然后了解中共为什么迫害法轮功。我们希望中国大陆人更多了解中共迫害法轮功的真相，因为迫害法轮功跟你协助迫害法轮功，甚至你莫不作声默认这个事情，事实上对这个生命都非常不好。”

——希望之声国际广播电台记者叶治忠、静言台湾台北采访报导。

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

孙文广：致死众多法轮功学员必须查究

——综合《大纪元》、《希望之声》等的报道

孙文广给两会公开信：致死众多法轮功学员必须查究

近年大陆各地，都有揭露法轮功学员在关押中被致死的传单，据说死亡人数在千人以上，而且多附有姓名，地址和相片。

本人并非法轮功学员，但坚信这些学员应该享有基本人权。生命权，乃最根本人权之一，常言道“人命关天”，不经宣判，致死千条人命，理应严肃追究。

2008年6月，山东大学孙文广教授家楼道里被人用油漆喷上“卖国”、“强奸犯孙文广”、“流氓孙文广”、“孙流氓”等大字

几天之后，就要召开全国人大政协会议，建议在会上讨论这一事件。

如有人说“致死法轮功学员”是造谣，那就应该根据姓名、地址(海外媒体都有报导)逐个查对，核实后，向公众说明，如有造谣，应当追究造谣者的责任。

中共当局，一直把为法轮功鸣冤者视为“敌对势力”，说他们 “造谣”。如果真能用确凿事实证明没有“致死”的事情，那岂不也能说明中共的“伟大、光荣、正确”。有关司法部门，如果不追究这样重大的“造谣事件”是否是失职？掌握中共媒体的中宣部，如果对此不报导、不辟谣，是否也是失责？

人大代表，政协委员，对这件大事也不应该长期不闻不问、装聋作哑。

以上当否，听候答覆。

回覆地址：250100山东大学管理学院 电话：0531－8365021 手机：13655317356

山东大学孙文广 2005年2月28日

山东头号异议人士孙文广教授简介

孙文广，中国物理学家，山东大学退休教授，现居山东省济南市。 

1934年出生于山东省荣成县，父亲孙廷镛为国民党军官，早年参加海军，在广东保卫过孙中山。 

1949年，父亲与大哥孙文振去台湾。 

1957年，孙文广于山东大学物理系毕业后留校任教。 

1960年至1976年，在反右、社会主义教育、文革等历次运动中，孙文广多次被批斗、关押。 

1978年，被济南市中级人民法院一审判处七年徒刑，罪名是“攻击伟大领袖毛主席”、“捕后攻击英明领袖华主席。” 

1982年，平反后回山东大学物理系任教。 

1988年，加入“中国民主建国会”。 

1989年5月，给中共中央写公开信，支持学生爱国民主运动。 

1994年10月，从山东大学管理学院退休。 

2000年，经过18年争取，终于从高级法院档案中复印了《狱中上书》。 

2001年，在台湾《传记文学》发表《我戴着镣铐狱中写上书》 

2002年，在香港出版《狱中上书中共中央》，连续在海外网站上发表文章。 

2004年，在香港出版《百年祸国——从毛泽东到江泽民》，6月3日去香港参加悼念六四烛光晚会。 

2005年，被禁止出境。 

2006年，在香港出版《呼唤自由》。 

2007年11月，以独立候选人身份参加济南市历城区人大代表选举，在校方和当局的阻挠下未能当选。 

2008年，参加《零八宪章》首批303人联署。

2008年6月，孙文广家楼道里被人用油漆喷上“卖国”、“强奸犯孙文广”、“流氓孙文广”、“孙流氓”等大字。

75岁高龄的孙文广教授被“歹徒”暴打，险些丧命！

2009年4月，清明节前往济南英雄山悼念前总理、总书记赵紫阳先生，警车随后跟踪；上山途中，遭到五名不明身份的暴徒袭击，被推下数米高的山崖后继以猛踩，后于济南市齐鲁医院重病监护房救治。经医生检查，孙文广教授四根肋骨被踢断，脊髓、头部多处受伤。

2009年，与刘晓波两人，共同获得全美学自联的“自由精神奖”。同年被选为国际笔会独立中文笔会荣誉理事。 

2010年，在香港出版《逆风33年--1977年后的专政与宪政》 

2011年11月，以独立候选人身份参加济南市历城区人大代表选举，遭到济南公安和校方的阻挠、破坏。 

2012年，在香港出版《参选纪实》。

访为法轮功伸冤的山东大学教授孙文广

——《希望之声》国际广播电台

山东大学孙文广教授2月28日在互联网上发表了至全国人大、政协的公开信“致死众多法轮功学员必须查究”，建议在三月召开的两会上核查中国法轮功学员遭迫害致死的事件，引起了海内外的广泛关注。本台记者可非为此采访了现居住在中国山东济南的孙文广教授——

记者：我们看到您的信，能感到您是一个非常有正义感的人。您能谈谈是什么给了您勇气和力量，让您公开的为受迫害的法轮功学员讨公道？

孙教授：法轮功的事情已经多年了。关于法轮功学员的遭遇，我知道不少。据我知道，这些人都是非常善良的人。他们（指当局）对法轮功学员各种不正当的待遇，比如说隔离起来、有的因去北京（上访）就关押起来，我看到这个现象，我确实是很同情的。我觉得最大的事情还是人权。这一部分公民他有他的权力，他有他最基本的人权，特别是生命权。你不能因为他信了法轮功，就把他抓起来、整他、把他整死了。这是人命关天嘛！这是一个大的事情！而且人数据说有上千人（被迫害死），这上千人死掉了，有很多是中年人，死在看守所、劳改队。这个事情必须追究！人的生命是非常可贵的，这个事情我觉得是非常严重的。我觉得有必要说一下。现在人大开会嘛，正好是一个机会，所以我写了信给人大、给两会，希望把这个事情查清楚。又不辟谣、又不给人家平反，这个事情我想是公理所不允许的！

记者：您认为有人会回应您的公开信吗？

孙教授：我认为回的可能性很小，但是这个事情要讲清楚，也应该让大家知道。公开信的作用是这样的，我把这个事情公布于众，让中国的大众评评理，让世界上的人们评评理。

记者：您提出了一个很尖锐的问题：“人大代表，政协委员，对这件大事也不应该长期不闻不问、装聋作哑。 ”其实，很多人大代表，甚至许多中共高层的领导人，他们都知道法轮功真象，也明白法轮功学员是冤枉的，但是他们为了自己的高官厚禄，选择保持了沉默，您是怎样看待这件事情的？

孙教授：这个事情，我认为在上层也不是完全铁板一块的。有的人因在镇压法轮功当中，他们是做了很见不得人的事，是有责任的，当然让他们回头是很难的。但是其中必然有些人，最后会发现这种（镇压法轮功）事情是不对的，这种人如果他确实有点良心的话呢，那么适当时机成熟的时候，他会有所表示。这种人可能很少，但是他要表示的时候呢，可能也是在外界呀、民众呀，如果这个事提的人多了，舆论也很大了，我想在上层，包括人大代表、包括政协委员、包括上层一些干部，他们也会表示关注。

记者：那您认为这个时机现在是不是已经到了呢？

孙教授：现在呢，我认为这个时机不一定到，我们讲是为了唤起他们自己的思考。将来经过一段时间后，我想其中有些人，一个呢，可能会提出这个事情要重新审查一下、调查一下、追究一下。还有些人呢，他们可能要到什么时间呢，比如现在有些人上访，那么现在上访是禁止的、堵截嘛，那么这个事情他可能会放松呢。这第一步，应该允许一些人对这个事提出一些申诉，有些冤屈的人要给他一定的回答，或者是采取一定的抚恤，或采取一些缓和的措施。

记者：您认为在外界推动下，可以一步步来。但最近高智晟律师为法轮功学员上诉、郭国汀律师为法轮功学员辩护，但不同程度，他们都遭到了骚扰和迫害。您是怎样看待这个事情呢？有没有想到自己会为这封信遭到麻烦事呢？

孙教授：我是这样看的，既然法轮功学员遭到不该有的迫害，甚至把命都搭上了，那么我们周围的人，有些良知的，都应该根据自己的条件、自己的环境有所表示。那么这个表示，如果开始的时候人少，就几个人，那么压力就很大，当人如果多了，情况就不一样。到现在为止吧，高智晟律师写了很好的信，他出来讲话。还有其他一些人也出来讲话，各人讲话的角度不同。高律师看到一个案子，他从这个案子来讲，他认为法轮功学员如果有冤屈可以上诉，他讲的有理有据嘛，讲的很现实，讲的是切身经历。拿我来讲呢，我看到很多传单，也看到海外一些网站介绍吧，死了人了，有名有姓有住址，那应该查呀。这些都是很有道理的，这是有道理而且完全是正义的行为，那么为了这个正义的行为，我们如果受到了一些打压，当然在现在这个情况下，我想我们要有一些准备。

记者：您其实在写信之前是有一定思想准备的？

孙教授：写信之前，我是这样的，第一个自己有点准备。第二个，我也有些分析，因为对法轮功的问题他不是1年了，已经6年了，在6年以前，我就有看法，但是怎么讲，什么时候讲，当时我是有些考虑的；但是5、6年之后，也就是现在，情况会有些变化，因为觉醒的人多了，再就是体制内的人暴露的事情越来越清楚。在3年以前，2年吧，也就是2002年，当时我也写过一篇文章，当时提到法轮功的事，后来陆续文章都提到一点，就是对法轮功的问题处理是不对的。那么这一次，我就单独的提出来，我觉得应该说到了今年是可以直接的点出这个问题。风险是有，但是不象3年以前那样。

记者：那么这个公开信出来后，收到了什么反应？有很多人和您联系吗？

孙教授：很多人（跟我联系）。3月1日公布出来后，当天就有10几个人打电话来。直到今天，3天多，大概几十个人打电话来，大概有四分之三是国内的，四分之一是国外的。

记者：他们的态度是什么样呢？

孙教授：他们的态度基本上是对这种行为一个肯定吧，一个鼓励。另外有一个律师跟我讲，如果遇到什么麻烦就找他。还有一个说，你要搞签名的话，我可以参加。

记者：那在您的单位里引起什么反响呢？在您接触到、认识的人中？

孙教授：法轮功这个问题，多数人还是认为（当局）对这些学员过分。我写出来以后，我周围的人有些知道了，基本上是比较肯定的。那么领导上也没有什么反映，学校里面，我估计干部也不怎么看校外互联网，不大知道；就是知道了，也是睁一只眼闭一只眼。

记者：您在信中提到“有关司法部门，如果不追究这样重大的“造谣事件”是否是失职？掌握中共媒体的中宣部，如果对此不报导、不辟谣，是否也是失责？ ”那么反过来说，您是不是觉得特别是这两个部门对法轮功问题负有一定责任呢？ 孙教授：我是觉得这样的。前几年呢，可能上面压得很多。但现在呢，情况就不一样了，现在过了几年，情况比较明显，那么按理呢，他们应该把情况如实反映上去。司法部门呢，因外面发了很多传单，互联网上也有很多文章，说死人了，他们应该去查。作为中宣部的媒体呢，按道理呢，他们应该报道这事情，可以从两个方面报道，一个呢，是不是有死人，另外呢，如果有人造谣了，你应该辟谣啊。

记者：您认为有一天对法轮功的迫害停止了，对中国社会有什么影响呢？

孙教授：我觉得这个事情对中国社会的震动会是非常大的。因为这么多年，花了这么多力量去造了这样一大的一个冤案。而且这些冤案所以能正过来，又主要是法轮功学员他们自己的抗争。能争出结果来，对大家是一个非常大的鼓舞。

因为法轮功这个事情涉及几个方面。一个方面，就是信仰自由，公民按照宪法上的规定有信仰自由的权力。如果这个事情最后能够达到平反，那么中国的宗教就可以健康发展，不但对法轮功，还对天主教、基督教、佛教，他们都可以更自由的开展他们的宗教活动。也可能中国的宗教就可以出现中兴的局面。

第二呢，法轮功牵扯到结社的自由。我们有些人为了某种活动，象某种宗教活动呀、社会活动呀、或某种带有点政治性的活动，我们就聚集在一起，来开展活动进行讨论。但是集会呢，象法轮功这样会遭到镇压。如果（法轮功）正过来了，大家就会知道，结社应该是公民的权力，宪法上写的结社的自由就能够被承认。

第三个呢，现在（法轮功学员）用上访这种抗争方式，原来被认为是要打压的，如果法轮功争出头绪了，那么可以鼓励大家有冤的可以诉冤，有不平的可以找不平的事情。

总之来讲，如果法轮功问题能平过来了，那么对中国的自由化会是一个很大的胜利，也是一个很大的推动。因为中国缺少的就是自由化，自由化包括信仰自由、结社自由、集会自由、示威自由。现在没有这些，就很难推动。要民主，没有自由，怎么民主？所以我觉得，如果法轮功的问题能取得了很好的结果，对中国的自由化、民主化都是意义非常重大的。

以上是对孙文广教授的人物专访，由可非在悉尼为您采访报道。

孙文广：“卖国”后我成了“强奸犯”

昨（6月24日）晚约十点，我接到电话，对方问：你是孙文广教授吗？答：我是孙文广，你是谁？对方说他是香港记者，想见我。我问：你是香港哪一家报纸的？他不正面回答，只说很想见面和我谈谈。我说，现在不太方便，并问他在济南呆几天？现在哪里？他说，在山大东面一个什么“洗浴中心”，并说明天一早就回香港。我感到其中有诈，于是说，太晚了，我不会去。他说要到我家来，我说，已经很晚了不方便，不要见面了。他最后说，你就是不想见是吧？你等着吧，小心点。

我刚躺下睡了一会儿，老伴气呼呼的到我这边，问我刚才听到有人砸门吗？我说睡着了没听到。她说，刚才来了一男一女，砸咱家的门，我问他们找谁，他们说，找孙教授，问找他有什么事，他们说，是记者，要找孙教授，还说通过电话了，孙教授让来的。他们死缠着要进屋，我老伴不开铁门，那个男的就拿出一个小喷雾器朝我老伴喷去。我老伴关上门。那一男一女随后跑了。老伴从窗上看到后面还有几个人。

“卖国”、“强奸犯”

我们开了门出去看，发现在一楼二楼的过道上，有他们用油漆喷在墙上的大字“卖国”“强奸犯孙文广”“流氓孙文广”，在一楼、二楼之间的粉墙上，还用铁器划出“吓死你”，旁边画了一个骷髅头。在单元前面写了“孙流氓”三个字。

这些属于侮辱和诽谤行为，我建议济南警方严肃查处在山东大学教工宿舍内发生的这次违法行为。嫌疑人的笔迹还在，昨天晚上给我打来的电话是0831-80685148，我想寻找录音对警方来说也很容易，根据语音、书写的笔迹查找涉案人员，我想并不困难。

中国警方历来对“反革命案”“煽动颠覆国家政权案”的侦破效率都是非常之高，我希望对发生在山东大学教工宿舍之内的侮辱诽谤行为，也一定要查个水落石出，向受害人做出一个交待。使在山东大学教工宿舍中的人身安全有所保障。

这件事使我想起了“文革”，当时把侮辱诽谤我的大字报贴到了山东大学物理楼，贴到校园，最后贴到了我宿舍，贴到宿舍的床上，当时我的罪名是“反革命”。时过境迁四十多年，现在又发生了类似的情况，只不过把“反革命”变成了“卖国”，变成了“强奸犯”，把大字报变成了用油漆枪喷射到墙上，相当牢固，不像大字报那么容易撕掉，这也为警方侦破案件提供了方便。

尽管我对北京奥运兴趣已经不大，本人希望，在奥运召开之前，我还是相信有人为了迎奥运，会在行动上做一些缓和行动，为奥运营造良好的气氛。现在的很多事实，使我感到有人讲“和谐”，只是让异议人士“和谐”，而他们自己却可以胡作非为，无法无天。六月三号，我被警方拘押十个小时，不准我去北京。六月十一号，我家电脑被抄走，至今未归还，六月25号，我在家中受到了侮辱、诽谤。

从2005年我被剥夺了出境探亲权，至今已经三年不放行。

在这之前，我接受海外媒体的采访，也写了文章批评狭隘民族主义，在网上被骂成“卖国贼”“汉奸”“反华”，昨天又把“卖国”的大字用油枪喷到了我家的门口。如果维持现在这种治安状况、人权状况，我想要举办一个成功的胜利的奥运是很难的。国际友人会根据中国的治安情况人权状况，决定会否到北京来冒险。

昨晚我老伴给山东大学公安处打电话报警，今早我又多次拔打“110”报警，派出所长很快过来了。

希望中国当局，先从小事做起，把74岁的孙文广在家中住所里受到侮辱诽谤侦办清楚。向世人说明，中国警方还有没有能力维护退休老教师在大学宿舍里的人身安全。否则，是很难使人相信中国存在良好的社会秩序。

2008年6月26日于山东大学（0531－88365021 13655317356）

查证方法1：维基百科词条-“孙文广”（需翻墙才能访问）

查证方法2：下载《中共禁书大搜集第2辑》，包含了孙文广所著《狱中狱外集》，即：《狱中上书中共中央》、《百年祸国》、《呼唤自由》

查证方法3：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

鲍彤：告别唱红打黑 走出无梦时代

——赵紫阳前秘书鲍彤

中共正在操办十八大的喜事，面临的却是失去信任。这是一个矛盾。何清涟女士说得对：中国进入了“无梦的时代”。

失去信任和梦想，不是筹备十八大弄出来的新问题，而是一个随着一党专政统治艺术不断提高而演变的长过程。

许多人说不清楚党的领导艺术是什么。感谢薄熙来，是他，把毛泽东、邓小平的遗产作了符合实际的概括。他把中国永不变色的前提浓缩为简明扼要的唱红和打黑。这个概括，超过了三个代表，因为后者只提出了垄断政权、垄断财富和垄断思想的抽象的理由。它也超过了邓小平的四个坚持，因为后者甚至无法说明那四个东西究竟是些什么内容。

薄熙来把共产党和唱红打黑融为一体：党爱唱什么，什么就是红；党想打什么，什么就是黑。党通过逆我者亡而打黑，镇压异己；又通过顺我者昌而唱红，唯我独尊。党之所爱，就是红，批评不得，非歌颂不可：废除私有制，消灭市场，直到饿死几千万人，都是社会主义，过去的全民穷困和现在的全面腐败，统统是社会主义。党之所恨，就是黑，就是反革命，人权是黑，言论自由是黑，民主制度是黑，公民维权是黑，诺贝尔奖是黑，普世价值是黑，非打倒不可。什么是真理？中宣部说了算，从娃娃抓起，叫十亿人只长一个脑袋一张嘴巴。什么是法律？政法委说了算，维稳预算就是打黑预算。这是理论，也是实践，是纲领，也是规范，是目标，也是道德和信仰，又明确，又方便。薄熙来没有创造新东西，但是，他以惊人的准确性，继承了、普及了、深化了毛泽东邓小平的一党专政的遗产。有了中宣部和政法委，中国人就不应该再有自己的头脑和手脚了。无梦的时代就是这样降临的。

十八大如果真的有意跟那位声名狼藉的薄熙来切割，请在行动上和唱红打黑这种瞎折腾告别吧！告别唱红以探索真理，告别打黑以走向法治。凡是不犯法的事情都可以做，脑子里怎么想就怎么说，大家忙忙碌碌，热热闹闹，决不会失业的。人人有权“唱红”，也有权“不唱红”，有权“唱不红”，一概免于恐惧。日出而作，日入而息，做工的做工，做生意的做生意，上学校的上学校，打官司的打官司，唱红打黑和老百姓有什么关系！

凡是正常的社会，都需要有这种长治久安的和谐气象。把唱红打黑的建党理论送进博物馆，跟把毛主席的肖像从天安门上摘掉一样，对国民是不会有负面影响的。

公安部三个打黑英雄文强、郑少东、王立军全部或死或判，说明人治下的打黑和运动式打黑均非正途

千百年来，全世界没有唱红打黑。中国停止唱红打黑以后，也不会因此有什么损失。对唱红打黑的专业户，可以帮助他们转业改行。七大提出过一件大事情，叫做“认真的而不是敷衍的自我批评”，多年了，共产党内几乎没有几个人做过。党内如果有人有兴趣从事这方面的开拓工作，一定会受到热烈而广泛的欢迎。

查证方法1：下载《中共禁书大搜集第1辑》，包含了姜维平所著《薄熙来其人》

查证方法2：《中共禁片大搜集》－艾未未纪录片，这里有纪录片《李庄与探监者一起唱薄熙来之歌》下载！

查证方法3：《中共禁片大搜集》－ 网路热点视频，这里有《休假式治疗》预告片下载！


中共禁文大搜集

江平：唱红打黑某种程度上恢复了文革遗风

——中国政法大学终身教授江平

对于重庆近年来发生的事情，中国政法大学终身教授江平给予了高度关注。尤其是重庆打黑中的李庄案第二季，他还以顾问团成员的身份挺身呼吁：警惕法治倒退。

过去30年，改革取得了巨大的成就，但政府在资源分配、市场秩序方面保留了很大的干预和控制能力，改革停滞不前。82岁的江平认为，要解决贫富差距过大、利益分配不公、腐败现象等问题，不能再回到搞改革开放前平均主义的老路，而要继续推进体制改革，从党政进一步分开、加强透明度开始。

违反程序正义应纠正

把“打黑”作为一种运动形式来搞，作为一种社会管控的方式，这就是重庆应该反思的地方

《财经》：在重庆近年来的重大事件中，法律界最关心的是李庄案。您曾是李庄案第二季的顾问团成员。现在李庄正在申诉，其助手马晓军也在起诉重庆市公安局。您怎么看这一申诉？

江平：我支持李庄平反。李庄来找过我，我同意做给他平反的顾问。我始终认为李庄案是冤案。李庄案有几个特点：第一，他是由委托人、涉黑犯罪嫌疑人龚刚模揭发的。在审理律师伪造证据案中，由被告检举其代理律师伪造证据，这是很不正常的现象。龚刚模作为犯罪嫌疑人在公安控制之下，他为了能够检举立功，愿意拿出这种律师涉嫌伪证的举报，作为自己减刑的根据。

第二，律师伪证罪，所谓伪造证据应该是书证一类的，比如说伪造身份证明、学历证明；如果仅仅伪造口供，有很大的疑点。在当时的情况下，犯罪嫌疑人和律师见面都有警察在场。在监视下，说李庄用眼神来暗示龚刚模，这不是一种确凿的证据。

第三，若以口供作为证据，应当当庭质证，单方面口供未经质证，显然不能够作为证据。

第四，现在有了进一步的影像证据显示，龚刚模在委托李庄做律师之前，行走存在不正常情况，这说明刑讯逼供是可能存在的。

所以从这些方面来看，李庄因伪证罪被判了一年六个月徒刑是没有道理的。更何况第二季——后来虽然重庆检方自己撤诉——那又是另从上海找了他的当事人来检举，这是很荒谬的。

《财经》：李庄案造成了什么影响？

江平：在当时的情况下，重庆客观上是用李庄的案子震慑司法界，震慑律师。放出信号，重庆说龚刚模有罪，谁敢为他作无罪辩护，就有可能是李庄的下场。这是个很危险的信号。在李庄案以后，代理重庆涉黑官司的律师都很少敢说话了。但问题在于，重庆方面没注意到，在律师界也好，在学术界也好，有很大的反弹的声音。在强调法治的今天，人们对于这种现象越来越反感，公然采取这样的办法践踏法律，是不对的。

公安部三个打黑英雄文强、郑少东、王立军全部或死或判，说明人治下的打黑和运动式打黑均非正途

《财经》：您怎么看重庆的“打黑”？“打黑”与法治之间的关系是什么？

江平：李庄案显然跟重庆“打黑”有直接关系。我们常常说“打黑”成了“黑打”，我觉得“黑打”倒不是一个很准确的用词，准确地说应该叫“运动式打黑”。“黑打”和“运动式打黑”还是要区分开的。

“打黑”是完全正确的，任何一个社会对于黑社会势力的存在绝对不能容忍，这是没有问题的。但把“打黑”作为一种运动形式来搞，作为一种社会管控的方式，这就是重庆应该反思的地方。

因为这样一来，“打黑”就可能成为当时的社会的中心政治运动。作为政治运动来“打黑”，最大的缺点就是它很容易泥沙俱下，搞得比较粗糙。为了实现目的，公安部门就可能不择手段，也不遵循程序正义，容易出现刑讯逼供或者变相刑讯逼供。

短短两年，重庆就打出了那么多个黑社会，几千个黑社会分子。现在看起来，显然出现了“运动式打黑”的情况。在这种运作方式之下，“打黑”成了管控社会的模式。

在这个模式中，公安部门变成了政法工作的中心，导致公检法之间的制约越来越放松，从制约变成了相互合作，这就是对法治的破坏。重庆实际上恢复了“三长”（即法院院长、检察长和公安局长）联合办案的形式。

政体改革应自上而下

对于利益分配的问题，只能通过改革来解决

《财经》：有人担心“文革”的历史悲剧可能重新发生，对此您怎么看？

江平：“文革”是一个很独特的时期，总的来说是无法无天，不需要法律，公检法都被砸烂了。“文革”让我产生了很大的怀疑，在我思想里面的主要变化，就是转向从民主、自由、人权的角度看问题。

“唱红打黑”某种程度上恢复了“文革”的遗风。“打黑”必须是在严格遵守法律的情况下进行，在脱离法律或者违背法治理念的情况下来“打黑”，早晚要出问题，得出来的结论就不扎实，也就破坏了法治，造成法治倒退。

《财经》：法治倒退现象具体指哪些？

江平：从全国的法治状况来看，立法领域总的来说是在前进，中国的立法前进不能一下子跨很大一步。

但司法改革存在倒退现象。司法独立不提了，只提司法公正，这是个明显的倒退。一个国家真正法治化的标志应该是法院院长最高，因为它是作为最终的审判机关。现在公安局长往往是地方党委的常委，有的还兼任副市长或政法委书记，常委的席位也应该增加法院院长、检察长。从党内的地位来说，公安局长高于法院院长和检察长，这是个法治倒退的现象。有些地方政法委不仅协调公检法机构，还过度干涉个案，这方面应该有所限制。

特别明显的是律师的作用在倒退，律师目前的定位比2007年律师法出台时“律师是为当事人提供法律服务的职业人员”的提法有所退步。

律师权，是对公民基本权利的重要保障。1979年版《刑事诉讼法》时，还没有规定律师可以在侦查阶段介入，后来随着社会进步的趋势逐渐就允许了。这个趋势就是尊重基本人权，我虽然抓你，但是你依然有辩护的权利。

《财经》：目前社会上对贫富差距过大、利益分配不公、腐败现象等存在各种不满，如何从制度建设方面入手解决这些问题？

江平：过去30年，政治体制改革和经济体制改革是不相配套的。在经济体制改革方面，从计划经济转型为了市场经济，市场产生出巨大的利益，但政治体制改革并没有有效启动，因此政府仍然在资源分配、市场秩序方面保留了很大的干预和控制能力，扩大了权钱交易的空间。

要根除腐败，我们就必须进行政治体制改革。在现有的体制下，必须做某种重大改变，否则不可能有突破。对于利益分配的问题，只能通过改革来解决。

首先，应该进行政治体制改革，逐步推进宪政体制，使得政府权力民主化，真正做到以民为本，落实选举权让老百姓真正当家做主。

其次，应当加强司法机关，包括检察院和法院的独立性。要保护私权，政府不能随意干预私权。一旦公民权利受到侵犯，应有运行良好的独立的司法机关为之提供救济渠道。

此外，从国家政治体制改革和经济改革的相互关系来看，我们缺乏舆论监督。这是中国腐败问题不能解决的关键所在。因此，让媒体发挥舆论监督的作用，保障中国老百姓的知情权，是下一步应该做的。

《财经》：几位领导人多次提到《关于建国以来党的若干历史问题的决议》，今年党的十八大即将召开，您认为下一步政治体制改革应该着重哪些内容？

江平：两个问题要重视，稳定的社会环境的确给改革开放的事业奠定了基础，但是稳定与和谐需要顺应民众的合理意愿，尊重民众的正当权利，而不是堵压甚至操纵民意。另外一个是中国特殊国情论。每个国家制度上的差别是理所当然的，但过分强调特殊性，就忽略了人类的共同理念。共同的宪政、法制、人权的理念是最重要的。

政治体制改革路线图有两种，一个是自上而下的，一个是自下而上的。从政治体制改革本身说来，应当是自上而下的。它跟经济体制改革有很大的不同，经济体制改革是完全可以自下而上的，可以做增量改革。比如邓小平讲了农村的土地承包，那完全是自发的从下面上来的。但政治体制改革想从自下而上来推动就相当困难，真正的政治体制改革应该自上而下。

现在最重要的政治体制改革就是党政进一步分开，党管党，政管政。宪法规定的权利是公权力，公权力只能够政府来行使。

此外，政治和经济生活的透明非常重要，也就是，要尊重民众的知情权，并在此基础上，让他们行使自己的权益。

在民主国家和地区，领导人之间的政见不同是透明的，党内有派，澳大利亚的外交部长跟总理的矛盾就表现为公开的形式，不同的观点在竞争的时候可以通过辩论表达。对谁都是“好好好”“对对对”，这是不符合事实情况的。人总是有不同看法的。

首先要政治透明，不仅是财产透明，政治状况也应该是透明的，这是很重要的一条，因为只有在政治透明的情况下，我们才能够实现政府权力民主化。如果没有透明度，实际上就影响了民众的民主选举的可能性。我知道他的优点在哪里，缺点在哪里，他身体状况的好坏，我才决定选举这个人；如果没有透明度，对于选举人来说不公平，因为即使你有选举的权利也不知道对方的情况。

我们还没有做到以民为本，让老百姓真正当家做主，老百姓的知情权还是太少。

查证方法1：下载《中共禁书大搜集第1辑》，包含了姜维平所著《薄熙来其人》

查证方法2：《中共禁片大搜集》－艾未未纪录片，这里有纪录片《李庄与探监者一起唱薄熙来之歌》下载！

查证方法3：《中共禁片大搜集》－ 网路热点视频，这里有《休假式治疗》预告片下载！


中共禁文大搜集

公安部三个打黑英雄的覆灭

——王华

很多大陆朋友聊天时谈起王立军，都还觉得他是个英雄。

首先，过去20多年里，官方一直把王立军树立成楷模，不要说电视剧《铁血警魂》里的“乌恩”形象多么“高大全”，现实中，王立军是唯一一个活着的全国公安“一级英雄模范”、“全国劳动模范”、“中国十佳杰出民警”，他工作认真积极，还是国际法医颅面鉴定协会副主席，在刑事侦查方面也很有造诣，并被多所大学聘为教授。这样的人怎么不是一英雄？除非那些荣誉都是掺了水分的。

其次，自从薄熙来在重庆唱红打黑以来，全国很多媒体都在报导王立军打黑的英雄故事，甚至连《中国青年报》这样享有民众信赖的大报，也在为重庆模式歌功颂德。除非你身在重庆，否则一般百姓哪里知道：一个三千二百万人的城市，竟然设立了三百多个文革式的专案组，建立的“打黑基地”数以千计，装了五十万个摄像头，日夜监视百姓行踪，抓了六百多个“黑社会”，将数千人送进了监狱，让三万一千人逃亡，没收民营企业家的资产高达一千亿，令无数个中产与有产者提心吊胆地生活……

后来人们才知道，薄熙来在重庆待了四年多，留给山城的不是那“五个重庆”的美好，而是欠债3000多亿的“破产重庆”！所有重庆人三年不吃不喝也还不起这笔债。然而，仅仅因为薄熙来把打黑抢来的钱，拿出一部分收买了200多个知名编辑、记者或文人、网站，才有了人们听到的赞歌。可惜的是，那些美好只是唱出来写出来的，并不真实存在。

最后，由于胡温想保住中共的江山，到目前为止，薄熙来的罪行只是他的妻子谷开来很贪腐，并害死了几个人，包括一个电视女主持和一个英国商人。正是由于王立军高超的刑侦本领发现了谷开来的罪行，最后才导致薄熙来的落马，从挖出蛀虫的角度看，王立军在薄戏中不还是一个英雄角色吗？

然而百姓们哪里知道，薄的罪行还包括与周永康密谋政变，要废掉习近平，薄贪腐了80亿美金，玩弄了上百个女性，而这些罪行很多都是在王立军的协助下进行的，王立军本人也在辽宁和重庆大搞贪污，甚至为了捞取政治资本好往上爬，王立军还亲自参与指挥了从活着的法轮功学员身上摘取器官来卖钱的罪恶勾当，这样的人只能是恶魔，哪能称英雄呢？

这次王薄事件最大的杀伤力就是戳穿了中共编造了几十年的谎言，一般百姓认为像王立军这样的英雄，像薄熙来这样“正直、清廉、敢于创新、贴近百姓的优秀官员”，像周永康那样的顶级“维稳大师”，怎么可能犯下如此滔天罪行呢？人们不是常说：“中央是好的，只是下面的官员在胡来吗？

公安部三个打黑英雄文强、郑少东、王立军全部或死或判，说明人治下的打黑和运动式打黑均非正途

公安部树立过的三个刑侦打黑英雄：文强、郑少东、王立军，他们三人的人生轨迹都很类似：平民子弟→优秀青年→杰出警察→当官蜕变→徇私枉法→死刑死缓，他们的提升都有一个共同的“恩人”：原公安部部长周永康，但周永康也是他们共同的“仇人”，正是为了讨好和效仿周永康，三人才不惜一切地受贿捞钱，贪赃枉法。如果说周永康执政的公安部是个大染缸，那这三人就是自动往里面跳的癞蛤蟆，而中共整个无官不贪的大环境，也加速了其成员由红变黑的进程。”

三个打黑英雄事迹”均被媒体广泛流传。同为原公安部的三只“虎”，如今都变成了死虫或半死不活的废虫，再也威风不起来了。

2010年7月7日，就在中国共产党宣布成立89年后的第六天，这天同时发布的两个法院判决，不但令公安部发生大地震，也让全中国民众为之震撼。这天上午，经最高人民法院核准，原重庆司法局局长、公安局副局长、重庆“打黑英雄”文强被执行死刑，这是中共历史上第一个正局级公安局长被处以死刑；这一天，陕西西安市中级人民法院公开审理了原公安部部长助理、广东“打黑英雄”郑少东的受贿案，不久郑少东被判处死缓。

一年半后的2012年2月6日，因抓捕文强而蜚声海外的重庆“打黑英雄”王立军，因私逃美国驻成都领事馆而轰动全球。

三人都是穷苦百姓出生。文强1955年12月出生在四川巴县一个贫困乡村，郑少东1958年11月出生在广东潮阳一个小镇上，王立军1959年12月26日出生在内蒙古阿尔山铁路局的一个普通工人家里。三人都因破获特大犯罪案而享誉全国。比如文强的张君案，郑少东的张子强案，王立军的杨富、刘涌案等。三人都是中年得志，王立军成为铁岭市公安局副局长时只有33岁，文强成为重庆市公安局副局长时年仅38岁，而郑少东22岁进入警界后，因精明干练又外型讨好，在广东警界早就有“少帅厅长”之美誉。

事业成功后，三人都是公安部在刑事侦查方面的全国著名一级警监，都因侦破特大案件而被公安部树立成模范标兵，并荣获“一等功”，他们都被称为“打黑英雄”，其“英雄事迹”均被媒体广泛流传，文强抓捕张君的过程被写成了传奇小说，郑少东抓捕世纪盗贼张子强的事，至今还在香港和大陆流传，而《铁血警魂》就是一部以王立军为原型的电视剧。他们都曾是当地八面威风的公安局局长或副局长，掌管公安这部暴力机器的实权人物。有趣的是，张君临死前对文强说“十年后你会和我一样的下场”，文强死前也对王立军说“我相信杀我者用不了两三年也会被杀！”张子强也对郑少东发出类似的感叹。这些“一语成谶”都是偶然的吗？这背后有怎样的玄机呢？

在中共官场，红与黑往往是一体的，表面看是红的，里面可能都是黑的。让我们回头看看这三人的奇异经历和人生轨迹，特别是他们与中共高层的恩恩怨怨，也许能从中感悟出我们自己的道路。

查证方法1：下载《中共禁书大搜集第1辑》，包含了姜维平所著《薄熙来其人》

查证方法2：《中共禁片大搜集》－艾未未纪录片，这里有纪录片《李庄与探监者一起唱薄熙来之歌》下载！

查证方法3：《中共禁片大搜集》－ 网路热点视频，这里有《休假式治疗》预告片下载！


中共禁文大搜集

安徽省政协常委公开呼吁停止迫害法轮功

——《新纪元》

高官汪兆钧公开吁停止迫害法轮功
──安徽政协常委致胡温公开信 促实行民主宪政

安徽省政协常委汪兆钧近日致公开信给胡锦涛和温家宝，抨击中国一党专政独裁统治，呼吁两位领导人实行政治改革，并指出，当务之急就是要停止迫害法轮功。这是首位中国现任省级官员、企业家公开在中国大陆发出这样的呼吁。

汪兆钧指出，对法轮功的镇压不是一个团体的问题，而是关系到全社会。此外，在四万多字的公开信中，他还列举了中国的房产、股市、物价、腐败等各方面的社会危机，并提出信仰自由、让海外民运人士回国共建民主、军队国家化，海峡两岸统一等敏感问题。他并希望出现“中国的戈尔巴乔夫、中国的叶利钦”。

汪兆钧

新纪元记者就此公开信采访了汪兆钧，他表示，发表公开信后，得到了海内外很多人士、包括高层官员的支援。他还告诉记者，自己并不害怕被打击，越压制就越抗争到底，因为他要说的话是代表百姓的声音。

公开信吁立即停止迫害法轮功

汪兆钧在《安徽省政协常委汪兆钧致胡温公开信》第六部分“六、政治改革，势在必行”这样写道：

……

（二）、信仰自由，是当今世界的普遍共识，联合国《世界人权宣言》和我国宪法均有规定。但是“六四”以后，邓小平的继任者为了继续一党独裁的统治，对于任何非共产党系统的组织都列为“不稳定因素”，要“消灭在萌芽中”，即把“法轮功”一个群众炼功组织作为目标，杀鸡儆猴。人家不服，要“说清楚”，更是大不敬，施以种种迫害。这显然不是针对“法轮功”，而是对全国人民的镇压！所以应当立即对“法轮功”停止镇压。对受害人给予国家赔偿。

当今最迫切的是：停止对法轮功的迫害！

建议中共可派出代表，与“法轮功”谈判，对当时决定镇压的决策者追究刑事责任。本人只是建议，而建议的目的：使对“法轮功”的镇压尽快得以停止，使中国的民主化进程尽快得以推进。

……

“代表普通百姓的声音”

法轮功被中共视为头号敌人，汪兆钧身处大陆，却敢于公开表达对中共镇压法轮功的不满和谴责，同时呼吁政治体制改革和军队国家化等敏感问题。他的举动引起海外和中国国内的关注。

近六十岁的汪兆钧在他发表公开信后，接受新纪元记者采访时说，他得到了海内外很多人士的支援。他表示，自己并不害怕被打击，越压制就越抗争到底。因为他要说的话是代表了普通老百姓的愿望。

汪兆钧说：“我都这个年龄了，我要再不把心里话都说出来，我太窝囊废了，中国人都软骨头吗？这个国家，这个民族的种就这么劣吗？它越要打击、压制我，我就越要抗争到底。如果情况是这样的话，中共就会被暴露，它完全就是个黑社会了。”

面对中共的专制体制，他表示，写公开信并不觉得害怕。“我根本不在乎，我也不怕，因为我要说的话是代表百姓的声音，中共打击我就等于是打击了全国人民。”

打压法轮功是堵全国人民的嘴

汪兆钧说，共产党只要认为不是它系统的人，就会进行打压、解散。别人肯定就要和他讲清楚，共产党就要镇压，你越要申诉，他就越要打压，这种方式是非常不好的。

很简单，如果法轮功是不好的，他自己的人就会起来揭露啊，他们不仅没有揭露，还要讲清真相，共产党就打压，那么他打压了法轮功就相当于把全国人民的嘴巴都堵住了，因此这部份人不能够回归社会、不能够平反，那其他人还能讲话吗？

汪兆钧认为：“这不是一个单纯的反法轮功问题。而是全国人民应该有言论、信仰自由。宪法上也有结社的自由，共产党剥夺了一部份人的自由，那也就是打压全国人民。”

“这个社会不能只有一种颜色”

“法轮功不就是炼功吗，信仰真、善、 忍又没有坏处，中国遭遇文化大革命后，人们在精神信仰上已经失去很多。”他说：“那真、 善、忍，对中国社会是有利的。”

汪兆钧表示：“虽然我是个无神论者、没有信仰，但大家可以一起共处。为什么一个社会就只能有一种颜色，说一种话，这是不对的。你剥夺了别人的权利，现在联合国共同宣言也好，中国宪法也好都有言论自由，这是基本的常识。”

汪兆钧通过高智晟给胡温的公开信，对中共迫害法轮功开始有了进一步了解。他说：这场迫害不应该再继续下去了。

“邻居遭殃，我也要仗义直言”

“我只是作为一个普通的公民，站在辨别是非、好坏的基础上，讲出自己良心应当讲的话。这样大的一个人群长期受打压，是这个社会生活中极其不正常的现象 。”

汪兆钧表示，“这不是一个团体的问题，关系到全社会。比如邻居遭了殃，我也要仗义直言，这不仅是保护邻居，也是保护自己的权益，只扫自家门前雪，不管他人瓦上霜，这是短见。我们对社会自己负责，就应该对其他人负责。”

海内外支援包括高层领导

汪兆均给胡温的两封公开信在海外发表后，他已经收到包括美国、香港、内地各个省份等很多朋友给他发来的鼓励和支援信，他说：“老百姓都很支援我，包括共产党内部的高层领导，他们心里其实都是很明白的。”

汪兆均表示：“我并不是要大家对我评价有多高，我只要大家都有共同的认知，希望把咱们中国搞得民主化，国家繁荣昌盛，大家生活心情愉快就很满足了。大家的支援，代表着我们有共同的需求，只是我把它说出来了。”

一怒之下 闭门三月成文

汪兆钧在接受采访时表示，触发他写这封公开信的原因是最近与国家环保总局的一次接触，那里的官僚作风令他无法忍受，禁不住想把中国的事情大声讲出来。

汪兆钧不久前去国家环保局办事，未能面见局长，而是和一位秘书会面。他说，“去国家环保局办事，我一个政协常委，局长都不接待，何况普通老百姓，那可能连门槛都进不去。这就是一党专政、一党独裁、高高在上，如果是多党制，这个党不好了，可以选另外一个党。”

结果汪兆钧愤怒了，三个月闭门，写了这公开信，彻底地抨击这个制度。他也承认，写公开信时心情非常激动。

“请我入这党，我也不入了”

汪兆均对记者说，中国社会的所有问题就是体制的原因，说中国人的文化没有民主思想这是站不住脚的。 近十几年来，网路、媒体、通讯、科技的发达，中国人的文化水平在不断地提高，也不存在素质低不接受民主的问题。

他表示，大家都有对民主的诉求，只是认识上的深浅不同而已，关键是大家都不敢讲。但是只要大家都讲出来、沟通出来，发现这个能量是非常大的。

有人认为经济搞好了，政治自由民主会逐渐实现，汪兆均表示，在改革开放的初期，人们还能忍受，但当人们不存在温饱问题后，有更高的精神需求，那就是自尊。

他说，“二十岁年轻时，我就想清楚了，入了党 ，就要就改变这个党，改变它的制度。可他们不要我，现在请我入这党，我也不入了。我也不是任何党派的人，对任何权力和政治都不感兴趣。”

希望出现中国的戈尔巴乔夫、叶利钦

在他的公开信中，汪兆钧还提到，现今中国社会失缺的是人权和公民社会的人权意识，正因此，山西“黑砖窑事件”才得以发生。中国政府失缺的是人民对它的支援、监督，社会对它制衡的力量，因此它缺少内在的机能，它懒惰、腐朽、擅做表面文章。

他说：当前中国的国家制度和政权是不代表中国人民的。在这个制度和政权下产生的领导人如果还能够生存，却不带领他的人民进行制度改革，那是这个国家太大的不幸。

汪兆钧呼吁胡温当局实行政治改革、建立全社会的对话机制、开放言论自由、释放所有政治犯、欢迎海外民运人士回国，共建民主中国。他说，谁为此做出了贡献，谁就是中华民族的功臣，反之，就是中华民族的罪人。

六十岁的汪兆钧最后表示：这是一个创造伟大人物的历史时刻，“希望出现中国的戈尔巴乔夫！出现中国的叶利钦！”

汪兆钧背景介绍

汪兆钧在公开信中用相当篇幅介绍了自己的经历。他出身在一个普通知识家庭，父母早故，寄人篱下。长大后，经历过文革，他特别详细讲述了文革中的种种经历及觉醒，并说，这实在是一部现代版中国人的《一个人的遭遇》。

现年五十九岁的汪兆钧出生北京。曾先后当过工人、解放军、中学教师。一九八二年从北京电力学院毕业。

一九八三年下海在安徽创建兆钧食品厂，生产面包。之后又创建兆钧轻工业研究所，研制生产乳酸奶和兆钧可乐等产品，并研制了中国第一台“万能塑胶吹瓶机”，远销世界三十多个国家和地区。

一九八八年，兆钧可乐获得首届中国食品博览会金奖。之后，兆钧轻工业研究所发展成安徽国宝集团公司，董事长汪兆钧被选为安徽省政协常委，并在二零零二年被全国工商联评为中国优秀民营科技企业家。

汪兆钧坦承，他的公开信将得罪一大批高官显贵，而且会被“查三辈”，以备在精神上、肉体上最后消灭。

为了省去这些人的调查时间，所以他把自己的一切公示于众。◇

查证方法1：Google搜索“安徽省政协常委汪兆钧致胡温公开信”，需要翻墙后才能搜，否则点击就断开

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚伪案等一切真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓！

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

高干子弟详述反击恶警迫害法轮功的故事

——祝群群

【大纪元2012年12月12日讯】（编者按：祝群群，江苏省盐城市阜宁人，1972年出生，中共高干子弟。1995年开始修炼法轮功。1999年7月，江泽民集团开始迫害法轮功后，祝群群也未能幸免。2000年和2003年先后被警察非法抓捕，刑讯逼供。2009年祝群群又一次被当地警察绑架后，凭藉修炼法轮功后的智慧和对大陆司法体系已有规定的运用，在善良警察的暗示帮助下，以“零口供”迫使当地公安局放弃了对他的阴谋构陷。祝群群出狱后联络其他高干子弟，收集了众多迫害法轮功相关人员的贪腐证据，誓言让这些恶人都受到法律制裁。本文详细记述了祝群群在十五天、十五夜的被刑讯逼供中反制恶警迫害的经历，和其总结出来的应对中共非法审讯的使用策略、相关法规，他希望能对中国国内遭受中共迫害的民众能有所帮助。原文为作者投稿，内容有删节，部份小标题为编者加。）

（一）前言

我的大伯是祝斌，也就是我父亲的亲大哥，盐城市的人都知道，因为祝斌曾经是盐城市政协主席，曾经为共产党打过仗，是盐城市资格最老的高级干部，行政级别九级，副省级离休官员。所以，我生下来之后也就成了高干子弟。但是，自从懂事以后，我一直是要求自己个人奋斗，一点都不依靠家庭背景。事实上，二十年多来，无论多么艰难，我都坚持了这个原则。这也是自己非常自豪的地方。

1984年，我开始接触和实践气功，1995年秋天的一个下午，我接触了《转法轮》，一夜未眠，第一遍《转法轮》看过之后，自己从思想到身体脱胎换骨（我身体因为练习气功一直非常好。说的是另外状态的脱胎换骨），很快放弃其它气功，从此以后，我的性格脾气发生了巨大变化。变得越来越和气。道德方面也是越来越提高。整个人就像变成另外一个人。

我在2009年10月15日到10月30日期间，因为修炼法轮功遭受中共警察法西斯式的暴行迫害，被刑讯逼供十五天、十五夜。自从2012年3月13日起，我已经做好了舍生忘死的准备，坚持不懈地揭露和曝光以及追究黑社会官员罪恶。

刑讯逼供十五天、十五夜不给睡觉，意味着什么？西方研究证明：“如果正常人，在强制性的环境下，三天三夜不给睡觉，那么很容易精神失常，不给睡觉的时间越长，人越容易精神失常。”

（二）非法审讯初步篇

在2009年10月15日下午一点多钟，在江苏省盐城市青年苑小区的，我租的办公用房里面，盐城市黄河派出所的几个恶警利用小区的保安，将我的门敲开，然后说他们是警察，要求我出示身份证，我拿出身份证，他们看了之后，就一拥而上的要绑架我。

这时，把我门敲开的小区保安人员就阻止他们说：“我和人家熟悉，人家明明是一个好人，你们骗我敲开人家的门，平白无故地抓人家，我怎么做出这样的事情来啊？”他们一把推开保安。骂了保安一通，然后把我绑架上警车，送到了盐城市黄海派出所。整个过程什么手续都没有，连警察身份证明都没有出示，完全是非法行为，土匪行径。

同时也将我的生意上的合作伙伴也带去问话。也是非法行为，没有任何手续，然后在几个小时之后放出来了。将我从办公地点带走之后，盐城市亭湖区国保大队，由哈爱华（盐城市亭湖区国保大队副队长）带了另外一队人马，去抄家，并且将我生意合作伙伴的私人笔记本电脑没收了，我生意伙伴持续向哈爱华要电脑，整整要了十几次，他就是不还，还欺骗我生意伙伴。后来我听说哈爱华遭受报应了，身体非常差，吃药都没有用。社会上传言“哈巴狗这下子哈巴了。”

到了黄海派出所之后，文峰派出所的李寿明恶警察很兴奋地打电话报告他们上级说：“祝群群已经抓到了。这下用不着到处贴通缉令了。”然后强行让我交代所谓的“罪行”，我坚决拒绝了，他们非常气愤，扔下一张纸和笔叫我写，于是我提起笔写出来了：“法轮大法好！”

他们看到这个情况之后暴跳如雷，就把我一个人关到一个屋子里面，让我冷静冷静。大概一个多小时后，又把我绑架上警车送到了盐城市文峰派出所，因为我在警车上面不停地劝说几个警察退党，所以到了文峰派出所之后，一下子就被绑架在老虎凳上面。同时来了另外的三个人来审讯我，其中一个年纪比较大，个头不高，皮肤暗黑色的，给人有点猥琐的感觉，可是邪恶气焰非常嚣张，不停地拍桌子，要我交代“罪行”。

我就说：“老人家，你犯得着吗？下了岗找不到工作，哪怕去捡破烂卖钱，也比干这种迫害法轮功的工作强一百倍啊！迫害法轮功学员这个事情太缺德了啊！你难道不知道这件事情吗？另外，你也用不着在其他正规警察面前这样去表现，哪怕对法轮功学员好一些，也不会丢掉饭碗的。再说这个工作赚钱也不多啊！你做点好事积积德吧！”

我刚刚说完，他气得哇哇大叫，同时站起来，拿起一根皮带就冲了过来，这时其他两个警察就在旁边偷偷地抿着嘴笑，他冲到我面前，要用皮带抽我的脸，我说：“我今天第一次来这里，我都注意到你们上面有个摄像头，你难道不知道吗？”听了我的话之后，他举着皮带，打也不是，不打也不是，脸都气歪了，话都说不出来了，最后用皮带轻轻地敲了我的头几次。过了一会儿才大声说：“跟你这种人没有话说！你们要好好教训教训这个家伙！”然后，扔下皮带，气呼呼地走了。

他走了之后，另外的两个警察就问我：“你知道他是谁吗？”我说：“难道不是下岗工人，没有工作来做联防队员的吗？”他们说：“他是我们亭湖公安局王杰副局长。专门分管法轮功的，也是亭湖区‘610’的一把手。”说完后，大家都笑起来了。

因为一开始就无意之中把王杰给气走了，后来他再也没有长时间的直接审讯我，但是却是背后策划迫害我的主要负责人之一。

很快警察继续非法审讯我，对我进行刑讯逼供，不让我睡觉，冲着我说：“你们这些法轮功，成天不干正事，害得我们很辛苦。”我说：“你们说反了吧，法轮功没有任何错误，要不是共产党迫害法轮功，哪里有你们现在的饭碗？真是颠倒黑白啊！”他们听了之后无语。没到一分钟时间冲过来一个人（后来才知道，他也是盐城市的‘610’工作人员。在另外房间观察录音和录像的），他大声说：“是你们法轮功闹得共产党不安生……”

我说：“哪里啊，明明是江泽民一个人在折腾，折腾得全国各地怨声载道的。法轮功怎么样，你们打交道十年时间了难道不知道吗？人不能连良心都没有了，不能睁眼说瞎话啊？”他听了之后也无语，最后对那两个警察说：“这家伙嘴硬，好好收拾他！”然后转身就走了。

他们刑讯逼供我到十六日下午的时候，商量说：“这个祝群群很难从他嘴中弄出口供，看来要换方法换地方了。”他们觉得短时间没有办法了，于是用警车将我转到盐城市康达宾馆（洗脑班）。现在改名叫康健宾馆。

（三）刑讯逼供十五天、十五夜——运气篇

到了康达宾馆（洗脑班）之后，文峰派出所的警察李寿明告诉我：“你已经被监视居住了，我们可以审讯你最长6个月时间。你来签下字。”我摇摇头说：“你们是非法行为，从昨天到今天的一切行为都是非法的，所以我拒绝签字。”

亭湖区公安局的国保大队的恶警陈仙楼对其他警察说：“他不签字，我们两个人一起签字也行。这家伙很不配合我们，一定要好好收拾他。”

随后当着我的面，王杰负责给十多名警察开了一个会，会议的主题就是要想办法从我嘴里获取口供，同时鼓励那些警察们，当时我听了之后就想：“以前被刑讯逼供两次，都出卖了其他法轮功学员，这一次，哪怕豁出一条命也不能出卖别人啊！而且，一定要提醒所有的警察们一下。要告诫这些警察们，不能让他们干迫害法轮功学员这种事情。否则下场很悲惨！”

于是，我就说：“人活着，干什么坏事情都不要紧，唯独不能干迫害法轮功的事情，要是干了这种事情，不知悔改，那么下十九层地狱都还不了罪恶，你放心，最后的结果会让大家极其失望的。口供肯定没有，但是我可以把这条命给你们。”

王杰听了之后勃然大怒，指挥了几个警察把我从椅子上拉起来，然后强行让我鼻子对着墙站立，强行摁着我不放，我说：“你们心虚了吧？我这一句话就让你们跳起来了，为什么不干点好事呢？什么事情不能干呢？非要迫害法轮功学员啊？这样要遭受报应的啊！千万不能迫害法轮功学员啊！”他们破口大骂着，说一定要好好整整我。

他们开会一结束，就准备继续刑讯逼供，无巧不成书的是，第一个班次的几个警察里面，有一个警察竟然是我的中学同学蔡斌，但是已经有快二十年没有见过面了，差点都认不出来，是我把他的名字叫出来，当时大家都很吃惊。

然后我就劝说他：“蔡斌，在这种场合相遇，真是一言难尽啊，相信老同学，请退出共产党，记住法轮大法好！真善忍好！我也不和你客气了，在你的班次里面，请你无论如何不要刑讯逼供我，请你以后遇到法轮功学员也多多关照他们，我也相信你不会对老同学进行刑讯逼供的，你当班的时候，我只管休息，和你们聊聊天也可以。如果你实在无法面对，实在因为无法抗拒领导的命令，可以申请回避。反正我是坚决抵制你对我的刑讯逼供，请你理解。另外，在生活方面请你多照顾一下。”

蔡斌听了之后，笑笑没有说什么，然后互相之间叙旧了很长时间，分别谈了自己的情况。接下来的时间里面，可能因为曾经是老同学，也可能因为是工作需要扮演和善角色，还有可能是因为良知，在他的班次里面，真的没有对我刑讯逼供。这一点是很不容易的事情。

但是，在别的警察班次里面我却被刑讯逼供，到了他的班次里面我就抓紧时间睡觉或者休息，另外在饮食方面非常地照顾，其他班次的警察坚决不给我洗澡，在他的班次里面可以洗澡。有什么生活要求，他都尽可能帮助。同时，他也请和他同班次的其他警察“高抬贵手”。无论什么原因，我都非常感谢他。

好景不长，大概不到五天时间，大概在我第二次昏迷不醒的期间，邪恶的警察们和“610”官员们怀疑蔡斌是“内鬼”，他们认为蔡斌不但对我生活非常照顾，而且在案情上面出卖情报给我，就把他调离了，并且派人调查他这段时间的行为。

审讯我的这个事情，在他们眼里看必须要升级了，因为他们怀疑内部出了问题，就又调了盐城市公安局国保支队的三名警察，随后又调入盐城市盐都区国保大队的二名警察，盐城市亭湖区“610”的几名工作人员，盐城市“610”的几名工作人员，盐城市公安局的领导柏亚和其他领导全面介入。这样审讯我的警察和“610”的工作人员一下子就达到了30多名，同时还增加了十几位联防队员，对我开始了大规模地车轮式刑讯逼供。多数警察都是一副凶神恶煞的状态，拚命地大喊大叫，好像精神失常一样。处在完全失去了理智的状态。

大多数警察都经常问我：“蔡斌告诉你什么？透露什么案情给你的？你必须老实交代！这个也算你立功，因为我们要清除内部叛徒，这个事情惊动了我们市公安局的领导和政法委领导，我们一定要查出来，如果你配合，我们会对你宽大处理！”

每一次我都心平气和地说：“你们在说笑话吧？这个房间总共二十个平方左右，除去卫生间和洗浴间，还有十二、三个平方左右，再去掉一张床和你们的办公桌椅，还有七、八个平方不到，蔡斌当班的时候，少则四、五名警察在场，多则八、九名警察在场，这个屋子里面挤得满满的，就算蔡斌想透露案情给我，你觉得别的警察会发现不了吗？要不，你试试看看，你悄悄地告诉我一点案情，看看别的警察会不会发现？再说了，你们不要用什么宽大处理来忽悠我。这个我懂，骗不了我，没有意义。你们不知道‘坦白从宽，牢底坐穿；抗拒从严，回家过年’这句话吗？”

他们听了后都是哭笑不得，气得大骂。并且立刻想方设法让我难受，比如拔我的头发几根，或者用冷水泼在我头上，或者把手铐铐的更紧。

尤其是亭湖区公安局恶警察李寿明和陈仙楼以及盐城市公安局国保支队的副队长沈杰，多次刑讯逼供我，打我耳光，用冷水泼我，想方设法的要我交代蔡斌的“罪行”，我坚决拒绝，蔡斌确实最大程度地关心和照顾了我。但是，没有干任何违法的事情。后来我听其他法轮功学员传来消息，蔡斌对他们也很好，那么他帮助我，就不仅仅是因为老同学的原因，而是因为良知，他是一个非常有良知的警察，真的是了不起。相反的，今年下半年，我又听说沈杰遭到恶报了，得了癌症并且神智不清了。

（四）刑讯逼供十五天、十五夜——法西斯篇

在那个被刑讯逼供十五天、十五夜里面，邪恶的警察陈仙楼、李寿明、沈杰，这几个迫害我非常地卖力，简直拼了命地迫害，就好像是恶魔附体一样，没有一点点人性，十五天、十五夜里面的五次昏迷不醒，全部是发生在他们的当班里面。

李寿明在我瞌睡的时候，经常用一杯冷水浇我脑袋上，这样做，一下子就会把我惊醒了。在他们班上我经常是二秒钟、三秒钟的睡觉，不停被他们惊醒。导致我身体状态受到严重伤害，后来当我在方强劳教所的时候，晚上六个多小时的睡眠，要醒过来二十几次，方强劳教所专门安排人记录我晚上睡眠的状态，这些资料方强劳教所直到今天还有存档。

在那十五天、十五夜里，在陈仙楼、李寿明、沈杰班次上面我都无比的难受，感到每一秒钟都是无比的漫长，一秒钟一秒钟的熬时间。

恶警察陈仙楼最喜欢拍桌子大喊大叫，每一次我因为疲惫不堪昏昏欲睡的时候，陈仙楼就拍桌子大喊大叫，我一次一次地被惊醒，而且陈仙楼还经常在我昏昏欲睡的时候，突然不轻不重地给我一个耳光，一下子被打醒了。或者在旁边用拍桌子，发出很大的声音。

邪恶警察李寿明最阴险狡诈，说：“我李寿明每一次对待犯罪嫌疑人的时候，我都是能够把口供拿下来的！祝斌是你大伯，我们不看僧面看佛面，不会对你怎么样的，肯定会照顾你的……”他嘴上说得好听，但是每一次我疲惫不堪昏昏欲睡的时候，他就用他杯子里面的冷水泼向我的头，因为经常被他用冷水泼头，导致后来很长时间，头像炸开似地痛，天旋地转，全身没有好受的地方，而且头常常昏昏欲沉，难受无比。直到很长时间之后，这个头疼的状态才慢慢地消失。

反反覆覆地刑讯逼供我，就是让我交代：“你祝群群买了一台激光打印机和一台喷墨打印机给了王步美，并且给了几千元钱，同时和王步美一起做了五百张的神韵光盘。而且还和别的法轮功人员散发了许许多多法轮功传单。”

我说：“无论我做还是没有做，这个不重要，重要的是，我绝对不会留下任何口供的！最后，我一定会零口供，零签字！”

他们说：“你傻啊！王步美、马俊他们都把你出卖了，你痛快地承认就是了，何必受这个罪呢？为什么不像王步美、马俊那样争取立功呢？告诉我们一些不知道的事情呢？我们不能保证你很快回家，但是我们肯定不会让你成为第一被告的！”

我说：“我曾经两次出卖同修，现在想起来，真的是后悔莫及。孟子说过：‘生，亦我所欲也；义，亦我所欲也；二者不可得兼，舍生而取义者也。’……今天的祝群群怎么会去做如此不义的事情呢？……还是那一句话，我可以把我的命给你们，但是口供绝不可能给你们的！要我的生命可以，要口供，没有！”

那些日子，我常常让自己的大脑不停地背诵师父的法：“大觉不畏苦，意志金刚铸，生死无执著，坦荡正法路”。鼓励自己不能出卖别人。同时反覆提醒自己：哪怕失去生命也不能留下口供！

被刑讯逼供五天、五夜的时候，突然我一头栽倒，出现了第一次昏迷不醒。之后，陈仙楼、李寿明告诉我：“哎呀！我们想尽办法都没有让你醒过来，我们拔你头发，我们掐你人中，我们用冷水浇你头，我们在你耳朵旁大声叫唤，我们用一个脸盆不停地敲，都没有把你弄醒过来啊！把我们忙碌了几个小时。”这些邪恶的警察们真是残忍无比啊！我昏迷不醒的时候，他们都想尽办法来折磨我啊！

他们还亲口告诉我：“你可能不相信，我们对你祝群群确实是很客气了，要是别的法轮功学员，在我们手里，哪里像你这样快活啊？告诉你，我们折磨人的方法多着了。不相信的话，将来问一问王步美、马俊、林海祥他们。”他们的所作所为，哪里还是人做得出来的事情啊？

我从昏迷中醒来后，不能站，不能坐，只能躺在地上，而且躺在地上都觉得天旋地转。他们找来了东仁医院的医生给我做了身体的简单检查。检查过后，医生说：“身体疲惫导致体力透支。”医生走后，陈仙楼和李寿明说：“你看我们多好，非常地关心你啊！每天给你吃，给你喝，陪你聊天，你的身体不好了，我们还特意去医院，请医生上门来帮你好好检查检查。现在还给你休息休息，你看，我们对你多好啊！”

我说：“亏你们还说得出口，不是你们刑讯逼供，需要医生检查身体吗？你们是怕我身体出了问题吧？你们要承担责任吧？给我休息休息？哪来的好事情？真是好话都被你们说尽了，坏事都被你们干绝了。这些话哪里是人能够说得出来的啊？”

他们听了非常尴尬，互相之间望了望，勉强地笑了笑，但是没有说话。给我休息了一会儿，然后，他们继续对我进行刑讯逼供。在那十五天、十五夜里，我总共出现五次昏迷不醒，都是在陈仙楼、李寿明、沈杰的班次里面。而且后来的昏迷不醒间隔的时间越来越短。

我自己的心理状态一次次濒临崩溃，但是一次次地自我鼓励，终于从他们法西斯式的迫害之中走了过来，没有经历过的人很难想像那是什么样的感受。

（五）刑讯逼供十五天、十五夜——荒唐篇

在我第二次出现昏迷不醒之后，他们商量之后觉得这样下去，不是办法，硬来对我好像不起什么作用，于是亭湖“610”和盐城市“610”的十来名工作人员就出动了，他们假惺惺的关心我，批评那些警察们过份了，说应该给人家休息啊！

其中亭湖区“610”的贾副主任非常积极，不停劝说我转化，我都给予反驳，最后他觉得无趣，就坐在那里看报纸，看了一会之后，突然一边看一边说：“唉！现在的报纸根本没有看头啊，就连人民日报本身，除了日期是真的，别的都是假的。都是胡编乱造或者吹牛拍马的内容。”

过了一会儿，亭湖区“610”主任王杰过来了，贾副主任一看领导过来了，赶快又积极地劝我转化，王杰也劝我转化，说：“你转化之后肯定有你的好处。不会骗你的！”

我说：“刚才贾副主任还说，报纸没有看头啊，就连人民日报本身，除了日期是真的，别的都是假的。都是胡编乱造或者吹牛拍马的内容。你要是不相信，可以问一问在场的五、六位其他警察，他说这个话没有？你想想看看，连人民日报都是胡编乱造，谎话连篇，那你们拿来的各种的资料，肯定更加是谎话连篇吗？这些谎话连篇的资料能让我转化吗？你们难道是在表演喜剧吗？担心我们闷得发慌，给我们大家娱乐娱乐啊？给我们大家开开心啊？”

其他的警察们听了之后，一下子都哄堂大笑起来，王杰气呼呼地盯着贾副主任看了看，脸色非常的难看，又盯着我看了看，想说什么话，脸色胀得红红的，但是没有说出来，随即就气呼呼一言不发地转身走了。

王杰一走，贾副主任就向我破口大骂，气得浑身直发抖，我说：“贾副主任，我祝群群在你领导面前说谎没有？如果没有说谎，你干嘛这样激动啊？古人说过，每临大事有静气啊！猝然临之而不惊，无故加之而不怒。气大伤身啊！我祝群群过去脾气不好，后来学习法轮功之后基本上改掉了，根据我的经验，所以建议你好好学习法轮功，而且你有便利条件的，完全可以打着工作的名义学习法轮功，我诚心诚意地建议你学习法轮功。”

听了我说的话之后，其他警察再一次哄堂大笑，贾副主任气得更加无话可说，只是大叫“好好地整整他，让他知道厉害！”很快也气呼呼离开了刑讯逼供我的房间。

后来盐城市“610”的周处长来了，然后说：“群群啊，我们非常熟悉啊！不忍心看到你现在这个样子啊！你曾经转化过，现在怎么又一时糊涂啊？来，来，我们再一起学习学习，把思想理顺理顺，我们以后还指望你帮助我们呢。”

我摇摇头说：“转化是错误的，不需要费尽心机花时间了啊！对以前的转化和曾经帮助你们迫害其他法轮功学员，我是后悔莫及啊！我真的庆幸自己能够重新回到法轮功之中，也建议你们以后不要迫害法轮功了，难道你们真的不了解法轮功？”

他说：“好了，不多说了，先看录像吧！”于是打开录像机放污蔑法轮功的录像，我简单看了一会儿说：“我曾经在糊涂的情况之下，转化了，帮助你们迫害其他大法弟子，这是我最后悔莫及的事情，但是那段时间我也懂得你们的工作方法，那么现在录像的内容里面，明显招摇撞骗的内容，法轮功里面有过这样的事情吗？干嘛拿这个低级的录像放给我看呢？我又不是不懂这个的！浪费了大家的时间和精力。何必这样做呢？没有任何意义的啊！”

他们听了之后，哭笑不得，就找来了许多录像和书籍给我看看，都被我一一指出漏洞，最后他们也没有办法了，气呼呼地说：“看来，你祝群群真的是要敬酒不吃吃罚酒了啊！我们好心好意地前来帮助你，解救你，你却这样子，一点也不认真对待我们，不认真对待你自己，我们不管你了！下面有你好受的！我们一离开，有你苦吃的。”

随后，邪恶的警察们继续对我进行刑讯逼供，当我第三次昏迷醒来之后，几名邪恶的警察把我绑架到另外一个房间，告诉我说：“你祝群群真的可以啊，马上我们市公安局二把手柏亚书记要和你谈话。我们平时都无法和柏书记见面说话的。”当时我听了之后就想：“如果市公安局二把手柏亚都直接参与，那么上面至少有政法委书记和市委书记等等官员直接介入此事。只是做幕后决策或者下命令的事情。否则不会让市公安局二把手直接出面的。”

柏亚来了说：“祝群群，你应该从考虑你身体出发，和我们配合，王步美开始嘴也很硬，但是十几天折磨下来，还不是和我们配合了，当时我告诉王步美，政治斗争是很残酷的，不要说像你这样的平民百姓了，就是像我这样的处级官员，多一个少一个也是很正常的。就算把你王步美活埋了谁知道啊？像你祝群群，作为革命后代更不应该这样的啊！看到你现在，我们也很不是滋味啊，不要让我们再费心思去对待你了。你不应该搞政治啊？”

我说：“柏部长（原来阜宁县组织部长），我经常听到我大伯祝斌提到你，而且我也听我父亲讲，原来你在阜宁时，每一次到盐城必定看望我大伯。说到法轮功是搞政治的，简直是天大的笑话，造谣都不会造，请问，法轮功的政治纲领是什么？到了你柏书记这个正处级官员的层面，你肯定非常明白我说的是什么意思。”

柏亚听了愣了一段时间之后，说：“看来你是死不悔改了？顽抗到底了？这样会吃很多苦头的啊！希望你能够识时务者为俊杰啊。能够配合我们，识时务者为俊杰啊！否则就要很麻烦的。”

我说：“柏部长，你不理解大法弟子的想法。”柏亚听了叹了气让警察把我带走了。

在接下来的刑讯逼供之中，邪恶警察沈杰和陈仙楼、李寿明不停地劝我当特务，如果我愿意当特务，马上放了我，我弟弟祝丰丰也一起释放，帮助他们获取盐城市法轮功学员的情报，我说：“我记得我们师父讲过，将来不存在特务，撤销它的前程。所以我去干一个没有未来的事情，那不是傻瓜到极顶了吗？”坚决拒绝了。他们非常气愤，破口大骂，就加紧刑讯逼供我。

最后他们拿出来王步美和马俊的口供，给我看，并且说：“我们不要你承认我们没有掌握的证据，只需要你承认我们已经掌握的证据。”叫我按照他们的口供写出来就可以了，当时，我就想邪恶的警察们很可能已经是“黔之驴，技将穷”，没有办法了。就告诉自己，看来很快就要结束了。

我说：“你们这种行为明显违反刑事诉讼法啊！居然让我照着王步美和马俊的口供直接抄写出来？这个不是明显地违法行为吗？”他们说：“我们忙啊！不是抓紧时间办案吗？哪里管那么多啊？赶快配合一下。就算帮帮我们的忙，下面的时间，我们也不折磨你了，你也帮帮我们忙，好不好？”我坚决拒绝了。于是，他们继续对我进行刑讯逼供。

（六）刑讯逼供十五天、十五夜——警察良知篇

我的老同学蔡斌被调离之后，我以为没有警察再敢于帮助我了，谁知道，还是有好几位警察帮助了我，什么原因？我也不知道。可能是良知发现，可能是被我影响，也可能是我家里人施加了影响，也可能是其它未知原因吧。他们给了我极大的精神上面的鼓励和支持。否则我真的很难从被刑讯逼供之中走过来。真的，我非常感谢这些帮助过我的警察们。在此，向你们表示感谢！谢谢了！

现在印象最深的就是，比如在中途突然被调进来的盐都区国保大队的副队长（记不得姓名，现在只记得他非常胖，个头也很高），开始的时候，他迫害我非常厉害，但是后来却越来越不迫害。

刚开始，他对我实施了一个新的刑讯逼供方法，就是把空调打开，温度升高到最大，本来我就因为不给睡觉，处在昏昏欲睡的状态，温度一高，更是要睡觉，可是突然他用脸盆把冷水从头到脚冲下来，那个滋味让人非常的难受。

有一天，他说：“我这个人正义感非常强。”我说：“你现在对我的所作所为，是正义感强的体现吗？”他吃了一惊，过后对我刑讯逼供的幅度越来越降低，后来没有几天时间，他突然完全停止了对我的刑讯逼供，而且让和他一个班次的警察也停止了刑讯逼供。后来他还自言自语说：“王杰他们也太坏了，我们得不到好处，居然硬生生把我们也拖进来，这个祝群群，真是聪明，不承认，甚至平时不想这些事情，和我们谈论别的事情，看来只能是零口供结束了。”

就是因为以上的一句话，让我对其他有良知的警察们暗示更加明白。

还有几位警察，名字和特征我就不说了，从头到尾都是非常注意，想方设法不去刑讯逼供我，并且提示我如何避免留下口供，特别是问我：“你想零口供，几乎不可能，很难的，不要看你不承认，你安静的时候想什么？肯定在想自己干过的事情吧？还想零口供？”这个暗示让我明白了，零口供很可能是连想都不去想，才能够实现。

特别是到了十五天、十五夜快要结束的时候，已经对我不进行刑讯逼供了，有一天晚上，我坐在椅子上面，刚刚闭眼休息的时候，一名警察说：“这个祝群群要是去检察院法纪科告，他们麻烦就大了。”

另外几名警察有的说：“法纪科，法律的法，纪委的纪。”

有的说：“公安机关审讯犯罪嫌疑人的时候，必须全程录像录音，祝群群如果将来去要自己被审讯时候的录音录像，他们怎么办？现在看啊，没有口供，不能判刑，最多只能劳教啊，而且现在劳教还不能超过两年时间啊！”

当时我听了之后，心里非常感动，也非常感谢，不是说警察们都是邪恶的，天下乌鸦不都是一般黑的啊！能够在这种情况之下，坚守良知真的不容易啊！虽然在被刑讯逼供快结束了，才告诉我公安机关审讯犯罪嫌疑人的时候，必须全程录像录音。但是，我仍然非常感谢他们。只是非常的遗憾，要是一开始我就知道，肯定不会让他们刑讯逼供的。

还有一件事情，是在刑讯逼供我到十一天左右的时候，王杰、盐城市“610”的尤处长、周处长等等全部出动，整个屋子里面都是邪恶的警察，王杰和盐城市“610”的尤处长拍着桌子，大声叫嚣：“这才十来天时间，你祝群群都快支撑不住了，我们这样子搞你6个月时间，但是就不把你搞死，看你怎么办？你还年轻，身体要紧，最多坐个几年牢，将来还能够做生意，如果身体垮了，什么都干不了，那么一辈子就完蛋了。你要清醒啊，不能糊涂啊！”

我说：“宁可失去生命，不会留下口供！你们不要白费心机了啊！”他们勃然大怒，说：“再下功夫，好好整整他，看他嘴还能硬多长时间？还有五个半月多等着他，看他还能坚持多长时间？好好整整他！看他嘴还硬不硬？”

当时我真的筋疲力尽，每坚持一秒钟都是极其艰难的，要不是不停地背诵师父的法：“大觉不畏苦，意志金刚铸，生死无执著，坦荡正法路。”哪里能够坚持下来啊？！自己只是知道自己必须一分一秒都坚持下去。

可是，王杰、盐城市“610”的尤处长、周处长下班之后，晚上又一次地换班了之后，两名警察看着我，还有几名警察在门口对话：“王杰他们怎么想的，真的太会吹牛了，亭湖区每年有7,000多个案子，他们别的事情不做了啊？每年的那么多案件就不管了？就专门下六个月的功夫对付祝群群一个人？这么多人的时间精力花费在祝群群一个人身上，值得吗？”

另外一个警察说：“是啊！而且耗费太大，谁也没有想到祝群群居然这样讲义气，宁死不屈，坚决不交代，现在啊，不但不好对祝群群判刑，就连王步美、马俊他们的案子都难以下结论了。不好办啦！这是我们谁也没有想到的事情啊！”

还有一个警察说：“对啊！王步美、马俊的案子很多都是和祝群群两个人做出来的，现在祝群群死活不承认，王步美、马俊如果再翻供，那么就完了，盐城市公安局怎么搞了这么一个大的烫手山芋啊？现在是请神容易送神难啊！”

听了他们的对话之后，我一下子明白了，立刻精神振奋起来了，原来王杰、盐城市“610”的尤处长、周处长他们是在进行最后地恐吓了，已经不可能再持续刑讯逼供我下去了，想想也是的，三十多名正规警察（盐城市“610”人员也是警察编制），马上就半个月下来了，仅仅是他们的工资就有二十万以上，加上这么多人的一日三餐费用和加班费用以及其它各种费用，每一天的开支都是不低的啊？那么多人怎么可能真的去刑讯逼供我六个月？应该很快就要结束了。

果然第三天下午，突然宣布对我进行拘留，先送到看守所去反省反省自己。

在这里，向那几位警察们表示非常感谢！谢谢！谢谢了！真的谢谢你们！无论你们是因为扮演角色需要，还是良知未泯或者其它原因。我祝群群都是谢谢了！真的谢谢你们！

但是，那些更多其他警察们，在邪恶警察刑讯逼供我的时候，不但没有想办法阻止或者帮助我，而是在旁边起哄，这也是一种很隐蔽的作恶，因为没有这些警察的起哄，那些邪恶的警察们正常情况之下，不会疯狂迫害多长时间的。所以，你们没有动手，但是等同于动手迫害。那么，你们的结果可想而知！

（七）刑讯逼供十五天、十五夜——反审讯篇

经过十五天、十五夜的刑讯逼供和五次昏迷不醒，但是我仍然以零口供、零签字结束了被审讯，除了一些正义感强的警察们帮助，我个人认为一些好的技巧起到了关键作用。

现在写出来给广大民众，熟悉之后可以抵制邪恶的警察们非法审讯。

因为我十几年来一直是研究和实践销售的，关于动作语言学，或者肢体语言学等等方面，我是了如指掌。所以我也不知不觉地把反审讯看成是一种销售或者一种反向销售。向他们销售“我祝群群肯定是零口供零签字”这个结论。

其实，当时在我眼里，那些邪恶警察们是透明的，他们说的是真话假话，通过他们的眉毛，眼睛转动状态，面部肌肉状态，鼻孔状态，还有手势，身体姿势，声音等等方面都能够判断出来。

所以结合销售本身，我总结了几个通俗易懂的反对审讯技巧。

第一重要的就是，要求他们根据《GA/T424-2003审讯过程录像规则》，打开录音和录像，否则一定要在检察院介入的环节里面控告他们。要求检察院向他们索取自己被审讯时候的全程录音录像，同时要保存好一切证明，如拘留证明等等。

根据《GA/T424-2003审讯过程录像规则》，自从实施日期2003年10月1日后，如果无法出示审讯时的录音录像，警方就是非法审讯，之后劳教或判刑都是非法。

没有在审讯被录音录像的人，能够去申请国家赔偿。所以林海祥、王步美、马俊等等应该无罪释放，并且获得国家赔偿！而且自从2003年10月1日之后，被判刑或者劳教的法轮功学员们，都是“610”系统、警察系统和政法委系统的非法行为，不仅应该无罪释放，而且应该获得国家赔偿！

下面先简单介绍一下邪恶警察们的方法和技巧：

给我的感觉，他们主要是用了攻心法，就是从性格、心理上突破。用了威慑法以及感化法，还有制造错觉法，当然他们还要制造紧张恐怖的氛围，让人心理防线崩溃。或者刑讯逼供之下让人无法承受，还有不让睡觉导致精神不安神智不清。另外他们还会语言侮辱和侵犯心理空间，打击身体导致影响人的心理。

以上是他们的主要几个方法，您先想一想，如何应对每一个他们的方法呢？请千万先好好思考之后，然后再看我下面写出来的内容。结合起来再认认真真考虑考虑，找到最适合自己的反对迫害方法。

1、完全沉默，是最高明的方法。

如果你做过销售，那么你会发现，最难应付的顾客是完全沉默的顾客。如果你没有做过销售，你肯定做过顾客的，你仔细留意一下，当你沉默无语的时候，销售人员是不是多数情况下不知所措。

而且，邪恶警察陈仙楼经常说：“这个祝群群难办，十八个不开口，神仙难下手。”然后他表现出一副不知所措的神情，非常的烦躁状态，当时我是在发正念或者背法（法轮功的内容）。

另外特别要注意的是，千千万万不能够在沉默无语的时候，去想你以前干过的“案子”，那么，这个时候完全可以回忆美好的过去。或者想像美好的未来。用这些美好回忆或者想像来替代回忆以前干过的“案子”，否则在心理压力大的时候，一不小心仍然会祸从口出的。这一点千千万万要注意的。千千万万要去想以前的美好回忆或者想像美好未来。

2、开口打破节奏

节奏，打破节奏，打破他们的节奏，他们刑讯逼供人的时候，已经形成了习惯性的节奏。这个习惯性的节奏是他们的精华和得心应手的状态，如果打破了他们这个习惯性的节奏，他们就会难以应对。心理上面就会很难受。

举个例子，如果有一段路，而且是晚上必须走的路，没有路灯，但是你已经走了无数次，非常熟悉，你已经形成了习惯性的节奏走过去；但是突然有一天晚上，这个路上多了一根长树枝横在那里，你突然被绊了一下，心理就自然的有点不适应；然后又出现一个长长的小浅沟，你也差点因此摔倒，那么下面，很自然地你无法再得心应手，无法再按照原来擅长的节奏走下去了，下面花费的时间精力会无数倍增加。哪怕下面的路之中没有任何障碍，也会在心理上面增加了很多负担，如果增加的成本超过预算很多，你还会走吗？这个例子请结合上面一段话，好好思考思考。

开口，最好不要开口，真的最好不要开口，正常情况之下，开口之后容易出现言多必失，在那种充满邪恶压力的恐怖环境之中，很难自我控制的，强烈建议不要轻易使用。

开口打破节奏里面有三个方法，第一个方法以不变应万变，他们说什么，你都是一个回答：“不知道”或者什么的。当时我使用这个方法时，是不停地劝说他们退党和“法轮大法好”，他们说什么，我都是劝说他们退党和“法轮大法好”。

第二个方法是严谨的逻辑，当然如果要使用这个方法，您的数理化成绩必须非常好，也就是考试接近满分或者就是满分。说白了，就是自己的左脑超级发达。他们说什么，都能够有理有据地反驳过去。当然必须达到内心平静无比，否则不行。在那十五天、十五夜里面，我主要采用这个方法，最重要的原因是我不能够配合邪恶。还有我自信能够应对他们几十人。

在这个方法之中，要经常反问对方，这一点特别重要，他们不是不停地问吗？这是他们习惯性的行为，那么回过头来不停地反问他们，不停地问一些他们必须面对的问题。他们确实是很头疼的。因为我是一直研究和实践销售的，所以几分钟时间内，我能够设计出一连串的问题，反过来问他们。或者根据他们的话反过来问，这个方法，他们很难应对，往往是无话可说，甚至不知所措，因为他们习惯了质问别人。这样就打破了他们的节奏。

第三个方法是天马行空，就是没有规律的去说话，或者天马行空的回答他们的问题，这样他们绝对会无法面对。我很少采取这个方法。我采取的时候，就是不回答他们问题，讲一些趣闻给他们听一听，主要是讲了因果报应的故事。当然，这个方法要把握一个度，不然会被“精神病”。

3、思维必须摆脱控制

他们说什么，思维千万不要跟着他们说出来的话走，或者去想或者去回答问题，思维上面一定要摆脱他们思维上面的控制，否则时间一长就会脱口而出和言多必失。这一点是肯定的，不信的话，可以和身边朋友做试验看看就知道了。

我印象之中最深刻的就是，有一次，盐城市“610”尤处长问我一些接近二十年前的事情，他一个个问题问，开始我没有当回事，再加上被刑讯逼供的昏昏欲睡，就随口回答了三个问题，他提出第四个问题时候，我一下子警觉起来了，不是让我放松吗？因为一瞬间我想起来了销售里面的经典方法“6+1”，就是销售人员设计6个问题让顾客表示点头同意，最后一个问题让他购买，多数情况之下，顾客会习惯性点头，一般来说，成交额不大的销售，顾客即使内心想反悔，也因为不好意思而放弃。最后的结果就是顾客买了不是非常需要的东西回家了。

所以我立刻沉默了，尤处长以为我没有听清楚，就又重复一遍问题，我听了之后望着他们，笑了笑，然后继续沉默，他们才反应过来了，尤处长气得拍着桌子：“好你个祝群群，居然在审讯之中学会了反审讯！”

4、不要相信和思考他们说的话

这一点特别重要，为了给你造成错觉，他们往往会真假掺半地告诉你，他们已经掌握了你的相关证据，真的部份你能够识别，但是有些部份却不知道同伙告诉他们没有？或者他们掌握没有？其实他们要是完全掌握，还费尽心机干嘛？直接交给检察院得了，用不着再加班加点地刑讯逼供了，往往这种情况是在你和同伙之间诈骗，如果一不小心就会被他们把战果越来越扩大。所以来说，沉默是金。最好就是不开口。

5、学会几秒钟的睡眠

被刑讯逼供是非常难受的，而且刑讯逼供主要手段是不让睡眠，但是如果内心平静，哪怕睡眠三秒钟时间，身体都能够得到一些有效恢复。内心平静非常重要，平静的内心可以让自己身心耗费能量非常小，同时能够帮助恢复身心状态。

6、排除打骂对心理的影响

打骂会对人心理上有很大影响，做过销售的都知道，人人都有一个心理上的安全空间，别人无意之中进入都会不舒服的，何况被打骂啊！首先必须告诫他们，是违法行为。其次，面对这种情况勇敢地迎上前去，正常情况之下，反而让他们无法再打骂多少，原因就是他们觉得这个方法没有作用。所以，首先破除自己怕被打被骂的心理状态。

但是如果你害怕了，他们会越来越打骂变得严重，因为他们指望你的口供。完成他们的任务。这一点要自己想方设法排除心理障碍之后，面对这种情况迎上前去。否则会被他们这些邪恶的警察们折磨得很难受。

（八）追查黑帮官员责任篇

回到社会之后，我找了高干子弟朋友们，把自己经历讲给他们听，听我讲完之后，他们都是极其震怒，有的说：“其实不给你睡觉的迫害，比打你迫害还要严重，后遗症非常大，我们搞情报的都知道这一点。你祝家已经败落，我们不帮助你，谁帮助你？”

有的说：“你祝群群什么条件都不如我们，而且不肯和我们同流合污，完全靠自己在社会上面打拼。就这一点让我们望尘莫及，我们所有人都敬佩。但是我们不可能只去整那些低级别官员的腐败证据，如果将来被圈子里其他人知道，要笑话一辈子的，所以不仅仅整那些低级别官员的腐败证据，还要整处级官员、厅级官员们的腐败证据。”

还有的说：“将来你在抛出他们腐败证据之前，一定要大规模宣扬一年左右时间，最好搞得天南海北都沸沸扬扬的，最后突然抛出他们的腐败证据，这样既能好好折磨他们，又能立威，而且将来……关于法轮功，最高层现在的争议越来越大，而且最高层都希望得到下面的支持。我们一直支持你们法轮功的。”

我的朋友们联合起来之后，用了党政军情报部门的力量，花了不到一年时间，进行了几个不同规模的情报调查演习，跟踪了很多当时迫害我们兄弟的警察，“610”，各级官员。用远距离摄像机取得了很多相关官员的腐败证据，他们的设备和人员素质肯定比地方上面强多了，后来又延伸跟踪调查了更多的官员。收集了两个方面的证据，第一是法轮功学员们被迫害证据，第二是相关官员的腐败证据。最后等我安排，由他们转交给政治局常委。

原来我也不想去把这些迫害过我们的警察、“610”、各级官员怎么怎么的，开始的时候真的想以德报怨，而且在去年年底的时候，我还送了一些礼品给曾经迫害过我的那些人，我想表明我以德报怨的态度。

但是在今年的3月13上午，五、六个阜宁县“610”和盐城市“610”的工作人员们一起上门来，劝说我写“四书”（揭批书、悔过书、保证书等）给他们，否则就要送我去洗脑班，理由是我在方强劳教所没有转化。当时我没有控制住脾气，大发雷霆，冲着他们发火。

我的高干子弟朋友们曾经说过：“你太善良了，说不定你的以德报怨，换来他们的步步紧逼……”不幸被他们言中了。

后来，我选了一个特殊的日子，从劳教所出来一周年，给他们发出第一封信，寄给了几个“610”单位，要求巨额赔偿，否则把他们的腐败证据送给中纪委，送给政治局常委。没几天时间，“610”不停找我们兄弟俩，希望我们“退一步海阔天空”，每一次我们都是口气强硬，坚决拒绝了。

后来，我过一些时间就寄内容不同的信，都是要求赔偿和给说法的信，“610”派出不同的人员也不停地找我谈，都是与我们以前没有矛盾的人员，希望我降低要求，但是，我们兄弟俩坚持自己的要求。

直到十八大的前一段时间，我开始大规模地寄信，每一次都是几十封信出去，都是要求赔偿，讨说法和要求中共最高层重新对待法轮功等等内容，并且提到了活摘法轮功学员器官的大量证据。结果“610”的工作人员又不停地找我，据说他们一直在开会研究我们兄弟俩的事情。

因为我的朋友们帮助我收集了关于法轮功学员被迫害一些证据，都是秘密录音。很多都是在饭桌上面或者随意聊天时候的录音。我们已经收集到了一些盐城市法轮功学员的被迫害证据，发现了一个可怕的事情，有几年时间里面，被刑讯逼供的法轮功学员们多次遭受下毒，但是我们又清楚地知道，公安局长是绝对不敢下这个命令的！政法委书记敢下这个命令吗？也不敢！直到今天，许多被下毒的法轮功学员身体仍然没有恢复！这不是针对法轮功灭绝人性的迫害吗？

后来的事情，已经传播得沸沸扬扬，上上下下都轰动，国内外都影响很大了。居然有当时参与决策的官员，以匿名身份在海外媒体写出来道歉信，我们家里人一直在分析是谁，目前还无法判断。

（九）后续篇

我是由于法轮功的事情，导致多次被刑讯逼供。我当年也和外地区的一些高干子弟法轮功学员成为好朋友，我知道，那么多的党和国家领导人以及亲属在炼法轮功，那么多开国元勋将帅或他们的亲属在炼法轮功，1999年7月怎么变成邪教啦？我也成了邪教徒了？真的无法接受。

当年的我知道，盐城市处级以上的离休老干部许许多多人在炼法轮功，后来听盐城市“610”王法强处长讲：“99年统计发现，仅仅盐城市在职的处级以上官员里面，炼法轮功的就有三十六个……”

去年以来，我知道的越多越震惊，根据一些律师事务所里的权威律师讲，处理法轮功没有半点法律依据，所谓的刑法第300条根本无法应用在法轮功上。针对法轮功的学习班更是非法。这些律师事务所不是普通的事务所，而是有太子党或者是高干子弟背景的律师事务所。在圈子里说这些，意味着什么？他们绝对不可能胡说八道的。而且，我的高干子弟朋友们告诉我，不仅对法轮功没有法律依据，镇压法轮功，甚至连共产党的规则都没有遵守，从99年以来，历届的两会和政府报告以及党代会里面，从来没有形成关于镇压法轮功的书面报告。拿不出一个正儿八经的红头文件来，这个意味着什么？

（责任编辑：简阳）

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

当代奸雄薄熙来

——摘自《新纪元》周刊，作者齐先予

【大纪元2012年03月10日讯】（本文转自265期【新纪元周刊】“封面故事”栏目）

目录：

1.忘恩负义、贪图利益的薄一波
2.违背人伦 六亲不认遭非议
3.与黑老大联手 黑道政路雏形初具
4.薄一波参与策划“六四”屠杀
5.《三国演义》合纵连横 斗垮政敌
6.大连不是薄熙来干出来
7.谷开来开先河 官员家属挣大钱
8.持有江泽民把柄 竖江巨幅照片献媚
9.紧跟江泽民 充当迫害法轮功的急先锋
10.活摘法轮功学员器官 不配做人
11.薄瓜瓜也很张扬
12.假如没有王立军出逃 薄熙来已经赢了
13.胡温强撑门面 假装没事发生
14.薄熙来走火入魔 垂死挣扎
15.重庆事件促官员三退留后路

前言

中共政局走到了最关键时刻。

从毛泽东时代的“寡人九鼎”，到邓小平时代的“大佬顾问”、江泽民时期的“帮会控股”，到胡锦涛时期的“派系鼎立”；从保守派到改革派，从社会主义道路的起伏，到资本主义的大发展，中国在变化中。时光一进入神秘的2012年，正月十五的2月6日，王立军就给每个中国人送上了一套元宵节大礼，让整个世界都看到了一场前所未有的“马戏、灯戏”。

薄熙来的左膀右臂、重庆模式的主要参与者、中共内定的公安部部长王立军，突然出逃美国驻成都领事馆，此举牵扯出了中共中央政治局九个常委，还有江泽民、奥巴马，牵一发而动全身，小小的王立军就成了扇垮大山的小蝴蝶，成了中共内斗台风的风眼。

《新纪元》周刊推出特刊“王立军事件大揭秘”后，总结了“王立军传”，接下来就该是“薄熙来传”了，因为王立军只是一个导火索，引出的地雷是薄熙来。

可以说在当今中共政坛上，除了江泽民，没有第二个人能像薄熙来那样色彩混杂、泾渭分明：一面是大陆媒体此起彼伏的歌功颂德，把他描写成中共官场最耀眼的政治明星，一位体察民情、为民做主的正直清官；一面是海外媒体从不间歇的批评谴责，把他写实成中共官场最丑恶的政客流氓，一个欺世盗名、残害百姓的恶毒贪官。

薄熙来到底是个什么样的人呢？从表面上看，薄熙来算不上大人物，无论说他志向高远、锲而不舍，还是说他利欲薰心、野心勃勃，就他个人的能量级别来看，他还称不上一代枭雄或一代奸雄。不过历史造就英雄，当小人物被历史安放在时代焦点上时，小人物也能唱大戏。

400年前的法国预言家诺查丹玛斯在《诸世纪》中明确指出：“1999年7月，为使安哥鲁亚王复活，恐怖大王从天而降……”1999年7月20日，江泽民不顾政治局常委其他所有人的反对，悍然发动了对法轮功的镇压，从此进行了一场看不见的“文革”式的革命：“革”信仰的“命”。

如今12年过去了，中共内部因法轮功问题分化成了两大阵营：以江泽民为首的上海帮血债累累，以胡温为首的团派大多没有直接参与迫害。江泽民知道，他一旦失去实权，他的罪行就会被清算。为了自保，江一直牢牢掌控政法委书记这个职位，以便让武警公安听命于他，将公检法实权集于一身。从罗干到周永康，哪怕在17大江提出“一上三下”，也要死保周永康担任政法委书记。

如今江泽民想让周永康传位给薄熙来，于是薄熙来成了18大争夺的焦点。

外媒称，周永康手下有250万公安，150万武警，而胡锦涛掌控的军队只有200多万，除了重型装备比军队差点外，武警公安的常规武器有的比军队还先进，中共维稳的开支超过军队投入，这早已不是秘密，王立军向美国爆料的“周永康和薄熙来密谋发动警察政变，逼习近平让位”也就真实可行。

唐朝著名天相家袁天罡、李淳风编著的《推背图》预言未来中国是“帝王称弟兄，纷纷是英豪”，薄熙来能以地方官的名义发动“唱红打黑”的政治运动，能私自让70辆警车跨省追捕王立军，敢密谋对抗中央，习近平时期的“政阀割据”局面从这已经拉开序幕。

面对毛左派与新左派的一次次攻击，面对重庆模式与广东模式的较量，中国是否会进入“准文革”状态下那种高举法律名义下的政治杀戮，中共是否会在“向左转”的邪恶共产主义的方针指引下加速灭亡，这些都牵扯到薄熙来扮演的角色。

不管是扮演小丑或搅局者或夺权者，薄熙来在18大争夺大戏中的地位是不容忽视的，如今很多人还没有认识这点。全面揭开薄熙来的人生轨迹，揭示其谎言背后的真相，看清其牵扯出的中共内讧黑幕，认清中共这个黑帮的本质面目，就是本刊的初衷。

薄熙来一家都可算是人物，无论是他那个不计前嫌、拚死扶持不孝儿子的老爹薄一波，还是时常在媒体聚光灯下的“爱人同志”谷开来，以及名字呱呱叫的儿子，在“闷声发大财”的中共官场，这家人的政治高歌可算是难得的变调曲。

西方人相信性格决定命运，孤傲叛逆、目空一切、为了目的不惜牺牲一切的亡命徒心态，暴虐、猜疑的性格，决定了薄熙来一生少有人真心相助，有的只是权钱利益的短期交易，所以才演化出昔日忠实仆人王立军的反目。童年命运相近的刘源（刘少奇之子），从入党到掌管一个省，只用了六年时间，而自认为才华出众、具有崇高政治抱负的薄熙来，却走了20年。

虽然薄一波抓住了江泽民的把柄，儿子靠江的扶持不断上升，但对上高调自夸，对下作风跋扈的薄熙来，既与团派无渊源，也不属于江系内部，连太子党都讨厌这个踢断了父亲三根肋骨的“畜生”。薄熙来是如何爬上高位，又因何事被贬山城？谁给他出主意“唱红打黑”来反治胡温？他未来生死如何？最重要的是，全国其他官员如何在这次全面内讧中站好队，不在狗咬狗的恶战中被吃掉，这是一些人最关心的。

中国人相信：善恶有报，祸福轮回，“欲知前世因，今生受者是，欲知来世果，今生作者是”，如今现世现报的事更多，薄熙来为了当官，不惜丧尽天良地跟随江泽民作恶，等待他的只能是业力轮报。他的未来也就在他今日的一言一行中。

如今胡温担心引发中共全面内讧，而迟迟不敢对薄熙来下手，而薄反过来趁机强硬地在台面上演戏，看似平静的18大前夜，双方鏖战急，刀光剑影的暗战正在激烈进行着。让我们拉开大幕，看看这千载难逢的大戏吧！

=================================================================

1.忘恩负义、贪图利益的薄一波

薄熙来（1949年7月～）的父亲薄一波是邓小平时代中共八大元老之一，母亲胡明当年是薄一波的秘书，两人奸情暴露后薄一波才与前妻离婚，跟胡明结婚。文革中薄一波被打倒，关了12年监狱，胡明自杀，父母的这些遗传基因很大程度上影响了薄熙来的一生。

薄一波1908年2月6日出生于山西省定襄县蒋村，1925年加入中共，他主要在山西工作，后来主要负责经济，曾任国务院副总理，活到99岁的他最大的遗憾就是没有把儿子薄熙来送上副总理的位置。

薄一波一生共有七个子女，依次为薄熙莹（女）、薄洁莹（女）、薄熙永、薄熙来、薄小莹（女）、薄熙成、薄熙宁。长女薄西莹是薄一波和第一个妻子所生。 1927年5月，国民党对共产党员进行清洗，薄一波被通缉后逃到了一户人家。男主人和他的女儿不顾危险收藏了薄，度过了生死关。薄一波对那位姑娘产生好感，结婚生了一女，就是后来中国驻丹麦大使郑耀文的妻子薄熙莹。薄熙莹曾任外交部非洲司司长，已去世。

薄一波和女秘书胡明发生关系后，提出要和结发妻子离婚。起初妻子不同意，到胡明打掉第三胎时，薄的结发妻子主动提出了离婚。几十年后提起这事时，前妻还泪流满面地说：“那时候真是豁出命去救他，什么也没想，我爸爸对他有救命之恩啊！他提出离婚实在是伤了老人家的心。可是有什么办法呢，我也是一个女人，他的女秘书已经打了三个胎，我不能置她的命于不顾啊！”

据文革时群众揭发，薄一波是个贪图个人利益的人，尽管中共高层搞特权早已是公开的秘密，但薄一波走得更远。“在他担任阎锡山的财政厅长时，就过着大官僚的豪华生活。薄在太岳当区党委书记时，革命正处在艰苦时期，而他一次就用几匹骡子驮了日用品和布匹等，生活极为奢侈。”“他喜欢看腐朽的英、美黄色电影。1949年后他全家八口人，占据着三个大套院。本来房子已经够好的了，但他还嫌不舒适，年年让公家翻修，几年来共花国家资金20多万元，薄还把他在北戴河暑期住的房子也修了。”

“薄看见有新的汽车就要换，已换了四次汽车。他还采用叫苦、赖帐、借款、养病吃贵重药等等办法，从1960年起到1966年共花用公款5000余元。薄每月工资400多元，胡明200多元，机关事务管理局每月定期补助200元，全家收入800多元，而当时城市居民一家人的工资只有几十元。……”

靠夫权当官 爱走极端的胡明

关于胡明，群众的意见更大。胡明原名李琼英，1919年10月出生于广东琼崖，1937年加入中共，1945年与薄一波结婚，为薄生了六个孩子。“胡明依仗薄的权势，以病为由长期不上班，反而扶摇直上，最后当了第二轻工业部工艺美术局局长。任局长后，她配备了三个秘书，派头真是不小。在1950年后，胡明先后出国五次，大多是依靠薄的牌子强行‘走后门’去的。到了外国，不遵守外事纪律，违法乱纪，乱花外汇。在法国时买了一辆轿车，至今还存在大使馆里。在日本，不顾民族尊严，穿上和服到处拍照，政治影响很坏。为了搞投机，竟向一华侨借了日币3,000万元，大买生活用品。回国后由二轻部用人民币还给该华侨在山东的亲属。对此，山东人民银行曾提出抗议，由于胡是副总理夫人就只好不了了之。”

“1965年11月，薄随中央其他领导同志去西南出差。当时胡明同二女儿在广州养病，因薄不在身边，给她母女的待遇只能按规定办事，她很不满意。为了达到提高自己的身价，她竟强要赵紫阳同志打电话给薄说：‘你女儿病危（其实女儿病并不重）。’薄立即从西南乘飞机赶到广州。”

这些都是文革时的材料，其准确性有待考证。

“61人叛徒集团案”

1966年8月，中共8届11中全会后，毛泽东、江青指令“彭真专案组”调查“61人叛徒集团案”。1936年4月，刘少奇主持北方局工作，当时中共安置在北京的地下党基本被国民党抓捕或转化，只有61人还被关在“北平军人反省院”，他们由于不在“反共启事”上签字，一直超期关押没有出来。刘少奇为了充实北京的共产党力量，于是带信让他们假装投降叛变，以便能出狱。当时这个决定是得到中央批准的，但1966年为了打倒刘少奇，把刘说成是搞“招降纳叛的组织路线”，于是在全国掀起了“揪叛徒”的浪潮。

1967年1月，正在广州疗养的薄一波被红卫兵揪回北京批斗，1967年1月15日，胡明被造反派从广州押上开往北京的十六次特别快车，在火车上胡明死亡。有人说是被迫害致死，有的说是胡明跳车身亡。

面对这突如其来的家庭巨变，薄家早被洗劫一空，工资取消了，尚未成年或没有工作的孩子无家可归，饥寒交迫。官方资料称，1967年12月下旬，20岁的薄熙永、18岁的薄熙来、16岁的薄熙成，都被投入了监狱。

1976年10月，毛泽东死后，邓小平翻案，把江青、张春桥、姚文元、王洪文当成了中共内斗的牺牲品，将其打成“四人帮”，替毛承担“文化大革命”的罪过，文革宣布结束。

1978年，时任中组部部长的胡耀邦，开始为文革中的冤假错案平反。不过薄一波的平反并不像人们想像的那样简单。开始汪东兴说，这个案子是毛主席亲自批定的，不能随便翻案。在胡耀邦坚持不懈的积极争取下，1978年12月，薄一波终于被平反。但在1987年1月，胡耀邦被迫在中共中央政治局扩大会议上辞去党中央总书记职务时，后面整他的竟然包括了薄一波。

薄一波相继背叛两个恩人：前妻和胡耀邦，这样的遗传基因和潜移默化，对薄熙来的人格塑造，不能说没有影响。

说来也巧。薄一波和胡明死去的日期是相同的，都是1月15日，只是前后差了40年。薄熙成对媒体感叹道：“很多事情冥冥之中都有定数。他们虽不是同年同月同日生，但起码也是同月同日去的……”。

中共利用红卫兵当打手 血洗北京城

薄熙来在北京实验二小读的小学，那个学校的高干子弟非常多，当时的国家主席刘少奇的女儿刘平平和薄熙来同班。薄熙来上学由解放军接送，但他离学校很远就下了车。1999年小学校庆时，薄熙来还买来蛋糕给同学们分享，记忆力惊人的薄还记得43年前上小学的第一天，一个名叫解敏的女同学给他搬了一张凳子的情景。

1966年5月文革开始时，薄熙来正在北京四中读高中一年级，是文革中最早的老红卫兵。据文革史学者宋永毅从薄熙来同班同学和校友处了解，薄熙来在薄一波还没有倒台前就在班上狂热地鼓吹血统论，认定“老子英雄儿好汉”，并利用当时的红色恐怖的氛围直接殴打他同班出身于平民家庭的同学，其深层原因是由于他的妒忌——那位同学的读书成绩远远超过了他。薄熙来的四中同学对他的评价是：心胸狭隘，骄横虚伪。

文革早期，薄熙来积极加入了红卫兵西城区纠察队和“首都红卫兵联合行动委员会”（简称“联动”）。联动成立于1966年12月5日，前身是几个地区的红卫兵纠察队，以西城区纠察队、东城区纠察队、海淀区纠察队和宣武区纠察队为骨干，总部设在北大附中。当时只有父母官职13级以上的才有资格参加联动。

这些红卫兵纠察队得到了周恩来以及北京卫戍区的支持。自1966年8月以来，北京因红卫兵大规模进行抄家、批斗，造成大批被迫害人员伤亡，酿成血腥的红八月。据《九评共产党》介绍，1966年8月北京红卫兵以“遣返”为名，把历次运动中划为地、富、反、坏、右的北京市居民强行赶出北京押往农村。据官方不完全统计，当时有3万3695户北京市民被抄家，有8万5196人被驱逐出城、遣返原籍。

彭真任北京市长时就说过，要把北京居民成分纯净为“玻璃板、水晶石”，即把成分不好的市民全部赶出北京。红卫兵的这些打砸抢行为，其实是得到官方大力支持的。当时的公安部长谢富治曾要求公安干警不要去阻拦红卫兵，要为红卫兵当“参谋”，提供情报。红卫兵不过是被当局所利用。

=================================================================

2.违背人伦 六亲不认遭非议

不过这些第一批红卫兵很快发现，他们跟随毛泽东烧起来的革命之火、“天下大乱”之火，不光烧死了“历史反革命”，最后还烧着了自己的父辈，连自己也成了“黑帮”、“走资派”的“狗崽子”，于是这帮16、17岁的年轻人，开始反过来攻击毛，保护自己的父辈。他们不敢直接攻击毛泽东，就把目标放在江青等“中央文革”的身上，最后毛下令把联动定性为“反革命组织”，不少成员被抓。不过由于联动分子都是中共高干的子弟，最后毛也没有真的下手往死里整他们。

与当初大多数老红卫兵背叛毛泽东、转向保护自己的爹妈所不同的是，薄熙来却紧跟政治形势，不惜踩着父亲想往上爬。据香港媒体报导，当时薄一波因“叛徒案”被打倒，在批判薄一波的斗争会上，抢得“头彩”的却是他的儿子薄熙来。当时薄熙来主动充当造反派的“革命先锋”，声明和父亲断绝一切关系，并狂呼口号，亲自带头踢打薄一波，暴抽薄一波的耳光。

作者杨光在《我所经历的历史故事：刘少奇叛徒罪是这样被认定的》一书中写得更详细。“1983年，杨秉城在北京西山中共中央党校与薄一波聚首长谈，薄一波感慨的说：‘文化大革命中拣了条命，别说人要整死咱们，江青一宣布我是叛徒，连我儿子小熙来也给我一顿铁拳，把我打得眼前一黑摔倒在地上，这个狠小子，又照前胸踏了我几脚，当时就有三根肋骨被踹断。看他这个六亲不认，手毒心狠，连他爹都往死里整的样子，这小子真正是我们党未来的接班人的好材料。今后肯定会有大出息。’”

不过很多太子党并不这样想。他们说，连家庭伦理和起码德行都没有的人，谁还敢信任他？当初邓朴方宁愿跳楼也不愿批判邓小平，而薄熙来却那样对待他父亲，连邓小平心里对薄熙来都没有好感。

薄熙来害死的第一个人 两弹元勋

1968年6月，快满19岁的薄熙来和几个“风雷战斗组”的武斗成员，到第七机械工业部鼓动两派群众连日武斗，极大地影响了七机部的正常工作，当时担任航空材料研究所所长的姚桐斌出于对工作的负责，组织造反派头目和两派工人代表协商，打算劝说双方停止武斗，未果。

当日午时，几个造反派突然来到姚家，对姚进行毒打，其中薄熙来踢中姚的裆部，致使姚昏厥。同行的于某、高某手持铁棍，重击倒地的姚头部数次，造成姚“头骨塌陷性骨折和硬脑膜破裂”，下午3时，吐血不止的姚桐斌停止呼吸，惨死家中，年仅46岁。

姚桐斌，中国航天材料与工艺技术的奠基者，在国外留学时就以预备党员加入中共。姚之死震惊了国防部和中央。当秘书将这一消息告诉正在人民大会堂参加会议的周恩来时，周手中的茶杯坠地而碎。1999年，姚桐斌被追授“两弹一星”勋章。

文革结束后，不少市民上诉中央，要求清查文革中干尽坏事、欠有血债的红卫兵。中共枪杀、关押了很多平民出身的红卫兵，但对老红卫兵等“联动”分子却网开一面。当时在处理联动反革命分子孔丹等人案子时，中共元老陈云批示说：“孔丹等人是我们自己的子弟，是我们将来可靠的接班人，不是清查对象。”孔丹是中共中调部长（特工头子）孔源的儿子。

1979年，薄一波已经在胡耀邦的帮助下得以平反，并担任国务院副总理。参与害死姚桐斌的于某和高某被判处有期徒刑，而官方藉口薄熙来“鉴于当时还未成年，被免予刑事处分”，其实那时薄熙来已经19岁了。

因盗窃入狱 向黑老大叫爹讨饶

在薄熙来的官方简历中，1968年至1972年标注为“文革中进学习班，参加劳动”，不过真实情况是他因偷盗汽车被关进监狱。这段人生经历直接决定了薄熙来后来一生的性格和志向，是值得深入探讨的话题。

曾任香港《文汇报》东北办事处主任的著名记者姜维平，由于在1999年6月到9月期间，陆续以化名发表了《李铁映儿子大连空手夺白狼，薄熙来搞廉政抓小放大》、《富甲一方包养二十九个情妇，原大庆市长钱棣华被捕》、《沈阳市副市长澳门输掉三千万》、《大连苏军纪念塔迁移风波》等多篇报导，他还曾撰文揭露薄熙来的施政缺失与私生活丑陋。姜维平在2000年12月被大连国安局逮捕，2001年5月被秘密审判，以“危害国家安全，泄露国家机密罪”的“罪名”被判刑八年，后减刑为六年。姜维平一案得到了国际舆论的广泛关注，他在2006年被因病提前释放。2009年2月，姜维平获加拿大当局特准的难民身份出国与妻女团聚。作为优秀记者和亲身受害者，姜维平披露了很多薄熙来的秘闻，成为海外研究薄熙来的主要信息来源。

姜维平因揭露薄熙来任职大连市长时的施政缺失与私生活丑陋而遭迫害入狱。2009年2月获加拿大当局特准的难民身份出国与妻女团聚。（摄影：王奕／大纪元）

姜维平曾从薄熙来当年在秦城的狱友孙某某处知道了薄入狱后的情况。据孙披露，文革初期，失去父母的薄熙来先是跟联动那帮打砸抢分子混在一起，后来联动被打成反革命，薄熙来就同社会上小流氓混在一起。开始混人家一点吃的喝的，后来就掏包与小偷小摸，以至斗胆在北京烤鸭店门前偷了一辆吉普车，事发后被人揍坏了，还关进了监狱。

狱中薄熙来结交了一些牢头狱霸，孙某某就是其中的一个，另一个是姓汪的“大哥级”人物。最初他们狠揍薄熙来，因为那时薄瘦细个头，娘娘腔，又是小偷，必成靶子，但薄熙来很会见风使舵，很会巴结人，就被两个老大当成跑腿的“饭勤”使用。有一次薄伺候老大不周到，被汪某打得鼻青脸肿，老大把他肛门踢肿了，并问他：“你说在这个世界上，什么是真理？”

孙某某模仿当年情景说：“薄三（薄熙来外号，因排行第三）回答说，真理就是真正的理！于是被我们扇了六个巴掌，满脸血印。老汪告诉他：‘拳头就是真理，老大就是爹！’薄三连声叫爹讨饶。”

从那以后，薄熙来记住了“黑老大”的至理名言。多年后薄还对其心腹说，在监狱中没少挨监狱老大的欺负，有一次被人把膝盖骨都打坏了，肉都烂了，很悲愤，但也懂得了一个真理：光讲理没有用，必须有强权！谁不老实就收拾他！这就形成了薄熙来为官之道的一个核心：顺我者昌，逆我者亡，暴力下出政权。

下放金县镀金薄熙来是现代陈世美

随着薄一波的官复原职，薄熙来也摆脱了困境。1978年，在北京市二轻局五金机修厂当工人的薄熙来，来到北京大学历史系学习世界史，但一年后，他就转到中国社会科学院研究生院国际新闻专业读硕士研究生，毕业后他踏进中南海，进了中共中央办公厅，当上了国家副处级干部。

1984年在父亲帮助下，薄熙来到了辽宁省金县担任县委副书记。曾担任大连市委书记的崔荣汉是薄一波的山西老乡。俗话讲：“老乡见老乡，两眼泪汪汪。”薄一波亲自打电话给崔，崔一口答应了。用薄一波的话讲：“儿子交给你，我一百个放心，你看着办吧！”

薄熙来从京城下放金县镀金，主要有三大原因。一是政治原因，80年代初，电视剧《新星》中主角李向南对薄熙来的影响巨大，他也想从县级干部做起，一步一步成为中国政坛的一颗新星，于是崔书记一声令，薄熙来成了大连金县的“李向南”。

二是经济原因。当时薄一波知道，国家将出台新政策，把过去的国有土地无偿划拨逐步改为有偿转让，这正是地方官员“批块地、捞大钱”的时候，特别是大连新的经济开发区要享有跟深圳一样的政策优惠，于是一直搞经济的薄一波想让儿子去那里挣大钱。

三是婚姻原因。文革时薄一波坐牢，薄熙来跟着落魄倒楣，便娶了相貌平平的女军医李丹宇为妻，不过岳父却是当时的红人、北京市委书记李雪峰。哪知1976年四人帮倒台后，李雪峰因在中共内斗中站错队，便逐渐不得势，而薄熙来随着薄一波的平反覆出开始走红运，糟糠之妻遂成为投机势利的薄熙来急于甩弃的拖油瓶。

薄熙来在北大读书期间，结识了同在北大读书的漂亮小姐谷开来，她是原新疆军区政委谷景生之女，于是薄熙来还未跟李丹宇办离婚，就跟谷开来搞上了。对于薄谷两人破坏军婚，倔强的李丹宇不肯离婚。据全国妇联的一个老人说，李丹宇到处写信，还到全国妇联公开骂薄熙来是现代陈世美。薄李离婚拉锯战持续了四年多才告结束。薄李两人有一个儿子，因为李丹宇痛恨薄熙来，要儿子改姓李。为了躲避李丹宇，薄熙来也希望离开北京。

=================================================================

3.与黑老大联手 黑道政路雏形初具

谷开来 很不一般的女人

谷开来结婚前叫谷开莱，生于1960年，是原总政治部副主任、新疆区委第二书记谷景生将军的第五个孩子。

父亲谷景生是“一二．九”运动发起人之一，母亲范承秀传说是范仲淹的后代，抗战时期太行山区著名的才女、妇救会干部。文革时父母相继被关押，四个姐姐又都被赶到农村，小学还没有毕业，谷开来就不得不上房当泥瓦匠，还到副食品店操刀卖肉。由于能准确估算几斤几两，她被称为“一刀准”。后来她开始学弹琵琶，聪颖的她一学就会，很快就达到了专业水平，被确定为独奏演员。《毛主席逝世》那部纪录影片的琵琶伴奏，据说就是谷开来演奏的。

1977年恢复高考，1978年谷开来就考取了北京大学。坎坷的童年使她数学几乎交白卷，但是她的文学答卷才情过人，一下就考上了北大法律系，后来她又攻读了北大国际政治学硕士学位，毕业后成为中国第一批职业律师。不过很多人评论她对中国的政治比法律钻研得更透，她实际上是薄熙来在政治上的军师，据说谷开来还熟读《易经》，在一次饭局上她甚至把两位易学专家给问倒了。

关于自己的改名，谷开来说：“当时，准确的名字应叫‘开莱’，但嫁给薄熙来之后，有一次，他看似认真地对我说，按古时的传统你要妇随夫姓，今天咱们不兴这个了，你就妇随夫名吧。于是就霸道地把我名字上的‘草’给砍了下来。”

不过很多人发现谷开来跟薄熙来一样，说出的话经不起考证。谷开来对媒体强调，她是在金县才第一次认识薄熙来的。“1984年那年，开来和中央美院的傅天仇教授到大连金县考察一个环境艺术课题，薄熙来当时是那儿的县委书记。他也是大学刚毕业的学生，当时这位高材生蹲在荒凉的海滩上，和当地的农民兴致勃勃地策划出了一个关于环境艺术与农村经济发展的前景……他很像我父亲那种极为理想主义的人。他住在县委一个像是永远也扫不干净的小脏屋里，用放在桌下的一个破纸箱里的小苹果招待我和教授，然后开始大谈他的想法。于是两人从相识到相恋，到结为夫妻。”

不过据姜维平调查，早在1978年在北京大学读书时，两人就开始明来暗往，原香港《文汇报》驻广州办事处林副主任，曾经和谷开来是大学同学，同住一个宿舍，她证实那时薄熙来就经常来找谷开来，当时薄还没有离婚。为了掩饰第三者插足的嫌疑，谷才编造了上述谎言。

与黑老大联手 黑道政路雏形初具

1984年薄熙来任大连市金县的副书记。上任伊始，他拿个135相机四处走动，很快就结交了一批当地的黑老大。由于从监狱中学到“强权暴力就是真理”的变异生存法则，薄熙来知道利用自己手中的“红道”，加上黑社会的“黑道”，才能真正称霸一方，特别是要想后来者居上的，必须两手硬。这个方法当薄熙来到重庆后又再用了一次。

于是薄熙来主动拜访了金县两个黑社会头目，一个叫邹显卫，外号“虎豹”，主要勾当就是从当地饭店收取“保护费”，另一个叫范某某，是个建筑包工头子，金县所有的“土建活儿”都被他垄断下来再转手。从此这两个人都积极支持薄，帮他请了一大批三教九流的人，给他吃喝，帮他捧场。

开始薄熙来与“虎豹”邹显卫的关系十分密切，有段时间邹竟成了薄的专职保镖。在薄的帮助下，邹在刚刚兴建的大连经济技术开发区开办了一家名为“一步天”的歌舞厅，作为开发区党委副书记的薄熙来主动给他拉客，后来邹又投资开办了其他娱乐餐饮项目，生意越做越大，不到十年已拥有上千万的资产。

1992年10月19日，邹显卫纠集七个同伙，手持猎枪、藏刀等与高福崇、常福胜团伙发生黑吃黑打斗火拚，高福崇当时被打死，常福胜被打成重伤。邹显卫见势不妙，匆忙逃到国外躲避，而给他通风报信的正是薄熙来的人。1995年4月，潜回大连后被抓获的邹显卫以故意杀人罪、流氓罪、非法拘禁罪被判处死刑，但在薄熙来的包庇下，死刑被改判死缓；在服刑期间，薄的死党又帮助编造所谓立功材料，死缓最后减刑至15年刑期。

而服刑中的邹显卫竟能享用独门独院的两室套房，里面东西应有尽有，邹还能频繁出入监狱如履平地；2000年3月21日，邹显卫更获准出监“保外就医”。出来十多天后，邹显卫又与另一伙黑帮发生枪战，又打死一人，这次又是靠薄熙来的人掩护，躲过了抓捕，直到2001年初邹显卫才被抓。

当时当上了辽宁省长的薄熙来正和省委书记闻世震展开殊死搏斗，薄装做不认识“虎豹”，甚至希望他快死。2001年11月3日，“虎豹”邹显卫被处死。薄熙来长长地舒了一口气：很多秘密被带走了。薄熙来对哥们讲：“别怨我不保他，他整得太大了，闻世震咬住这个案子，全国都知道了，我也没办法！”

低劣摄影爱好者 开发金石滩

薄熙来刚到金县不久，就去大连金石滩拍照，冲出照片后寄回家，请薄一波拿给邓小平看，说是薄熙来发现了历史悠久的葛斯特地形，金石滩应当建成国家级风景旅游区。薄家父子的用意是，搞个领导承认的开发项目，易于国家投资与银行贷款，又可以显示他的政绩。而且一旦大连有了一个理想的疗养胜地，就会吸引更多的北京高干来休假，进而为薄熙来搭建了一个政治上感情投资、经济上行贿受贿的交往大平台。

在薄熙来和谷开来的运作下，大连金石滩成为其在政治上攀感情、经济上行贿受贿的交往大平台。（新纪元资料室）
为了扩大影响，薄熙来还想把他拍的照片发表在《大连日报》上，不过摄影编辑评论说：这些东西通通是低劣的习作，只有丢进垃圾筒，薄又托人找到另一个编辑，这人也说：一点层次感都没有，也没有诗意，是一个没有想像力的人搞出的玩意儿。为此薄熙来怀恨在心，1999年他当了大连市委书记后，故意对《大连日报》广告部找碴，抓了一大批人，算是报了此仇。

薄熙来还托关系把他的摄影呈送国家旅游局，邀请了北京一大批专家、教授到金石滩参观，于是在薄熙来和谷开来的运作下，金石滩慢慢出了名，国家也拨了钱，地价升了值，旅游业也就发展起来了。不过薄熙来的主要动机还是为了自己升官发财，这些开发项目都通过黑老大郑某某的手，变相把肥水流到了薄家。

扩建金州宾馆想请邓小平来

80年代初，金州当地的乡镇企业发展特别快，这主要是赵紫阳与胡耀邦的“对外开放、对内搞活”的政策实施成效，由于金县靠海，离大连又近，滩涂（潮间带）养殖很发达，海产品又有消费的大市场，所以当地百姓的生活水准提高很大，这为薄熙来搞“政绩工程”与“形象工程”创造了经济基础。

当时薄熙来对金县官员毫不掩饰地说，现在最大的事情是想办法把邓小平吸引来，住一两天也好呀！只要他老人家来了，吃好喝好玩好，再搞点海参带上，老爷子一高兴，没准给一大笔钱哩！于是为接待邓小平做准备，薄熙来大力扩建了金州宾馆，不光大兴土木，还四处选美，薄把前者叫“硬件”，后者叫“软件”。

尽管薄熙来每次回北京都要往邓小平家里跑，都必送上长海县海参与皱纹盘鲍，也送上金县富士苹果，并大吹金石滩的蓝天白云与高尔夫球场，但不知为何，邓小平始终未能成行，这令薄熙来有点失望。不过虽然邓没有来，但揭幕时王震来了，还有很多北京高干来了，这些人往往酒足饭饱时会在大连以至辽宁省各级官员肩上拍一掌：“薄熙来在这，你们要多多关照啊。”薄熙来的目的也就达到了。

=================================================================

4.薄一波参与策划“六四”屠杀

1989年5月15日，薄一波要求采用武力平息“动乱”，发动六四屠杀。薄家父子担心学生民主运动获胜，他们将面临被清算。（AFP）

第一个绊脚石

不过也有人不买这个帐。据姜维平回忆，金县机关干部对薄熙来的政治前程并不看好，对他的人品也颇有微词，追随他的人并不多，而阻挡他仕途的人却不少，把薄搞得很狼狈，一度还想打退堂鼓回到北京。因为薄熙来不懂农业，也不懂经济，农民喜欢真诚，实实在在做人办事的人，而薄只热中于表面文章，哗众取宠，太虚伪。

当时薄熙来的办公桌连清洁工都不去擦，机关干部大都不与他搭腔，他进了办公室，开会也没人叫，一度很孤立沮丧，但薄熙来不怕，他在桌上摆本《三国演义》，没事就读，把三十六计背得滚瓜烂熟，等待时机出手。

一次谷开来要到金州来（她和薄熙来什么时间结婚的，一直是个谜），于是薄熙来找来当地最好的一个木匠，为其打做了一个大立柜，三开门的三层板，原木色，还刷了亮油，说好连工带料200多元，这在当时算很高档了。不过完工后薄以质量不合要求为由，拒付上述款项，木匠很生气，到处广传，金州县委的人都知道，薄欺负人占便宜。

后来有人把此事上告到市纪委，市委副书记卞国胜找到薄熙来，薄一见卞书记，一口一个“卞叔”叫得很甜，笑得满脸谦和，高大的个头弯得像个虾米，看了举报信薄熙来并不惊愕，只是连声认错，表示自己离婚后被前妻纠缠，经济上一直不宽裕，不是不想付帐，而是暂时囊中羞涩，等回去后立即清帐目道歉。于是卞书记原谅了他，不过薄熙来回去后，让黑老大邹显卫把钱给了木匠，但还打了木匠几个耳光并把他赶出了金县。

建楼紫阳 请来北京高官

除了邓小平，薄熙来还想巴结国务院总理赵紫阳。听说赵紫阳喜欢打高尔夫球，薄熙来就在金石滩圈了块地，让一个私人老板把这里建成了全国最大的依山傍海的高尔夫俱乐部，并多次邀请达官贵人来此搞比赛，还亲自跑到邓小平、赵紫阳、万里等干部家，低声下气地游说他们成行……薄熙来还在海边斥巨资修建了一栋豪华宾馆，取名为“紫阳楼”。后来赵紫阳真的来了，很多中共高官都来了。薄熙来还让他的岳父谷景生长年免费住在金石滩一家豪华酒店里，由《东北之窗》杂志宋副总编代写《一二．九回忆录》，吃喝玩乐，挥金如土，颐养天年。

为了让北京的高干们欣赏自己的才能，薄熙来还下令成立了一支农民铜管乐队，不惜花政府巨资，从北京请来音乐家手把手地教农民操管演奏，又打通大连以至北京新闻界大造舆论，把这支队伍吹得神乎其神，天花乱坠。当地官员都明白，薄熙来就是一个“政治戏子”，然而这样一个浮夸之人，最后还是伴随着铜管乐声，迈向了新台阶。

开发区被排挤 花架子险翻船

最先崔荣汉答应薄一波，要让薄熙来走政党委这条路上来，没想到薄熙来不但在金县遭到地方官员的鄙视，1985年当薄被提拔到大连开发区副书记时，也遭到大部分官员的抵制，以至于薄熙来灰头土脸地退守金县待命。当时很多人提出，开发区需要的是在基础设施规划实施方面懂“七通”、“一平”的内行专家，而不是一个不干实事的花架子。开发区官员的猛烈进攻，差点让薄熙来翻船。

退回金县后，当地人对薄熙来还是批评声不断，说他整天背个相机东游西逛，欺男霸女，一会儿搞农民铜管乐队表演，一会儿建什么关向应广场，再不就搞什么拳击比赛、美女服装模特学校等等。基层干部说，这些花架子既不能使田里长庄稼，又不能使金州的乡镇企业增加经济效益，而且劳民伤财，于是数十个地方官员联名上书市委省委告薄，建议有关部门调离此人，另做安排。当时跟薄熙来一起从北京到金县镀金的另一位张公子，因为脸皮薄，立即主动打报告调到市属某企业工作，从此淡出官场。

不过薄熙来另有绝招，他派年轻貌美、能说会道的太太谷开来四处活动，对一些地方官员展开妇人外交公关。她先求情于市委书记毕锡桢，但没被理睬，她又去找副书记高某。据姜维平回忆，高某是个善良的人，他像寓言故事《农夫与蛇》中的农夫，被女人的眼泪迷住了，于是他召见了诚惶诚恐的薄熙来，并把金州县和开发区等相关干部找来，耐心开导，劝大家从大局着眼，宽容薄熙来，高又做通了市委几个常委的工作，使大家放他一马，这才使薄熙来转危为安。

1988年，在苦熬四年后，薄熙来终于由金州区级干部调到市委宣传部任部长兼常委。那时他对胡耀邦非常敬佩，常把他的恩德挂在嘴上，他父亲没少往胡家里跑，假装汇报思想工作，实质是想提携儿子。

薄一波参与策划“六四”屠杀

很快就到了1989年六四前夕，薄一波是公认的“六四”屠杀的主要策划者和刽子手之一。据香港媒体报导，1989年5月6日，薄一波向邓小平提出：“就目前形势恶化发展，不能再等了，要采取果断措施，恢复社会秩序。”5月15日，薄一波和其他几位中共老人给邓小平打电话或登门拜访，对局势恶化表示担忧，要求采用武力平息“动乱”。

5月18日晚间10时，根据邓小平的提议，再度召开了政治局扩大会议，邓小平、陈云、彭真、王震、薄一波等参加了会议。会议决定对北京实施戒严。当天，中共首批军队第26集团军第77师到达京郊待命。

那时薄熙来每天都与其父长时间通电话，追踪了解北京政局变化。他最担心的就是学生推动的民主运动获胜，因为只要中国民主转型成功，共产党一党执政的局面就会改变，薄家父子不但会退出历史舞台，还由于参与了腐败与官倒，将要被清算与追究刑事责任。

“六四”屠杀发生后，赵紫阳卸职中共总书记时，薄熙来立即下令将“紫阳楼”改名，并严肃地清除了一批同情学生运动的异己分子。他下令把凡是支持学生的编辑记者全部调离，还把学潮中的表现记入学生个人档案，内定不再重用。藉这个机会，薄熙来把众多金州农村提上去的文人，培养与安插到大连市的报社、电台、电视台等重要岗位，为自己造势做准备，《东北之窗》就是那时创办的。

“六四”期间谷开来大都住在北京，那天薄一波的司机拉她上街办事时，不幸被戒严部队士兵的流弹击中身亡，谷却安然无羌。当谷开来回到大连时，大连著名的“海碰子”作家邓某去机场接她，谷开来拉住邓的手失声痛哭，一边哭天抹泪，一边讲述北京血案……。姜维平评论说，显然那一刻谷开来作为一个女性与北大法律系毕业生，还良知未泯，但等她回到家，见过新任宣传部长的薄熙来之后，她立即对六四受害者变得冷若冰霜。

=================================================================

5.《三国演义》合纵连横 斗垮政敌

1989年至1992年，薄熙来给大连市长魏富海当副手，与之竞争的是实权派常务副市长宫明程和唐启舜。薄熙来先从最弱的唐启舜下手，他让手下人纷纷向省纪委与中纪委写信，告唐有经济问题，并抓住开发区中法合资炼油厂的项目失误，频频发难，结果唐启舜一气之下，还没等薄熙来的人把他关进大牢，自己竟身心交瘁，一病呜呼了。死后唐的两只大而黑的眼睛好半天才合上，薄熙来撕碎了早就填好的拘捕令。对手下人说：“死了，真是便宜了他！”

与此同时，薄熙来还凭藉《三国演义》中的合纵连横术，主动拉拢资历和人缘最高的袁副市长。当时袁的女儿在大连春海热电厂当领导，与另一男性上司矛盾大得不共戴天，她先杀了此人，然后跳楼身亡，留下一个不到10岁的女儿。薄熙来马上带着谷开来，主动提出要收养此女孩为义女，令知者动容，并举行了正宗的领养仪式，闹得满城风雨。但数年后，等薄翅膀硬了，袁副市长的影响力渐微之后，此事便不了了之，不过当时此举为薄得分不少。

随后薄熙来又让人给中纪委举报宫明程的贪腐问题。宫是个明白人，他看出来了，谁要是挡了薄熙来的升官之路，谁就没有好下场，于是宫主动辞职，到一个企业当董事长去了。凭藉这些一打一拉、远交近攻的权谋，1992年至1993年，薄熙来当上了大连市委副书记兼副市长，这种党政一肩挑的干部任命，在大连历史上罕见，从此薄熙来开始放开手脚为自己谋利了。

薄熙来把大连整个卖了！

不过，中途也有不顺。在大连第十一届人民代表大会选举市长时，有人在场内外暗发传单，指责薄熙来任职代市长以来，出卖大连的土地给北京权贵和不法奸商，从中渔利，种花种草，不干实事，弄虚作假，欺上瞒下等等，并配有一幅漫画，画上是个头高大的薄熙来背着一个大麻袋在奔跑，满头大汗，他的表情像沿街叫卖的商贩那样滑稽可笑，上面写一行大字：薄熙来把大连整个卖了！……

这个事件立即被国安特工报告薄熙来，他顿时大怒，命令公安人员展开调查，以破坏选举罪严惩罪犯，不过最后没有查出谁干的。事后薄熙来吩咐手下人，为了保证他能当上市长，该拿钱摆平的拿钱，该恐吓的恐吓，该请客吃饭的就吃饭，该秋后算帐的就记录在案！

由于人大代表大都被薄熙来的死党或金钱买通或恐吓屈从，投票结果薄熙来得票超过半数，得了411票，正好与大连的电话区位号“0411”一样。一直很相信算命的薄熙来觉得这是天意，既是君权神授也是民意支持的象征，他自鸣得意，从此更加肆无忌惮地扶持自我力量。

大连十大怪 胡锦涛比不上薄熙来

姜维平出狱来到加拿大后，最先给《大纪元时报》发来独家文字，揭发薄熙当政的“十大怪”，如嫖客孙某某当上大连公安局长；大连巡警支队彭政委玩“捉放人”游戏，每年捞黑钱两千万供薄调拨；刘某某是偷税大户，却当上了税务局书记；厨师当上了安全局局长；模特学校占据了金石滩管委会；范某某，一个建吞掉五个建；成城，外来户当上了政法委书记；王某某，骗子当上名协秘书长；孙大姐，拚命保护薄小弟等。

这些都是薄熙来为了扶持亲信而干的违法行为。比如车克民，小学学历，海军转业后在金县当司机，不过他认定薄熙来今后会飞黄腾达，于是对薄忠心耿耿，不光给薄开车做饭，还兼跑腿带小瓜瓜，忙得整天不回家，最后竟与太太离了婚，大连人都叫他“薄办大管家”，是薄最铁的心腹。

薄熙来也把最机密最重要的职位交给车克民，薄先把他多次送到党校进修混文凭，然后想让他担任大连国家安全局局长。在遭到人大的强烈反对之后，薄熙来任命车克民为国安的党委书记，这是不需要人大批准的，而把一个无能听话的人任命为局长，实权还是在车克民手上。

国安原本是反间谍组织，不过薄熙来却利用最先进的反间谍设备公器私用，广布眼线，去监控反对他的领导同事，抓捕批评他的记者，短短一两年里，车克民先后制造了刘晓滨案、董文利案、天天渔港案、大连日报案等数十起冤假错案，包括非法抓捕姜维平。表面上是安全局在做，但后台都是薄在操纵，他们甚至还用监听电话的方式来做生意，从中争取更多盈利，令整个大连堕于白色恐怖之中。

据姜维平回忆，他曾和车克民单独吃饭聊天，车说薄熙来与他经常一同去北京请人吃饭，不管多大干部，请谁都能准时到位，只有一个人太牛气，那就是胡锦涛，请他请不动。车克民说：“胡锦涛不如熙来，从气质、能力、人品、外貌，他哪个方面也不如薄市长呀！”事隔二十多年，姜维平依然记得当时的场景，“车克民又白又圆的大脸上，目光如豆，泛着黄光，鼻梁不停地抽动，这使我想到清朝宫廷的太监李莲英。我想，薄熙来能把一个厨师司机，培养成对自己忠诚的安全局书记，的确不简单！”

市政府军人设岗 媒体被收买

1992年薄熙来当上了大连市市长、市委副书记。他入主市政府大楼后，那里第一次用铁栅栏、接待室以及围墙，阻断了老百姓与政府官员的直接联系，市政府大楼第一次设了岗哨。薄熙来以升降国旗为由，用一个班的士兵进行24小时警卫，市政府大楼西侧设有可移动的警员岗楼，一辆改装的汽车里坐满警察，随时应对访民与突发事件。

为了控制媒体、左右舆论，薄熙来也对大连新闻界进行处理。据姜维平回忆，一次过年前，薄熙来忽然要请记者吃饭，在等了很久之后薄才露面，饭桌上大讲如何给《经济日报》批地皮，让他们在黄金地段搞房地产等，还不时地暗示指责姜维平的有些报导有意“臭”大连。此前新华社也因对薄熙来歌功颂德，得到了一块好地皮，新华社的人以联建为名，与某公司合作，空手套白狼，最后得到了一个大楼的一半。

这种典型的新闻腐败，在薄熙来治下却成了常态。这就是为什么大连城市改革如此出名，薄熙来如此能干的秘诀。

=================================================================

6.大连不是薄熙来干出来

由于媒体的宣传，现在有部分人依然认为，大连的巨变是薄熙来能干的结果，所谓“薄熙来在大连任职的九年中，大连市累计完成固定资产投资超过前40余年的总和”，然而真实原因是中共政策变了，轮到薄熙来上台时，刚好他能把土地当钱卖，前面的官员却不能。加上薄熙来很会做橱窗式的面子活，他把卖土地的钱花在大连街道的改变上，很快就打造出一个新大连，但他的目的不是为了大连人民谋福利，而是为了自己出政绩好往上面爬，大连的广大市民生活并没有大幅的提高。

当时就有人质问：为什么大连不植树而只是种草呢？因为种草能立竿见影出成效，能马上让薄熙来升官，而种树这样造福子孙后代的事，薄熙来是不会替大连人考虑的。大连是一个严重缺水的北方城市，如今大连人面对一个难题：毁掉这些进口的草地吧，当年薄熙来买的进口草籽都价格不菲，实在可惜，保留吧又养不起，进退两难。不光用水难，光照顾草坪的人工费就难以承受。大连市民都骂薄熙来是败家子，嘲讽这些草叫“熙来草”。

而且薄熙来治理大连的方法不能持久，也无法广泛推广，他当辽宁省长后，辽宁的其他城市也没有谁变成了大连第二，而且他离开大连市后，大连市的财政基本没有盈余，就好比一个败家子，把大连的老本卖光了，但钱却没攒下来。

有人把大连与广州和青岛相比，青岛也建设得很漂亮，广州居民更是钱包鼓鼓的，但由于当地官员没有出一个像薄熙来那样的“新闻硕士”市长，没有花力气去吹，青岛的名声就远远不及大连。

擅长面子活也暴露了野心

在大连，薄熙来竖起了一个十五米高的水晶球、一个红白相间的大足球、还有一个在市政府大院的石心石意的大石圆球，薄称，为人民办事就该像这个球“实心实意”，以至于不少外地人还想到大连亲眼看看这些好创意。

薄熙来不光擅长做面子活，还处处树立个人威望，其野心在大连时就有反应。比如大连星海广场就是典型的代表，他不仅修建了这个亚洲最大的城市广场，而且修建了象征封建帝王权力的华表，他还把自己的脚印经青铜铸就后刻在广场边上。同时假借大连百年大庆之名，在大连市劳动公园里修建了“百年世纪仓”，把江泽民的题辞“百年风雨洗礼，北方名珠生辉”与他自己题为的《给未来100年后的市长的信》捆绑在一起，挖地三尺，埋在仓下，以便后代欣赏。

薄熙来1949年出生，属牛，早在金县时，他就在金石滩国家级风景旅游区的入口处，修建了开荒牛雕像，表面上是纪念80年代初的第一批拓荒者，其实是标榜自己。

给高官后代送礼行贿留证据

大连棒棰岛宾馆两侧是大连草坪最漂亮的地方，如同人间天堂一样美，原来中央省市领导到大连，常常以车代步走这条路，薄熙来就投其所好，外来的上级领导吃了棒棰岛的海鲜，住着豪华的酒店，享受着漂亮小姐的优质服务，也就假装不知道大连还有北三市的贫困户存在。连中共辽宁省委书记闻世震都说，大连被薄熙来搞得“城市像欧洲，农村像非洲”，二者有着天壤之别。

为了讨好上级领导，薄熙来为邓小平家族所开办的首钢四方集团提供方便，让其在大连大肆贩卖土地使用权开路，接着又为陈云的孙子在大连港医院旁边提供地皮兴建别墅倒卖，如大连三屏花园等，陈云的后人陈伟利还搞了新创公司，集资数千万；而王震的后人、深圳中海直老板王兵，在大连开发区兴建美食城五彩城，李铁映的儿子李力践在原大连歌舞团旧址盖帝王大厦，（后改为远大大厦），还成立贸易公司即金生企业，占据了丽苑大厦等等……林林总总，不胜枚举。

薄家父子老谋深算，他们利用国家的地皮送人情，不用个人花一分钱，就拴住了一个个高干子弟，这样就能在中共中央政治局内多一张为他说好话的嘴巴，而且自己捞钱也不怕他人告发。了解薄熙来的人说，每一笔生意出去，薄市长都记了一本帐，证据确凿，藏而不露，谁敢整他，今后他就拿出这些行贿证据来保命。

家属不准经商 中共高官子女个个发财

早在1984年12月，中共中央、国务院下发了《关于严禁党政机关和党政干部经商、办企业的决定》，明文规定：“五、领导干部的子女、配偶，在党政机关及所属编制序列的事业单位工作的，一律不得离职经商、办企业；不在党政机关及所属编制序列的事业单位工作的，不准利用领导干部的影响和关系经商、办企业，非法牟利。对违反规定的，要严肃处理。非法所得，一律没收。”1986年后，几乎每年中共都下放类似的规定，但官员家属利用职权谋私的事，如今已经成为惯例，人人都这样做的。

比如江绵恒（江泽民之子），上海网通董事长，该公司承揽了中国大陆沿海15个省市铺设光纤及开办网路电话的服务，势力直逼中国电信业霸王“中国电信”；李小鹏（李鹏之子），华能国际集团董事长，亚洲电王；李小琳（李鹏之女），中国电力国际有限公司执行董事兼总经理；朱云来（朱镕基之子），中国国际金融公司董事长；朱燕来（朱镕基之女），中国银行（香港）发展规划部总经理。

当今最高领导人胡锦涛的儿子胡海峰，曾是“威视股份”（Nuctech Co.）的董事长，光一个中国民航总局的液态物品检测仪器的配额合约就让其赚了很多，目前他以清华副秘书长头衔专任浙江清华长三角研究院院长；温家宝的儿子温云松创办的新天域资本公司（New Horizon Capital）主要从事私募基金，2010年1月第三笔基金就募集了10亿美元。如今在私募股权基金领域名声显赫的太子党还有李瑞环的两个儿子李振智与李振福，李长春之女李彤、吴邦国的女婿Wilson Feng、中宣部部长刘云山的儿子刘乐飞等。

不过据姜维平观察，在1988年的大连官场，薄熙来的妻子是第一个挣大钱的人。

================================================================

7.谷开来开先河 官员家属挣大钱

1988年薄熙来把家搬到了大连市，这一年谷开来也得到了律师资格，据说她是与李庄的老板、彭真的儿子傅洋、莫少平等人一样，是中国第一批律师，不过谷开来的发财之路却与丈夫的步步高升息息相关。

薄熙来表面上很廉洁奉公，不饮酒不吸烟，也很少出入娱乐场所，一个心眼抓城市建设，要把大连建成“北方的香港”，不过那只是为了让大连的土地升值后，每一块地都能让他薄家获利。他把自己的亲信郑惠安置在房地产开发办当主任，表面上是郑惠说了算，但实际上每一块地都是经过薄熙来同意才卖的。

当时大连其他律师事务所生意很难做，唯有谷开来设在中山区青泥洼桥的百丽大厦六楼的律师事务所却生意兴隆，二、三十个职员每天都忙不过来。原来只要是谷开来接手的案子都会赢，法院对她承办的民事诉讼案件无理亦让三分，谁都怕薄市长公报私仇，谷开来很少在法庭上亲自辩护，却雇有数十人对外承办律师业务，而收费数额又不透明，令外界议论纷纷。另外，财大气粗的企业无一不希望她做为自家的常年法律顾问，以便藉机向市长进贡，做感情投资，这样名正言顺，也不违法。

在谷开来的名片上，她的律师事务所不仅在北京、大连有办公地点，而且在香港以至美国纽约都有分部，特别是她与美籍华人程毅君创办的“惠瑞斯顾问投资有限公司”后，业务拓展到房地产谘询等多种领域，凡是来大连投资的中外企业，基本上都找谷开来咨讯，名义上是缴纳谘询费，实际是给薄熙来上供，薄高兴了，就让手下人把那块地给谁。谷开来把土地转让、海外招商、工程承揽等所有大项目都囊括手中，每年赢利上亿元。

在谷开来的带领下，大连市委的家属子女纷纷下海挣钱，大连官场变得越发黑暗了。

狡兔多窟 大连的江青

官方媒体介绍薄熙来一家的简朴生活时说：“1996年以前，谷开来和薄熙来一直住一套普通居民房，有一个六平方米的厅。厅里挤着饭桌，来人进门就得坐饭桌边。门外常常是满满当当的人——百姓们随便都可以来堵市长的门。市长午夜前又不会回来，市长的妻子哥们够意思地忙着接待各种素不相识的面孔。”

可是真实情况截然不同。从1988年开始，谷开来就从北京把家搬到大连，此前薄熙来是经常利用公款坐飞机往返金县和北京。他们把家安在大连老虎滩附近的海军大院，那里一是空气清新，依山傍海，景色优美；二是大连水面舰艇学院里面安全，外面有士兵全天24小时站岗；三是吴胜利当院长的海军大院，是中国海军舰艇营长以上干部的摇篮，此处信息灵通，直通京城，与这些人结交，有利于日后在中共高层发迹；四是福利待遇好，做什么事都不用个人埋单。

据姜维平调查，薄熙来在大连占据多处房产。他90年代后期，在位于大连海边风景区的八一路仲夏园中有一个别墅，约200多平方米，白颜色，外镶瓷砖，共二层，十分典雅。当了大连市长后，薄熙来又以上班远不方便为由，在大连市西岗区长江路598号的万达公寓占有28层阳面的三套住房，每套均一百多平方米，即便是在荣升省长、商务部长之后，他也没有退出此房。

薄熙来不但让老婆左右司法裁决，用律师楼赚钱，谷开来还喜欢与文化人交往，她直接插手大连文联的人事安排，把自己看中的人推荐到肥缺的位置上。谷开来经常出席各类公关活动，还创办了“中国民俗文化研究所”，每年收取数百万元的赞助费，再用经济利益笼络文人，让这些人吹捧薄熙来和她本人。她还跟著名画家学画写意山水，让儿子常跟陶艺家学艺。以至于大连新闻界人士戏称她是“江青”！

不过谷开来比江青有远见。她深知中共官场的黑暗和内斗的残酷，中共官场如同战场，出来混总是要还的，一旦被整肃便会人财两空。早在90年代初她就在北京亚运村买了商住房，把律师所搬到了香港和纽约，1997年她就拿到了新加坡的绿卡，2000年她把12岁的儿子瓜瓜和巨额财产转移到了国外，薄熙来可以说是中国第一个裸官。如今薄熙来一家在美国纽约、香港、新加坡、加拿大温哥华等地拥有无数的房产。

为马俊仁打官司 给自己挣名利

为了出名得利，1998年薄熙来还让《东北之窗》的笔杆子们，替谷开来写了一个25万字的长篇文学《我为马俊仁当律师》，后来单独出书，改名为《我为马俊仁打官司》，不过13年过去了，谷开来号称发现了“100条不实之词”的官司始终没打起来，相反，马家军服用违禁兴奋剂、亚运会上全军覆没，以及他做广告的“中华鳖精”，早已为国人所不齿，然而当时谷开来的一番表演却震惊了全中国，从中她为自己和夫婿赚得了名利双收。

1998年5月初，第81期《中国作家》刊登了著名作家赵瑜写的40万字的长篇报告文学《马家军调查》，作者在为读者展示一个真实的马俊仁和马家军的同时，也披露了五年前今日集团以1000万元购买“生命核能”配方以及生命核能的八种药名。赵瑜强调，“这部书从酝酿到出版花费近三年时间，我和马家军上上下下都有深入接触，我的采访都有笔记、录音和合同。一旦诉讼法津，法津是公平的，打起官司对哪些人有好处呢？”

那时任大连市长的薄熙来，把马俊仁当成“爱国体育”的象征，竭力打压赵瑜。当时大连街头挂出了只有文革时才会有的大批判横幅，很多大连人说：“文革死了，但文革还活着。说它死了，是说它完蛋已22年了，说它还活着，是说它遗毒犹存。”

为了配合《我为马俊仁打官司》一书的出版，谷开来接受众多媒体采访时说，她作为名律师，《中国作家》和马俊仁双方均请到她门下，她先是准备加盟《中国作家》，继而发现《中国作家》不大对劲后，义无反顾地站到了马俊仁一边。不过事后这过程被《周末》报载文指为子虚乌有。她还说：“我随时可以向法院递交诉状，但我没有急于这么做。……我希望赵瑜冲着我来，而把马俊仁从这场官司中解脱出来，去干他的体育事业。”当时她的这番言论误导了很多人，还把她当成爱国的正义律师。

不过事实并非如此。当时就有很多律师站出来说，谷开来的行为严重违背了律师的最基本职业道德，作为律师，她没有为马俊仁干任何一件事，因为她书中只有感情的宣泄，没有理性的证据，只有道德评价，没有法律分析，她扮演的角色只是作家，而不是律师。她在书中卷首提到她接受“两边委托”，然而按照法律，同一案件同时接受双方当事人的委托是违反律师法的，聪明的谷开来当然并没有真的代理马俊仁的案子，她只是利用马俊仁的名气给为自己赚钱赚名而已。

1999年香港杂志出了一篇《薄一波儿媳开来与马俊仁的一场闹剧》的文章，揭示谷开来只出书不出庭的闹剧本质，引发大连政坛地震，薄熙来愤怒地要求大连市委“坚决打击香港及海外敌对势力与特务组织的渗透与攻击”，结果不少无辜者成为牺牲品。

脾气暴跳如雷 浮夸霸道

薄熙来暴跳如雷的坏脾气，翻脸不认人的德性，横行霸道的作风，大连市不少人都领教过。

90年代后期，薄熙来的颈椎有病，大连中医院派出最好的田大夫去他家给他治疗，去了三、五十次，每次薄的司机去接田大夫，但经常田到后还要等三、四个钟头，因为是医院发薪水，田大夫也安于此行。

一次午后2点多，在薄熙来的办公室里，田大夫为其颈椎按摩，这时有秘书来送文件，薄止不住头部扭动，田大夫的手指不小心触痛了薄，薄熙来猛然跳起身来，脸涨得通红，大喊大叫：“谁派你来的？谁叫你故意害我？是不是于学祥？！”吓得田大夫落荒而逃。于学祥是大连市委书记，接着薄派人到医院调查，幸亏田大夫是个老实人，一辈子靠祖传的按摩手艺吃饭，虽然亦给于书记等很多人看过病，但与任何人都无深交，最后薄下令医院让田提前退职。

按照中共的潜规则，市政府当官的车号，从一把手开始，按级别大小排下去，如大连市委书记于学祥是辽B-00001，薄熙来是市长，应是02，不过薄熙来却很生气，认为自己没拔尖，就对分配车号的公安局领导说，我要辽B-00051，“吾第一”，结果全国只有大连市政府官员的车号特殊，都依职务大小，顺薄熙来而下，变成了51、52等。

为了显示王者气派，薄熙来到何处视察都要像江泽民一样清场，前有一辆专用进口吉普车开道，尾有一辆武警人员驾驶的奥迪殿后，前呼后拥，警笛鸣响，捧者如云，便衣保镖无数。

薄熙来还听一个风水大师说，他近年来屡遇挫折，仕途升不上去，就是被市政府前面持枪的大兵铜像挡住了前程，那是大连唯一具有47年历史的文物——苏军烈士纪念塔，于是薄熙来下令在市政府北面扩开了后门，还花费人民币2000万元，把苏军烈士纪念塔移到了旅顺。

由于谷开来研究易经，薄熙来对鬼神也有些敬畏。小时候薄一波就曾带着全家回山西上祖坟，薄熙来有事也画符烧香，不过他只是为了求得升官发财，并不是想求佛保佑做好人。

=================================================================

8.持有江泽民把柄 竖江巨幅照片献媚

薄一波包庇江泽民，隐瞒其汉奸身份

虚伪奸淫 桃色丑闻不断

大陆官方报导从来不提薄熙来破坏军婚、充当陈世美的第一次婚姻，只是宣传他与谷开来如何恩爱有加的事，不少善良民众还以为薄熙来是个遵守传统道德的正人君子，不过就连大连开出租车的哥们都知道，那全是骗人的谎言：薄熙来是个好色之徒，他曾经把一个妓女的乳头一口咬下来，被他糟蹋的年轻姑娘不计其数。特别是谷开来经常不在他身边，薄熙来是想干什么就干什么的恶棍。

一次薄熙来到大连庄河某靠海边的一个乡镇视察，薄的手下人告诉镇长，晚上给薄熙来找个女服务员，必须是处女。镇长不敢怠慢，赶紧去物色漂亮的农村女孩，因为这事要是招待不好，得罪了薄，那可是吃不了兜着走的倒楣事。凡是伺候过薄的女孩，乡镇都给安置一个好工作，大家都心照不宣地这样干着，也没见哪个女孩敢说出来，谁都知道，说出来有好处吗？

在大连，薄熙来跟女秘书鬼混、跟女模特儿胡来的事，坊间流传很多，最有名的是薄熙来没有吃到的一颗葡萄。相传2001年，21岁的王端端刚大学毕业分配到沈阳电视台当记者，当时54岁的薄熙来是新上任的辽宁省长。在一次外贸新闻发布会上，薄一眼瞄上了前来采访的王端端。薄找机会偷偷给了她一张私人秘密电话名片，并挤眉弄眼地说：“你24小时随时可以与我联系。”王没理他。

薄并不死心。2005年薄调任商务部部长之后，在“中国自主创新品牌高层论坛”上又看到了王端端。会后薄部长向她献慇勤说，经常看她的节目，王表现得不卑不亢，薄只好悻悻而退。不过姜维平认为，薄熙来若在18大当了大官，他绝对不会忘记王，“他很可能不再想把她搞到床上，而会把她送进大牢。”

首次争夺15大中央委员失利

1997年9月12日至18日，中共中央在北京举行了第十五次全国代表大会，薄熙来梦寐以求的想当上中央委员，但当时他只是一个市长，薄一波亲自找江泽民求情，给儿子索要了一个列席代表的名额，但是有被选举权。薄一波为了给儿子当选大造声势，特意捐款30万元给希望工程，报纸到处宣传，不过那些钱都是以题字为名巧取豪夺得到的。据说要让薄一波题个字，每次润笔费没有八万、十万的根本不可能，连黑龙江齐齐哈尔大北集团请他题字都收了不少银子。

同时，薄熙来还让人从北京请来写报告文学的高手陈祖芬，为他写了十多万字的《世界上什么事最开心》，文章以薄熙来个人自我吹嘘的介绍为依据，以天马行空的想像力，以女性深情细腻的感情，塑造了薄熙来光辉灿烂的“伟光正”形象。“世界上什么事最开心？干好活最开心。开心地干好活最开心。干了好活老百姓最开心。老百姓开心了，政府最开心……哪里有这样的市长，哪里的人民最幸福！”不过由于有很多不实之词，弄巧成拙，引来嘘声一片。

15大上薄一波抱病出席大会，给江泽民以强有力的支持，薄熙来也当上了296个列席代表之一，但在选举中共中央委员与候补委员时，他受到以闻世震为首的辽宁代表团的集体抵制，2048个人中竟没有一个人投他一票，连大连市委书记于学祥也没投他一票，薄熙来得票零分，这令他非常恼怒，决定让手下人搞点动作给省里的人瞧瞧。

那天，当大连市出席15大的代表从北京飞回来时，大连周水子国际机场迎客厅里，多达1500人在孙副市长孙的带领下，又蹦又跳，又喊又叫，纷纷上前给薄市长献花，却故意冷落于学祥，还有人打出大幅标语：大连人民拥护你！薄熙来很高兴，他含着热泪连声说谢谢，闹腾了好久。

回到办公室，于学祥对机场所见提出了批评，说这不符合组织原则，也不符合国家法律，应当报告省委接受审查。薄不服气，他说闻世震欺人太甚，两人关起门来吵了一个多小时也没有结果。后来此事被香港杂志报导出来，薄指示大连国安局查了整整三年，牵扯了36人也没破案。

15大没当上中央候补委员，回来后薄熙来病倒了，在大连友谊医院躺了20多天，连谷开来也瞧不起他，不去看他，只有吴秘书前后左右照顾他。不过很快薄熙来就精神起来了，他深知前面的路还很长，他需要继续奋斗。

持有江泽民把柄 竖江巨幅照片献媚

据大陆著名作家吕加平调查，江泽民的父亲是日伪汉奸，为了达到往上爬的目的，江自称幼年时过继给曾被土匪打死、被中共称为烈士的叔叔江上青。凭藉江上青与张爱萍和汪道涵的关系，江泽民从上海起家，一步步地爬上了中共权力的最高峰。目前吕加平已经被关进中共大牢，判刑十年，不过此前他把长达十多万字的资料转交给《新纪元》周刊，不久本刊将推出特刊重点报导此案。

据安徽省副省长王怀忠被枪决前坦白，他光在江泽民的假“胞妹”江泽慧身上就花了不下450万元人民币，为堵住江泽慧的嘴，江泽民把江泽慧从安徽农业大学一名普通教师，火箭式地提拔为正部级的中国林科院院长，出入人民大会堂走“党和国家领导人”的专用通道。

据香港媒体报导，1995年春，邓小平收到北京市委书记陈希同为首的七个省级干部举报江泽民的信，邓小平把信交给了薄一波处理。奸诈的薄一波拿到信后，却把被举报人江泽民叫来。江看过信，面如死灰，吓得浑身大汗淋漓。但不出一个月，原北京副市长王宝森被逼自杀，陈希同被审查后被判刑。薄一波还帮江泽民逼退了国务院副总理乔石，作为回报，江答应不断提携薄一波的儿子薄熙来。

为了讨好江泽民，薄熙来费尽了心机。1999年8月10日至15日，江泽民带着时任国务院副总理吴邦国等人，在沈阳鞍山等地“巡视”之后赶到了大连，说是召开“东北和华北地区八省市国有企业改革座谈会”。

听说江泽民要去大连视察，薄熙来认为这是难得的机会。虽然薄一波掌握了江泽民的黑幕，但江当政时，并没有把薄熙来提拔到至关重要的位置上去，主要原因有三，一是薄一波资历比江老得多，即使提拔了薄熙来，他也不会像其他平民出身的人那样感激涕零，成为自己的死党；二是江身边的人都替薄熙来讲好话，江就知道一定是得到好处了，因为江自己过去就是这么做的；三也是最关键的，薄熙来在大连城建中竖立了一个“华表”，被人打了小报告，控其有野心，心胸狭窄的江泽民当然害怕薄熙来犯上作乱了，于是小肚鸡肠的江核心早就提防着野心勃勃的薄熙来，当大官自然就没有薄的份了。

江泽民的猜疑也传到了薄熙来耳朵里，于是薄熙来想这次藉机大表忠心。薄公开违背上面规定的“活着的领导人不竖纪念碑、不挂巨幅画像”的决定，在中共建政 50周年前，在大连率先挂出了江的巨幅画像。等江一到大连，看到自己的巨幅照片赫然悬挂在大连市中心的人民广场，忍不住心花怒放，手舞足蹈起来。

给江孙子当儿子 海鲜差点闯祸

另外，薄熙来还打通江的大秘书贾廷安，贾提前通知薄熙来说，这回江泽民不仅携妻同行，而且还带上了他最心疼的孙子。薄熙来马上叫亲信车克民等人去把江的美籍孙子的喜好摸清楚。比如他喜欢足球，崇拜大连球员李明与教练李应发等人，他还喜欢系朱红色领带，吃海鲜，而且这个孩子到大连期间正巧逢生日等。

据姜维平介绍，薄熙来使出全身解数，竭力讨好江的孙子。薄亲自陪同江泽民与其孙子参观了大连实德足球队，并与主教练李应发与球星李明一同合影，这使戴眼镜的江泽民孙子乐开了怀。照像前，薄还精心为李应发和李明选择了一样的朱红色领带，一样的深蓝色的西装，……极尽拍马溜须之能事。

在此期间，薄熙来还精心布置好了人员，准备请江泽民去看，但江却想自己做主，常常临时变动参观行程，薄对此很是恐慌，因为他当政有许多阴暗面，不希望江看到，所以就笼络江的孙子，叫孙子左右爷爷。

薄还命令大连新某房地产集团的孙老板准备了十几张银联卡，不仅向江泽民的随员多人行贿，而且还当众公开赂贿江泽民的孙子。一位大连新闻界的消息人士说，他亲眼看见大连一个官员给了江孙子一张银行卡，上面存了多少钱不得而知，据悉每张大概最少不低于八万元，否则给了倒挨骂。给江泽民孙子那张卡上，薄熙来肯定是下了血本的。

给江泽民的孙子过生日是个重头戏。薄熙来选择了一条豪华的军用大船供江家享用，不仅准备了生猛海鲜飞禽走兽，而且还请来了著名京剧表演艺术家杨赤等社会名流，边吃边唱，众星捧月。薄熙来还用服装模特当服务员，为江助兴。席间满脸奸笑的薄熙来等地方官员，又是切生日蛋糕，又是唱祝寿歌，又是吹蜡烛拍手呼叫，一位在场的干部对姜维平说：“这真是有奶便是娘，薄熙来为了往上爬，连个小孩也能叫爹！”

谁知那天半夜，江泽民全家腹泄拉肚子，吓得警卫人员与医生四处奔波。由于薄熙来等人平安无事，江保镖一度怀疑是薄故意下毒，查了半天也无证据，只好不了了之。人们分析说，由于多年来薄熙来以牺牲大连的自然环境为代价大搞经济，把大量油污废物倾入大海，造成海洋生物中毒。当地人天长日久，或癌症身亡，或暂时具备了免疫力，已见怪不怪了，只有外地来的人，吃了海鲜必将跑肚拉稀。贪食的江泽民一连两天跑厕所，把腰带都拉细了，而孙子年轻，拉了两次，服了两片立特灵与黄莲素就好了。这个意外事故把薄熙来的脸都吓绿了。

=================================================================

9.紧跟江泽民 充当迫害法轮功的急先锋

法轮功神奇的祛病健身效果以及修炼“真善忍”带来的道德回升，在全世界迅速洪传

可是，真正让江泽民高兴的还是薄熙来坚决镇压法轮功的态度，因为这是被孤立的江泽民最看中的。

法轮功是1992年从吉林长春由李洪志先生传出的一套佛家修炼法门，由于其神奇的祛病健身效果以及修炼“真善忍”带来的道德回升，短短七年后，据公安部统计，至少有7000万人学炼法轮功，这超过了当时中共党员人数。于是江泽民出于个人妒嫉，不顾当时政治局六个常委的反对，在1999年7月悍然发动了对法轮功的镇压。

东北是法轮功学员最集中的地区，大连也有很多法轮功学员。1999年7月19日，蓄谋已久的公安人员突然闯入大连市区法轮功义务辅导员的家中，大肆抓人绑架。第二天，数千名法轮功学员自发地汇集到大连市政府信访办大楼的门前，以和平请愿的方式要求市政府放人。他们没有口号没有标语，全都静静地站立在路边，把行人道都让出来，安静平和地等待市政府解决问题。

不过他们等来的不是薄熙来，而是一群气势汹汹的警察。警察接到薄熙来的命令：“对法轮功给我往死里狠狠地整！”于是警察见人就抓就打，很多小伙子被打得鼻口流血，衣服被撕破，鞋子被扔掉，被打得遍体鳞伤，一位三十多岁的女学员被一警察一掌劈向后颈处，当场昏倒在地，一位正义人士正要拍下这血写的事实，突然被一群便衣警察打倒在地，并且把照相机用脚跺，很多白发苍苍的老人也被连推带搡推倒在地。

中午，请愿的法轮功群众被诱骗围困在市政府后门对面的一个小广场上，数百人依然和平地请愿，他们有的在集体炼功（法轮功有五套类似气功锻炼的功法），有的在读法轮功的主要书籍《转法轮》。

当时薄熙来就坐在他那个车号辽B-00051的黑色奥迪100型轿车里，薄对公安局长说：“你看这些炼法轮功的，这么团结，这么有效率，不抓不打怎么办！你们给我狠狠地打，打死了活该，由政府承担责任。”后来，薄熙来用大客车把法轮功学员骗走，拉到派出所、学校或红旗镇的荒山上丢下。

从那以后，薄熙来充当了迫害法轮功的急先锋。为什么薄熙来要把法轮功往死里整？薄熙来最信任的司机王某某披露说，江泽民对薄熙来讲过：“你对待法轮功，应当像胡锦涛在1989年西藏暴乱事件中表现的那样强硬，才能有上升的资本。”于是薄熙来把残酷镇压法轮功，当成了讨好江泽民、为自己捞取政治资本的主要手段。

自1999年至2003年，薄熙来任职大连市市长、辽宁省委副书记和辽宁省省长期间，积极主导迫害法轮功。使辽宁成为迫害法轮功最严重的地区之一，至今至少有777人被海外人权组织证实遭迫害致死。薄熙来还积极筹建大型监狱设施，其中包括以残酷著称的马三家劳教所。

把18名女法轮功学员脱光衣服投入男牢房

据海外人权组织报导，2000年10月，辽宁省沈阳市马三家劳教所的警察，将18位女法轮功学员扒光衣服投入男牢房，任其强奸，导致至少五人死亡、七人精神失常、余者致残。此事件在国际媒体曝光后引起了很大的反响。法轮功指导人依循“真、善、忍”修心，马三家恶警还叫嚣：“什么是忍？‘忍’就是把你强奸了都不允许上告！”许多女学员告诉亲人：“你们想像不到这里的凶残，邪恶……”其中一个年轻的未婚姑娘被强奸怀孕，目前孩子已经十多岁了，还有被摧残的女学员至今仍处在精神失常的状态中。

辽宁马三家教养院只是辽宁迫害法轮功的众多劳教所中的一个。（明慧网）

在马三家劳教所，这样的暴行几乎天天发生。女法轮功学员齐玉玲被电棍电乳头，张秀杰被电棍电、打，还被电阴道部位，被电得昏死过去。王曼丽被电棍电到失去知觉，李小燕被管教用四个电棍电她的头、脚心，把她的肉都电糊了，逼她转化……

而那些比魔鬼还邪恶的管教人员却得到薄熙来等人的奖励，还被树为英雄模范给予二等功、长工资等奖励，其中马三家的女所长苏境从北京领得奖励五万元、副所长邵力获奖三万元。

中国第一座监狱城“超过一场战争经费”

面对党内党外、国内国外日益高涨的质问声，为了欺骗社会舆论，江泽民下令将原来的辽宁省少年教养院迁至别处，腾出一个深宅大院加入粉饰，又精心挑选了一批已接受洗脑转化的人冒充法轮功学员，正式挂牌为马三家教养院女二所，以此来否认曾经发生的“把18个女法轮功学员投入男牢房”的恶行。马三家教养院院长张超英还声称他们从没关押过男犯人，不过海外证实，至少有36名男法轮功学员曾被关押在马三家，那里还关有很多别的男性犯人。

2001年2月联合国人权委员会对妇女酷刑特别调查报告中即指出：“罗干对马三家将18名女学员扒光衣服投入男室的行径是知情的。”据称中共政法委书记罗干曾多次给马三家作指示并亲自蹲点，指示“要加大迫害法轮功的力度”。据法轮大法资讯中心调查，从1999年7月20日以来，在马三家关押的法轮功学员最多时达到2000多人，其管教对于法轮功学员一直采取暴力、高压，从精神到肉体进行残酷折磨。

由于马三家教养院女二所的这些“突出表现”，江泽民专门为迫害法轮功学员所成立的“中共中央610办公室”负责人王茂林、董聚法等，在2000年7月初视察马三家教养院对其“成绩”给予肯定，并向江泽民作了详细的汇报。610办公室的另一负责人刘京还多次往返马三家教养院，促使江泽民决定拔专款600万人民币给马三家教养院，命其速建所谓的“马三家思想教育转化基地”。工程造价1000万元，不足款项由辽宁省自筹。

2003年据大陆官方媒体报导，经薄熙来批准，辽宁省投资十亿元在全省进行监狱改造，仅在沈阳于洪区马三家一地就耗资五亿多元，建成中国第一座监狱城，占地2000亩。1999年以前，马三家教养院连年亏损，连电费都缴不上。镇压法轮功开始后，当地政府对于从省内各地押送到马三家的法轮功学员，按每人一万元拨款。

辽宁省司法厅高级官员曾在马三家教养院解教大会上说：“对付法轮功的财政投入已超过了一场战争的经费。”据一位中共内部官员透露，江泽民一意孤行发动的对法轮功的迫害，曾把国民收入的四分之一投入到直接或间接镇压法轮功上，别说其政治影响，光这个财务黑洞就让江泽民交不了差，所以江泽民一直把最得力的亲信安插在政法委这个位置上，从罗干到周永康，再到未来的薄熙来，江许诺薄熙来要他强硬对付法轮功，也就是为了让他欠下血债，以至于他不得不一条道走到黑，一直跟江走到底。

大连尸体工厂 薄熙来是主谋

中国法律严禁买卖尸体，然而大连哈根斯生物塑化公司此一违法的“尸体加工厂”，却在薄熙来的庇护下一直“生意兴隆”。（AFP/Getty Images）

1999年薄熙来在大连担任市长和市委书记时，他批准成立了一家外资企业：哈根斯生物塑化（大连）公司。该公司的老板冯．哈根斯（von Hagens）是德国新纳粹主义的信奉者，他钻法律空子，一度曾在全球各地举办所谓人体科学展，平均每天至少一人在看展示时晕倒，由于展出尸体都是中国人，很多华人抗议该展览令其感到“屈辱”。

关于尸体来源，该公司的解释也互相矛盾，一会说这些标本“由中国大连医科大学提供，收集自无人认领的尸体”，但他们无法提供尸体合法来源的证明；一会又说“展览的尸体均来自于自愿性质的奉献”，还有的说不是来自大连，而是南京。中国法律严禁买卖尸体，然而这样一个违法的“尸体加工厂”却在薄熙来的庇护下一直“生意兴隆”。

在哈根斯的著名展品中，有一位年轻的中国母亲和她的八个月婴儿的干尸，凡是看过这个标本、还有一丝善念的人，无不为之震惊：哪个家属会自愿捐赠自己妻子和孩子的身体呢？她们很可能是被谋杀的，谁干了这样的恶行呢？

早在2003年11月《瞭望东方周刊》关于中国尸体工厂的深度报导，“引起国务院领导的重视并进行了批示，责成国家质检总局成立调查组前往大连调查尸体工厂招商引资及产品进出口情况，全面规范人类遗传物资的进出境。”然而调查没有下文，由此可见，在薄熙来背后，哈根斯还有更大更高的保护伞。

================================================================

10.活摘法轮功学员器官 不配做人

据国际人权组织调查，这些尸体很可能是被活摘器官后的法轮功学员的身体。由于他们的秘密失踪，中共把他们关押在各地劳教所中，目前大陆劳教所里还关押了成千上万的法轮功学员，国际社会应该立刻进行独立调查。

薄熙来任辽宁省长后，把王立军从铁岭公安局提拔到锦州公安局任局长。王立军手下的一个警察在2009年曾对“追查迫害法轮功国际组织”举报了王的罪行，其实王立军只是按照江泽民、薄熙来的命令具体执行而已。这位警察作证说，2002年4月9日，在沈阳军区总医院15楼的一间手术室内，他亲眼看到两个军医将一个30多岁的修炼法轮功的中学女教师，在没打麻药的情况下，活生生地摘取了她的器官，将她活活害死。

他回忆说：“一刀下去，血是喷溅出来的，而不是……当时我们一人拿一把手枪在旁边站岗，这个时候胸口已经拉开了，那个女人就嗷地大叫一声，说‘法轮大法好！’……那个医生、军医犹豫了一下，然后看了我一眼，又看了我们的领导一眼，然后领导点了一个头，他就继续割血管……先摘的是心脏，再摘的肾。当心脏的血管剪动一下，她就进行一阵抽搐，非常可怕的，我给你学下声音，反正我也学不好，撕裂的那样式的，然后就啊……啊……就一直张着大嘴，睁着两个眼睛，张着大嘴。哎呀……我不想再讲下去了！”请上网详见：一目击者披露法轮功学员被活摘器官经过（录音）。

自从1999年7月20日开始镇压法轮功以来，全国各地的法轮功学员自发地来到北京上访，据公安部内部消息，在2000年夏天，北京警察至少抓捕了上百万法轮功学员。由于他们不想因为中共的株连政策，给当地派出所和单位造成麻烦，很多法轮功学员不报姓名，不报籍贯，北京公安就无处遣返他们，最后在江泽民、罗干的命令下，这上百万法轮功学员被秘密转移到全国各地的劳教所、监狱和军队秘密场所，这就成为一个个活体的人体器官库。

60多年前当人们打开希特勒的秘密集中营时，人们看到了以前不敢相信的血腥事实，全人类发誓“never again”（绝不再犯）。然而当中共活摘法轮功学员器官的罪行曝光后，有人却因为经济利益而故意选择沉默。有评论指出，如今不光干这些恶行的人已经不是人了，说严重点，那些知晓这些事实而故意隐瞒的人，也已经麻木地不配做人了。

关于薄熙来迫害人权的更多罪行，《新纪元》周刊在263期独家特刊《王立军事件大揭秘》的第三章《王薄火拚，曝光最见不得人的罪行》中有更多记录。该书在香港各大书摊和书店、台湾各大书店和旅游景点有售，购书请洽mag_order@epochtimes.com，或致电香港热线27302380。

闯进商务部出国处处被起诉

靠出卖良心换取江泽民的支持后，薄熙来终于当上了商务部部长。2004年2月16日，薄熙来抵京赴任，虽然对他的任命要半个月后才正式下达，但他在抵京的第二天就到商务部上班，迫不及待地走马上任。

上任几天之后，薄熙来出台了一份名为“15条工作改进意见”的内部文件，被称为“薄十五条”。文件订了很多规矩，包括文件的流通、外事活动流程等，如所有外事谈话必须录音，两小时内将文字稿报送他本人，四小时内报送简报；部里所有高层领导的手机全天24小时开通等。据说薄熙来经常骂人，操着标准的京片子骂，很多人都被他骂过。

2004年4月20日，薄熙来陪同副总理吴仪飞到美国，这是他任商务部长后的第一次出访，不过迎接他的却是法庭起诉。

4月21日，国际非政府机构（NGO）“法轮功之友”致函美国国土安全部要求美国运用移民法212(a)(2)(G)的条款，驱逐薄熙来出境。纽约法轮功学员也聚集纽约中领馆，要求严惩人权恶棍江泽民之辽宁打手薄熙来，首都华盛顿也举行了要求“立即驱逐人权恶棍薄熙来”的集会。

根据美国移民法212(a)(2)(G)条和1998年国际宗教自由法，任何外国官员，如果在24个月之内有严重违反宗教自由，其家属及子女都不能进入美国。此前薄熙来原计划2004年3月25日访问德国，但行前被德国的40名法轮功学员向联邦最高检察院提起刑事控诉，罪名是“群体灭绝罪、反人类罪、酷刑罪”。

同时，薄还遭到德国人权团体的广泛抗议和谴责，并要求德国政府阻止其入境，迫使中国暂停了薄熙来的那次访问。在加拿大，薄熙来目前已被列入加拿大皇家骑警的监视名单之中。名单上的人如试图进入加拿大，即会受到调查，被拒绝发放签证、或被禁止入境。

4月22日，当薄熙来进入一家酒店时，被美国法庭递交了诉状，指控他在大连市长和辽宁省长任内迫害法轮功问题，当时他正前往参加以吴仪的名义举办的晚宴。

西方媒体报导说，在薄熙来任职辽宁期间，至少有103位辽宁法轮功学员已证实被迫害致死，居全国第四，在薄熙来的高压下，辽宁省内多所劳教所，如马三家劳动教养院、大北监狱、张士教养院、龙山教养院、大连教养院等，迫害法轮功学员的手段极其残酷。

随后薄熙来如过街老鼠一般，处处遭人起诉，美国、英国、加拿大、德国、爱尔兰等近30个国家的法轮功学员，以“酷刑罪”、“反人类罪”等起诉江泽民、罗干、薄熙来、周永康等人权恶棍。

如过街老鼠 吴仪裸退提条件

2004年5月，薄熙来不顾法轮功在各国的抗议和起诉，硬着头皮跟随温家宝出访欧洲五国和欧盟总部。在贸易投资研讨会上，薄熙来把秘书精心准备的稿子念了一遍：“（中国是个大家庭）在校的中学生就有两亿多人，这个家庭人丁兴旺，每天有2万2000个新娘要出嫁、4万4000个小宝宝出生。改革开放以来，中国人的伙食大为改善，每天要吃掉160万头猪、2400万只鸡。管理好这样的大家庭实属不易。我们的总理不仅要让年轻人有书读、让成年人有事干，还要照顾好2000万幼儿园的小朋友和1200多万80岁的老人。”

“这次随温家宝总理访问欧洲，我本人有一种强烈的感受，就是中国与欧盟这个大家庭相互靠得更紧了、走得更近了。前些天欧盟在办喜事儿，增加了10个国家、 7600多万人，人口达到了4亿5000万，是一个很大的家庭了。中国有13亿人口，是一个更大的家庭。当今世界每天都在关注着中国和欧盟这两个大家庭的一举一动。”

尽管这些华而不实的噱头让大陆媒体称赞不已，但西方经贸专家却认为，薄熙来作为中国的商务部长，他讲出的这番话很虚，没有涉及中欧贸易的冲突实质。《华尔街日报》评论说，“薄熙来所担负的更多的是一种贸易政策协调人的角色，重要的决定会由更高层的领导人如温家宝总理和吴仪副总理拍板。”而《中国的新统治者》一书的作者之一杜林（Bruce Gilley）则将薄熙来的角色定义为在“公关游戏中的一位高级别的前台人物”。

2007年1月，在17大召开前几个月，99岁的薄一波咽了气，正打算利用老爸的资格给自己往国务院副总理位子上推的薄熙来，这回真是哭得上气不接下气，他埋怨薄一波为何不在17大召开之后死。

在2007年10月召开的中共17大上，薄熙来虽然当选为中共中央政治局委员，但排名却是最后，还没等他高兴，他被贬下放的消息就公布了。2007年11月30日，薄熙来被任命为中共重庆市委书记。

薄熙来在商务部工作期间，由副总理吴仪直管，最初吴仪以未婚大姐之温情，对待风度潇洒的薄熙来，恩护有加，一度合作不错。但几年下来，他短期内的迷人伪装逐渐暴露无遗，动辄向上级谎报商情，挑拨吴仪与国务院主要领导的关系，妄图取而代之，特别是在外事场合喧宾夺主，故弄玄虚，口吐狂言，有辱国格，因此吴仪对其痛恨不已。

据姜维平调查，一位商务部高级官员对他说，薄与吴不睦是其被踢到重庆的主要原因之一。中国官场的不成文法是，往往前任领导推荐或首肯继任，才能成功。而 2007年初，薄熙来迫不急待地想当副总理，过于张扬，四面楚歌，最后栽倒在自己心胸狭窄的品质上，吴仪反对力度最大，胡锦涛只是顺水推舟，另外中组部也认为他缺乏封疆大吏的锤炼，应当去重庆补课。有消息说，吴仪当时提出要“裸退”一退到底，退得干干净净，退得无牵无挂，她的愿望是“希望你们完全把我忘记”，但前提是，薄熙来必须下放重庆。

薄熙来在澳洲被判有罪 温家宝力主薄熙来下放

据维基解密网站公布的一份由美国驻上海领事馆于2007年12月4日建档的电文表示，有消息人士在2007年11月9日指出，时任中共商务部长的薄熙来将下放至重庆市任市委书记；且重庆市委书记将是薄政治生涯的最后一站；薄不会再获得晋升。

此前几天的2007年11月5日，澳洲纽省高等法院再次就法轮功学员潘宇以酷刑罪控告薄熙来一案开庭聆讯，并对薄熙来作出缺席审判，裁定原告潘宇胜诉，被告薄熙来败诉。潘宇在2000年因修炼法轮功而被关进了辽宁省龙山劳教所，受到四万伏电棍电击的酷刑，险些精神崩溃，失去生命。

2007年9月2日，亚太经合组织（APEC）会议在澳洲悉尼揭幕，胡锦涛率领的代表团9月3日到达，代表团中就有薄熙来。17大之前，江系人马放消息说，薄熙来要进政治局当副总理，薄本人也乐得忘乎所以了，不再像前几年出国怕被起诉而要偷偷摸摸。

9月4日晚8点半，两名西人法轮功学员Jonathan Solomon和Gary Hastie一起携带起诉状前去Hyatt酒店等候，大约在10点半，跟随在胡锦涛之后的薄熙来被Jonathan认出，在距薄两米的距离，Jonathan用中文大声喊出薄熙来的名字，薄熙来还以为遇到了“超级外国粉丝”呢，把满脸的肌肉都调动起来，扮出最亲切的笑容，确认此人是薄熙来后，在中方保镖还未反应之前，诉状已经递达到薄熙来本人手里。于是澳洲法庭认定，在过去一年多里，薄熙来未就原告提出的罪行起诉加以任何反驳和否定，薄熙来默认了其罪行，于是在缺席审判和大量证据的情况下，宣告薄熙来有罪。

2007年11月5日，澳大利亚纽省高等法院对薄熙来进行缺席审判，原告法轮功学员胜诉，被告薄熙来犯有酷刑罪成立。（明慧网）

薄熙来被澳洲法庭宣判有罪，给中共官场带来很大影响。电文引述南京消息人士的话说，下放重庆将野心勃勃、图谋高位的薄置于远离京城权力中心的不利位置。薄一直在图谋晋升副总理一职，但总理温家宝极力反对，指出薄因迫害法轮功已在海外澳大利亚、西班牙、加拿大、英国和美国等多国被起诉，薄的明显负面的国际形象不利于担任任何更高级职位。

维基解密电文还说，消息人士指出，温成功地阻止了薄的晋升，并获得很多憎恶薄在文革期间冷血对待自己家人的中共官员的支持。在文革期间，薄为了表明自己政治清白，曾告发自己父亲并公开声明断绝父子关系。消息人士说，中国人最看重家庭伦理道德，薄因其“非人”行为被看作是一个“卑鄙的背信弃义的人”。

南京消息人士列举了薄在重庆面临的一系列难题：严重的空气和水污染，与三峡工程有关的移民安置、失业、瘟疫和疾病等问题，尤其是日益严重的三峡工程安全问题，将让薄疲于应付。若要东山再起，薄将不得不在随后五年内克服这些困境，力证自己能力。消息人士还指出，将薄下放至重庆的同时，胡锦涛将其爱将、前重庆市委书记汪洋调任更好的位置，从而让其远离可能的重庆灾害而避免政治问责。

================================================================

11.薄瓜瓜也很张扬

薄熙来的一家，除了老子、妻子之外，他的儿子也是中国的名人。1987年12月17日，薄瓜瓜出生在北京。薄一波给他取名叫“旷逸”，但最后还是叫了京瓜、瓜瓜。2000年，时任大连市长的父亲把12岁的儿子送到英国去预科，该校学费2万2425英镑，每年的生活费至少还得5000英镑。一年后，薄瓜瓜成为英国最著名私立学校哈罗公学（Harrow）500年来的第一位中国学生，该校每年学费是3万930英镑。2006年，薄瓜瓜进入英国牛津大学攻读哲学、政治学和经济学，学费每年约2万6000英镑。

由于父亲的关系，2009年他获得“大本钟奖”，被称为英国十大杰出华人青年，《中国青年报》等吹捧薄熙来的报纸也大量宣传薄瓜瓜如何优秀，并一再强调，薄瓜瓜是靠奖学金而上学的，没有让父母掏钱。中共一个部级官员年薪只有人民币14万元，也就是一万英镑左右，如何能承担这么多呢？不过香港杂志披露说，其实薄瓜瓜读哈罗的学费，这笔巨款来自大连大商集团的董事局主席牛钢。

大陆报纸还宣传说，薄瓜瓜17岁就出了一本英文散文集，还被学生办的校报评为“牛津最有影响力的50人”的第一名等，不过国外的人都知道，这些只是用钱堆出来的。薄瓜瓜目前是美国肯尼迪政府研究学院的研究生，该学院的费用是每年7万美元。

2011年11月26日，美国《华尔街日报》报导23岁的薄瓜瓜从美国驻华大使馆出来，驾驶法拉利跑车去与当时美国驻华大使洪博培的女儿约会，在这些“红色贵族”背后，这个国家的人民年均收入才3300美元。此前网路上流传着一组他与另一位中共太子党陈晓丹一起在西藏度假的照片。陈晓丹的父亲是中国国家开发银行的行长，而其祖父是中共元老陈云。

《华尔街日报》称，中共年轻的太子党们经常会与模特、演员、体育明星聚集在北京工体的夜总会，炫耀着他们的法拉利、兰博基尼和玛莎拉蒂。他们一边品味着雪茄、葡萄酒、中国白酒，一边在类似于茅台俱乐部专属场地这样靠近紫禁城的古老建筑里谈生意。在海外，太子党们开始变得越来越高调。时尚设计师叶女士（叶剑英的孙女），被刊登在最新一期《Vogue》杂志，她旁边的珠宝设计师万宝宝是前国家副总理（万里）的孙女。

被贬重庆 胡温欲薄终老山城

据中南海内部消息，从2004年初，薄熙来离开辽宁之后开始，就有原辽宁省纪委书记高姿，大连中法副院长刘晓滨等13位被打入监狱的干部、党员、企业家，向中南海领导写信控告薄熙来的贪腐和枉法罪行，曾引起胡温高度重视，但碍于薄一波的面子和死后的余威，久拖不决，至今事件未能平息。

正因为此，薄熙来上调北京时，行前把秘书车克民留在大连国安局任党委书记，不敢让他调动半步，就是为了利用反间谍的设备、手段和招牌，继续监控和打压反对薄熙来的势力。由于大连安全局直属国安部，又有周永康的力保，所以这是大连至今不能挖开薄熙来贪腐枉法黑幕的主要原因。比如很多从大连发出的举报信，在投递时，第一个秘密偷拆的就是车克民操控的特务。

不过对中南海来说，大连不过是一个小村庄，胡锦涛担心的不是薄熙来的独霸一方，而是他想进军中央的野心。多年来薄熙来与部队的一批高级将领往来密切，暗渡陈仓，使胡寝食不安。一是徐才厚，薄熙来在大连的瓦房店市长兴岛乡搞对外招商，是为了给徐的本家兄弟徐老三送大“蛋糕”；二是吴胜利，他当大连水面舰艇学院院长时，就与薄熙来是铁哥们；另一个是张海洋，文革落难时，薄熙来和他是一起藏在床底下躲挨打的小兄弟，再加上薄一波在云南的14军老部下，由于八大军区的改制，唯独裁掉了昆明军区，这引起了14军的不满。

当时中共正在高调宣传开发西部，于是胡锦涛准备按照吴仪和温家宝的建议，将薄熙来下派重庆，围困在火炉中，给他一个“西南王”的招牌，任他疯狂。胡温原本以为薄熙来在汪洋嫡系和贺国强旧部的夹击下，会身心疲惫，坐以待毙，然后再由李克强当政时核实的证据，对薄进行敲打，比如抓捕与他联发红信的张春江，与他父亲生前形影不离的王益，重判给薄当商务部秘书的吴某等等，把他困在山城，耗到退休回家。

谁知薄熙来是个野心勃勃、绝不服输的人，加上他有个被大连文人称为江青式的“贤内助”谷开来，再加上曾庆红、周永康、江泽民背后的怂恿，于是一场名为“唱红打黑”，实质是为薄熙来“咸鱼翻身”的政治计谋上演了。

谷开来设计反攻胡温

2010年3月6日薄熙来在北京参加两会时，首次透露了其唱红打黑和太太谷开来有关。薄熙来对记者说：“我的夫人谷开来是中国第一批律师。不仅是法律知识，国际文化的知识也很丰富。她的知识，特别是法律知识在‘打黑’中给了我很大帮助。”薄还藉机表达对妻子的感谢：“为了我，她做出了巨大牺牲。十几年前律师事务所办得正红火的时候急流勇退，专心做学问，我是很感动的。”

不过姜维平马上公布了他在1998年2月21日拍摄的照片，清楚地显示了大连的开来律师所正在营业，近年才改名为“昂道律师事务所”，这说明谷开来并没有急流勇退，薄熙来在撒谎，不过薄熙来说出谷开来参与谋划唱红打黑，这点姜维平是肯定的。

姜维平称谷开来不仅文革挨整，学会了女皇江青的阴阳怪气，心狠手辣脸皮厚，而且熟知中国司法系统之黑暗和中共官场之肮脏，她即贪腐又枉法，在大连妇孺皆知，……她唯一担心的是，薄熙来被胡温调虎离山后，迫于大连人的举报压力，中纪委会像1999年对待原省长张国光一样，先换个地方，再算总帐，慢慢地用反腐的“小刀”切割他的肉。于是她先陪瓜瓜到英美各地学习英语，转移赃款，打通关系，把大本营安排好，然后谷开来返回重庆，再次与薄熙来商讨了唱红打黑的事。

“唱红”是为了安抚军中和政界的保守派，这里包括江泽民和李鹏，也曾包括部队的谷景生等人；“打黑”是为了骗取老百姓的信任，更能名正言顺地把汪洋、贺国强等党内对立派的旧部打倒和清除，其中警方的代表人物是文强，法院的代表是张弢和乌小青，媒体的代表人物是张宗海，企业界的代表是黎强等等，消息人士转述谷开来的话说：“这是你死我活的斗争，胜败在此一举！”

接下来他们列出了一个名单，专门去网上寻找老百姓反映强烈的人，把他们的犯罪线索记录在案，其中也包括市长王鸿举，但薄熙来在申报他的黑材料时，中南海高层认为稳定大局为要，只同意打到文强的正局级干部为止，不过，谷开来的计谋还是成功了，因为上报的黑材料也涉及到了贺国强、汪洋等人，这样一来，中纪委对大连官场的深挖中止了，这是利益集团内部的对等交换，也是中央第三巡视组“公鸡拉屎头硬”的原因。

消息人士表示，薄熙来说谷开来搞“文化研究”是假的，她只研究政治，并在重庆和北京之间往来如梭，她进出江泽民官邸像走平道一样，薄熙来知道电话不安全，部下不可信，所以重要事情全由谷开来口头传达。

虽然王鸿举未被双规，但不得不引咎辞职，退出重庆政坛，而由黄奇帆取代，而黄是江泽民推荐的，目的是配合薄熙来抓经济和民生，因为他了解薄熙来：搞阶级斗争是行家里手，炉火纯青；如搞经济建设，成事不足，败事有余，但黄被人称为重庆政府有史以来最杰出的CEO。

2009年是重庆“唱红”最响的一年，2010年是“打黑”最厉害的一年，谷开来认为，“将军后人合唱团”唱出了父辈的威风，震慑了共青团派，而且化解了历史上薄家与多家的恩怨，如果能逼迫胡温点头全国推广，就能“横扫全军如卷席”。“打黑”不仅清除了薄熙来的异己，而且顺应了民意，给私人企业的老板们戴上“黑帽子”，再抢夺他们的财富“大蛋糕”，拿来给中南海的关系户送人情。对于被打倒的官员，则是摘下他们的“红帽子”，逼其举起保护伞，承认罪行，逗得老百姓高兴。

不过唱红打黑并没有给重庆老百姓带来多大的好处。2011年重庆财政收入2900亿，花了3900亿，赤字1000亿，这表明薄熙来已严重超前消费，正如 2000年底他离开大连，把市政府弄得财政亏空一样，他必须赶快离任高升，否则就露馅了，唱红唱不下去了，打黑也没有什么油水了，这时的薄熙来，拚命也想挤进18大的中央常委，他已经走火入魔了。

王鸿举败阵 重庆“官不聊生”

唱红打黑是谁的主意，这无关紧要，反正薄熙来这样做了。薄熙来的“打黑”查贪腐，让大小重庆官员惶惶不可终日，据说重庆有不少官员带着毛巾、牙刷等生活必备品进办公室，准备随时被带走审查。除以“打黑”威慑之外，薄熙来还喜欢玩弄点权术，把重庆官员“折腾得不堪其苦”。按照薄熙来的话说，他就是要让重庆“官不聊生”。为了立威，薄熙来曾经半夜12点召集官员开会，要求半小时内赶到市委会议室。

2009年8月文强被捕，成为重庆官场上被抓的最高官员。在此期间，重庆有大大小小两千多名官员落马，其中包括八名厅级官员，最后形成了“薄家班”的“文有徐鸣、武有王立军、经济有黄奇帆”的构架。

王鸿举是土生土长的重庆人，是重庆本土官僚的代表。在薄熙来咄咄逼人的气势下，王也曾试图让自己和一帮兄弟平稳着陆，但最后他发现连自己都是“泥菩萨过江”。当时在重庆打黑新闻中，只有薄熙来与王立军频频亮相，偶尔出现副市长黄奇帆的名字，市长王鸿举的名字几乎没有出现。

2009年11月下旬，有影响的财经报纸《经济观察报》报导了重庆一起涉及黑社会案件中，市长王鸿举可能涉及黑社会案的嫌疑人王天伦的一份书面批示。该报罕见的将这份批示的原件拍照后发在“经济观察网”网站上。

11月28日重庆市高级法院执行局局长乌小青在重庆市第二看守所自杀身亡，很多疑点显示，乌小青很可能是“被自杀”，眼看火马上就要烧到自己了，12月3 日，王鸿举突然在重庆市第三届人大常委会第十四次会议上宣布辞去重庆市市长职务，这离他任满还有一年。据重庆媒体报导：“王鸿举情真意切的讲话，深深打动了每一个在场的同志，大家自发的长时间的热烈鼓掌。”

不过薄熙来并没有马上放过王，薄还用其文字打手“鬼文子”在网路大作文章，称“王鸿举早不辞职晚不辞职，偏偏在重庆打黑进行得如火如荼，数百名干部受牵连落马的时候突然提出辞职呢？鬼文子斗胆猜测王鸿举此举不是单纯的退位让贤，而是引咎辞职，他的辞职预示着重庆又倒了一把大黑伞。”

当时薄熙来很想学毛泽东的“宜将剩勇追穷寇”，若能打下王鸿举这样一个正部级高官，这无论是在重庆市还是在全国，都能产生震撼性的影响。不过最后王鸿举在中央的保护下全身而退。2009年12月26日，王鸿举被任命为人大环境资源保护委员会副主任，到北京当官去了。一个月后，黄奇帆也转正了。

================================================================

12.假如没有王立军出逃 薄熙来已经赢了

2011年5月，中央书记处书记、中央组织部长、胡锦涛的心腹李源潮来到重庆，姜维平分析说，这是薄熙来入住北京的标志。

他说，薄熙来先是“唱红”，鼓吹“读红书”“发红信”“塑红像”，搞了“将军后人合唱团”，凝聚了太子党的力量，提高了“精气神”，争取了遗老遗少的支持；后是“打黑”，把不听他话的私人老板打成“黑社会”，把党内的反对派打成腐败官员，特别是他通过王立军主抓的七千多人的二百多个专案组，清查了重庆所有高官的经济问题，有选择地抓住了他们的狐狸尾巴，其中贺国强和汪洋是主要的靶子。

贺国强原本在胡锦涛的指示下，正在辽宁紧锣密鼓地深挖薄熙来的老巢，但没想到薄先下手为强，把重庆大本营的贪官文强抓在手里，并使其临死前提供的证据，变成了逼迫胡让步、贺和汪低声求情的筹码，他们不得不亲临重庆或送生意大单，或言不由衷助威表彰。而薄熙来也表面上给了他们面子，肯定以前官员的成绩，把打黑的功劳勋章回溯了十几年，挂在了他们的胸前，于是中共党内一笔肮脏的政治交易完成了。李源潮来到重庆，不过是奉命签单的人而已。

也就是说，假如没有王立军的出逃，薄熙来很可能就能够在18大进入中央政治局常委，接替周永康，担任政法委书记。然而“人算不如天算”，王立军走进了美国领馆，让薄熙来的丑闻曝光在众目睽睽之下。

公安部三个打黑英雄文强、郑少东、王立军全部或死或判，说明人治下的打黑和运动式打黑均非正途

此前也有海外媒体爆料说，薄熙来的唱红打黑是江派曾庆红出的主意，目的是给胡温难堪，不过背后还有黄雀是团派的李潮源和令计划，团派设计故意眼睁睁地看着薄熙来打黑越大越黑而不出手制止，等打黑变成黑打、文强案、李庄案、李俊案等激起普遍愤怒之后，胡温再出手，彻底清除薄熙来和背后的周永康以及江派势力。

如今这事是由谁策划操纵的已经不重要了，王立军的出逃，把中央政治局的九个常委，还有江泽民以及奥巴马都牵扯进来了，并把这些黑幕全部曝光在广大民众眼前，这才是最关键的，这才是史无前例的，这才是人们最应该关注的。

2011年5月，薄熙来题名王立军出任重庆副市长，主管公安政法等领域。5月27日，重庆媒体报导，“王立军全票当选副市长”，不过据知情人士透露，投票第一轮出现了弃权票，薄熙来不满意，第二轮再投，仍然有弃权票，薄熙来认定必须要王立军全票当选，才能体现他的打黑之举在重庆没有争议性，最后经过反覆数轮投票，方才出现全票通过的结果。

关于薄熙来的“重庆模式”的细节是什么，薄熙来重庆打黑的真实图像，以及更多薄熙来、王立军事件的秘密，请看《新纪元》周刊在263期独家特刊“王立军事件大揭秘”，该书在香港台湾各大书摊和书店有售，购书请洽mag_order@epochtimes.com，或致电香港热线27302380。

胡温强撑门面 假装没事发生

王立军事件后，关于“薄熙来请辞”的传言不断，有中南海高层人士给《新纪元》透露说：胡温已经决定不让薄熙来在18大进入中央政治局常委，但由于担心立刻处理薄熙来会导致一系列中共内部的权力内讧，从而可能触发高层连环分崩，所以中央现在表现上不动薄熙来，对外假装“没事发生”，等风波过后再处理。

2012年2月27日，依然是重庆市委书记的薄熙来高调亮相，会见了历任雷锋班班长及雷锋战友。此前24日还主持召开了重庆市委常委会议，并向北京中央“表忠心”，高调宣称要贯彻落实胡锦涛五年前提出的“314总体部署”；28日，黄奇帆在北京被记者问到“薄熙来请辞”之事时，连说了两次“胡说八道”，随即不再回应相关问题。

而王立军自2月6日晚化装潜逃美领馆后被北京国安带走，至今只闻声不见人；期间薄熙来在官媒上一会消失，一会高调现身。而中共政法委书记周永康自2月13日参加北京召开的全国法院和法官大会并讲话之后，至今未见官媒报导其行踪。

对于3月初在北京召开的中共人大政协“两会”，今年重庆团将一反常态地被单独隔离安排在以前从未接待过两会代表团的人民大会堂宾馆，除了开会外，几乎与外界隔绝，这个隔离无非是想把王立军事件的影响降到最低。

但是在网路如此发达、翻墙软件普遍流行的今天，这种信息封锁是做不到的。随王立军事件曝光，中共从上到下黑幕正被一块块撕开，薄熙来和周永康要密谋推翻习近平，王立军把很多秘密交给了美国人，这三人将如何处理呢？

薄熙来走火入魔 垂死挣扎

有知情人对《新纪元》独家爆料说，薄熙来为了入常，已经到了“丧心病狂”的程度。他早在2000年把薄瓜瓜送出国读书之前，就和谷开来办理了离婚，因为他知道中央已经获悉谷开来非法获利至少50亿人民币，为了不影响自己的仕途，俩人商量好办理了离婚手续，但对外依然是恩爱夫妻的样子。谷开来据说还得了癌症，到处求医，什么气功都练。

薄熙来还让王立军把他与前妻李丹宇生的儿子关入锦州监狱，以防儿子非法做生意的丑事被政敌利用，阻碍他入常。薄熙来常说“爱拚才会赢”，熟悉薄的人都知道他这种亡命赌徒的心态十分强烈，如果说王立军被逼急了，做出鱼死网破的惊人之举，那薄熙来被逼急了，做出的鱼死网破之举会更惊人，因为薄熙来的能量比王立军大多了，这也是胡温迟迟不敢动手的原因。

有人还给薄家算过命，说薄熙来和薄瓜瓜父子，要么把中国带入黑暗，要么给中国带来光明，言外之意，他们是安排来给中共捣乱破局的人。不管他们扮演跳梁小丑的角色，还是扮演叛军头领的角色，薄熙来、谷开来抓住了中共最薄弱的致命点，如今薄熙来的强硬，让政令不出中南海的局面更加严重，中国出现“诸侯割据”的局面很快就会到来。《新纪元》周刊在256期封面故事《2012九大猜想》中预测，不但诸侯割据，而且政治局某常委会被暗杀身亡，如今事态正在进行中，大家不妨拭目以待。

更多由于薄熙来在政变方面的准备，以及习近平等人将如何应对未来的局面，《新纪元》周刊将在后面的特刊中详细报导，敬请关注。

重庆事件促官员三退留后路

如今外界普遍认识到，中共17大、18大高层权力换届，内斗的焦点都是围绕法轮功展开的。在镇压法轮功问题上，尤其在面对活体摘取法轮功学员器官的罪行时，中共高层自觉不自觉地分成了两个阵营，即积极主动参与迫害法轮功的，以及在镇压法轮功问题上保持沉默或持避开态度的。前者包括江泽民、周永康、李长春、贾庆林和罗干，后者包括胡锦涛、温家宝、习近平、李克强和贺国强。

江泽民恐惧被清算，17大硬把周永康塞进政治局常委，以延续迫害政策。18大想故技重演，计划塞进薄熙来。王立军投奔美领馆的行为，打破了中共内部的平衡和潜规则，使中共内斗曝光于外部世界，造成中共解体分崩的危机。

随着事件的发酵，美国政府的介入，使更多的中共高层丑闻曝光于世，涉及中共迫害“法轮功”的内幕也将公布于世，这将使江泽民及其参与迫害的人员面临被法办的命运，中共高层内斗也会更加激烈。

中共因恐惧薄熙来立即下台会触发高层连环分崩、出现相互复仇厮杀状态，现无奈力撑黑道恶人薄熙来在台面活动，不过此事件已经让中共陷入空前困局中，半个多世纪靠谎言和暴力维持的政权正处于分崩状态，觉醒了的民众，特别是一些中共既得利益集团里的人也纷纷加入退出共产党、退出共青团、退出少先队的“三退”大潮中。

前不久《大纪元》退党网站收到一份文权的退党声明，他因为看了王立军事件的详细报导，决定声明退出中共。他说：“现在的时事也在发生变化，王立军的下场也让我们深思。”“我是中国大陆的一位派出所所长，认识到法轮功学员都是好人，对他们十几年的迫害，确实是不应该的。做人还是要善良点，也给自己留条后路。”

据全球退党义工说，通过重庆王立军事件，很多大陆民众了解了真相，纷纷表示要三退，脱离中共，“我们知道共产党很腐败，看来它真的要垮台了，早点垮吧，共产党太坏了。”很多人还向义工们索要免费破网软件，他们不相信中共说的那一切，他们想自己翻墙看王立军事件的真实消息。

如今在大纪元网站上公开三退的人数已经达到1亿1191万6370人，他们认识到，在中共的天下，别说王立军、薄熙来不安全，连胡锦涛、习近平的性命都没有保障，为中共卖命的结果，只能是“先进”地狱，唯一解体中共，才能保平安。◇

中共高官一览表
中共17大中央政治局9名常委和25名委员名单：
胡锦涛 中共中央总书记、国家主席、中央军委主席
中共中央政治局常委：
吴邦国 全国人大常委会委员长
温家宝 国务院总理
贾庆林 全国政协主席
李长春 中央精神文明建设指导委员会主任
习近平 中央书记处书记、国家副主席
李克强 国务院常务副总理（主管宏观经济）
贺国强 中央纪委书记
周永康 中央政法委书记
中共中央政治局委员：
王 刚 全国政协常务副主席
王乐泉 新疆维吾尔自治区党委书记
王兆国 全国人大常委会第一副委员长
王岐山 国务院副总理（主管商务、金融）
回良玉 国务院副总理（主管农业、民政）
刘 淇 北京市委书记
刘云山 中央书记处书记、中央宣传部长
刘延东 国务委员（主管科教文体）
李源潮 中央书记处书记、中央组织部长
汪 洋 广东省委书记
张高丽 天津市委书记
张德江 国务院副总理（主管工业、交通、安全生产）
俞正声 上海市委书记
徐才厚 中央军委副主席（负责军队政治工作）
郭伯雄 中央军委副主席（负责军委日常工作）
薄熙来 重庆市委书记

本文转自265期【新纪元周刊】“封面故事”栏目

查证方法1：下载《中共禁书大搜集第1辑》，包含了姜维平所著《薄熙来其人》

查证方法2：《中共禁片大搜集》－艾未未纪录片，这里有纪录片《李庄与探监者一起唱薄熙来之歌》下载！

查证方法3：《中共禁片大搜集》－ 网路热点视频，这里有《休假式治疗》预告片下载！


中共禁文大搜集

四·二五法轮功万人大上访真相

1999年4月25日，上万名法轮功学员自发到北京的国家信访办上访。图为秩序井然的上访现场。（明慧网）

1999年2月，美国权威杂志《美国新闻与世界报道》（US News and World Report）发表文章谈到了法轮功在健身方面的好处：「国家体育总局局长说：『法轮功和其它气功可以使每人每年节省医药费1,000元。如果炼功人是1亿，就可以节省1,000亿元。朱镕基对此非常高兴。国家可以更好地使用这笔钱。』」

先定罪 罗干陷害法轮功

后来，因为法轮功学员以亲身经历，善意的对媒体讲真相，使何祚庥无法继续在北京刊登诬蔑法轮功的文章，就跑到天津搞事，于是又发出一篇恶意文章，暗示读者修炼法轮功会出大问题，甚至危言耸听称会导致亡国。

许多天津法轮功学员读了何祚庥的文章，感到何诽谤法轮功、误导舆论，诬陷之意十分明显，于是数千名法轮功学员不约而同地前往编辑部澄清事实。在双方和平理性的会谈即将结束，出版社方面准备发声明更正之际，4月23日，天津市突然出动3百多名防暴警察，殴打并逮捕了45名法轮功学员。天津市政府公开对去请愿的法轮功学员说，镇压是北京的命令，并鼓励他们去北京反映情况。

天津警方的暴力「执法」，凸显了当时的政法委书记罗干的旨意。作为主管中共公检法系统的头目，罗干几年来一直企图找出法轮功的问题，以便罗织罪名，加以镇压。

其实，法轮大法的平和与神效广传于世，包括江泽民在内的中共高层不仅早就知道，而且政治局常委的家属们学炼法轮功，也不是什么秘密。1996年以前，北京紫竹院地区就有一位法轮功学员亲自到江泽民的家里教其夫人王冶坪学法轮功。因为法轮大法没有秘密，一切都是公开的，不管职位高低，人生几十年，谁不愿意有个健康的身体呢？谁会反感一部教人向善的佛法呢？

因此，在北京各个法轮功炼功点上，中央机关、国家部委、干休所的大批在职高官、离退休老干部比比皆是，不管其何种资历、级别，学员们都为李洪志先生的高深大法所折服，而公检法系统的干部学炼也不在少数。但是，以暴力起家的中共，特别是掌管所谓专政系统的罗干之流，对这一高德大法仅仅数年就迅速发展到上亿人，日益惶恐不安，便一直作为全国的监控对象。

1996年，中宣部副部长徐光春召集10个中央大报章总编开会，要《光明日报》刊登诋毁法轮功的文章，并要其它各大报章转载。随后，中宣部管辖的新闻出版署向全国各省市新闻出版局下发内部文件，以「宣扬迷信」为由，禁止出版发行当时名列北京十大畅销书的《转法轮》、《中国法轮功》等书籍。徐光春为捞取政治资本，当时就想给法轮功扣一个「初级简陋邪教」的帽子。

1997年初，罗干指示公安部在全国进行调查，网罗罪证欲定法轮功为「邪教」。而全国公安厅局充分调查后均上报称「尚未发现问题」。1998年7月公安部一局发出公政[1998]第555号《关于对法轮功开展调查的通知》，先把法轮功定罪为「邪教」，紧接着又提出：要掌握活动内幕情况，发现其违法犯罪的证据。

罗干发的文件明显带有先定罪、后找证据的构陷性质。当时陆续有公安、统战部和特工到法轮功的炼功点上卧底学功，并和学员一起学习《转法轮》。但没想到法轮功无底可卧，学员的一切活动都是公开的，而且来去自由，既没有人员登记，也没有会费。很多卧底人员倒因此机缘而对法轮功有了深刻了解，反而成为坚定的学员。令罗干吃惊的是，在全国各地的上报材料中，一条法轮功的罪证都没蒐集到。

罗干还心焦的发现，公安部负责气功的人都很懂气功，很多人自己也练气功。于是罗干于1996年特意改组了公安部，原来管气功和懂气功的人一律调走，为下一步打压法轮功铺路。

1998年下半年，以乔石为首的部份全国人大离退休老干部，根据大量群众来信反映公安系统非法对待法轮功炼功群众的问题，对法轮功进行了详细调查和研究，最后得出「法轮功于国于民有百利而无一害」的结论，并于年底向政治局提交了调查报告。

没有口号没有标语 安静祥和

从各种迹象来看，何祚庥发文抹黑法轮功和天津公安对法轮功学员施暴，决不是一宗杂志和读者之间的单纯事件。天津方面显然受到来自北京方面的指挥和压力。海外媒体直指罗干是此次暴力行动的直接指挥。

消息传到北京，震惊了几十万北京学员。一传十，十传百，消息迅速传遍全国。成千上万的学员得知此消息后，都认为应该去国家级的信访局上访，向国家领导人和平表达诉求。因为在此之前，虽然很多国家机关任职的学员都听说了罗干指使公安在罗织罪名，企图加害法轮功，但因为学员都以真善忍为指导修炼自己，促使社会道德回升，精神文明好转，因此罗干们没有任何把柄可抓，而公安虽然常有骚扰，也无法酿出大的构陷事件。而天津抓捕法轮功学员的恶性事件，让全国修炼群众感受到中共高层掌权者又要实施该党的阶级斗争惯技。

出于善良愿望，得知这一消息的北京以外地区的法轮功学员也相互联络，相约而来。结果，那天紧邻中南海的国家信访局外请愿人群达到一万余人，这就是震惊中外的「四．二五事件」。

需要说明的是，「文革」后，中共面对政治运动造成的大量民怨，不得已建立了上访制度。因此个人或集体上访受到中国宪法和法律的保护，不需要预先向公安机关申请，也不需要得到事先批准。从某种意义上说这是个进步，至少承认了类似古代百姓拦轿喊冤的形式合法。

1999年4月25日，上万名法轮功群众陆续汇集到国家信访局所在地──府右街附近。尽管人数众多，却秩序井然，出奇的安静。有附近居民出行才发现一街筒子道边站满了人，而之前在家并没有听到这么多人可能会发出的杂音。因此好奇之余，很是感叹这些修炼人的素养。

维持治安的警察开始也很紧张，因为中国有个词叫做「聚众闹事」。因此看着望不到边的人群，总觉得随时会出事。不过半个小时后，他们发现了不同。一是人们都面目祥和，没有任何敌意和过激举动，二是人群中一半是老人、妇女，三是大家都在专心看一本同样的书──《转法轮》。好像这群人不是来这告状的，是来集体读书的。累了的人也没有抱怨，只是坐到后排去休息、炼功，前排的人却始终保持端正的站姿。

人是看得出好赖的。警察这时也觉得没什么事可以「执法」，就开始闲聊、喝水、抽烟，开始琢磨这些上访的群众，尤其是看到队伍里还站着穿警察制服、戴帽徽领章军服的警察、军官，他们更加惊奇。其实，他们不知道，这一万多人里还有多少没穿制服的公安、国安警官、法官、检察官、税务官、国家机关高中级干部。

1999年4月25日，面秩序井然的法轮功学员，警察无事可干，于是三五成群地站在一旁安然聊天。如果像中共后来宣传的那样：「法轮功攻击中南海」，警察会这样悠闲吗？（明慧网）

没有「包围」更没有「冲击」

后来在中共和江泽民的抹黑宣传中，一再出现「冲击中南海」的污衊之词，无非是想将法轮功的和平请愿和暴徒扯上关系，煽动民众认同其镇压合法化。我们从中央电视台播出的新闻画面和现场照片中都可以看到，上访群众与中南海西门隔街相望，从早到晚上万人没有一人企图「冲击」中南海，也没有人想去、或者认为可以去中南海里找谁说什么，因为对老百姓来说，那扇门洞里面永远是个神秘所在。因此江泽民们「冲击中南海」之说，不仅歪曲事实、而且荒唐可笑。如果发生了「冲击中南海」这样的「政治事件」，街上这些警察还会悠闲的闲聊吗？

即使对法轮功的迫害开始后，中央电视台多次播出的现场录像中，也没有出现过示威的人群和标语、口号等。很明显，上访群众没有「围攻」中南海，更没有企图「冲击」，是名副其实的和平请愿。试想，如果群众为制造事端有备而来，一万多人要冲，多少兵能挡住？

据当时在现场的法轮功学员回忆，整条街整天秩序井然：「路口有学员在自动维持秩序，疏通道路，一遍遍地重复：请自行车和行人不要在此停留！不要在此停留！看得出来，许多学员是从外地赶来的，一夜行路，风尘僕僕。」

「大家静立着，微笑而平和。不交谈也不扎堆，也不和路人搭话。有人好奇，会停下来问：这是怎么回事啊？大家只是微笑，友好地劝他不要停留。因为一句两句说不清楚，如果一个人交谈就会围上来一大堆，事情就会起变化……一句说不清楚就容易被坏人利用。」

「大家都站在行人道上，马路上汽车和自行车畅通无阻，只有警察在马路上来回走动，并不时与学员聊天……那么多人就地吃过两顿饭，没有一个人乱扔垃圾，全留在自己的包里。有一些学员拎着塑料袋拣大家不慎掉下的垃圾。一天下来，地上真的没有一张纸片、一点脏物。大家这么做，没有人动员，没有人组织，全凭自觉，其实那是炼功人特有的修养和内涵。」

法轮功学员当时是抱着对政府的希望和信任去上访的，希望它最终作出善的选择。

朱镕基出面和平解决了问题

当天，总理朱镕基接见了学员代表。据当时的法轮功学员、原中国广东省政协委员、华南理工学院轻工食品学院院长高大维回忆：「大概（上午）10点多吧，就是朱镕基总理到机场去送外宾，一下看到那么多学员，就叫工作人员下去了解情况。朱总理当时带了话，他送完外宾以后，会回来接见我们的代表，了解详细的情况。法轮功学员的代表提出了我们的三点诉求：第一点是释放在天津被非法抓捕的所有学员；第二点是为广大法轮功群众提供一个合法、合理的修炼环境；第三个就是允许出版法轮功的有关书籍。」

朱镕基后来很快下令天津公安局放人，并且重申了国家不会干涉群众炼功的政策。为了能让朱总理了解法轮功，学员代表还送给他一本《转法轮》。

清华大学炼功点的法轮功学员杨清回忆说，「4.25的晚上大约9点多钟，进去的代表出来了，告诉大家有什么意见可以向各地的信访部门反映，国务院会把这些意见进行处理，当时听到这些消息以后就觉得，领导上能做到这一点我们也就满意了。」

当法轮功学员代表被请进去与国务院信访办人员会谈时，上万名学员一直在外静静等候。晚上8点多会谈完毕，得知天津公安已经释放被捕的法轮功学员后，信访办前的学员也很快散去。临离开时，地上清理得干干净净，一片碎纸都没有留下，连警察扔下的烟头都捡走了。整个离去过程平静祥和，秩序井然。一个当时维持秩序的警察对周围的人说：你们看看，这就是德！

当年荷兰媒体曾报道说：「我们荷兰有一个记者在4.25当天亲自到中南海采访法轮功学员。在采访上访法轮功学员的时候他写道：这是一支品德高尚的队伍，并把《转法轮》称为蓝色经书，他在后面写道，他们（法轮功学员）有神的纪律，走后地上没有留下任何脏东西。」

可以说，法轮功学员真诚、善良和高度的克制，消弭了罗干等人蓄意制造的潜在冲突。 四．二五事件的和平解决，开创了中共建政50年来，平民通过和平理性的方式，与政府通过对话解决矛盾的先例，也震动了全世界。国际媒体对此给予了高度评价。不少人由此对中国社会产生了新的希望。人们也开始注意到法轮功这个由最基本群众组成的修炼群体是如此的不同凡响。

一位在美国从事科学研究的华人听闻此事后说：「中国这个民族是一个顺民暴民的民族，他不当顺民就当暴民。在中国历史上没有和平解决问题的，没有非暴力运动解决问题的事情。所以说事实上这一天的行动已经证明了，中国人是愿意走非暴力的道路的。事实上法轮功已经改变了中国的民族性……」

然而，在江泽民的一意孤行下，在党国媒体几十年如一日的造假惯性下，这场和平的上访被改编成“围攻中南海”也就不足为怪了。

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

世纪伪案“天安门自焚”真相

【大纪元2011年01月21日讯】（大纪元记者辛菲新闻综述）在中共江泽民、罗干一伙政治流氓集团导演“天安门自焚”世纪伪案十年之际，1月20日，中共喉舌新华网再炒冷饭：抛出对两个被中共骗到天安门自焚的受害者郝惠君、陈果母女的“采访”，并被其它喉舌媒体、网站转载。

不过这篇所谓的采访，除了两个“被自焚”者的名字之外，另外两个当事人：新华社记者、“中国关爱协会的工作人员”，都未敢给出名字，记者的名字只用了“新华社记者”；整篇文章的图片几乎全来自于一个至今隐藏在幕后诬蔑法轮功而不敢公布真实身份的“凯风网”。

十年前的1月23日，大年三十，天安门广场发生震惊世界的“自焚”伪案。中共喉舌第一时间报导此案诬陷法轮功，但是漏洞百出。喉舌从开始报导的5人“自焚”在一周后增加为7人。

随后不久，海外媒体人从央视“焦点访谈”的慢镜头中揭示：刘春玲是被现场的警察用重物击打致死，从而戳穿了这场骗局，央视焦点访谈在重播那段录像时删去了刘春玲被打死的镜头，不过真相片却被联合国备案，海外制片人拍摄的电影《伪火》也在向全世界披露真相。中共的骗局随着“警察背灭火器巡逻、塑料瓶儿烧不破、气管切开了还唱歌......”笑料的传播，成为其洗脱不掉的耻辱。

过去的几年中，中共不时导演中共喉舌、西方媒体对“被自焚”者进行采访，试图用骗局来掩盖骗局，欺骗中国民众，但每次结果都事与愿违，更多的造假被揭穿，中共先后推出的三个“王进东”，再成笑料。

这次新华网推出的文章，撕掉了西方媒体这块遮羞布，中共喉舌直接上阵再造假。在“自焚”骗局被全世界知晓的今天，喉舌再次胆胆突突、遮遮掩掩地推出所谓采访，目的是为了欺骗民众继续煽动对法轮功的仇恨。

中共喉舌“春风化雨般”的煽动仇恨

中共喉舌新华网发表的这篇文章内容空洞，尽管其想用煽情的办法来煽仇，但是字里行间却不经意地流露出对“郝惠君”的嘲笑：“她的脸更像一张面具，一个小洞，是眼睛；下面两个小洞，是鼻子；嘴就用两排牙齿替代了......”

接下来除了恶毒诬蔑法轮功的、喉舌一直反覆使用的陈词滥调，就是“三句话不离本行”的利用“郝惠君”吹捧中共“伟、光、正”。

针对中共在过去的十年中，一直利用对“自焚者”“春风化雨般”的“关心”来煽情，早有评论指出，喉舌绝非是对“自焚者”的同情，而是为了制造仇恨。如果新华社有一点同情心的话，它为什么不报导北京冤民的自焚惨案？显然，人命在新华社的眼里一钱不值，新华社所关心的是如何误导民众，自焚者不过是他们误导民众的道具。

而文章所谓引用的“郝惠君”的话：“政府却依然给了我们无微不至的关怀......”，这种“关怀”就是她们母女的24小时被软禁。

陈果母女被24小时软禁

据知情者2005年1月24日在明慧网上披露：“陈果母女一起被软禁在开封市北郊福利院中，有一名叫展金贵的开封市公安局退休恶警负责对陈果母女的禁卫。公安人员常年24小时值班，她俩不得与任何外人接触。在自焚骗局广为人知的今天，用公安人员私下讲的话说就是，看似政府对她俩关心、不让她们死，其实是政府打击法轮功用的活标本。”

而此前也有人在网上披露，陈果已经死于大面积感染。在中共严密封锁消息、24小时软禁陈果母女的情况下，目前的陈果就是中共刀俎下的“鱼肉”，不论她死活都是中共利用来欺骗民众、煽动仇恨的工具；即使活着，也在中共的掌控下，无法自由地讲出真相。所以她的真实情况外界无从知晓。

在中共导演的“自焚”的角色中，主要人物之一的王进东盘腿的姿势、嘴里喊出的话告诉人们，他根本不是法轮功学员，有分析指出，他是一个中共公安、具体实施导演计划的内线。

当场被打死的刘春玲——《华盛顿邮报》在2001年2月4日头版头条发表了调查报告《自焚的火焰照亮了中国的黑幕》。邮报记者菲力蒲·潘亲自到刘春玲的家乡开封实地调查发现，邻居们说从来没有人看见过刘春玲炼法轮功。

而12岁的刘思影，这个气管被切开后，还声音洪亮地唱歌的无辜小女孩，在“自焚”伪案发生的第二天，就有评论指出，因为她不够被逮捕的年龄，但是中共又绝对不把她留作活口，所以她一定会死。果不其然，在半年后，在恢复得非常好、身体情况非常稳定的情况下，刘思影突然死亡。她的情况永远成为一个谜。

而近几年来，从大陆辗转传出来的消息表明，陈果在“被自焚”时，也已不是一个法轮功学员。

王博及其母亲披露：陈果的真实身份

2007年4月27日，石家庄市中级法院对法轮功学员王博一家非法二审开庭。北京六位律师以一个律师群体出现在辩护席上，不顾中共的阻挠，首次当庭为受害法轮功学员所做的无罪辩护，令中共惊恐。

而王博又揭开自焚伪案的又一骗局：其中的“自焚者”陈果，是王博的同学，原来学过法轮功，1999年结识王博的时候，陈果已经不练法轮功了。

王博在2005年的一个自述中说：“我在上中央音乐学院期间认识陈果，虽然她以前练过法轮功，但从99年我认识她的时候开始，她已经不看《转法轮》，也不认为李洪志师父是我们的师父。她认为河南有一个叫刘某某的才是真正的‘高人’，而且，还邀请我和我的母亲去河南听所谓的高人‘讲法’……”

陈果说的那个所谓“高人”是刘云芳，就是中共喉舌所谓的“自焚”7人中的一个，就是那个在现场没有给自己浇汽油的人、说话前后矛盾者。

关于陈果的身份，新华社的报导内容前后矛盾，先称陈果的母亲郝惠君“自打1997年练习‘法轮功’以后，渐渐变得少言寡语，痴痴呆呆，常常精神恍惚，萎靡不振。”后称陈果“在母亲的影响下，1996年起，她也练起了‘法轮功’”，时间前后矛盾。

明慧网2002年1月24日发表的一篇大陆知情者投稿的文章中也表示：“看过《焦点访谈》后，我们当晚就找到了离中央音乐学院最近的炼功点的一位老学员了解陈果的情况，这位老学员讲他自己从95年秋到这儿炼功。音乐学院的大法学员都在这里炼功，他经常看到与陈果同宿舍的张倩来炼功，但从未见到过陈果，张倩还去音乐学院自发组织的学法小组学法，从未见到过陈果。”

王博的母亲刘淑芹也披露，因为王博知道陈果事情的真相，为了封住王博的嘴，中共不惜动用一切手段，摧毁王博一家人。

江罗恐“自焚”真相曝光 重判王博案

如王博的母亲所言，在王博案进展的过程中，中共流氓集团的头子之一罗干罕见地亲自到当地干涉案子的结果。

据明慧网2007年5月24日报导“罗干流窜到石家庄犯罪，中共法院图谋违法维持王博案原判”。

文章指出，5月14日王博案审判长吕玲到北京开会汇报案情；5月16日，中共邪党政法委书记罗干流窜到石家庄督阵；此后一直找不到王博案法官。直到5月21日，吕玲把责任推到一审法院；而一审长安区法院法官说，一审法院做不了主，其实结论已经有了，维持原判。

公安部高官透露“自焚”内幕

在“自焚”伪案发生后的十年中，有很多知情人向海外透露的消息证实，天安门“自焚”是中共一手策划的，在事件发生前，中共内部就已有消息走漏出来。

中国民主党国内负责人之一林春水曾经向海外透露，公安部一高级官员1月28日向他提供的消息指出：王进东23日自焚，贾春旺22日就知道消息。

他还表示，在中央政法委的会议上，罗干曾经说（大意）：“根据掌握的情况，即使我们王进东不自焚，也会有张进东、李进东等跳出来表演。”

明慧网2010年10月13日发表一篇文章，大陆一位知情者披露，2001年过年前，他所在单位领导告诉他，大年三十期间天安门广场要发生自焚，并告诉他说，这个消息是上级通知的，北京方面下来的。该文分析说，按照常理，若不是中共邪党自导自演这场闹剧，既然它都能一级一级通知各地基层单位，有人要在天安门广场搞自焚，并明确说是大年三十，要想制止这件事情的发生，根据中国的现状及邪党的势力和防范能力，它完全可以控制天安门广场不让任何人出入，怎么会在天安门广场发生这场“自焚”闹剧呢。

也有来自中共喉舌内部的人士向海外披露，所谓的“自焚”是当局策划、喉舌配合造假。

这个骗局的策划是精心的，包括中共安排演戏的人的组成都非常“考究”：把美好的烧到最令人痛心的程度，把与法轮功没有任何关系的灭口；当然还得找一个能四处游说的代表，他当时还得表现的最为“坚强”，既拒绝施救，又大呼口号。这样的安排可真是煞费苦心。然而人们的一个简单的质疑就把这一切伪装都剥下了：为何最美的烧得面目全非？为何与法轮功没有关系的要当场打死、以后害死？最先点火的为何会毫发无损？

分析还说：郝惠君与陈果母女是自焚者中长相最好的，特别是陈果，中央音乐学院的大学生，长的秀气苗条。那么为什么要留着她们母女？显然是在为这次自焚留下所谓的“证明”──为构陷法轮功、煽动民众仇恨之用。

法轮功：自杀有罪 “自焚”依据何来？

真正修炼法轮大法的人都知道，法轮功教导人们做到“真、善、忍”，杀人是罪大恶极的，自杀同样是有大罪的。那么那些杀人的、自杀的，能是法轮功学员吗？不按照法轮功的修炼原则做，而是背道而驰，无论中共喉舌如何造谣，这些人决非法轮功学员。

从“焦点访谈”中可以看出，所有这些“自焚”者都不了解法轮功，只是凭着对佛教的一点点肤浅的了解，在电视上胡说八道，讲出的话都是与法轮功原则相违背的。

从1999年至今，中国大陆和全世界的法轮功学员，都一直在讲清真相，国际社会和大陆民众对于法轮功学员十多年来和平理性坚忍的讲真相、反迫害的精神给予了高度赞誉。这么长久的时间和这么众多的法轮功学员，又有谁像参与天安门“自焚”伪案的那几个人一样，搞自杀自毁的极端方式？

在2002年5月，所谓的“自焚”者王进东面对西方媒体，也不得不承认，法轮功没有教他自焚。

曾有评论质问陈果母女：究竟是谁让你去参加这个所谓“天安门自焚”的闹剧的呢？你能否从法轮功的教导中找出所谓的“自焚依据”？

该评论还指出：问题的焦点是，新华社说法轮功让陈果自焚，陈果也说练了法轮功才自焚，但从2001年1月自焚登场以来，我们看到、听到的全部材料中，只看到新华社及其“证人”逻辑混乱、自相矛盾的对法轮功的诬陷造谣。

可怜的陈果母女，不管当初是什么原因被中共骗去“自焚”，现在都成为中共利用来欺骗民众、煽动仇恨的工具，永远无法摆脱。

央视“焦点访谈”女记者李玉强承认“自焚”镜头有假

明慧网2003年5月14日报导《央视“焦点访谈”女记者李玉强承认“自焚”镜头有假》一文披露，中央电视台“焦点访谈”女记者李玉强2002年初曾当众承认“天安门自焚”镜头有假。

该文披露：“2002年初，李玉强在河北省会法制教育培训中心采访王博时，曾和那里被非法关押的大法学员进行所谓的‘座谈’，当时有法轮功学员问她 '自焚'镜头的种种疑点和漏洞（尤其是已烧得黑焦的王进东，两腿间夹的盛汽油的雪碧瓶子却完好无损）。面对大家有理有据的分析，李玉强不得不公开承认：广场上的‘王进东’腿中间的雪碧瓶子是他们放进去的，此镜头是他们‘补拍’的。她还狡辩说是为了让人相信是法轮功在自焚，早知道会被识破就不拍了。”

这篇文章指出，“焦点访谈”竟有“想让人相信什么就造什么镜头”的原则，不愧为“焦点谎谈”，中央电视台造假者真是自打嘴巴。同样，通过中央电视台事后圆谎的过程，更能让人看清谁在造假：

1、“焦点谎谈”在播放“自焚”时，曾声称中央电视台记者不在现场，镜头都是外国记者CNN拍摄的。

2、后来又有一期“焦点谎谈”中，“王进东”称是他把瓶子绑在身上，用刀划破后，瓶子掉到了腿中间。

为了圆谎就制造更多的谎言出来，这恐怕也是“焦点谎谈”的原则。这样的“原则”、这样的“记者”，那拍出的东西不知是叫它“新闻”好，还是“戏剧”好，让人们还能相信什么呢？

从99年法轮功被迫害后，李玉强就利用中央电视台《焦点访谈》的“记者”身份，多次参与制作对法轮功进行诋毁和诽谤的节目，几乎所有恶性诽谤法轮功的节目，无论文字和电视，无论现场记者和编辑都出自于李玉强之手。值得注意的是，在每次的电视采访中，李玉强从来没有在电视上正面出现过，总是采访侧面、背影或黑光来遮盖其真实相貌。曾有人举报称李玉强身份神秘，与中央“610办公室”关系密切。（注：李玉强由于参与制作“自焚”伪案，已被“追查迫害法轮功国际组织”立案追查。）

国际揭露骗局 中共丑行曝光

尽管中共精心策划了“自焚”事件，但是真相被披露后，这一世纪伪案使中共的丑恶彻底曝光，成为它在国际上无法摆脱的梦魇。

“国际教育发展组织”于2001年8月14日在联合国会议上，就“天安门自焚事件”，强烈谴责中共当局的“国家恐怖主义行径”：所谓“天安门自焚事件”是对法轮功的构陷，涉及惊人的阴谋与谋杀。声明指出：录影分析表明，整个事件是“政府一手导演的”。中共代表团面对确凿的证据，没有辩词。该声明已被联合国备案。

2002年1月北美中文电视台“新唐人”制作了揭露2001年“天安门自焚真相”的纪录片《伪火》（False Fire），该片从各国参赛的六百多部影片中脱颖而出，于2003年11月8日荣获第51届哥伦布国际电影电视节荣誉奖（翻墙访问可观看该影片：http://www.falsefire.com/download/zf.wmv）。

《基督教科学箴言报》的文章引用海外法轮功发言人的话，说法轮功是禁止自杀的，“自焚”是中共当局制造的骗局。美联社的报导也以法轮功的理论，说中国的报导是诽谤该组织。英国《金融时报》更指出：“没有任何证据表明自焚者是法轮功的人。”

路透社的电讯写道：“北京正在利用身体被烧焦的恐怖形象，来作为与法轮功打传媒战的最新武器。”《华盛顿邮报》发表社论，呼吁布什新政府要在宗教暨政治自由上敢于和中共政府碰硬。

华尔街日报的伊恩·约翰逊(Ian Johnson)，一位富有洞察力的新闻记者跟踪这一事件，他的怀疑由报导这起事件的速度引起，他注意到官方媒体“以非同寻常的敏捷报导了‘受害者’的死亡事件，这意味着，或是死亡事件的发生时间比报导中所说的时间要早，或是这个一贯谨慎的媒体已获上级批准快速推出电子报导和电视传送。”

Media Channel的责任主编丹尼·斯盖特(Danny Schechter)撰文指出：“还有比这更富有戏剧性的吗？人们在北京的心脏——天安门广场自焚。CNN有线新闻网当时在那里，警察碰巧手边有灭火器，受害者的极度痛苦的表情被完全地拍摄下来以送交国家电视播放，然后他们被紧急送往医院。尽管政府控制的媒体一反常态地立即发布了这一新闻报导，制作录像却花了一个星期的时间才得以播出。”

资深媒体人、《动向》杂志总编张伟国曾撰文指出：“如此重大的命案，本该由司法部门侦查，甚至在法庭审判之后才有定论，北京的官方喉舌却抢先进行‘舆论定罪’，使人感到其中的案情并不单纯。”他还指出：“媒体先行，违反宣传纪律。据美国之音记者若思报导，就在新华社报导天安门自焚事件以后，该台记者打电话到北京市公安局和中共公安部求证此事并请他们发表评论时，两个部门的值班人员都表示不知道、不清楚发生了这件事。连值班的公安人员都不清楚的案情，新华社却捷足先登抢发新闻，这不但在常理上说不通，而且也违反中共自身的‘宣传纪律’。”

附：“天安门广场自焚”疑点大全

在“自焚事件”发生后不久，明慧网发表了分析中共“焦点访谈”报导后得出的十二大逻辑漏洞，在此转载如下：

疑点一：警察先到位，然后自焚者才开始点火

焦点访谈中有一个镜头：一个着火的人蹒跚着向前走，三个警察分别在“自焚”者的左边、右边和前面站着，手里拿着灭火器，左边的警察首先开始灭火，然后几乎同时，右边和前面的警察开始灭火，从左边第一个警察开始灭火到火被三个警察合力扑灭，整个过程大约2秒钟。

我们来分析一下这个镜头，天安门广场本身没有灭火器，所以警察的灭火器有两个来源，一是IVECO警车上配的灭火器；二是人民大会堂里的灭火器。一般一辆小型车里配一个灭火器，而且是小型的，大型车可能会配两个灭火器，但一辆IVECO里绝不会配三个大灭火器，也就是说三个灭火器应该是从不同的地方拿来的。试想当时的情况，自焚者向身上倒汽油，这时警察不会立刻就去拿灭火器，因为在天安门广场自焚，史无前例，警察决不会看到一个人向自己身上倒东西就立刻去拿灭火器。然后自焚者点燃身上的汽油，这时三个警察开始反应，分别从远近不一的三辆警车的座位底下或旁边，或从人民大会堂，取出灭火器，在奔向自焚者的过程中，拔掉灭火器保险栓，冲到自焚者面前，实施灭火，先到的警察先开始灭火，然后其他两个警察先后赶到，分别开始灭火，而这时自焚者还在向前蹒跚地走，一个人自焚，由于烧灼的巨大痛苦，走不了几步就会跌倒，也就是说三个警察从反应到从车里拿灭火器，到狂奔几十米冲至自焚者面前，整个过程不超过10秒钟，三个警察从远近距离悬殊的三个地方跑过来几乎同时到达现场。而镜头显示离自焚者最近的一辆警车距离不到十米，其他警车都在几十米开外，但奇怪的是，三个警察事先站在自焚者的左边、右边和前面，方位先站好了，然后几乎同时开始灭火，在大约2秒钟时间内，把火扑灭，从镜头上看，第一个警察开始灭火时，其他两个警察并不是从别处狂奔过来，而是已经在自焚者旁边站好了。这个场景更合理的情况应该是：警察先到位，然后自焚者才开始点火。

央视天安门自焚镜头的慢动作重放证实刘春玲是被警察打死，天安门自焚是中共策划的一场骗局。

疑点二：哪来的灭火器

镜头中出现了两个灭火器，还有一个背对镜头，看不见。镜头中的灭火器是类似大楼里消防用的大灭火器，长度大约相当于一个成人的手臂，而IVECO这种小型客车里配的灭火器是比较小的那种，大概只有一个成人的前臂那么长，那么警察这些大灭火器是从哪里来的？可选答案是：1.人民大会堂或广场上其他建筑，2.警察事先准备好的。如果答案是1，那就和上边第一条描述的场景，冲突就更大了。所以这些灭火器只能是事先准备好的。如果说警察事先知道有人要自焚，在警车里准备好了灭火器，但仍然不能解释为什么三个警察先站好方位，然后才开始灭火。

疑点三：电视台记者简直太幸运了

电视台记者简直太幸运了，居然捕捉到了如此突发、短暂的焚烧镜头，特别是视角从地面拍摄的那几个近距离镜头。更巧的是，摄像机离焚烧现场不到20米。

关于“六四”事件的录像带中有一个镜头：一个人挡在装甲车前，而装甲车想从这个人旁边绕过去，是从远处的楼上拍的，画面很不清晰。当时记者特意在这个镜头前说：“请注意下面这个珍贵镜头”，他们知道能拍到这种短暂时间现场的镜头是不容易的。而自焚案的拍摄者“恰巧”在广场，“恰巧”离自焚者不到20米，“恰巧”摄影机处在待机状态（不然从点火到灭火几秒钟的时间，摄影师根本没有时间调整摄像机）。

对这一条更合理的解释是，摄影师是事先安排好来广场拍摄“自焚”的。

疑点四：大面积烧伤后 说话底气十足

焦点访谈中放了几个医生描述烧伤状况，说气管烧伤，需要切开喉管做手术。众所周知，人身上着火，身体周围的气体温度非常高，这时人呼吸吸入灼热气体，必然会烧伤舌头、声带、气管。所以医生说得没错。但电视上显示，“王进东”坐在广场，火已经灭了，但却声如洪钟地大喊：宇宙大法是人人必经的大法（这句话不是法轮大法里的内容），躺在地下的小女孩也是声音清脆，包括后来在医院的镜头，王进东和小女孩都是声音清楚，底气十足，丝毫没有声带、气管受损的迹象，在大面积烧伤后，不但不昏迷，而且说话底气十足，这难道不蹊跷吗？

新华社报导说：“12岁的小姑娘刘思影全身烧伤面积达40%，头、面部四度烧伤，双眼睑外翻，呼吸困难，颜面、双手基本毁损。郝惠君、王进东等人也都有吸入性损伤和严重的烧伤……”然而，身受如此重伤的陈果和刘思影却仍然能在新华社的报导里与记者对白。一位美国西医大夫看完此报导后，笑着说，“气管切开手术后，人是绝不可能在这么短时间里恢复讲话能力的。新华社要么在撒谎，要么在创造医学奇迹。”

疑点五：和法轮功理论多相违背

中央台节目中多次出镜名叫刘葆荣的中年妇女说，自焚发生时，她看别人先点着了，冒黑烟，而她觉得“德”燃烧应该冒白烟，因为“德”是白色物质，“业”燃烧才应该冒黑烟，因为“业”是黑色物质。因为她的这个思想疑虑，她瞬间决定放弃自焚，并且立刻放弃了对法轮功的信仰。

修炼过法轮功的人都知道，法轮功里从来没有说过“德”燃烧冒白烟，冒白烟就是德，冒黑烟就是业，德多的人烧出来冒白烟，业多的人烧着冒黑烟等等，法轮功也从来没有把“德”和燃烧联系起来。

而电视中的刘葆荣却依照白色物质燃烧应该冒白烟，黑色物质燃烧应该冒黑烟的不合常理的逻辑，而否定了在几秒钟之前还要为之付出生命的“坚定信仰”，让人不由得怀疑，她是否真的是法轮功学员。

其他和法轮功理论相违背的地方有：

法轮功的法理不容许杀生或自杀。法轮功主要著作《转法轮》中说：“对炼功人来说，我们要求也比较严格，炼功人不能杀生。”这不仅仅包括不能杀人，而且也包括不能杀动物和其它生命。《法轮大法——悉尼法会讲法》中说：“自杀是有罪的。”也就是说，无论杀生或自杀，在法轮功中都是被禁止的。

资深媒体人石藏山在“中国新年天安门的火焰”一文中指出：

官方报导那位自焚未遂的女士的话说：按照大法说的，达到一定境界，圆满升天时烟应该是白的，一瞬间就达到了，原神走了，肉身扔下，变成舍利子……。

这位女士的讲话，很明显和法轮功的原理不同甚至有重大冲突。

按照法轮功的理论，中国大部分修炼气功都是在体内炼丹，包括佛教。佛教“涅槃就是和尚死了，肉身扔了，他自己的元神带着功上去了。”（《转法轮》第170页）“和尚百年之后火化时就有舍利子……就是那个丹炸开了……”（《转法轮》第32页）但是法轮功不同，“我们炼法轮，而不炼丹”（《转法轮》第36页）“我们法轮大法这一门本体也要，元婴也要……”(《转法轮》第170页)。

佛教修炼是炼丹的，修炼结束后涅槃圆寂，肉身死亡，火化后丹就成了舍利子。而法轮功没有丹，只炼法轮，用某种更高级的能量代替肉身，因此身体能够常驻不衰，但修炼出来的元婴也要。因此法轮功修炼结束，不是类似佛教涅槃升天的方法，而是连肉身一起带走。

显然，官方报导的这位女士，或者不是法轮功弟子，或者是根本不懂法轮功的法理。

官方报导中其他“法轮功弟子”的语言，也多有不符法轮功理论和用语之处。比如修炼结束称为“升天”，到天上去“当法王”、“有很多人侍候”等等。

疑点六：自焚前“喝汽油”难以理解

刘葆荣声称，她在自焚前打开瓶子喝了半瓶汽油，然后才向身上倒。稍有常识的人都应该知道，喝到肚子里的汽油是不会燃烧的，刘葆荣“自焚”前为何要喝汽油让人难以索解。

疑点七：刘葆荣是先看到别人燃烧还是看别人没动

自焚未遂的的刘葆荣还说：“原定下午两点半，7人同时在广场不同位置点火，当时我的表不准了，见还没人动，就拿出了包里的雪碧瓶……”，“是警察救了我一命”，因此她要“感谢警察”。

而在另一个镜头里，她又说，看到别人燃烧冒出黑烟，她认为应该冒白烟，因为“德”是白色的，“业”燃烧才应该是黑色的，因为“业”是黑色的。于是产生了怀疑。

这两种说法前后矛盾，到底刘葆荣是看到别人没动，她先喝了汽油，还是看到别人先燃烧时冒了黑烟、产生怀疑因而放弃自焚的？

疑点八：96年已开始练功的女儿97年又在母亲的影响下开始练功

新华社关于自焚事件的长篇通讯里写道：“郝惠君是开封市回民中学音乐教师。她的同事反映，郝惠君过去一直工作很好，性格开朗，能歌善舞。自打1997年练习‘法轮功’以后，渐渐变得少言寡语，痴痴呆呆，常常精神恍惚，萎靡不振。去年12月，她到天安门广场参与非法聚集活动，被有关部门送回学校。受她的影响，正在北京学习音乐的19岁的女儿陈果也痴迷‘法轮功’，并同她一起到过天安门广场闹事。”

而后面的另一段又写道:

“19岁的陈果走上音乐之路是她妈妈启蒙的。12岁时，她曾参加中央电视台银河少年艺术团赴新加坡演出，在学校的成绩常常是‘优’。然而，当她母亲迷恋上‘法轮功’后，在母亲的影响下，1996年起，她也练起了‘法轮功’。”

也就是说，96年便开始练功的女儿，却是在97年才开始练功的母亲的影响下开始练的。这种明显的前后矛盾让人匪夷所思。

/b>疑点九：“王进东”的打坐似是而非

在中央台的电视画面中，一个叫“王进东”的男子以法轮功特有的坐姿在自焚，以此来印证此人是法轮功学员。但法轮功学员声称，王进东的散盘姿式根本不算是法轮功的打坐方式。法轮功要求的是双盘，至少也得是单盘，只有初学者或有特别困难的人，才能勉强先采用散盘。新华社的报导称王进东一家人从1996年就开始“迷恋‘法轮功’”。故而法轮功学员都认为，一名已修炼四年以上的人还只能散盘，是非常不可思议的，因此从一开始就不相信新华社的报导和宣传。但对不炼法轮功的民众，这种似是而非的打坐姿式就有一定的迷惑力。

天安门自焚伪案中自焚时的王进东。警察拿着所谓的“防火毯”，却垂在王进东的身后，垂在下面，是在做戏，不是在救“火”。

疑点十：为何没收现场拍摄的录像带？

在中央台关于自焚的近距离特写镜头的来源受到质疑后，北京当局曾声称那些特写画面是美国CNN记者拍摄到的。但CNN国际部负责人随即否认了这种说法，称事件一开始，他们的摄影师就被逮捕了，摄影器材也被没收了。

为何要拘禁外国记者、没收现场拍摄的录像带？为什么不允许CNN记者如实报导当时的事实真相？为什么不让CNN的记者出面证实新华社的报导？

疑点十一：发稿速度异常、内容前后不一

新华社历来对敏感新闻发稿都需要经过一稿、二稿，甚至五稿六稿，但对天安门自焚事件，却在事件发生仅两个小时后便对外发了英文稿，速度之快，令人生疑，似乎稿件已提前写好。一个星期后《人民日报》做出了更为详细的报导，而这时报导中自焚的人数从原来的五人增加到七人，其中一个是年仅十二岁的刘思影。

在种种自焚报导中的疑点被指出后，中共方面一直在力图弥补这些漏洞，“焦点访谈”也先后三次追踪报导“自焚”者的最新情况，然而法轮功方面的追踪调查也不断发掘出更多的疑点。比如说：王进东头脸部分多处三度烧伤，但是最易着火的头发却完好无损，同时，盛着汽油的塑料雪碧瓶竟然在烈火中完好无损；多次上中央电视台的“王进东”的脸型从外观上有很大差异，而“追查迫害法轮功国际组织”委托台湾国立大学语言实验室进行的第三方语音比较鉴定表明，出现于中央电视台“焦点访谈”第一集和第二、第三集中的“王进东”不是同一个人，等等。

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

六四事件简介

一九八九年北京发生的[天安门事件]，又称[六四事件]，在中国和世界现代史上具有极其重要的意义，影响至为深远。

一九八九年四月十五号，前中共总书记胡耀邦逝世。胡耀邦由于奉行宽松政策受到指责，一九八七年一月被迫辞职，但他在人民心目中享有崇高威望。胡耀邦逝世后，北京开始出现悼念他的大字报及示威活动。

同年四月二十二号，胡耀邦追悼会在北京举行。三名学生代表在人民大会堂前跪呈请愿信，此后学生举行大规模示威游行。

四月二十四号，中共总书记赵紫阳启程访问朝鲜。

四月二十六号，[人民日报]发表题为[必须旗帜鲜明地反对动乱]的社论，指责要求民主的学生示威为动乱。社论引起学生愤怒。

四月三十号，赵紫阳回到北京。

五月四号，北京数万学生游行示威，纪念五四运动七十周年，并且要求实行民主。

同日，赵紫阳会见亚洲开发银行官员，发表了与[四二六社论]不同的见解。

五月十三号，首都学生开始在天安门广场绝食请愿，要求与政府领导人对话。

这就是六四时天安门广场的人山人海，还有人说中国一直在进步吗？

五月十七号，北京各界人士到广场声援绝食学生，天安门广场人数最多时达到一百二十万人。

五月十八号，国务院总理李鹏会见绝食学生代表，但是这次会见并没有解决问题。

赵紫阳在天安门广场对学生发表讲话，青年温家宝在现场

五月十九号，中共总书记赵紫阳到广场看望绝食学生，这是他最后一次在公开场合露面。

同日，学生得知北京即将实行戒严，因此停止绝食，改为在天安门广场静坐示威。

五月二十号，国务院总理李鹏宣布在北京实行戒严，奉命进城的戒严部队在途中受到市民和学生阻拦，未能到达指定地点。

五月二十三号，戒严部队暂时从北京市区撤出。

五月三十号，静坐学生在天安门广场树立民主女神像。

六月三号傍晚到四号清晨，戒严部队在北京强行进入天安门广场，沿途开枪射杀大批学生及市民，酿成震惊世界的惨案。

六月四号到九号左右，上海，广州，武汉，成都，贵阳，哈尔滨，兰州等一些大城市相继出现群众示威，有些地方的示威者与警察发生冲突。

六月二十三号到二十四号，中共十三届四中全会召开，会议决定撤销中共总书记赵紫阳的一切职务，并且选举江泽民为新的总书记。

根据中国官方公布的数字，[六四事件]中共有三千多名市民受伤，二百多人死亡，其中包括三十六名大学生。另有几十名军人和警察死亡。但外界估计，学生和市民死亡人数远不止二百多人

[六四事件]震惊了全世界，同时也深刻影响了世界历史的进程。

一九八九年六月，欧洲联盟的前身欧洲共同体在马德里举行的首脑会议上决定对中国实行武器禁运。

同年六月，波兰团结工会在大选中获胜，从此拉开了东欧国家历史巨变的帷幕。在短短两年的时间里，包括苏联在内的所有东欧共产党政权都被推翻。一顶顶共产党总书记、共和国总理的桂冠抛落街头，滚来滚去，无人拾取。

一九九零年三月，美国等国在日内瓦召开的联合国人权大会上提出谴责中国人权状况的议案。这一议案以及后来美国及其它国家相继提出的同类议案虽然没有通过，但中国的人权问题已经引起了国际社会的广泛关注。

二零零五年一月，在[六四事件]后被软禁长达十五年之久的前中共总书记赵紫阳逝世。

同年五月，在[六四事件]十六周年前夕，丁子霖教授等一百二十五名[六四事件]受难者和受难者亲属发表致中国国家主席胡锦涛的公开信，要求公正解决[六四]问题。

2011六四22周年香港15万人烛光晚会悼六四

六四学生运动得到了港澳台同胞及海外华人的热烈支持，香港市民支援爱国民主运动联合会(简称支联会)，于1989年5月21日在香港人支持当时中国民主运动的2000000人大游行中成立，主要成员包括李卓人、何俊仁、张文光、梁耀忠等等。支联会主张“释放民运人士、平反‘八九民运’、追究‘屠城’责任、结束‘一党专政’、建设民主中国”，每年举办“六四烛光悼念集会”、大游行及其他相关活动。支联会的创会主席是司徒华，司徒华逝世后，主席改由李卓人接任。

2011年，六四22周年之际，香港立法会议员、社民连主席梁国雄（外号“长毛”）抬棺材游行至中联办，要求平反六四，场面震撼。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

马英九：六四必须平反，法轮功应受包容

2002年12月29日，来自全台各地与海外法轮功学员，在台湾大学体育馆举行2002年修炼心得交流会。台北市长马英九也到场致词，声援在中国大陆遭迫害的法轮功学员，呼吁中共当局以宽容与包容的态度面对法轮功，尊重宗教自由。（大纪元）

【大纪元6月5日讯】(大纪元记者李大卫编译综合报导) 台湾国民党主席马英九，于六四前夕接受路透社记者班杰明·康林姆（Benjamin Kang Lim）的采访时表示，中共迟早须在政治上为89民运平反，并且是愈早愈好。马英九同时表示，对法轮功应该采取包容的态度，实际上它一点也不会是个问题，并且会创造一个双赢的局面。

在六四天安门血腥镇压事件届临17周年之际，马英九于六四前夕接受路透社访问，记者问到在六四前夕是否有任何话想跟中国领导人说？马英九回答：“中国大陆迟早要面对六四平反的问题，并且是愈早愈好。我认为中共愈早面对并调整这个问题，它愈有成功的可能。”

路透社记者说，当台湾执政的民进党被一连串的贪污丑闻所困扰时，马英九是目前最有可能赢得2008年台湾总统大选的领袖人物。

55岁的马英九去年曾公开指出：“六四不平反，统一不必谈”。因此路透社记者问道：如果他于2008年当选总统的话，他对“六四”的态度，会不会是与中国和解的一项障碍？马肯定地回答：“我们的基本价值不会改变。这是一个非常重要的态度。”马英九提倡自由、民主与均富。

马英九说台湾以前也经历这些事情，如1947年的二二八事件，以及随后十年的白色恐布时期，他每年都为国民党此项错误道歉。二二八可以，六四为何不能呢？

国民党来台引进了民主改革，并在1987年废除戒严法。陈水扁赢得了2000年总统大选，结束了国民党超过50年的统治。马英九说：“这些都是历史了，你无法否认它。假如有错误的话，就承认它，然后修正它。”他认为：“日本与中国、南韩关系的恶化，就是因为它不能承认过去的历史。”

马英九告诉路透社记者，当他明年卸任台北市长后，并没有计划访问中国。他认为台湾与中国并不急着统一，因为“我们还没有准备好，他们也还没有准备好。”

马英九同时也提到他曾参与过法轮功在台北的活动，但并不是去称赞或宣扬法轮功团体。他认为，对法轮功的包容，将会创造一个双赢的局面。

马英九说：“宗教会在迫害中成长…信仰者可以为宗教而死。假如你采取一种包容的态度去面对它，实际上它一点也不会是个问题。”马英九认为这是统治者应该抱持的态度。

中国时报、英文台北时报、法国国际广播电台、中央社等媒体，均于2002年12月30日报导了台北市长马英九，出席了在台湾大学体育馆、有五千名学员参与的2002年修炼心得交流会。并在致词中声援在中国大陆遭迫害的法轮功学员，呼吁中共当局以宽容与包容态度面对法轮功，尊重宗教自由。

致词中马英九还特别提到：“法轮功在台湾是受到支持的，也是自由的，我家门口就天天有人在炼法轮功!!”

6/5/2006 11:47:02 PM

本文网址（中国大陆需翻墙突破网络封锁后才能访问）: http://www.epochtimes.com/gb/6/6/5/n1340443.htm

相关链接：台湾已有超过100万人学炼过法轮功

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

《雍正王朝》弘时扮演者姜光宇的故事

姜光宇在雍正王朝中扮演雍正皇帝之子弘时、弘时为弘历(后乾隆皇帝)之兄。(大纪元)
【大纪元报道】“希望之声国际广播电台” 记者海宁热线采访《雍正王朝》中弘时的扮演者—姜光宇。

记者：姜先生，您好！我是“希望之声国际广播电台”的记者海宁，听说您是《雍正王朝》弘时的扮演者，很想通过对您的采访让听众更了解您。

姜光宇：您好！我是90年考入中央戏剧学院表演系，95年出来之后就开始拍戏，《雍正王朝》是97年的作品，比较早了。

记者：能够跟我们听众谈谈你曾经演过哪些片子吗？

姜光宇：“雍正”是比较出名的。在最早我拍过“小隋唐演义”、“一路等候”。后来像“北方故事”、“中华儿女”、“静静的叶尔羌河”──这个片子在中央台黄金时段刚播过，我算是主演。在出国前拍过一个大戏叫做“吉祥物”，那个片子的主创很多都是我们大法学员，这片子到现在还没有播出。还有拍过一些像“边城情事”，“小城姐妹花”呀！很多戏呀，我从95年就一直在外边拍戏，拍了六、七年的戏吧。

记者：我想做演员机遇不是人人都会有的，你做了演员就开始接拍《雍正王朝》。《雍正王朝》目前在国内好像非常热门，是这样吗？

姜光宇：是的，现在还在播。说实话这一行比较注重机遇吧，有机遇就可以红，没机遇就很难红。在这种情况下，生命怎样才能达到事业的巅峰，才能成功？在这过程中我碰到很多挫折，很多坎坷，所以我一直对人生有很多思考。

记者：我想你在国内也算是一个非常风光的演员，你是怎么走进修练的？

姜光宇：其实从物质角度来讲挺不错的。自从雍正拍完之后，也比较顺了吧，有演艺公司找我签约，然后戏也挺多的，收入也愈来愈多了。但是我觉得在精神上缺少一种让我更加向往的东西，物质上虽然比较富裕，但是很多东西我还是搞不太清楚，对人生的目的，生命的意义，还是在思考吧，我觉得好像没找到我想要的东西。

拍雍正的时候，那一天很巧，在大觉寺那个地方拍我的戏，在后场我和组里一个人聊天，他聊了很多有关大法的事情，修炼啊！德啊！怎么做好人啊，我觉得特别感兴趣，他就推荐我看一本书《转法轮》。过了几天他真把那本书带过来，我看了之后，觉得特别好。之后大约有半年的时间，我都在思考：我应不应该走入这个法轮大法的修炼。通过半年的思考之后，我觉得人就应该有更正确的生活目标吧，这样我就开始修练法轮大法了。

记者：听说你曾去过北京一个很多明星都去的酒吧，可不可以谈谈当时的情况？

姜光宇：在这个圈里好像挺时髦的，去酒吧吃那个叫摇头丸──它是一种轻微的毒品，吃完那东西会让你特别兴奋。跳舞，你可以整个晚上就这么跳，很多明星寻求这种刺激。在这个圈子里边其实精神是很空虚的，因为有了名，有了很多物质上的东西之后，精神上相对比较空虚，不知道为什么活著，而且在这个圈子里为了得到名、得到利勾心斗角，你要算计别人或者你被别人算计，很多时候挺疲惫、挺累的。拍戏之余，很多人就会三、五成群的去北京有条叫三里屯的街道，有几间很知名的酒吧，很多大腕儿经常去的。以前我跟朋友去过一次，但是我不喜欢那种生活。

记者：你在拍《雍正王朝》时遇到你们剧组里一个练法轮功的人，你觉得他跟周边的人有什么区别吗？

姜光宇：他这个人很热情，非常的善良。.

记者：读完《转法轮》之后你有什么感想？

姜光宇：读的时候我只有用一个词“醍醐灌顶”来形容。我是97年98年看到这本书的，那时我已经24岁了吧。我是19岁到北京，五年来一直在这个圈子里奋斗，人生这么多年从来没有人讲过这样的道理。

记者：那么你接触了法轮功，99年的时候你有没有受到冲击啊？

姜光宇：99年一开始镇压，我就面临很多压力，当时中央台一个制片人亲自找我谈，问我是不是练法轮功的？我说是，我练，他当时就压力挺大，因为这个戏是中央台的戏，来自上面的压力、来自工作单位的、来自我家里面父母的、我朋友的，压力都挺大的。因为国内一下风云突变说这个功法不好，当时甚至有人告诉我说，因为你修练这个功，你可能将来演艺之路都难走下去了。

记者：遇到一些什么具体的事例吗？

姜光宇：99年8月份的时候我去中央台接拍一部很重要的戏，就是反映中国体育发展的一个戏，我演其中挺重要的一个角色。档期、片酬什么的都谈完了之后，制片主任找我谈话，他说中央台的戏每个人都要签一个名字，证明不练法轮功。你是不是在练呢（之前他们可能听人说过我是练法轮功的）？我说对，我是修炼法轮功，他说那不行，你得去签个名保证你不练才可以。我是99年初开始练的，当时已经练了八个月了，虽然练的时间不长，我知道这个功法非常好而且根本不像电视上所说的，4　25我本人也参加了，根本不是去围攻中南海。

记者：99年4.25的时候你去了天安门？

姜光宇：我去了中南海西门。

记者：可以把当时的情景大概描述一下吗？

姜光宇：我是早晨大概九点左右到那儿的，当时人已经很多了。因为我拍戏刚从外地回来，听说几天前天津警察抓了很多法轮功学员，也没有任何罪名就抓了，而且还抄家什么的。当时觉得很不公平，觉得我们大家都在做好人，为什么还这样对待我们呢，天津警察说是按上面的精神办的。

到了中南海之后，当时大家都很理性，站在西门对面的马路上面，既没挡住人走路又没妨碍车辆什么的。

一周年之后，我特别想再去一趟。我觉得这种迫害非常不应该，这么大面积、这么残酷的迫害对国家对老百姓非常不好，而且修炼群体也不是一个人嘛。大家也知道法轮功中国有上亿的人练，牵扯的面非常广，虽然我也是个普通老百姓，但是我觉得每一个正义的生命都能促动人去思考，停止这样的迫害。我觉得我有必要站出来说两句话。这样我就又去了中南海西门。

在4　25早晨10点钟左右，我到了那里。我知道去了可能要被抓，被拘捕。我随身带了个小包，包里装了换洗的袜子、裤子，做了被拘捕的准备。在中南海西门那边练功，当练第二套功法，我刚把手举起来时，听到不远处一辆警车开门的声音，第一个警察跑过来抓住我把我的手按下来了。他说“你干嘛”，我说练法轮功。“你不知道政府已经禁止了？”，我说我知道，但是我觉得不应该，所以我来上访讲两句真话。

警察把我带到中南海西门的一个派出所，把我关进一个不到10平方米的小房间，当时那个房间已经关了20多个学员，来上访的，而且还有两个是从澳大利亚过来的。刚关进去没多久，警察把我叫出来，登记我的名字。我刚进办公室门，有一个女警察大概40岁左右吧，她看到我，一眼就认出我来，“小伙子，你是不是演那个《雍正王朝》的”？因为当时那个戏刚播完，特别火，好多人都看过。她一说完所有警察都伸过头来看著我，好多人都认出我来了，他们就围著我问“你这戏是怎么演的……”。他们忘了我是被他们抓进来的。当时都围著我跟我聊，就忘记那碴了，大概10多分钟吧，突然女警察想起来，“你怎么也练法轮功？”。然后就把我叫到一旁问我的名字，说完之后就把我交给当地的警察，那时我住在清河，就把我关在北京清河看守所里面。

记者：关进去之后呢？

姜光宇：大概是下午一点钟左右把我带过去。带过去之后，我可能有一点知名度，警察就没有打我。一般情况都要打，当时我就看到在那看守所抓进来的，一说是练法轮功的警察过去就先打一顿，打得鼻脸都是血。

记者：男的女的老的少的都得挨打？

姜光宇：都不管。老的可能稍微好一点，反正也都打。当时下午2点左右把我关到一个大约不足8平方米很小的禁闭室里面。房子里面没有窗户，没有厕所，一个铁门，上面一盏大灯，什么都没给我，就直接把我带到里面了，关进去从当天下午2点钟到隔天早上七点钟，过程中没有水，不让我上厕所，没有食物，什么都没有。一直到七点，才把我放出来，出来之后喝点水，吃点东西之后又把我关进去了，关到第二天早晨11点左右。因为我家在新疆，他们就通知当时在新疆驻京办事处的人过来把我带走。在中国是这样的，你是哪个省份过来的，到北京上访后就通知那个省份驻京办事处的人把你带回去，或是通知当地公安局，把你带回自己家乡。在那个地方，要不审判你，判劳教，要不把你关著，反正他们的目的就是不要你修炼、折磨你。

记者：我想问一下，当时你也渐渐有知名度了，也开始接拍一些港台大片，那么你修炼了法轮功，在这个过程当中，你有没有想过，你拥有的是很多年轻人追求而追求不到的东西，你拥有了，你真的没有怕因为你修炼了法轮功而失去这一切吗？

姜光宇：说实话我当时思想斗争也挺激烈的，在去的时候我也挺担心失去这一切，不但有可能失去这一切甚至还可能失去生命。当时已经传出，法轮功学员在监狱里被迫害致死。当时我在想到底应该怎么办？修炼之后我对人生的态度、对生活的看法完全不一样了。我觉得人生更有希望，人应该按照真善忍活著，这样活著让我心里特别踏实。

我以前脾气不太好，在圈里有一些不好的习惯，喝酒啊，跟朋友瞎玩，打麻将，修炼后这些矛盾和那些不好的习惯都改掉了。人这样活著我觉得更透亮了，更快乐了，真的非常快乐，我觉得人应该这样活著。

我从法轮功修炼中得到这些收益，现在这个大法蒙受这样不白之冤，我觉得我应该站出来说两句吧。我觉得你光是想得到，不去付出这样不好。大法修练要我们去做一个好人，我觉得什么是好人呢，好人就应该像我们中国人过去特别崇拜的像岳飞、谭嗣同那样的人，说是民族英雄，其实中国人有几个敢站出来说句真话的。我觉得应该这样做，我当时发自内心，我可能面对迫害，或是我什么都失去了，但是我觉得值得，希望我的内心更宁静更平和。我觉得只有这样做我才比较踏实，为这个法说两句话吧。

记者：您现在在爱尔兰？

姜光宇：对，我现在在爱尔兰。

记者：你拍了一个“选择”的短片，说你的修炼的经历。

姜光宇：对，讲了个我自己亲身经历的小故事。

记者：最后是什么情况下让你离开祖国，流落他乡呢？

姜光宇：上飞机时觉得挺凄凉的。当时被抓放出来之后压力挺大，因为当官的去登记我的名字，所以接戏很不顺利，好多人因为知道我练就不给接这个戏，或者不来找我了，躲著我。当时觉得压力很大，为什么会这样子？挺难受，挺痛苦。我就蒙生一个想离开这个国家的想法。在朋友的帮助下，我开始办出国这件事，好在当时我的护照已经有了。当警察抓我的时候，包括新疆办事处的人，还好，他们没有把我的姓名和我的个人档案放到电脑上面去，这样我办签证还比较安全，大概等了一年之后，2001年的3月份，我正式拿到了爱尔兰的签证，拿到之后我就买了飞机票。我走之前就跟家人说了，我这一出去就不知道什么时候才回来了。因为如果不停止迫害的话，我再回来的可能性就非常小了。

记者：你离开了大陆去了异乡他国，我想再演戏的可能，至少到现在不太有可能了吧？

姜光宇：比较小，比较小。

记者：你为了说一句真话而失去了作为一个年轻演员的大好前程，你心里面什么滋味？

姜光宇：有失有得吧，我很喜欢表演这个行业，一是我喜欢这个职业，二是在物质上或在各方面带来一些比较好的（东西）。现在失去这一些觉得是有些失落，但是反过来讲，我也不觉得有什么。别人也会问我会不会有些不平衡？我说我没有，因为我从法轮大法的修炼中得到更多，我以前在新疆身体不太好，比较乾燥，我有鼻炎，在圈里边经常喝酒，胃不太好。修炼之后到现在五年多了，五年多我没有吃过一粒药，胃不舒服、鼻炎这些反应全都没有了，不仅身体非常好，而且精神非常好，非常快乐，人活的很透亮，虽然在这边生活相对艰苦一些，但我觉得精神上的宁静可能是更好的，更值得追求的。

记者：可以谈谈你去了爱尔兰之后的生活故事吗？

姜光宇：我来到爱尔兰到现在两年多了。我是以学生签证过来的，跟所有的中国留学生一样，我到这儿也是边打工边上学，目前我在一个加油站打工。今年初我去英国拍了一个电视短片叫“选择”，就是把当时在镇压之后，我去接中央台那个戏，结果因为要我放弃法轮功没有接成，把那个小故事拍了下来。

记者：本来在国内是年轻的红星，因为修炼了法轮功，遵循法轮功真善忍的法理要说真话，今天你去一个加油站工作，相对职业的不同就是天壤之别了，你觉得可惜吗？

姜光宇：说实话，这个问题，很多人都问我。我当时在国内在拍戏的过程当中，因为我有点小名气了，有几个制片公司跟我签约。我去外地拍戏经常有人找我签名。我当时在组里面就跟他们讲我修炼法轮功，很多人就问我为什么，我就以我亲身经历告诉他们，修炼法轮功的人群遍及社会的每一个层面。为什么呢，因为这个功法非常好，因为真善忍不光是你练法轮功才去遵循这个，你不练你也可以做个好人吧！更不要说我在修炼中得到那么多收益了。出国之后在加油站打工，因为我在这边也能碰到很多中国人，我在街上做弘法讲真相的活动，每个周末在街头练功，经常有中国人就认出我来了。他们就问你在这儿干嘛，我说我在加油站打工。他们就问我你心里平不平衡，我就跟他们说职业差别是比较大，但是我觉得值得，因为找到人生真正的目标和生命的价值不是很容易的，很多人穷其毕生可能也不知道为什么活著，但是我说我挺年轻的我就知道了，我就找到人生的方向和目标了，我觉得挺值得。虽然我失去了一些看似你们觉得挺珍贵的东西，但是（我拥）有更珍贵的吧！

记者：法轮大法真的让人心归正。走入修练之后使人达到心灵的一种平静。

姜光宇：内练吧！

记者：谢谢！亲爱的听众朋友，在法轮功修炼的学员当中，各行各业的都有，希望在我们的热线采访中我们能够一起认识、一起聆听他们的修炼故事。

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

赵紫阳反对镇压法轮功

——《大纪元》报道

【大纪元11月28日讯】（大纪元记者李真香港报导）已发表一个多月的中国安徽省政协常委汪兆钧的公开信，随着国际媒体的重视和民众的自发流传，引起越来越多的关注。前中共总书记赵紫阳的气功师兼密友、《赵紫阳软禁中的谈话》一书作者，现年88岁的宗凤鸣老先生高度评价此信，赞扬汪兆钧是中国的勇士和希望，并称汪信指出中国问题的核心在于一党专制，是一针见血。

他认同汪信中公开呼吁停止镇压法轮功，以及支持惩办迫害的元凶。他认为“对法轮功的残害太厉害了，欠下血债”，并披露赵紫阳生前明确表示反对镇压法轮功。赵紫阳认为镇压法轮功是罕有的大事件。

宗凤鸣呼吁中国出现更多的类似汪兆钧的讲真话勇士。

破除一党专制

宗凤鸣27日接受大纪元专访时表示，最近通过朋友传阅，阅读到这封汪兆钧的4万多字公开信，看后非常激动，不顾年迈，主动写电子邮件给汪兆钧表示支持。宗凤鸣说：“我写信给他，表示非常钦佩他：你是中国的勇士，中国的希望，中国的硬骨头。汪兆钧也有给我回信：谢谢宗老对我的理解和支持，希望经常联系。”

下面是访问全文：

大纪元记者：信中您印象最深刻的地方是什么？

宗凤鸣：中国的根本问题就是一党专制体制的问题，汪对此的看法和赵紫阳看法完全一样。这就是关键问题。

大纪元记者：如何实现破除一党专制？

宗凤鸣：一党专制体制问题要靠一定力量才能够改变，现在是中共控制得非常严密，超过历史上任何一个时代，很罕见。

赵紫阳：镇压法轮功是罕有大事

大纪元记者：汪信提出要平反法轮功，追究迫害着元凶刑事责任，您对此怎么看？

宗凤鸣：我觉得这是非常应该的，（中共）对这些民间组织、宗教信仰组织采取这种消灭的办法，这在世界上是罕见的。这是一笔血债，对法轮功的残害太厉害了。

大纪元记者：您是怎么知道法轮功受到迫害？

宗凤鸣：我看到网上有些报导，也看到当局对法轮功的控制，什么证据都不讲，很残暴的；活摘器官我也看到这个说法，我希望能够调查，能够给大家公布。

大纪元记者：赵紫阳生前对镇压法轮功的态度是什么？

宗凤鸣：他说这是宗教信仰问题，不应该也不能够采取这种镇压的办法。（他也反对江泽民镇压？）他说：这是一个很罕见的大事。

大纪元记者：汪信呼吁中国应该出现更多的叶利钦，中国有可能会出现叶利钦吗？

宗凤鸣：在中国过去出现过赵紫阳和胡耀邦，这两人是历史永远的人物，要把中国引向现代政治民主。赵紫阳的理念是推行中国政治转型，变成一个民主法制的国家，这是历史潮流，但在中国可惜给压制了，这是中国人的悲哀。

形成一股正义的势力

大纪元记者：赵紫阳是否就是当年的叶利钦？

宗凤鸣：作用是这样的作用，但赵紫阳还不像叶利钦那样的突出。但他很赞成叶利钦和戈尔巴乔夫，也很赞成台湾的蒋经国。

大纪元记者：对于汪兆钧呼吁颜色革命，有学者提出讲真话运动？

宗凤鸣说：我希望民主人士能一致行动，形成一股正义的势力。这不只是我个人希望，而是大家共同的愿望。

现在敢讲真话的人，像汪兆钧这样的人，出来公开表态的人，有这么一些人，有这种力量，有这种群体的出现。但是因为控制很严密，公开表示的人很少，中共不愿意有任何一个组织的出现。你看连一个包遵信的追悼会都不准开，我们为他开一个追悼会，想见见面哀悼一下，连这样的会议都不允许开。老干部想搞协会也不允许，什么东西都不允许。组织都被控制的严密，很难形成这个活动空间。

宗凤鸣说，中国民众都希望改变目前的状态，中共现在变成权贵资本主义社会，广大农民付出这么多血汗，得到什么保证？最低保障工资，建立个人组织都不允许，现在中国经济发展农民贡献最大，但权利都在被剥夺，农民处在被奴役的状态。虽然中共控制这么严格，组织很难成立起来，但是我有信心，潮流是抵挡不住的，有时间、有信心，中国一定会向自由民主政体发展。

宗凤鸣最新著作《赵紫阳软禁中的谈话》（开放出版社提供）

宗凤鸣简介：

现年88岁的宗凤鸣是前中共总书记赵紫阳的同乡好友，在赵紫阳被软禁的16年期间，他以气功为赵紫阳治病的名义，成为唯一获当局准许定期探访赵紫阳的非亲属外人。今年初在香港出版的《赵紫阳软禁中的谈话》，是他把十多年来跟赵紫阳过百次谈话的记录整理而成。

该书记录了赵对中共内部权力斗争和政策分歧真相的披露，包括邓小平如何垂帘听政、赵和他的前任中共总书记胡耀邦的关系、赵下台的真实原因、上书十五大的警告、对“六四”后执政的江、胡班子的批评，对共产党专制理论的反思和批判，反对镇压法轮功，以及对中美关系、台湾问题等都有独到的见解。

该书出版后，一度引起中共官方的高度紧张，当局多次找宗和宗的家人谈话施压，其后宗老在今年2月因心脏病发送院抢救治疗，数月前才回家休养。

查证方法1：下载《中共禁书大搜集第1辑》，包含了宗凤鸣所著《赵紫阳软禁中的谈话》

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

六四人物志

胡耀邦
前中共总书记/清廉领导人，1982-1987年任中国共产党中央委员会总书记。他是改革早期平反冤假错案和真理标准大讨论的具体执行者，1987年被指责反资产阶级自由化不力而下台。1989年4月15日，胡耀邦因急性心肌梗塞逝世，触发举世震惊的八九民运。

赵紫阳
前中共总书记/拒绝武力镇压学运，1975年主政四川时，推行农村改革，取得好效果，当时有顺口溜：“要吃粮，找紫阳”。1987年 10月当选为中央政治局常务委员、中央总书记，并出任中共中央军委第一副主席。1989年 反对“六四”镇压，被指分裂党、支持动乱，遭撤除所有职务及软禁。1992年 中共中央宣布维持对赵紫阳所犯错误的结论，结束审查。2005年 1月17日早上7时01分在北京病逝，享年85岁。

21名被通缉学生：王丹、吾尔开希、刘刚、柴玲、周锋锁、翟伟民、梁擎墩、王正云、郑旭光、马少方、杨涛、王治新、封从德、王超华、王有才、张志清、张伯笠、李录、张铭、熊炜、熊焱

王丹
高校自治联会常委及广场副总指挥，原北京市高校学生自治联合会常委、首都各界爱国维宪联席会议召集人。1989年7月2日被捕，1991年以“反革命宣传煽动罪”判刑4年，1993年2月获假释，其后继续推动民主工作。1995年5月再被捕，一年半后以“阴谋颠覆国家政权罪”被判刑11年。1998年4月获保外就医到美国，他父母在2007年为其办妥刑满释放手续。2008年6月获美国哈佛大学历史系博士学位。王丹积极参与海外民运活动，现为中国宪政协进会主席。

吾尔开希
1989年曾为高自联主席，同年“六四”后流亡法国，曾为“民主中国阵线”副主席，后转往美国三藩市杨百翰大学修读国际政治系。1994年与台湾女友赴台结婚，其后定居台湾，曾任电台节目主持人。

刘刚
秦城铁血汉，刘刚是八九学运的主要组织者，发起成立高自联，一直是运动核心人物，于1989年6月19日在河北保定火车站被捕。1991年2月以“颠覆罪”判刑6年，剥夺政治权利2年，1995年刑满获释，翌年经香港流亡到美国。1998年获美国哥伦比亚大学电脑硕士，其后在美国纽约华尔街从事金融工作。

柴玲
广场绝食团和保卫天安门广场指挥部总指挥，1990年4月与时任丈夫封从德流亡，10月抵法国，后与封离婚，只身转往美国。1993年获普林斯顿大学国际关系及公共事务硕士学位。1998年获哈佛大学工商管理硕士学位，并与现任丈夫成立网络公司。

周锋锁
高自联常委，原高自联常委，1989年6月13日，由姊姊带着公安找他而被拘捕，1990年获释，与民运友人一同营商，被公安阻挠而结业。1995年赴美国，继续民运工作，2008年起任中国民主教育基金会会长。

翟伟民
原高自联常委，1990年3月在新疆被捕，囚禁两年后，以“反革命宣传煽动罪”被判刑3年半，93年刑满获释。其后，因筹组中国民主党被公安列入长期监视黑名单，但仍致力在私人经商之余，继续推动中国民主。

梁擎墩
原高自联常委，八九民运中，21名被通缉学生名单中排名第七，流亡美国。1994年5月29日，他向中国驻三藩市总领事馆申请回国遭拒，在领事馆门外进行48小时绝食，争取回国权利。曾任“中国民主联合阵线”工作委员会主席。近年甚少与民运人士联系。

王正云
曾为高自联常委，1989年7月在云南被捕。1991年7月刑满出狱，获释后被开除学籍，遣回原籍。

郑旭光
原北京高校提请对话代表团副领队，亦为天安门广场临时指挥部首任总指挥。1989年7月被捕，1991年被判刑2年，剥夺政治权利1年，囚北京秦城监狱，于同年7月获释。出狱后仍致力争取中国人权和民主事业，因此两次被收容审查。

马少方
原高自联常委，亦是天安门广场绝食活动发起人之一。1989年6月9日逃亡广州，6月12日通缉令公布后，他在翌日投案自首，1990年以“反革命宣传煽动罪”判刑3年，被关在秦城监狱。1992年出狱后，先是在北京与朋友开公司，一年后被警方强行遣送回江苏老家。1999年因公安骚扰而失去工作，其后到深圳发展。现为企业管理与品牌营销顾问。

杨涛
原天安门广场总指挥，亦是高自联和北京大学学生自治会筹备委员会主席，1989年6月14日在甘肃省兰州市被捕，1991年获释，被开除学籍。1992年在广州工作。1999年以“偷税漏税”的经济罪名被判刑4年，2003年5月19日刑满出狱。

王治新
当年为高自联常委及秘书长，1990年10月在新疆被告发拘捕，12月押返北京，91年初开庭审讯，同年6月获释，送返山西。他其后在各地“打散工”，最长的是在广东一间港人开设的工厂当管理工作，维期一年半。

封从德
绝食团和广场指挥部副总指挥，曾为高自联主席，亦是原绝食团和广场指挥部副总指挥，被通缉后在国内逃亡了10个月，1990年4月3日经香港流亡法国巴黎，并在当地定居。2003年获巴黎大学属下的法国高等社会科学院的博士学位，并于巴黎“民主之家”工作。其后转到美国，继续有关“六四档案”的网络工作，推动民运。

王超华
原高自联常委，组织各种活动，直至89年6月3日因病住院，离开天安门广场。“六四”后流亡美国，在加州大学洛杉矶分校攻读博士学位，会就时事发表评论，并积极把国内异议人士的著作和文章翻译成英文，在海外发表。

王有才
原高自联最后一届秘书长，“六四”后被控企图组织上海学生继续反抗，1989年8月起被囚，91年1月被判刑4年，其后改判为3年，同年11月获释。1998年因在浙江省组建“中国民主党”被判刑11年。2004年3月获保外就医赴美国，曾在哈佛大学任访问学者和在伊利诺州大学艾巴娜校园区物理系学习。

张志清
1991年被捕，后获释移居美国。1993年中国海关限制民运人士回国49人名单中包括张志清。

张伯笠
当年天安门学生运动副总指挥，“六四”后躲藏在中苏边境一个中国基督徒家里，89年12月25日逃亡至苏联，被遣返中国境内，但没直接交给军队，其后一年多躲藏在黑龙江的荒原，91年6月15日经香港流亡美国，95年起修读神学硕士，2000年按立为牧师。

李录
当年天安门广场副总指挥，1989年7月逃到法国，曾任“中国民主联合阵线”工作委员会主席。李录其后转到美国，在哥伦比亚大学读书，1996年同时获得经济学学士、商管学硕士和法学博士三个学位，后来在纽约创办投资公司。

张铭
原天安门纠察总指挥，1989年9月在深圳被捕，被控“反革命宣传煽动罪”，1991年被判刑3年，同年6月获释。出狱后经商，2002年初以计划爆炸大楼被捕，后改为职务侵占罪，张否认控罪，于2003年被判刑7年，其后获保外就医。

熊炜
原高自联常委，1989年6月14日在辽宁省由母亲带去自首。1990年6月免于起诉获释。出狱后一度意志消沉，曾卖生果为生，以及下海从事商业活动。现流亡美国。

熊焱
原北京大学学生自治会筹委会主席，1989年6月15日被捕，未经审讯扣押一年零七个月后，于1991年初获释，被开除学籍。1992年流亡美国后成为基督徒。2002年按立为牧师。

“中华进步同盟”、“中国自由民主党”及“中国自由工会”被捕名单：胡石根、康玉春、刘京生、陆智刚、王国齐、高玉祥、王佩忠、王天成、陈青林、李全利、陈卫、芮朝怀、张纯珠、邢宏伟、许东岭及张国钧等共16人。

23名被点名知识分子：方励之、李淑娴、戈扬、苏绍智、金观涛、严家其、鲍彤、张显扬、包遵信、胡平、刘晓波、陈军、任畹钉、陈子明、万润南、李洪林、戴晴、于浩成、李泽厚、苏晓康、温元凯、刘再复、曹思源。

郭海峰
北大团结学生会创建者之一，1989年4月22日胡耀邦逝世追悼大会上与周勇军、张志勇跪在人民大会堂前，要求李鹏接信。6月4日当天被捕，罪名为企图烧天安门城楼。1991年1月26日以反革命破坏罪被判刑4年。1993年2月16日与王丹一起获假释。1996年4月，刘刚自家乡出走后，他被要求每天去公安局报到。刘刚到达美国后，郭海峰被公安逮捕，原被控以“诈骗罪”，在罪名不成立后转控他“流氓罪”，判刑7年。

江棋生
原北京中国人民大学博士研究生，北京高校学生对话代表团常委，1989年9月被捕，囚秦城监狱。1994年5月28日，因义务从事给“六四”受害者家庭分发人道救助款的工作，在探访丁子霖后被公安人员带走。同年7月11日又被拘禁45天，免于起诉获释。

邵江
北京高自联常委，北京大学学生自治会领袖、北京高自联常委。1989年9月1日凌晨在珠海与其他4个人一起被捕，1991年2月获释，被开除学籍。现流亡英国。

周勇军
1989年学运期间，出任北京高等院校学生自治联会第一任主席，并在胡耀邦逝世追悼大会上，与郭海峰、张志勇跪在人民大会堂前，要求李鹏接信。1989年6月被捕，1990年5月获释，1993年流亡美国。1998年从香港偷渡返中国，至1999年6月判处劳教3年。

严家其
前中国社会科学院政治学研究所首任所长，八九民运中，与包遵信、李南友等人联名发表《五一七宣言》，被中共开除党籍及撤销一切职务，被迫流亡法国，继续从事民运工作，出任“民主中国阵线”第一届主席。1994年1月5日偕妻高皋移居美国纽约。2005年获中国民主教育基金会第十九届中国杰出民主人士奖。

鲍彤
前中共总书记赵紫阳秘书，1992年1月中被捕，被控“泄露国家机密罪”及“反革命宣传煽动罪”，以及支持学生运动，1992年7月21日被判刑7年，剥夺公民权利2年。出狱后定居北京，但受到严密监控。

万润南
前北京四通公司董事长、总裁，他因支持八九民运而被通缉，八九民运后被撤销四通公司董事长、总裁的职务，并开除党籍，指他“策划、煽动、直接参与北京最近的政治动乱及反革命暴乱，并出逃叛国，继续进行反党反社会主义的罪恶活动。”流亡法国巴黎，曾任民主中国阵线第二、三届主席。2008年联署《零八宪章》。

李洪林
前福建社会科学院院长，八九民运期间曾参与北京知识界签名和到天安门广场劝学生停止绝食、撤离广场。1989年7月，李洪林在北京被捕，被控支持学生民主运动。1990年5月10日获释被免去职务。1993年7月获准赴美探亲。2006年，居美国纽约。

戴晴
原《光明日报》记者、报告文学作家，于八九民运期间曾参与学生及政府之间斡旋。“六四”事件后被拘禁，7月14日以“涉嫌捣乱”被捕，关押在秦城监狱，于1990年5月获释。曾获美国哈佛大学尼曼奖金、哥伦比亚大学自由论坛奖金、威尔逊中心奖金、澳洲国立大学历史系研究基金，以及国际报业联合会自由金笔奖和戈德曼环境奖等奖项。2008年联署《零八宪章》。

于浩成
前中国政治学会副会长、法律学会副会长、中国法律与社会发展研究所所长兼教授。1956年担任群众出版社社长。 1989年民主运动中曾参与政府与学生之间的斡旋，并呼吁政府承认学生运动为合法和爱国，于6月27日从家中被带走，监视居住了一年半，1990年12月获释。曾旅居美国加州并为加州大学洛杉矶分校访问学者。2005年返回阔别11年的故乡──北京。2008年11月眼疾住院。参与多次签名活动，如《零八宪章》。

李泽厚
前中国社会科学院哲学研究所研究员，在八九学运中，李泽厚多次与北京知识分子联合发表声明，公开表示支持这次学生的爱国运动。“六四”后，李泽厚被北京市长陈希同点名批判，指他为“顽固坚持资产阶级自由化立场的所谓‘精英’”。1992年赴美。2008年任中国社会科学院哲学研究所研究员，美国科罗拉多学院荣誉人文学博士。

苏晓康
前《人民日报》记者，1988年参与电视片集《河殇》的制作及任总撰稿人。1989年“六四”后遭内部通缉，被迫流亡美国，居新泽西州普林斯顿，任《民主中国》杂志社社长，是“中国学社”成员。1993年与妻子同遭车祸，妻子严重受伤。

温元凯
前合肥科技大学化学系教授，1989年6月至1990年12月被单独拘禁15个月。出狱后，他曾与一些厂家洽谈合作计划，但因中国政府怕民运人士从商是“以商养政”，因而多方阻挠，终于告吹了。1992年赴美应邀加州理工学院访问学者，从事量子生物学研究，后进入华尔街，3年银行投资工作经历使其从化学家变为金融家。1997年回国致力金融策划工作。

刘再复
前中国社会科学院文学研究所所长，1989年“六四事件”后偕妻流亡海外。2000年第一次获邀重返中国讲学。2004年再获邀回到中国讲学。2008年应凤凰卫视邀请首度回北京演讲。

曹思源
前四通公司社会发展研究所所长，因涉及全国人大常委会委员联名要求召开人大常委紧急会议，讨论1989年春的政治局势而被捕，以组织与策划“反革命暴乱”罪名被投入秦城监狱。1990年获释。

丁子霖
“天安门母亲群体”发言人

张先玲
“六四”死难者王楠的母亲

民运领袖六四叱咤风云 今在何方

1989年中国政府出动坦克和军队血腥镇压了天安门广场学生民主运动的事件虽然已经过去了二十年，但是对当年天安门广场的学生民主运动领袖来说，事件仿佛发生在昨天。当年的那场改变中国历史进程的事件给他们各自的人生带来什么样的印记？

历数当年风云人物

当年的学生领袖，大多数是二十岁左右风华正茂的青年，20年光阴荏苒，如今他们已经进入中年。

天安门广场学生民主运动被当局镇压之后，北京市人民政府及戒严部队指挥部宣布“北高联”、“工自联”、 “北京市民自治联合会”、“首都知识界联合会”、“首都各界维宪联席会”、 “外地赴京高校自治联合会”等均为非法组织，必须立即自动解散。

中国国家安全部及中国公安部下令在全国通缉方励之夫妇、王丹、柴玲、吾尔开希等二十一名学生领袖、 首都知识界二十三名知识分子及工人领袖。

人各有志

20年过去了，当年的学运领袖今天的命运大体可分为三类。第一类， 薪火不息，继续在民运大潮中搏风击浪。第二类，下海经商，翻云高科技，覆雨华尔街。第三类，皈依宗教，传播福音净化世风日下的人心。

除了少数六四民运领袖仍然留在中国大陆之外，目前大部分被通缉的学生领袖和知识分子都流亡在美国，或者辗转来到美国。纽约港外的自由女神百年前张开双臂迎接来自欧洲的受迫害的新教徒，今天的美利坚合众国，也拥抱了从天安门广场上逃出来的学生领袖以及陆续从监狱中释放出来的思想犯和政治犯。

王丹

其中最有代表性的是王丹。

王丹在六四后先后两次被捕，第一次是1989年7月2日，后来被判刑4年。1993年2月假释后，中国当局1995年5月再抓王丹，并以「颠覆国家政权罪」判了他11年徒 刑。

在美国政府和民间人权组织的斡旋和呼吁下，中国政府1998年4月以保外就医的形式放王丹到美国。

王丹后来在美国哈佛大学攻读学位，并且于2008年6月获美国哈佛大学历史系博士学位。

王丹今天仍然积极参与海外民运活动，呼吁在全球举行纪念「六四」20周年的活动，让历史不被忘却。

他说:“我想六四的事情，不仅仅是中国的事情。在整个世界史上都是一个载入史册的大事。所以我们希望这次纪念六四二十周年的活动，能够做成一个Global的活动，也就是全球性几年活动。让全世界的人都能记得20年前发生的那件事情。尤其是中国人，他们连知道自己国家20年前发生了什么都没有权利知道，这实在是非常可悲的事情。”

柴玲

除了王丹等当年天安门学运领袖今天仍然从事民运之外，也有一些学生领袖到了海外之后，选择了在高科技以及金融等领域发展。

六四事件期间，担任天安门广场绝食团、保卫天安门广场指挥部总指挥的柴玲，后来辗转经香港法国逃到美国。

1993年获普林斯顿大学国际关系与政治学硕士学位后，在波士顿 Bain & Company任职。柴玲1996年入读哈佛大学商学院，1998年取得工商管理硕士学位。

柴玲与天安门广场时的战友封从德离了婚，并与其现在的丈夫共同创办一家网络电脑公司Jenzabar, Inc. 尖子班公司任总裁至今。

据报导，虽然美国高科技泡沫破灭，电脑行业热门不再，但柴玲的公司业绩相当不错，有2000多家美国高校采用了柴玲公司的高校教育网络管理软件。

吾尔开希

吾尔开希是通缉学运领袖名单上的第二位。六四后他先流亡法国，后来到美国，先后在杨百翰大学和哈佛大学进修学习，并与严家其等人共同创立“民主中国阵线”，担任副主席。

在流亡美国期间，吾尔开希认识了赴美留学的台湾女子陈慧玲。之后为了躲避海外民运人士内斗，吾尔开希决定离开美国前往台湾，在台中市定居，与陈慧玲结婚生子。在台湾他成为了电台主播和政治评论家，后投身IT、金融界。

刘刚

刘刚在六四后于河北保定火车站被捕。1991年2月6日，被北京中级人民法院控以「颠覆罪」，判刑6年，剥夺政治权利2年。他在东北的监狱经常受到毒打和折磨。1995年刑满获释。

1996年经香港流亡到美国。1998年获美国哥伦比亚大学的电脑硕士后，在纽约华尔街美国花旗银行集团，从事金融工作。最近在香港出版记实小说<<天安门，路在何方>>。

李禄

在流亡海外的学运领袖中，经商最成功的是曾经在广场上举行婚礼的南京大学学生李禄。李禄逃亡到美国后，先后在哥伦比亚大学获得了多个学位，并进军华尔街，从事国际金融工作，并创办了自己的投资公司洛杉矶“喜马拉雅资本管理公司”，任董事长。

据美国财富杂志报导，他是股神巴菲特投资中国电动汽车制造商比亚迪的牵线人，拥有比亚迪2.5%的股份。

沈彤

曾任“高自联”常委，对话代表团联合主席的北大学生沈彤，六四事件后逃往日本，后来流亡美国，成为第一个安全脱身的学运 领袖。

沈彤抵美后，除了继续读书，还与另一名被通缉的学运领袖吾尔开希共同成立“中国民主基金会”。到90年代后期，沈彤把注意力从政治转到商业，并于2000年创办万视科技公司，现有员工45人。

美国《财富》(FORTUNE)杂志小企业版曾经发表名为《一个天安门造反者成为资本家》(A Tiananmen rebel turns capitalist)的报导。

报导说，沈彤在纽约经营一家软件公司万视科技(VFinity)，公司的主要产品是一种供大学、电视台 使用的搜索软件。报导称，该公司在美国，台湾，中国大陆都有分公司。

报导称，中国政府允许沈彤返回北京，条件是不涉入政治活动，但他在北京的活动亦被监视。沈彤接受采访时，对天安门悲剧进行了反思。

沈彤说：“我觉得在当时中国历史情况下的运动，后来我也研究了其它反对运动和比较大的反对运动，以及现代的革命过程，任何一种群众运动，都很难脱离一些不理性的行为，大规模不理性的行为等等。特别是在89年的情况之下。因为反对运动一方没有有效的领导层。没有形成一个有形的政治力量。另外，官方也非常非常不理性。因为后来运动发展这么大，超出一开始我们希望推动的这场运动的学生的希望。”

媒体还引述沈彤的话说，“在我们20多岁的时候，我们认为民主化和反腐败是最重要的事情，而现在最重要的事情，是取得成功。”

弃政经商惹来非议

20年前数百上千名学生和北京市民把青春、热血和生命永远留在天安门广场，而当年的学运领袖有的在美国常春藤名校读书，有的开办高科技网络公司，有的在华尔街叱咤风云，不免引起争议。

不过，有分析指出，尊重个人的选择，是民主精髓的一部分。这些民运领袖出国之后，一举一动都被放到显微镜下高倍放大，当年的言论也被拿出来重新分析审视，使他（她）们受到很大压力。

此外，海外民运山头林立，民运组织之间内讧和中伤也时有所闻，这也是一批当年学生领袖淡出海外民运的原因。

柴玲心中抹不掉的伤痛

虽然有的六四学运领袖不再从事民运，但是那场运动在他们心目中刻下的印痕，是不会随着岁月而消逝的。

在六四20周年前夕，当年天安门广场总指挥柴玲出席了2009年5月19日在波士顿举行的公民行动集会，并发表了讲话。

柴玲说:“我的好多朋友和同事们都知道，有好多年了，我没有参加民运活动。今天为什么来这里呢？是因为我的一个亲爱的战友，方正，当年在89年的过程中，跟我们最后的五千多名天安门学生在天安门广场清场的过程中，他的双腿被坦克压断了。他刚刚在最近来到美国，来到旧金山，今天特意地到波士顿支持你们的这个活动。今天这个机会很难得，所以我特意来，来支持他，也支持你们的这个活动。”

柴玲五月十九号在波士顿参加了由公民力量等海外民运组织联合主办的“六四公民行”行动大会。

柴玲在讲话中，还向与会者回顾了20年前的天安门事件。

她说：“也许今天的年轻人已经不知道那场事件了。许多人被打死打残、许多人被捕入狱，许多人被迫流亡海外，他们都在为民主付出代价。我们不能忘记他们，将来你们在美国取得了成功，希望你们也不要忘记六四，不要忘记他们。不要忘记支持在中国为民主和自由，为言论自由而奋斗的人们”。这也是柴玲14年来淡出民运之后，首次就六四事件和民运发表讲话。

张伯笠的奇特人生经历

当年天安门广场民主运动被镇压之后，很多广场上的学生领袖流亡海外。他们在流亡过程中，获得各方的帮助，其中遭遇最奇特的是通缉令上第17号人物、当时的天安门广场指挥部的副总指挥，北大作家班学员张伯笠。

他在逃亡中，一位东北农村基督徒的热心帮助，在这位学运领袖心目中播下信仰的种子。张伯笠后来成为虔诚的基督徒，并且进神学院学习， 现在是弗吉尼亚州丰收华夏基督教会的牧师。张伯笠信仰基督教的奇特经历和见证被制作成DVD，广泛流传，为基督教和福音在华人中的传播起到很大的作用。

张伯笠在六四事件二十周年前夕接受美国之音记者采访的时候说，当年参加民运，为的是改变中国的社会制度。他认为，中国目前不仅需要政治制度的改变，更重要的是人的心灵的改变。

他说:“中国不仅需要民主，更重要的是人心的改变。我们搞民运这么多年，亲眼看到人心的败坏。当然，如果用民主制度来制衡这些，当然有一定的效果。但是，这并不能从根上来解决。”

张伯笠 在六四之后受到中国政府的通缉，逃到黑龙江中苏边境躲藏，后来通过秘密管道逃到香港，并最终辗转来到美国，成为成为普林斯顿大学中国学社的成员。 1993年任民联阵副主席，《中国之春》主编。1995年皈依基督教，并成为牧师。

张伯笠个人阅历丰富，又有当作家的背景，擅长报告文学，他的讲道幽默风趣，富有感情，深受华人基督徒的喜爱。张伯笠对美国之音记者说，今天他传播基督教，和以前从事民运，相似之处很多。

他说:“相似之处太多了。在广场上，我们所争取的，第一个是公平，第二个是公义。当时我们就是要给胡耀邦讨个公道。但是公平和公义，只有在上帝那里才有，人当中是没有公平和公义的。真正的公平和公义只有在上帝那里才有。 现在我信了主了，读了圣经了，传播福音了之后才知道，人权是从圣经里面来的。公平也是从上帝那里来的。从六四事件唤醒人们对专制的反对和争取民主来看，这些都是上帝给人的权力。现在我们在传扬福音，传播基督教，只要这个人信了主，肯定这个人就不信共产党了。”

美国军中的华人牧师-熊焱

走上天路历程的还有六四后被关进中国秦城监狱19个月的前北大法律系86级研究生熊焱。他1992年出狱后，从深圳透过秘密管道逃到美国，先后任中国自由民主党主席，民联阵理事。

熊焱1994年加入美国陆军，退役后先后在多所 神学院就读，获得神学硕士和博士学位。

2003年美军出兵伊拉克，熊焱以随军牧师的身份，随美军第一装甲师第四旅驻扎在巴格达附近。他所着的《从六四到伊拉克战场：熊焱牧师日记》一书，于六四前夕在香港出版。

投身于宗教-远志明

当年活跃在89民运政治舞台上的另一位中国知识分子，大型政论片《河殇》的撰稿人之一远志明，六四后也遭通缉，被迫流亡海外。远志明先后流亡香港、巴黎，1990年到美国普林斯顿大学，参与创办民主中国阵线，主编《民主中国》杂志等。1991年受洗成为基督徒。

1992年进入密西西比改革宗神学院，获跨文化研究硕士学位。远志明撰写了多本有关基督教的书籍，他还主持制作了的大型电视系列片《神州》等，获得极大的反响。

推动宗教自由-傅希秋

山东聊城师范学院大学生傅希秋1989年五月从山东前往北京参加民运，并且见证了六三晚上天安门广场上的枪声和屠杀。

这位参加六四的大学生后来也成为基督徒，辗转逃到美国后，在得克萨斯州美国总统布什的老家成立了《对华援助协会》，为中国受宗教迫害者发声，并为其家属提供援助。傅希秋积极筹备参加纪念六四事件二十周年的活动，策划出版发行「维权诗集」，并担任「六四文化传播协会」顾问。

六四前夕，傅希秋计划和其它后来成为基督徒的六四天安门学运领袖一起，在美国首都华盛顿，举行祈祷会。

傅希秋说:"希望透过这样一个祷告会，能够使世界各地的基督徒能够对中国二十年前发生的事情重新进行反思和会议，也是不要忘记历史，同时也希望公义在中国能够得到璋显。"

傅希秋还说，宗教自由，在所有的自由当中, 是排序第一的自由, 如果人的心灵和良心都不能自由, 没有信仰的自由, 根本就谈不上言论表达、结社与出版的自由。

傅希秋表示他目前主要从这一领域推动宗教信仰自由和法治在中国实现。

观察家指出， 傅希秋的“对话援助协会”是直接关注中国家庭教会被迫害，推动中国信仰自由和言论自由的基督教组织。

基督教迅速传播令人深思

虽然二十年来每逢六四，都要纪念中国的这个“国殇日”，今年由于世界金融危机的影响，中国共产党政权似乎更加强大，流落异邦的天安门广场学生领袖，能够回国的希望似乎更加渺茫。

然而，正如一些中国问题观察家所感叹的那样今天中国社会出现的物欲的横流，道德的沦丧，信仰的真空，也为基督教的普及和成长形成的一块沃土吗。

基督教在六四后，以前所未有的速度传播，藉着六四历史的伤口，使得当年的天安门学生领袖和无数中国人皈向了基督，彻底放弃了对所谓共产主义的理想，这可能是主张六四屠杀的中共元老们所始料未及的。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


中共禁文大搜集

五律师给黑龙江省委吉炳轩书记的特别报告

——律师：董前勇、谢燕益、王全章、张传利、郭莲辉

尊敬的吉书记：您好！

我们分别是赵玉安、张宝胜、王金玉、程宝英的辩护人。

哈市阿城区检察院起诉上列人员利用邪教组织破坏法律实施罪一案于2012年3月27日在阿城区人民法院公开开庭审理，经过法庭调查、举证质证，五律师以事实为依据、以法律为准绳对上列四被告做出了无罪辩护。对该案审判长宣布：择日宣判。

江西正义律师郭莲辉

北京正义律师谢燕益

阿城区检察院起诉书指控：“被告人赵玉安、张宝胜、王金玉、程宝英均是法轮功习炼者。2011年5月至7月期间，赵玉安以经营哈尔滨市阿城区新大众电脑公司为依托，伙同张宝胜、王金玉及韩冰（另案处理）等人利用为其他法轮功习炼者家属举办婚礼之机，通过演唱法轮功歌曲、散发法轮传单、利用背景墙播放法轮功标语等方式向参加婚礼的群众宣传法轮功，其中赵玉安为音响师、张宝胜、韩冰为主持人、王金玉为摄像师”。

经法庭调查已经查明：

1、不存在“赵玉安以经营哈尔滨市阿城区新大众电脑公司为依托”的问题。赵玉安同时经营了一家婚庆公司，除了为起诉书中所列举的三位法轮功修炼者子女举办过婚礼仪式外，还为其他客户举行过婚礼仪式。婚庆公司老板赵玉安聘请张宝胜、韩冰为婚庆主持人，租用王金玉的的士车运送婚庆音响等设备均属有偿服务。

2、在婚礼仪式中播放的乐曲为优美祥和的传统音乐，并非起诉书中说的“法轮功天音”。在现实社会生活中并无“法轮功天音”一说，“天音”一般应理解为“天籁之音”的简称。“天籁之音”并非“法轮功歌曲”。

3、起诉书指控的“张宝胜等人演唱的法轮功歌曲莲花颂”。经查、“莲花颂”并非“法轮功歌曲”，它是流行已久的佛教歌曲。佛教教徒在庙堂诵经的时候一般都会播放“莲花颂”。

4、起诉书指控的所谓“天音”、“莲花颂”为法轮功歌曲，控方并未出示独立的第三方对此认定做出的司法鉴定结论。

5、起诉书指控的：“利用背景墙播放法轮功标语等方式向参加婚礼的群众宣传法轮功”，根本不是事实。控方在庭审调查时播放了三次婚礼的录像，法庭所有的人都看到了背景图中心是由一很大的红色“囍”子为主要背景、由几朵云彩烘托，左边是仙女散花，右边是贺喜的图案。

6、有个别证言说：看到有人散发法轮功的宣传画。四被告均辩解没有看到有这种现象，并表示即使有、也与四被告无任何干系。对此指控、控方也未向法庭出示相关证据与证言相印证。此指控不能成立。

7、公安机关从王金玉的出租车中搜查出来的“群发器、手机卡、法轮功印章、笔记本电脑”，因出租车属公共运输车辆、不特定的任何人员均可以接触该车辆。在没有“指纹”或其它证据能相互印证上述物品属王金玉所有，该指控因证据不足而不能成立。

五辩护人一致认为上述四被告人不具有该罪的主观要件和客观要件。四被告人不存在组织或利用邪教组织破坏法律、法规的实施，公诉方也为向法庭递交四被告破坏了哪部法律、法规实施的证据。我们还认为修炼法轮功属于公民信仰自由的范畴，公民有信仰任何一种宗教的权利。“宗教信仰自由”是受我国宪法保护的。“法轮功”作为一种宗教信仰、至今我国立法机关也没有颁发确认“法轮功”就是“邪教组织”的法令。1999年10月31日九届全国人大常委会通过的《全国人民代表大会常务委员会关于取缔邪教组织、防范和惩治邪教活动的决定》也没有认定“法轮功”就是“邪教组织”。 公安部2005年4月9日颁布的《关于认定和取缔邪教组织若干问题的通知》（公通字[2005]39号），这是到目前为止关于邪教认定最新的一个正式文件。在这个通知里，公安部认定的邪教组织有7个，中央办公厅、国务院办公厅文件明确的邪教组织也有7个。在这14个被认定为“邪教组织”中、没有“法轮功”。两高院的两次司法解释也没有认定法轮功就是“邪教组织” 。所以、我们不应该将修炼法轮功的人员认定为“邪教组织”人员而定罪科刑。

据此、我们特就此案向省委书记作出特别报告，请吉书记给予关注、不要让无罪的人受到刑法的追究。若因举办了三场婚礼就被定罪量刑：那么我国的法治事业将丧失尊严：我们的国家将难以长治久安:若干年后这个荒谬的历史会让我们的后代难以理解：这将凸显了我们这个时代的自私、疯狂、急功近利，形成有人会不择手段用人血馒头邀功请赏，有人则麻木、懦弱、冷血、亵渎责任：也无疑将对当事人的家庭造成持久的伤痛和灾难，当事人的父母、妻儿将为此从无尽的黄昏守候到黎明：它在低估我们的检察官、法官、各级领导、社会各界智商的同时，也羞辱了我们的良知、责任与勇气：它还将告诉我们人的良知、天理、人道、国法的底线是那么的不堪一击：它还将告示我们那些打着各种神圣名义的罪恶将得以大行其道：它将会让无时无刻不存在的违法意志与合法意志的较量丧失正义的斗志，让正当的国家意志伸张之日遥遥无期。

我们恳切的希望吉书记能高度重视此案，认真研究和对待我们提出的上述意见，给我们答复你的意见。

北京市京昌律师事务所 律师：董前勇

北京市凯泰律师事务所 律师：谢燕益

北京市振邦律师事务所 律师：王全章

北京市佳法律师事务所 律师：张传利

江西明理律师事务所 律师：郭莲辉

二0一二年四月一日

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

郭国汀：我为什么为法轮功辩护？

亚太地区中国最佳海事律师、上海正义律师郭国汀

今天是我的第九个“七人接力绝食抗暴日”。

近期一批不入流的共特加紧了对本律师的污蔑造谣诽谤，旨在名誉上搞臭。我历来对共特采取不理采它的策略。但此篇《郭国汀，法轮功分子之傀儡也》指责本律师“肯定是法轮功给了你很多钱，你甘愿为他们做事，当他们的傀儡。”作者叫做“分子运动”，似乎是个对法轮功精神运动知之不多的留学生，而持此种事不关已，然而多少有点麻木不仁愚味自私心态的国人还不少，因此有必要将我为什么为法轮功辩护的真实心声公之于众，我为法轮功辩护完全出于自已的良知，及对法轮功的大量研究深入了解，大体上经历了五个阶段：

一、事不关已，无动于衷

我是1999年7月20日中共公开镇后才首次知道法轮功。当时中国所有的媒体，电视，报纸，广播整天狂轰烂炸一边倒攻击批判抹黑法轮功。历史经验告诉我，中共镇压法轮功性质与文革并无两样。不但劳民伤财而且损人不利已。但因事不关已，我未太关注法轮功受迫害的事实。

二、私下批评中共劳民伤财的镇压法轮功的愚民政策

2001年2月15日,因读《百姓信报》两则消息：“万人批判法轮功”。及辽宁省将法轮功练功者强制关入所谓「学校」进行强制教育！因而在当天的日记：《有感于对法轮功学员的强制教育》对中共迫害法轮功的做法提出批评。

“ 堂堂执政党却对一个练功团体如临大敌未免可笑可悲可怜。报纸说法轮功导致全国700余人死亡，吾对此深表怀疑，报纸新闻之虚假早已丧失公信力，为批判上头既定对象，什么手段使不出来呢？

说其反科学，迷信愚昧等，吾以为问题不在于法轮功是否科学，是否迷信和愚昧，任何宗教本身谈不上科学，自然科学不可能证明宗教，但决不等于宗教就是迷信，更不等于愚昧。问题在于国民的信仰自由，言论思想自由受到了何等践踏。报上报导某协会万人批判法轮功，这才是真正的愚昧无知之举。这实质上是四九年以来众多劳民伤财祸国殃民的政治运动的翻版，与文革大批判有何两样？公正的批判应当允许双方自由辩论，一边倒的所谓批判，历史的经验证明十有十二是错的。 当权者黔驴技穷已到了何等荒唐地步？！

当局采取镇压、封杀、名誉上搞臭，经济上搞跨的手段对付法轮功，可怜可叹更可悲。堂堂执政党，无能霸道至此种地步，是谁赋予其独裁权力，武断地认定其为邪教？其实当权者真正害怕的是法轮功的群众基础，怕其动摇了其独裁一统天下的权力基础。

有神论与无神论实在是每个人的信仰问题，也是受全世界所有国家的宪法保护的基本人权。世界上高级知识分子信神者大 有人在，有许多自然科学家，物理学钜子均信仰上帝，表明信仰决非迷信，而是人生价值的自由选择。人的一生苦多乐少，精神上的苦恼远甚于肉体上的痛苦。而坚 定虔诚的宗教信徒往往在精神上过著幸福满足快乐的人生，他们乐于助人，心地善良，博爱仁慈，道德高尚。信仰具有神奇的力量，虔诚的宗教信徒如有神助，无论在家庭还是事业上皆能取得远比无神论者大得多的成就。吾坚决反对对任何宗教采取专制镇压手段打击迫害。 如此不讲理的手段实乃自掘坟墓，CP不是被国人打倒，而是被历史的自然规律打倒，被其自身的无知无德愚昧打倒。如果任由此种胡作非为，以种种借口剥夺公民的宗教信仰自由，强制剥夺人们的思想言论自由，甚至人身自由，那么，每个中国人最后都会没有任何自由。”

三、公开批评中共祸国殃民的镇压法轮功政策

2003年2月始，我在中国律师网上数次公开批评中共镇压法轮功的祸国殃民的愚民政策，并于2003年6月30日公开发表《我为法轮功说句公道话》：

宗教信仰自由是全世界各国宪法均明示保护的。圣经说上帝在七天内创造的地球，人类，白天，黑夜，万物汝信否？人类的始祖是亚当，夏娃是由亚当的一根肋骨制造的，有何科学依据吗？这些天方夜潭科学能证明吗？但并不妨碍基督教成为一种宗教。其它诸如伊斯兰教、魔门教、佛教等要找出其教义中没有科学依据甚至违背常识的神迹那是易如反掌的事，但这些并不能因此使他们成为所谓"邪教"。

按传统说法，宗教起源于人类早期对自然界中许多自然现象不理解及对许多自然灾害的恐惧，也源于许多自然界的神秘现象；迄今倘有成千上万不计其数的人类科学知识无法解释的千古之谜；因而拜物教、动物教、图腾崇拜、生殖崇拜、多神教屡见不鲜。西藏自治区的达赖活佛班禅转世制度之神秘，均无法用我们今天的观点加以科学解释。

科学源于唯物实验验证，宗教源于唯心感情和思索；用政治、行政或法律手段试图解决宗教或信仰问题，个人以为不妥，也是不可能解决的。

宗教可以说自人类诞生以来便已存在，只不过有深浅高低不同而已；世界三大宗教信徒数十亿之众;迄今信徒仍是有增无减，仍然是一股不可忽视的足以左右现实社会的强大力量；美国总统选举几乎每个候选人均强调自己的宗教信仰，实在是不忍心将广大教民的选票拱手推让之故；今日西方信教者众多，而且有众多科学家信教，特别是大量自然科学家，包括物理学专家，数学家如牛顿、爱因斯坦等大师级的科学家信教，这又作何解释？一般而言所有的宗教教义均含有诸多道德伦理规范，劝导教徒相互帮助爱护，要教徒做善事以求灵魂的安宁或死后进入天堂，或回归天国，而免于下地狱。因此客观上起到了安定社会，提高人们的道德水准安抚心灵的巨大作用。一般而言虔诚的教徒很少犯罪，因为他们惧怕上帝的惩罚，害怕轮回成猪马牛，清教徒的自律更是超出吾人想象。实际上没有信仰的平民很容易成为暴民，中国四九年以降的历史充分证明了这一点。

据说法轮功在短短的数年内，便发展成为有数千万信徒的一种教派。李洪志还有相当于布道的文字书面材料《转法轮》等，据称李洪志也因此而成为百万富翁；据称该法轮功之信徒，不但有大量普通平民，也有为数不少高学历的硕士、博士、教授信徒，难道这些人都是没有头脑的白痴？或被李洪志进行了强制洗脑不成？可是李洪志一无枪，二无权，三无党，如何可能强制任何人信他的法轮功？

据称为了镇压法轮功，党国动用警力上百万，关押数十万法轮功信徒，办强制学习班，耗资七十亿，而且还在没完没了地投入。纳税人的血汗钱好像不应当如此烂用吧？如果将此七十亿元投放到我国的基础教育事业，那该有多好？

据称全国已有700余信徒自杀或精神错乱或涉嫌犯罪，并因此作为定其为邪教的依据。这恐怕更不能成立吧？具体有多少人自杀或多少人因此而得精神病？比率如何？修炼法轮功与得病或自杀之间的因果关系如何？纵使数千万信徒若其中真有不到0.01%者有上述后果，即便能证实两者间有必然的因果关系，又如何能证明 其就是邪教？

据说党国居然规定：凡吃皇粮者若不退出法轮功，开除公职；凡参加过法轮功者任何单位一律不得聘用；凡其信徒一律不得招生招工招干参军。真是恐怖呀。这与1977年以前四类分子子弟不得入学招工招干参军好像并无二致吧？

而李洪志创设之法轮功主张"真善忍"，不杀生，做好人，与人为善，我实在不明白何邪之有?

吾以为宗教问题应当用宗教方法解决，用政治、行政手段或未经司法程序的所谓法律手段或采取彻底砸饭碗剥夺入学工作权的手段更是离谱。

我得声明迄今我对法轮功几乎无知，我的亲朋好友或认识的人中没有一个法轮功之信徒，之所以为其说公道话，仅是出于我的天理良知。他们也是中国公民他们也要生存也要读书学习工作，政府没有任何合法的理由采取这些非理性的手段剥夺任何公民的基本人权。”

四、公开作为法轮功学员的辩护律师和代理律师

2004年7月受理黄雄失踪案；随后受理了瞿延来，陈光辉，雷江涛，吴爱中，张惠等法轮功学员讲真相案件。为办好这些案件，我系统地研读了四百余篇有关法轮功正反两方面的文章。同时通读了《转法轮》及李洪志在各法会上的讲话；精读了《静水流深》《超越生死》主人公曾铮和王玉芝的不幸而生动真实的遭遇，使我更进一步认清了中共迫害法轮功的残暴和惨无人道；而瞿延来，陈光辉感人至深的事绩，使我对法轮功学员圣徒般的情怀肃然起敬。此外，我还深入研究了相关法律，法规和司法解释，论证了中共镇压法轮功的非法悖理无道。

2005年2月8日，因历时90天先后四次申请会见瞿延来，被上海监狱当局非法无理拒绝，我被迫公开发表《百无一用是中国律师》，将中共法外迫害法轮功的真相公之于众，揭露了中共极权专制暴政的真相 。

“我的高贵的当事人--法轮功学员瞿延来，2000年毕业于上海交通大学能源工程系。自聪颖好学，品学兼优，曾获全国化学奥赛特等奖、数学奥赛一等奖。1999年7月20日反潮流开始修炼法轮功，按真善忍的准则要求自已做一个道德高尚的人。曾为同学无偿献血，将自已省吃俭用剩下的四千元钱、衣物、被 褥全部送给了困难的同学。时时处处首先为他人着想，热情关心帮助他人，他是老师和同学们公认的品学兼优的好人。然而，这么杰出优秀的名校高材生，仅因自已的信仰竟被秘密拘捕，判刑，甚至被剥夺了几乎所有的人权。因此，他采取绝食绝水方式，以最宝贵的生命为代价来维护信仰自由权，捍卫人格尊严和基本人权。

极权专制下的喉舌媒体电视，广播，报纸，杂志，长期整天狂轰烂炸文革式的抵毁污蔑法轮功的宣传，成功地使得众多被愚民政策 愚弄的民众对法轮功产生莫名之仇恨，以致心理变态丧失人性。

瞿延来为了抗议对他的不公判决，维护自已受宪法保护的信仰自由权，捍卫自已的人格尊严和基本人权，进行了长达780天的人类历史上时间最长也最伟大 的绝食绝水抗议！其间多次遭受毒打，野蛮灌食造成四次严重胃出血，送医院四个月，几度生命垂危。 法律规定律师有权会见在押当事人，狱方必须在48小时内安排律师会见，然而,2160小时过去了,经前后四次申请会见，狱方竟仍公然违法拒绝安排辩护律师会见!姑且不论修炼宣传真善忍讲真相是否有罪，法轮功学员作为公民，享有最起码的平等权利。瞿延来信仰真善忍何辜？竟遭此涂炭！甚至连律师会见权也被非法长期剥夺？！天理岂容此等司法专横！

今天是2005年的大年三十,远在北国的母亲在这三个月期间给我两次电话，仅是关心辩护律师的安危，却丝毫未提及她的爱儿案件情况，这又是何等的关怀与宽容！我作为辜负了当事人如此不能承受之重的期望的辩护律师，别无选择只得将这一发生在中国最先进的国际化大都市上海的真实情况公之于众。当局不尊重法律,破坏法治的后果,严重至极。如此随心所欲执法社会何稳定之有？！如此蔑视法律，大上海何法治之有？！如此藐视人权，大上海有何脸面号称国际化大都市？！正如高智晟律师指出：（当局）"视国家的既有规则如敝屣的恶劣心态，干着非法的反法治的勾当却还以法律的名义，以及整个司法体制对法律、人性及尊严 如此麻木、如此不负责地随意对待！" 将会使公民的法律意识荡然无存！鉴此辩护律师敬请当局千万不要把上海变成司法沙漠荒原！难道为会见瞿延来辩护律师非得持有中国司法部张福森部长的批示吗（第五次申请将向全国人大常委会委员长/中国司法部部长/国家监狱管理总局局长提出，第六次申请呢…向联合国？）！

2005年2月7日，我又将为陈光辉申请《监外执行、保外就医申请书》直接挂号邮给了司法部长。披露了中共监狱当局残暴迫害法轮功学员的真相。

“2004年8月4日，苏州监狱突然派车至连云港将陈光辉妻儿接到苏州，称陈是不明原因的高烧不退。8月5日上午抵苏州市第一医院脑外科才得知陈系因重型颅脑损伤—颅底骨折，左右脑双侧开颅后已经昏迷一周。直到此时，狱方才称：陈是7月29日在苏州监狱活动室里撞墙自杀，因为陈听说另一个练法轮功的人转化了而接受不了而自杀。

随后陈的亲属先后到苏州监狱、江苏省监狱管理局、江苏省司法厅和司法部、要求转院治疗及保外就医；但被以"自伤自残不能保外就医"为由拒绝。亲属要求狱方出具所谓陈系自杀的书面证明也被拒绝。

2005年1月下旬，主治医生确认，陈光辉脑昏迷已成植物人长达七个月，康复的希望不会超过千分之一，迄今（2005年2月7日）陈光辉已连续昏迷不醒达7个月。

申请人认为，狱方以所谓陈光辉系自杀为由拒绝办理转院及保外就医，于事实完全不符，于法无据，于理不合。

首先，陈光辉有被他人殴打致重伤的重大疑问。陈光辉是法轮功的坚定信仰者，自杀是杀生的一种，而法轮功修练者不得杀生；狱方称，陈用右侧头部撞墙自 杀反弹倒地使左脑颅底骨折。此种自杀方式可谓天方夜潭，根本不可能；据当日病历原始记载："据说患者于30分钟前自杀撞击墙致左脑部着地，当即昏迷，同时 双耳道流血。"而从X光底片清晰可见，陈左右脑两侧均呈粉碎性骨折，此种先用右脑撞击墙，然后倒地使左脑粉碎性骨折，客观上绝无可能。此外，陈是个性格沉 稳，意志坚强，爱孩子和家庭的男人；在2004年6月和7月间的家信并无留露任何轻生之念。何况刑期已执行近半，陈始终自认为仅是维护自已的信仰自由权， 说真相，因而从未认罪，没有任何自杀的目的和动机。至于因另一个法轮功信徒转化了而自杀之说，荒唐至极根本不值一驳；再者，陈若真下决心自杀，必定会给妻 儿老小留下遗嘱。狱方迄今拒不出示任何能证实陈系自杀的书面证明。因此，申请人对所谓自杀之说，决不认可。申请人强烈要求对陈光辉进行致伤原因司法鉴定。

其次，姑且不论陈光辉到底系自杀还是他人施暴致重型颅脑损伤，认为自伤自残就不得保外就医完全没有法律依据，更有违举世公认的人道主义原则。

查《刑事诉讼法》第214条：有严重疾病需要保外就医的；生活不能自理，适用暂予监外执行不致危害社会的罪犯，得监外执行；对于适用保外就医可能有 社会危险性的罪犯，或自伤自残的罪犯，不得保外就医。此处因自伤自残不得保外就医的情形是指：适用保外就医后有可能自伤自残的，并非指在狱中自伤自残者一 律不得保外就医。而在狱内自伤自残不得保外就医的情形专指：为逃避惩罚在狱内自伤自残（见司法部、最高检察院、公安部《罪犯保外就医执行办法》第三条第三 款）。亦即，因自伤自残不得保外就医的情形仅限于两类：一是保外就医后有可能自伤自残的；二是为逃避惩罚在狱内自伤自残。尽管如此，由于此种规定显然有违 人道主义精神，故最高法院在1999年颁布的《关于人民法院决定暂予监外执行有关问题的批复》针对《最高法院关于执行刑诉法若干问题的解释》第353条中 规定的法院决定暂予监外执行的情形不明确的情形，对于自杀自残不得保外就医的限制特别进一步明确规定：只要具有下列情形之一的，法院可以决定暂予监外执 行：（一）有严重疾病需要保外就医的；（二）怀孕或哺乳自已婴儿的妇女；（三）生活不能自理，适用暂予监外执行不致危害社会的。此处最高法院并未规定任何 其他限制性条件。因此，过去法定不准保外就医的情形仅指：为逃避惩罚而自伤自残及出狱后有可能自伤自残者，而非指一切自伤自残者。而自1999年以后，则 不再有此方面的任何限制。

陈光辉因外伤而致严重疾病，已成脑昏迷呈植物人状达七个月，其生活早已完全不能自理，适用监外执行没有丝毫危害社会的可能；陈不可能是自杀；姑且退 一百万步言，假设他是因自杀致成植物人，也非因为逃避惩罚而为，更无在保外就医期间再行自杀的丝毫危险。何况依最高法院1999年上述特别司法解释，陈光 辉完全符合监外执行和保外就医的条件。因此，于情于理于法，理应准允申请人对陈光辉采取监外执行方式并保外就医之申请。

最后，从人道主义出发，申请人认为予陈光辉监外执行保外就医也是最佳选择。从陈入院迄今狱方派数人三班倒严加看管陈，既浪费狱方宝贵的人力资源，也 浪费国家财力资源。初时甚至不许亲人看护，只到2004年8月17日始才允许亲属每天两次各半小时的探视，而这对一个脑昏迷已七个月植物人的康复是极为不利的。

该两篇文章直接导致中共当局不惜公然采取流氓手段非法强行剥夺了本律师的执业权。因为镇压法轮功之举业已成为中共走向灭亡的转折点，中共已将法轮功视为头号敌人，害怕中国律师群起为之抗辩，因而试图将一切反抗力量扑灭在萌芽状态。

五、全面深入研究法轮功并为之全面抗辩

正是在实际接触众多法轮功学员后，使我对真实的法轮功有入深入细致的了解。瞿延来是我首个了解的法轮功信徒，从他身上体现出的圣徒般的情怀，使我对法轮功从单纯的法律权利抗辩，进而渴望了解法轮功到底是什么？竟能令一个各方面极为杰出的高材生为信仰自由权不惜以生命为代价绝食绝水780天！他的慈母同样给我留下了深刻的良好印象，她始终关心辩护律师的安危，完全没有对我受案三个月竟连会见都做不到的“无能”实加任何压力；北大才女曾铮的亲身经历，我深信她说的全是真话，她因为自身受益于法轮功修炼，而不惜冒着失业劳教风险，也要为她真诚信仰的法轮大法说公道话，竟因一封情真意切家书，而成为中共镇压后首批被劳教者；她亲自体验和耳闻目睹劳教所里中共当局为强迫转化学员而采取的灭绝人性的种种迫害手段，读来令人窒息，然而其真实可信确是不容置疑；建议国人好好读一遍《静水流深》和王玉芝的《超越生死》。哲学博士徐佩2002年开始修炼法轮功的事实，令我对法轮功真相更加关注，因为一个哲学博士的亲身体验对法轮大法深信不移，至少说明法轮大法极不简单。

迄今我实际接触已逾百名中外法轮功学员，发现他/她们均是心地善良，与世无争，乐观向上，自信坚定，坚韧不拔，助人为乐，聪明能干的好人，其中不乏高学历高智商的信众；真善忍的教义使得法轮功信众事实上业已成为中国人群体中道德水准最高的群体。一种学说信仰竟能改善信众的精神心灵至纯至善，当然是好的信仰。为好人辩护，为好的信仰抗辩天经地义；我认为法轮功精神运动的兴起，是中华民族的希望，也是中华文明复兴的必然，还是中国最终走向自由民主人权法治宪政的道德基础；为法轮功抗辩，就是为全体中国人民的基本人权，信仰自由权抗辩；因此，我确实写了不少为法轮功抗辩的文章：

•中共必须立即停止镇压法轮功

•法轮功是比中共有过之无不及的一人专制吗?-答谭嗣同先生

•不敢或不愿为法轮功作无罪辩护的律师,不是真正的人权律师!

•郭国汀：苏家屯事件敲响了中共的丧钟

•郭国汀：苏家屯事件是真实的

•郭国汀：西方媒体报导苏家屯是个时间问题

•法轮功讲真相无罪

•我为法轮功说句公道话

•陈光辉监外执行、保外就医申请书

•为争取信仰自由权已绝食抗争七百八十天的瞿延来.

•百无一用是中国律师

•答三项基本原则

•我为法轮功抗辩——答刘路质询函

•有感于对法轮功学员的强制教育

•法轮功真相之我见

•郭国汀：对法轮功学员的劳教、判刑是非法行为

•郭国汀介绍为法轮功学员打官司的曲折经历

•中共当局必须立即无条件释放刘如平律师！郭国汀

•声援支持杨在新律师！

•质疑张千帆教授对法轮功的评价 郭国汀

•评吴爱中张惠刘兰(法轮功讲真相)案的两审判决

•辩护律师为法轮功讲真相案件辩护的基本原则 郭国汀

•专访郭国汀律师 ：为法轮功辩护

•RFA：郭国汀介绍为法轮功学员打官司的曲折经历

•希望之声郭国汀专访：对法轮功学员的劳教、判刑是非法行为

我之所以为法轮功抗辩决非所谓“肯定是法轮功给了你很多钱，你甘愿为他们做事，当他们的傀儡。”而是出于我个人对法轮功精神运动的研究了解及对法轮功信仰真善忍的认同，赞许。我必须说：法轮大法真好！能净化人的心灵，提升信众的道德水准，能令信众皆成为好人的法轮大法当然好！尽管我本人仅是个不称职的基督徒。至于为钱而为法轮功抗辩之说，根本不值一驳也无需辩驳，因为事实胜于雄辩。我始终认为自已是一名正直诚实善良勇敢的中国人权律师，尽管不是经济上成功的律师。

2006年4月16日于温哥华

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

为法轮功辩护的70位正义律师名单

——综合《大纪元》、《明慧网》、《希望之声》等媒体的相关报道

“我们在国家、民族和整个人民面临公开的迫害和持续灾难的时候，我们是需要有人站出来说话的。”高智晟律师的这一句感人肺腑的话或许也道出了那些不顾个人安危秉持正义的律师们的心声。在中国这片被中共污染的满目疮痍的土地上能公开为法轮功学员发声，他所承担的压力是常人难以想像的。

中共对法轮功已经迫害了十年有余了，从其对法轮功的取缔，到其对坚定法轮功学员的迫害无一不是违背法律和良心的，甚至他们对律师事务所都施加了压力——“不能为法轮功辩护”。尽管如此，近些年来还是不断的有正义律师不顾个人安危、个人利益而坚持帮无辜的法轮功学员们作无罪辩护。由于中共对是法轮功的迫害是凌驾于法律之上的，自然也就惧怕律师的介入，它们往往先采取威逼、恐吓，然后再绑架、酷刑、判刑等方式试图让这些律师违背他们的职业道德和良心，从而配合中共对法轮功的迫害，然而这些伟大的法律职业者们依然顽强的用他们的身躯捍卫着人类的基本权利。

正义律师层出不穷

为法轮功学员无罪辩护的律师（左起）：李苏滨、莫少平、郭国汀、江天勇、李和平

近两年敢于为法轮功学员秉持正义的律师层出不穷。如李苏滨、莫少平、郭国汀、江天勇、张传利、兰志学、韩庆芳、韦良月（亦遭非法判刑）、李长明、郑恩宠等等，无疑这些律师的出现确实让“无法无天”的当权者们有些难堪，甚至在迫害法轮功学员上也增加了难度。中共为了能够避免“招惹”这些坚韧不屈的律师，一方面进行不通知被告家属的秘密审判，这样就可以不给家属请律师的机会，另一方面就是用各种流氓手段手段给律师施加压力，诸如恐吓、抄家、没收律师证、监视居住、甚至进行人身攻击和非法判刑等等。

尽管如此，正义律师的数量并没有因为中共的流氓手段而减少，相反逐年增加。2012年11月，本文作者通过网络搜索，寻找为法轮功做过无罪辩护的正义律师，以上过新闻报道为准，无法核实的不计，总结得出下列70位律师名单，这个名单并不全面，然而他们足以震撼世人了。他们中的每一位都不简单，大多是律师行业佼佼者，曾经受理过很大重大影响案件，在中国律师界具有一定知名度：

北京晟智律师事务所律师　　 高智晟
北京华一律师事务所律师　　 滕彪
上海天易律师事务所律师　　 郭国汀
北京高博隆华律师事务所律师 江天勇
洛阳洛神律师事务所律师　　 李苏滨
北京国纲律师事务所律师　　 李顺章
北京海铭律师事务所律师　　 邬宏威
北京京昌律师事务所律师　　 董前勇
北京振邦律师事务所律师　　 王全章
北京佳法律师事务所律师　　 张传利
江西明理律师事务所律师　　 郭莲辉
北京凯泰律师事务所律师　　 谢燕益
北京洛辉中煌律师事务所律师 李长明
大连乾均律师事务所律师　　 王永航
北京舜和律师事务所律师　　 温海波
北京鑫诺律师事务所律师　　 李仁兵
北京北元律师事务所律师　　 王雅军
北京君方律师事务所律师　　 刘巍
河南省润洛律师事务所律师　　莫宏洛
北京功道律师事务所律师　　 韩志广
北京蓝鹏律师事务所律师　　 李春富
北京亿嘉律师事务所律师　　 张凯
北京君永律师事务所律师　　 刘辉
北京国舜律师事务所律师　　 林小建
北京安汇律师事务所律师　　 唐吉田
北京莫少平律师事务所律师　　莫少平
北京高博隆华律师事务所律师 李和平
北京高博隆华律师事务所律师 黎雄兵
北京国纲律师事务所律师　　 张立辉
北京京鼎律师事务所律师　　 金晓光
黑龙江天慧律师事务所律师　　宋学军
北京兆君律师事务所律师　　 牟继源
广西中驰律师事务所律师　　 杨在新
北京华鹏律师事务所律师　　 林航
北京悟天律师事务所律师　　 程海
北京李红秀律师事务所律师　　李红秀
广东富临国泰律师事务所律师 刘正清
北京瑞风律师事务所律师　　 李方平
北京佳法律师事务所律师　　 兰志学
黑龙江焦点律师事务所律师　　韦良玥
北京久瑞律师事务所律师　　 李静林
河北韩庆芳律师事务所律师　　韩庆芳
北京合达律师事务所律师　　 金光鸿
北京安汇律师事务所律师　　 杨慧文
北京共信律师事务所律师　　 李敦勇
长春义力律师事务所律师　　 计红军
北京高博隆华律师事务所律师 郭少飞
大连唐大律师事务所律师　　 姚合香
北京京鼎律师事务所律师　　 张星水
黑龙江拓亚律师事务所律师　　徐力
四川川达律师事务所律师　　 周鹏
黑龙江森工律师事务所律师　　魏俊林
黑龙江焦点律师事务所律师　　李岫彦
北京东方恒信律师事务所律师 张建国
北京高博隆华律师事务所律师 曹明
北京莫少平律师事务所律师　　尚宝军
济南舜天律师事务所律师　　 刘如平
山东天正平律师事务所律师　　王平
广东广大律师事务所律师　　 朱宇飙
山东华冠律师事务所律师　　 李建强
广东华之杰律师事务所律师　　唐荆陵
河北省浩博律师事务所律师　　彭永峰
陕西帝意律师事务所律师　　 张鉴康
四川联一律师事务所律师　　 郑建伟
北京正义律师事务所律师　　 倪玉兰
广西金力律师事务所律师　　 蒋海波
北京晟智律师事务所律师　　 杨茂东
广东锐锋律师事务所律师　　 陈武权
北京道衡律师事务所律师　　 梁小军
北京京鼎律师事务所律师　　 范亚峰

需要说明的是，由于时间的变迁及资料来源有限，以上律师名单与事务所或许已经不再对应。下文仅对几位律师稍做介绍：

被誉为中国良心的北京正义律师高智晟

中国的良心——北京正义律师高智晟：四致中共高层，呼吁停止迫害法轮功

高智晟，1966年生于陕西。中国人民大学法律系毕业，过去多年他因替弱势群体维权打官司，获选为中国十大优秀律师。

高智晟说：“我们在国家、民族和整个人民面临公开的迫害和持续灾难的时候，我们是需要有人站出来说话的。”

高智晟分别在2004年至2005年四次上书中国当局，陈述了法轮功人士合法权利没有得到保障、相关处罚不有依据程序、被剥夺司法求助的现况，并要求有关当局改变这一现况。

高智晟所在的高智晟律师事务所于零五年被中国当局勒令停业一年，在这段时间前后，中国当局派遣人员对其进行跟踪、限制人身自由。

2006年3月苏家屯事件（中共活摘法轮功学员器官事件）曝光后，高智晟公开表示要参与调查苏家屯事件的真相。

2007年9月，长期被监视居住的高智晟被再次绑架，并遭受了多支电棍电击、殴打、烟熏眼睛、在头上撒尿、用牙签捅生殖器、饥饿等多种酷刑折磨，尽管如此，当局避他写批判法轮功的悔过书时，他依然不违背良心。

这次高智晟被连续不断地折磨了五十多天，他出来后在《黑夜、黑头套、黑帮绑架----高智晟律师自述遭绑架经历》一文中这样描述：“而在这五十多天中间，还发生了一些为人类政府记录史所不耻的肮脏过程，更能使人们看到，今天共产党的领导人，为了保卫非法的垄断权力，在反人性的恶行方面会走得多远！但这些肮脏的过程我不愿再提及、或许会永远如是。在每次的折磨我的过程中，他们都会反覆威胁说，如果将来有一天，把这次的经历说出去，下次就会在我的妻子，孩子面前折磨我。大个子每一次都抓住我的头发告诉我：“把这次的事说出去了，你丫的死期就到了，几位大爷随时找你败火”。这样的警告不知被重复了多少次。这些东西的心里也清楚，这样的残忍暴行并不十分伟大光荣正确。”

2010年4月重新回到北京，并接受美联社採访。后再度与外界失去联系。2012年3月24日，高智晟的大哥、岳父等家人，终于在新疆沙雅监狱见到高智晟，这是家人与他失去联系近两年后再次见面。

亚太地区中国最佳海事律师、上海正义律师郭国汀

上海正义律师郭国汀：不敢或不愿为法轮功作无罪辩护的律师，不是真正的人权律师！

郭国汀，1958年生于福建省长汀县，1984年毕业于吉林大学法律系国际法专业，高级律师。郭国汀是中国海事仲裁委员会仲裁员、中国国际商会调解中心调解员、福州仲裁委员会仲裁员、中华全国律师协会海事专业委员会委员、上海海运学院海商法研究中心客座研究员、中国对外经贸大学WTO研究会特邀研究员、《海事审判年刊》特约撰稿人、国际律师协会国际贸易委员会、海事委员会会员。郭国汀先后入选《中国社会科学家大词典》、《中国专家人名词典》、《世界名人录》、《中华英才大典》、《世界优秀专家人才名典》，2001-2002年度被Legal500评选为亚太地区中国最佳海事律师。

郭国汀说：国内有些律师一方面对人权律师的荣誉堂而皇之纳之，但却对法轮功案件拒之门外，甚至编出理由说什么每个人的专长不同。为其他需要维权的群体一样是维权。我以为，那种既要名又争利的维权律师，并非真正的人权律师。因为当下中国最需要维权的群体是正在受到中共疯狂迫害的法轮功信众。不敢为或不愿为法轮功作无罪辩护的维权律师，其实不是真正的人权律师。为法轮功的信仰自由权抗辩，实质是为中国人民的宪法权利基本人权抗辩。

郭国汀身体力行，为法轮功学员和异见人士辩护，为郑恩宠和师涛的泄露国家机密案件辩护，2005年，郭国汀被上海市人民政府吊销执照，被迫移居到加拿大，为加拿大维多利亚大学的访问学者。

以郭国汀昔日的名声和地位，说明他早已功成名就，稍作努力不难更上一层楼，然而他为了公平正义，最终沦落异国，直到如今四处欠债，孔子说“求仁得仁，又何怨”，这恐怕是对郭国汀的最佳注解了。

北京正义律师倪玉兰

北京正义律师倪玉兰：法轮功学员的仁义道德构筑了人与人之间的善良和关爱

倪玉兰，一位漂亮坚毅的女律师，1966年生于北京。1978年，倪玉兰考入北京语言学院，就读于中文系，获学士学位。后就读于中国政法大学，获法学学士。1986年到2001年期间，倪玉兰曾在中国国际贸易总公司担任法律顾问，在正义律师事务所担任律师。

2001年，北京为筹备奥运开始进行大规模的强拆，2002年11月，倪玉兰因拍摄强拆场面和帮助被拆迁者维权，中国当局以"妨碍公务罪"判处倪玉兰1年有期徒刑并取消她的律师资格。2008年，倪玉兰再度被以"妨碍公务罪"判刑2年。

在第一次服刑期间，倪玉兰被殴打致残，出狱后因房屋遭强拆被迫流落街头，中国纪录片导演何杨据此曾拍摄《紧急避难所》，使公众开始关注倪玉兰的处境并对她进行声援。在网友的帮助下，倪玉兰夫妇于2010年入住北京西城区一家旅馆，美国驻华前大使洪博培曾前往探望。

2010年4月14日，倪玉兰出狱，当天她接受媒体采访，陈述其在狱中的悲惨状况，“我有拐他们不让我用，扶着凳子也不行，每天让我在地上爬行，每天还让我到车间去干活，装一次性的筷子，从早到晚不停的干”，“我每天从五层的楼上往下爬，爬到楼下，再爬五百多米到车间，再从楼下爬到楼上，这种每天要爬四个来回，算起来一天要爬六个小时，正常人每次走十分钟的路，我要爬一个多小时才能到，天热的时候我是这样爬的，地非常的烫，我的手和腿全都烫出了大血泡，所有的辅助工具都不让我用”。“每天早晨别人到外面做操，我就到大厅里撅着，就跟文化大革命时知识分子被批斗的时候一样，四肢撑在地上，有的时候我的腰根本撑不了，她们就弄两个人来监视我，一看不行了，就把我提了起来，出操的人回来后要让他们看我，说谁像我一样不认罪就会遭到同样的惩罚”。“就是我上厕所他们都不让我上，我上去了，进去了，把裤子扒下来往下蹲，结果他们看到我蹲就强迫把我拖出去，不让我解手，说是队长不让我解，他们从厕所里给我拖出去，我的牙撞到门板上掉了一半。我经常的被从厕所里拖出去，警官说这就是对你不认罪的惩罚。他们白天不让我们解大手，晚上也不让，因为他们经常在里面，我们喝不上水，就甭说要刷碗，洗脸，漱口了。”

2011年4月7日凌晨，正值中国当局籍"中国茉莉花革命"打压维权和异议人士之时，倪玉兰和丈夫董继勤被警方抓捕。随后两人被西城警方以"寻衅滋事"罪刑事拘留，同年7月，检察院又附加"诈骗"罪名起诉倪玉兰。2012年4月，她再度被以「寻衅滋事」和「诈骗」罪名判刑2年8个月，而她的丈夫也被以「寻衅滋事」罪名判刑2年。

据知情者透露，中国当局对倪玉兰严厉打压的背后，另外一个不为公众所知的原因是她在2001年曾为法轮功修炼者做辩护，而法轮功问题为中国当局的一根高压红线。2005年，倪玉兰在其给法轮功学员的一封公开感谢信《九死一生 感谢恩人法轮功》中说：“我与法轮功学员们分别已有两年了，两年来，我时时刻刻都在想念那些善良的法轮功学员们，是她们在我蒙冤受难的日子里日夜守护细心照顾，才使我重获新生。因为她们的仁义道德构筑了人与人之间的善良和关爱，我和她们建立了深厚的友谊……在看守所里，我荣幸地认识了很多关押在这里的法轮功修炼者，他们来自全国各地，是一个以修炼身心为目地的群众团体，有着共同的信仰，信奉“真善忍”，他们待人有礼貌，说话和气。由于她们执著的信仰和不屈不挠的坚强意志，经常受到毫无人性的肉体摧残和精神折磨。我多次看到员警残酷毒打她们，同时，还唆使那些为了利益而抛弃基本人性的犯人毒打她们，手段非常残忍。她们多数以绝食的方式抗议非法关押，为了不牵连亲朋好友，不肯透露真实姓名和驻地，平时以代号相称。我和法轮功学员们在一起共同生活了一年，在这一年里，我伤势严重疼痛难忍，是她们无微不至轮流照顾我的生活，夜夜守护。多少个夜晚我生命垂危，是她们请来狱医为我救治，然后喂水、喂药。遇上毫无人性的狱医，就要被责骂成“多管闲事”，因为狱医要处心积虑地掩盖真相迎合上级领导的意图，目的就是让我活又活不成，死又死不了——活受罪。正直的法轮功学员没有被邪恶征服，反而向我倾注了全部的关爱。人间自有真情在，没有善良、正直的法轮功学员，我就享受不到人间的真情。在当今的社会里是不能缺少法轮功善良的仁义道德品质。”

大连正义律师王永航

大连正义律师王永航：为法轮功辩护被判刑七年

王永航，原辽宁干均律师事务所律师，二零零七年起多次为法轮功修炼者提供法律援助。二零零八年五月因其妻子被上海警方非法关押一事，发表致胡、温的公开信， 指出以刑罚手段对待法轮功信仰者的违法性，要求当局立即改正自一九九九年来的错误判决，释放所有被非法关押的法轮功信仰者。其后，他所在的律师所迫于压力解除了与他的聘用关系，他的律师证亦被中共司法当局扣押至今。

二零零九年六月十六日，王永航律师为法轮功修炼者丛日旭作无罪辩护，再次触怒中共。二零零九年七月四日，王永航律师被闯入家中的警察带走，此次非法抓捕行动据知情人反映是北京周永康亲自下令。同时带走的还有王永航的妻子、法轮功修炼者于晓艳。当时王年近八十岁的母亲也遭到粗暴执法、恐吓与惊吓。之后王永航被殴打致腿骨骨折，因治疗拖延，造成骨折错位，八月十日被送到中心医院手术，国安警察在医院严密监视他，妻子要求探视被拒。

二零零九年十一月二十七日上午九点，大连市沙河口区法院对正义律师王永航第二次非法开庭，从开庭到结束没用上半个小时，中共法庭非法宣判王永航七年徒刑。

北京正义律师李和平

北京正义律师李和平：迫害法轮功是滥用公权力的犯罪行为

二零零八年十月三十一日，李和平律师在河北省石家庄新华区法院为法轮功学员王三英做无罪辩护的过程中，指出了一个让旁听的人都感到震撼的事实：即使按中国现行法律来看，修炼法轮功也是合法的。在近日接受明慧记者电话采访时，李和平律师进一步指出，对法轮功的残酷镇压，是对全人类良知的挑战，是滥用公权力的犯罪行为。

李和平律师明确表明，他认为法轮功属于宗教信仰，是合法的：“既然中国的宪法上规定有宗教信仰自由，那么就是说，凡是和信仰有关的，比如传播信仰，做一些和宗教信仰有关的活动，我认为都是不违法的。”

二零零七年九月二十九日下午，李和平律师被不明身份的人劫持六个小时，其间饱受凌辱毒打，劫匪威胁李和平要么“滚出北京”，要么“老老实实的做你的律师，不要掺和一些事情”，并抢走电脑的移动硬盘和办公室钥匙，电脑硬盘也被完全格式化，丢失了大量的资料。作案手段与目的都强烈的暗示此次劫持是中共一手操纵。李和平律师自己估计应该是和他关注高智晟律师有关， 而高智晟律师曾经三次为受迫害的法轮功学员公开上书，曾多次被中共非法逮捕，关押，软禁，他全家人也曾长期被监禁中。

他认为法轮功受迫害不仅仅是法轮功学员的事情，而是对所有有良知的人的伤害：“这[对法轮功的迫害]严重的刺伤了人类的尊严。它的这种不公正是对所有的有良知的人的一种伤害。我觉得，如果一个律师还有一定的良心，还有一点做人的想法，或者说，还觉得人活着应该有一定的尊严，那么他们心里面都会有刺痛的感觉， 都希望尽快结束对法轮功的这种不公正对待，尽快结束这种大规模的违法行为。”

李和平律师认为迫害法轮功是“滥用公权力的犯罪行为”。在学术文献中“公权力”被解释为：“国家或国家授权的公共团体对公民的命令强制权力。”

中国政法大学法学院讲师、北京正义律师滕彪作客凯迪网

北京正义律师滕彪：对法轮功学员的镇压没有任何宪法和法律依据

滕彪，1973年生于吉林省桦甸市，中国政法大学法学院讲师，北京兴善研究所所长，公盟研究员。

2002年北京大学法学博士。2003年因孙志刚事件，参与发起审查《城市流浪乞讨人员收容遣送办法》的活动。之后，还参与了如下人权案件和公益案件：一塌糊涂网站事件（2004）、临沂暴力计划生育调查（2005）、陈光诚案（2005-2006）、蔡卓华信仰自由案（2005）、陕北石油案调查（2005）、组织参与基督教维权律师团（2006）、奥美定事件（2006）、王天成诉周叶中案（2006）、王博信仰自由案（2006）、廖亦武护照案（2006）、荆楚煽动颠覆国家政权案（2007）、江西乐平黄志强、方春平、程髮根、程立和死刑冤案（2007-2008）、山西黑砖窑案（2007）、青岛河西、错埠岭、杨家群拆迁案（2007-2008）、贵州唐昌华死刑冤案（2008）、贵州杨明死刑冤案（2008）、广东佛山甘锦华案（2009）、安徽亳州李学诗案（2009）、湖南武冈副市长杨宽生死因案（2009）、渖阳夏俊峰案（2010）、河北清河闫福峰案（2010）、曹顺利劳教案（2010）等等。

2007年下半年为耶鲁大学法学院访问学者。

在2008年北京主办奥运会前夕，滕彪曾被当局短暂拘押，之后他继续从事维权活动，并被当局吊销律师执照。 2010年5月，与盲人律师陈光诚通电话，劝其通过美国大使馆离开中国大陆定居美国。

2012年，滕彪获得对华援助协会颁发的“捍卫宗教自由和法治勇气奖”。滕彪律师通过网路发表获奖感言时，揭露了中共对法轮功学员和维权律师的残酷迫害。

滕彪说：我们为法轮功的辩护词中明确指明了对法轮功学员的镇压是没有任何宪法和法律依据的……他们为法轮功学员做的无罪辩护让中共法院官员非常恼怒……他们在厅审之后，四个法院的工作人员抬著我的两个手和两个脚，一直扔到了法院的大门外。

滕彪说：我的朋友高智晟因为为法轮功学员呼吁，现在还在监狱裡面，并且遭到非常严酷的酷刑，还有很多法轮功学员死于酷刑和各种迫害，有些仅仅因为传播这种信仰或不愿意放弃这种信仰就被关押。

滕彪呼吁国际社会继续关注这场迫害，因为很多法轮功学员的生命依然处于危险之中。

北京正义律师程海

北京正义律师程海：信仰和传播法轮功无罪

程海，1952年生于安徽，南开大学硕士，中国注册律师。当过农民、工人、教师；在省政府经济体改办工作6年，任企业改革组长等职，熟悉企业改制和经营管理；曾任国内著名深圳某投资基金管理公司华东区经理，策划和负责筹建某大型公众投资基金；做过企业外部管理顾问。专职从事法律实务多年，办理大量法律事务和案件。合伙和核心律师。2001年投身律师行业，2006年到北京发展。

程海律师在为中央民族大学老师梁波做无罪辩护时说：

1、我国没有法律包括司法解释明文规定法轮功是邪教、信仰法轮功是犯罪、传播法轮功宣传品是犯罪，所以指控和判决认定梁波散发法轮功光盘是传播邪教宣传品的事实，无论有无都不构成犯罪。

2、指控一审判决认定的事实纯属梁波的个人行为，并没有梁波组织、利用某邪教组织的任何事实存在，也没有她破坏何法律和行政法法规的任何事实，一审判决适用刑法第三百条第一款错误。

3、按照刑法和立法法等规定，最高法院和最高检察院都没有创法权、没有制定新罪名的立法权。上述两高司法解释实际是创造了两个新的罪名：制作邪教宣传品罪和传播邪教宣传品罪，所创罪名与上位法刑法和立法法的规定相抵触，不应当被适用。一审法院适用该司法解释错误。

4、一审判决所列罪名错误，刑法第三百条和两高司法解释明确规定此罪罪名是"组织、利用邪教组织破坏法律实施罪"，而一审判决所列罪名是"利用邪教组织破坏法律实施罪"。

力推非暴力不合作运动的广州正义律师唐荆陵

唐荆陵：中共镇压法轮功已经彻底失败

唐荆陵说：“我对法轮功有一个很高的评价：‘法轮功是让中共跌倒的第一块石头’，从这十多年来看，中共镇压法轮功已经彻底失败。”

随着王立军、薄熙来事件引发中共高层全面内讧，中共江泽民流氓集团迫害法轮功所犯下的种种罪行，将会受到历史的惩罚。当局迫害法轮功的这十几年，其利用中共政法委、“610”等系统，造成无数法轮功学员人亡家破。

唐荆陵说：“对法轮功的镇压是大规模践踏人权的事件，这个问题一天不解决，中国的人权状况不会有实质性的好转。”

他表示，政法委、“610”，包括国保及维稳系统，这样形成一个犯罪集团的机构，执行很严密的监控系统，他们不断寻找新的镇压对象，包括活跃的网民、异议人士、访民，包括其他宗教信仰，这都是大规模侵犯人权的事件。

“这么多法轮功学员被迫害致死，包括很多其他领域的民众被迫害致死，这是很庞大的数字，就需要民众突破言论的封锁，逐渐把真相告诉各界的群众，所以中国人民要觉醒起来，努力改变这个状况，否则，这种悲剧会不断的蔓延和扩张。”

北京正义律师江天勇

江天勇：那些打压者不会有好下场

江天勇表示，13年前，这些表达自己诉求的信仰者的和平聚会，他们的权利应该得到保障，这是中国宪法赋予的权利，这种打压实际是给执政当局带来极大的负面影响。

他说：“通过13年的实践来看，用国家的暴力强行打压信仰者，现在证明它是失败的。我们看到信仰的人越来越多，越来越多的年轻人也加入其中。这些追求自由信仰的一个群体，和中国其他群体一样，永远不会因打压就放弃。

“我们应该能够看到这样的曙光，而且胜利在前，那些打压者从来都不会有好下场，他们的末日我们也能看得到。”

为遭受迫害的法轮功学员辩护的维权律师，包括一些作家，对这种打压提出质疑也遭到打压。“我想问决策者，你准备打多少人？你准备消灭多少人？你消灭的了吗？这些暂时手握权利的人，实际上是太狂妄了，这种打压的过程恰恰证明其合法性丧失，也会送他们最后一程。”

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

信仰无罪——张建平二审辩护词

——北京凯泰律师事务所 谢燕益

对待法轮功问题采取和解立场才是明智的选择是大势所趋，违背历史潮流将会带来更大的人道灾难付出更大的政治代价！

北京正义律师谢燕益

合议庭的各位法官：

你们好！

我是北京市凯泰律师事务所谢燕益律师，作为张建平的辩护人通过对本案的证据、事实、相关法律进行分析，认为对张建平涉嫌破坏法律实施一案，贵院应依照《中华人民共和国刑事诉讼法》第一百八十九条、第一百六十二条之规定对张建平作出无罪判决。

这里有几个案例我先介绍一下：

2008年10月，湖南怀化，法轮功学员唐开菊被判刑三年缓刑三年；向爱梅、唐芳菊也分别被判缓刑三年。

2009年7月，湖北黄石法轮功学员熊凤莲被黄石中级法院判处缓刑。

2009年2月，沈阳皇姑区法院四位法轮功学员蔺怀宇、赵国良、蔡宗斌、刘桂凤被判免于刑事处罚。

判缓刑的案例还有上海金山区法院陆彩华、张红梅、葛肖天等案例。

2010年5月福建福州仓山区法院判决法轮功学员叶巧明有期徒刑三年缓刑四年。这个案子之所以要判缓刑主要原因是由于办案机关制造案件、制造证据被律师揭穿所以不得不放人，当事人叶巧明出狱后提出上诉并对相关责任人提出了投诉控告追究其法律责任。

2010年7月广州市民孔宇洁、李冠平被天河区公安局以利用邪教破坏法律实施罪抓捕，从辩护律师陈武权处获得证实，2011年1月19日下午孔已经被无罪释放。

2010年11月，辽宁本溪司法机关对一名法轮功学员刑事拘留一个月后最终改为劳动教养所外执行。

2011年7月，南京司法机关对法轮功学员马振宇刑事羁押一个月后改为劳教处理。

2009年1月，中国社科院对法轮功问题进行了研讨，体制内理论界对法轮功的理论探讨从此走出禁区。

虽然上述对法轮功学员的处理仍不免冤假错案，但近年来“法轮功”案件从普遍重判向轻判是个发展趋势，并且在本案审判之前各地出现诸多法轮功案件审而不判、发回重审、判缓刑、免于追究刑事责任、做出其他处理的范例。

第一部分 从价值理念和法律适用及证据上看被告人无罪。

首先，张建平作为法轮功练习者，学习研究法轮功书籍理论，关注涉及到法轮功的一些信息动态，这是他的个人权利。既然是法轮功信仰者即使他向别人传播交流其价值观也是再正常不过的事情了，就好比我们有的人相信天赋人权、愿意秉持诚信、善良、宽容理性的人生态度一样也总是愿意向他人传播交流自己的思想理念。人的信仰、价值观属于精神领域的事情不可以强制。思想观点却可以自由表达和交流，我国宪法和法律做出了明确规定，严格保障信仰自由、言论表达自由、学术创作研究自由等这些基本人权。通过学习总结宪法、法律以及国内、外的一些历史经验可得到一个结论就是，公民的表达自由只有在极特殊的情形下才可以被限制，即煽动暴力并且这种煽动会产生明显而即刻的危险。因此即便是比较极端的谩骂、攻击政府、针砭时政也都属于表达自由的范畴。

由于当前我国存在一些处理法轮功的规范性文件、司法解释，虽然站在辩方的角度有足够的理由对这些规范性文件、司法解释的效力提出质疑，但就本案而言即便是按照上述规范性文件、司法解释的规定，张建平也无法构成犯罪。

首先，一审判决书第7页最后一段称：“本院认为，被告人张建平、魏翔制作、传播邪教宣传品，破坏国家法律、行政法规实施，其行为已构成利用邪教组织破坏法律实施罪。”而根据《中华人民共和国刑法》第三百条第一款之规定：“组织和利用会道门、邪教组织或者利用迷信破坏国家法律、行政法规实施的……”从语言逻辑上看“组织和利用”这显然是一个联言命题，如要构成本罪则必须既要组织又要利用两者同时具备才行，本案中既然一审对张建平及魏翔作出有罪判决，那末至多只是利用如何有组织可言呢？他们有这个组织能力吗？有组织行为这一事实吗？而他们组织起来的组织又在哪里呢？既然刑法三百条是一个联言命题那麽，两个条件必须同时具备才能构成犯罪，所以张建平因不存在组织行为所以就不构成刑法三百条规定的罪名，一审仅以利用邪教组织破坏法律实施罪这一法律上根本不存在的罪名判决被告人，属适用法律错误违背了罪刑法定的基本原则。

其次，针对一审判决书确定的所谓犯罪事实：“经审理查明被告人张建平、魏翔在杭州市西湖区求是新村65幢505室内，通过境外网站‘明慧网”下载“法轮功”宣传资料并存储于U盘，后利用其单位的电脑、打印机等设备制作“法轮功”宣传品800余份，并数次到公共场所进行张贴。”（见判决书第3页第二段）

第一、如果一审以张建平散发10余份“法轮功”宣传单为由追究其刑责，因其未达到两高司法解释的数量要求而无法构成追责的法定条件。

第二、判决书第5页第10项“搜查笔录、扣押物品文件清单及照片，证实公安机关关于2010年11月29日对被告人张建平位于杭州市西湖区求是新村65幢505室靠南侧房间的住处进行搜查，查扣疑似“法轮功”宣传品704份。”如果以此来指控被告人制作、传播所谓邪教宣传品则该宣传品具体内容不清楚，物证缺乏，相关物证未在一审庭审中出示并经开庭质证。扣押物品清单也未经当事人核实。没有证据证明张建平制作了所谓邪教宣传品。控方没有提出制作邪教宣传品的充足证据。1、张建平作为法轮功练习者自己因练功学习需要持有一些法轮功方面资料，没有证据证明其所持所有资料均具有宣传用途。并且其持有的所谓邪教宣传品制作源不清楚，如果指控被告人运用电脑制作就应提供电脑中的模本（电子文档），并且应当将源文件与被制作文件进行比对吻合。2、没有证据证明被传播的所谓邪教宣传品是否与张建平持有的法轮功相关资料相一致，法轮功资料也并非等于邪教宣传品。3、起诉案卷中缺乏合法的鉴定材料，认定邪教宣传品没有法律依据，鉴定机关不符合《全国人大常委会关于司法鉴定管理问题的决定》的要求属于自侦自鉴行为。综上这个案子本质上来说就是一个制造的案件，先抓人，再挖证据，结果不甚理想。张建平因个人信仰被抓，把一个好端端的家庭彻底摧毁，浪费了巨大的司法资源，把无辜的百姓当做了人血馒头。

第三、张建平在其住所持有或藏有法轮功资料不构成犯罪，两高司法解释二其中没有任何一条一款规定家中“持有”或“藏有”法轮功书刊或宣传资料的构成本罪。

根据《最高人民法院最高人民检察院关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释（二）》第一条 制作、传播邪教宣传品，宣扬邪教，破坏法律、行政法规实施，具有下列情形之一的，依照刑法第三百条第一款的规定，以组织、利用邪教组织破坏法律实施罪定罪处罚：（一）制作、传播邪教传单、图片、标语、报纸３００份以上，书刊１００册以上，光盘１００张以上，录音、录像带１００盒以上的；另据《最高人民法院　最高人民检察院关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解答》四、制作、传播两种以上邪教宣传品，同一种类的应当累计计算，不同种类的不能换算，也不能累计计算。即便一审判决书中所列“从其住处查扣疑似“法轮功”宣传品704份是事实，那么，这704份是否属同一种类？有多少是制作的又有多少属其他途径获得以及所谓宣传单的内容及用途均需要甄别确定。

我们的办案机关应该明确本案关于张建平的焦点就是其张贴了10余份法轮功资料仅此而已。这是本案关于张建平的基本事实，离开这些基本事实处理被告人就是欲加之罪，是把本案政治化是别有用心的，对谁都没有好处。这类案子我发现有个普遍现象就是办案机关一旦抓捕了当事人往往容易把案件渲染的比较严重一些，甚至制造一些证据一些情节将案件政治化，期间常常出现一些人治思维，如果司法机关工作人员不对法轮功追究刑事责任、不判罪、不严厉处罚就是不讲政治、不爱国、不忠于我们的政府，最终往往被告人容易被进行有罪处理。

面对这样一个基本事实，我们需要思考如何适用我们的法律，是以无妄的政治意识把无辜的百姓当做了人血馒头制造一个完全没有必要的案件，摧毁了一个家庭，浪费巨大的司法资源；还是真切的贯彻法律的正当意志，疑罪从无，无罪推定，无论证据上还是法律解释、适用上贯彻刑事司法疑点利益归被告人的逻辑规则，还有刑法的“情节显著轻微危害不大，不认为是犯罪” 的明确规定（刑法第十三条）？我们的宪法和法律上有如此多的依据足以导致对张建平作出无罪的结论以保障其合法权益。宪法和法律的明确规定我们如何贯彻实行？毋庸置疑，保障人权理应作为法律的首要价值取向，也只有一个将保障人权放在重要位置的政权才能持久稳定并有希望。

第四、我国没有任何一部法律法规认定法轮功是邪教组织，到目前为止也不存在一个认定邪教组织的法律依据和相关标准。与此同时，我国宪法却明确规定中华人民共和国公民有宗教信仰自由（宪法第三十六条）。还明确规定了公民的言论表达、文化研究创作交流等各项基本权利。宪法第三十三条明确规定了国家尊重和保障人权。

刑法作为一个重要的公法部门，是对自由的被迫约束也是维持社会秩序最严厉、最极限的选择，它绝不可以成为少数不法官员完成“假想的政治任务”达到个别目的的工具！无辜的百姓无论如何不能成为某些人用来换取利益和权力的人血馒头！

在庄严的法庭面前，本辩护人想强调的是：制定法律的惟一目的是为了社会的和谐发展，建立法庭的最终目的是主持社会正义，所以法庭判案最终必须以正义为依归。法官需要的就是对正义、是非的判断，所以最传统也是最现代的法庭判案就是凭借人的良知，良知既是法律的最高准则，也是判案的最终方法。我们的法官要倾听内心的召唤听从自己的良知，毅然决然的作出选择，不为违法行为背书、不为历史的债务买单。

大家都知道，国家机器无意识。从我们这个国家建立的第一天起，违法意志与合法意志的斗争无时无刻不存在，国家的正当意志、社会的法治不是靠恩赐得来的，就是要靠每一个人用实践的勇气奉献的精神换来。法官、检察官在当前这个社会转型时期肩负着重大责任，在办案的过程中，有必要深入了解这些事实，有必要比较深入的认识和了解作为一个具体人的这个被告人，我的当事人因信仰法轮功，面对肆意剥夺其信仰权利甚至对这一群体采取各种手段进行打压侵害，他的不平和抗争应是作为一个人来讲的正常反应。并且他始终有一个最基本的底线需要引起我们的关注，我的当事人从来没有采取过任何不适当的行为，比如因受到不公正待遇而报复社会破坏社会秩序、采用暴力等手段对抗政府进行过激违法犯罪行为等现象，我的当事人和他的家属，还愿意找律师辩护，对我们的司法机关、人民法院还寄予了希望和信赖、对法律还有着某种信任对人性和良知也有期待。如果非要说我的当事人有罪那只有“腹诽”“言论犯罪”“思想犯罪”、“表达犯罪”了。很明显，我的当事人不是一个侵犯者而是一个受害人，对此我们不能抱有偏见。

当前我们这个社会的冤案堆积如山，社会矛盾层出不穷，我们的司法机关承担着异常艰巨的责任，这个责任每个人都应担当，从今日始，如果本案能够作出一个无罪的判决将产生以下几方面积极意义：第一、承担人民法院肩负的神圣职责。第二、保障被告人的合法权益。第三、使得办案机关甚至意图将案件政治化的机关、个人不会背上历史的债务。第四、真正爱国维护依法治国的大局，让我们的社会从此开启和解之路，最终建立法治和平民主转型，开创真正和谐具有建设性的一个美好未来。在此我愿意将温家宝总理一段话送给我们的法官、检察官们：“一个国家一个民族总要有一批心忧天下、勇于担当的人，总要有一批从容淡定、冷静思考的人，总要有一批刚直不阿、敢于直言的人！”

本辩护人坚信，以刑事司法的方式对信仰者进行打压、迫害是特定历史时期的产物，这一页不光彩的历史即将掀过，它是违背天理、国法、公道、人心的。学会尊重信仰者的信仰自由，对待法轮功问题采取和解立场才是明智的选择是大势所趋，违背历史潮流将会付出更大的政治代价！

第二部分 从犯罪构成上，被告人的罪名不能成立。

一、被告人主观上没有利用邪教组织破坏法律实施的故意。

被告人张建平习练法轮功主要的目的是为了强身健体和提高心性，并按照真善忍的标准做一个好人，其持有法轮功宣传资料没有破坏法律实施的故意。

二、被告人客观上也没有破坏法律实施的行为。

信仰属于意识形态范畴，是思想领域的事。而人的思想是不能构成犯罪的，只有人的行为才能构成犯罪。在司法实践中，认定犯罪要求主客观相统一，不但主观上要有故意或过失，而且客观上要实施了危害社会的行为。因此不管一个人信仰什么，只要他在客观上没有实施危害社会的行为，就不能对信仰者定罪量刑。而就本案而言，被告人客观上并没有实施破坏法律和行政法规实施的行为。

1、没有被告人张建平参与邪教组织的证据。被告人究竟利用了哪个邪教组织，它的组织形式是什么？它的机构、成员、职能人员、管理形式等等都是什么？这个组织的住所地是在国内还是国外？张建平是这个组织的什么官职？有什么能力可以利用该组织？谁听他的？他下的什么命令？怎么利用的？他有没有从该组织处接受过指令或资助等等？公诉人在法庭上并没有出示相关的证据来证明。

2、没有被告人张建平破坏任何国家法律和行政法规实施的证据。在庭审中，公诉人并没有指出张建平的行为究竟导致了哪一部法律和行政法规的全部或一部分不能在实际中应用或施行。

三、从犯罪构成的客体来看

关于《刑法》第三百条。刑法第三百条规定的“利用邪教组织破坏法律实施罪”所侵犯的客体是国家法律和行政法规的实施，公诉人指控被告人的行为触犯了《刑法》第三百条第一款是没有事实和法律依据的。刑法三百条第一款成立的要件有两点：第一点，必须是“组织和利用邪教组织”，第二点，必须是破坏了国家法律和行政法规的实施，二者缺一不可。

从第一点来看，真正首先把法轮功和邪教联系起来的，是1999年10月江泽民接受法国《费加罗报》采访，公开宣称法轮功是邪教，紧接着1999年10月30日人大常委会颁布了《全国人民代表大会常务委员会关于取缔邪教组织、防范和惩治邪教活动的决定》，根据这个决定1999年11月5日最高人民法院出台了《最高人民法院关于贯彻全国人大常委会〈关于取缔邪教组织、防范和惩治邪教活动的决定〉和“两院”司法解释的通知 》，再次把法轮功和邪教组织联系起来。辩护人认为，领导人的讲话不是法律，不能作为定案的根据；而最高人民法院的一个内部通知更不能作为定案的法律依据。而且我们要问：江泽民的讲话和最高人民法院的通知认定法轮功是邪教的法律依据是什么？标准是什么？这是什么性质的认定？是谁赋予他们认定一个修炼团体是不是邪教的权力？是否向被认定对象进行了告知？是否举行了听证？是否允许被认定对象申辩？如果允许申辩，具体程序是什么？由哪个机构受理等等？《中华人民共和国宪法》明文规定：“全国各族人民、一切国家机关和武装力量、各政党和各社会团体、各企业事业组织，都必须以宪法为根本的活动准则，并且负有维护宪法尊严、保证宪法实施的职责”。无论是国家领导人也好，还是国家权力机构也好，其权力的来源及合法性只能是宪法和法律的规定，在中国，并没有任何一部法律赋予国家元首和最高人民法院认定一个组织是否是邪教组织的权力，因此，无论是江泽民的讲话也好，还是最高人民法院的通知也好，都没有合法的授权，因此是无效的，不得作为定案的根据。

至于1999年10月30日《全国人民代表大会常务委员会关于取缔邪教组织、防范和惩治邪教活动的决定》，辩护人认为，这个决定虽然没有把法轮功和邪教联系起来，但由于它直接违背了《宪法》第36条的“信仰自由”条款，因此是违宪的，应该由全国人民代表大会依法予以废除。

辩护人还认为，政教分离是一项通行的国际准则，是人类文明进步的标志，也是公认的普世原则，根据这一原则，宗教组织不得干涉其信徒的政治信仰，同样，国家也不得干涉公民的宗教信仰，因此任何国家机关不得以任何手段强制被告人不信仰法轮功。同时由国家权力机关来认定法轮功是不是邪教，更是违背了政教分离的原则，是国家公权力对私权利的粗暴干涉和践踏人权的行为。我国《刑法》第二百五十一条规定：“国家机关工作人员非法剥夺公民的宗教信仰自由和侵犯少数民族风俗习惯，情节严重的，处二年以下有期徒刑或者拘役”。因此司法机关以“利用邪教组织破坏法律实施罪”来打压、迫害、构陷法轮功修炼者已经构成刑法第二百五十一条的“非法剥夺公民宗教信仰罪”，应该依法追究刑事责任。

事实上，法轮功只是一个松散的修炼群体，没有任何组织形态，更不是所谓的“邪教组织”，谁爱练就练，不爱练就不练，来去自由。因此，法轮功并不等于邪教，更不等于邪教组织，被告人修炼法轮功并不是“利用邪教组织”活动。

从第二点来看，本罪名侵犯的客体是国家法律和行政法规的实施，“组织和利用”只是犯罪工具、手段和方法。所谓法律和行政法规的实施，是指法律和行政法规的实际施行或实际应用。所谓破坏法律和行政法规的实施，它与我们通常说的违反法律或触犯法条是有本质区别的。违反法律是指行为人的行为违反了法律和行政法规的规定即违法，触犯法条是指行为人的行为符合法律所规定的犯罪构成要件即犯罪，但无论是违法也好，犯罪也好，其本身并不能导致某部法律或行政法规不能被应用或被施行，而恰恰是法律的应用或实施的结果。而破坏法律和行政法规的实施则是指行为人的行为导致某部法律或行政法规整部或部分不能在实际中应用或施行，这可不是所有的人都有这个能力的，有这种能力的人只能是拥有国家公权力的人。在本案中，被告人张建平只是一个普普通通的公民，一个普普通通的法轮功修炼者，他有什么能力或者权力能导致一部法律和行政法规的全部或部分不能在实际中应用或施行呢？而且今天在庭审过程中，公诉人没有相关证据证实被告人是如何破坏法律和行政法规的实际施行或应用、以及破坏了哪一部法律和行政法规的全部或部分的实际施行或应用。

因此，辩护人认为，被告人既没有利用邪教组织，也没有破坏国家法律和行政法规的实施，被告人的行为没有触犯《刑法》第三百条第一款。

四、从社会危害性来看。

1、从客观后果来看，从公诉人在一审法庭上出示的证据来看，被告人张建平家中持有一些法轮功资料，既没有在国际上引进轰动，也没有在国内造成任何影响。

2、从主观恶性来看，被告人是没有主观恶性的。被告人只是一个普普通通的法轮功修炼者，他一心想的是按照真、善、忍的标准做好人，是一个正直守法的公民。

3、从手段上看，被告人所采用的手段也是和平的方式，是在宪法和法律允许的范围之内；同时也没有侵犯任何他人的生命、自由和财产，也没有扰乱公共秩序，更没有损害公共利益，可以说没有丝毫的社会危害性。

而对于本案我要在此见证的是：

张建平仅仅因散发了10余份法轮功资料不可能构成犯罪！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，我们的法治事业将丧失尊严！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，我们的国家将难以长治久安！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，恐怕若干年后这个荒谬的历史会让我们的后代难以理解！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，则凸显了我们这个时代的自私、疯狂、急功近利，有人不择手段用人血馒头邀功请赏有人却懦弱、麻木、冷血、亵渎责任！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，无疑将对当事人的家庭造成持久的伤痛和灾难，当事人的妻子、子女、父母。。。。。。。又将为此从无尽的黄昏守候到黎明。

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，它在低估我们的检察官、法官、各级领导、社会各界智商的同时也羞辱了我们的良知、责任与勇气！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，人类的良知、天理、人道、国法的底线看起来是如此的不堪一击！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，打着各种神圣名义的罪行将得以大行其道！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，将会让无时无刻不存在的违法意志与合法意志的较量丧失斗志，让正当的国家意志得以伸张之日遥遥无期！

辩护人：北京凯泰律师事务所 谢燕益

2011-7-25

联系电话：010-69085033；13520232026

通讯地址：北京市朝阳区西大望路3号蓝堡国际中心1106室北京凯泰律师事务所

邮编：100026

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

为法轮功学员辩护——宪法至上 信仰自由

——王博、王新忠、刘淑芹一案的共同辩护意见

——律师：李和平、滕彪、黎雄兵、张立辉、李顺章、邬宏威

我们是北京市高博隆华律师事务所李和平、黎雄兵律师，北京市国纲律师事务所张立辉、李顺章律师，北京市华一律师事务所滕彪律师、北京市海铭律师事务所邬宏威律师，受韩岭荣女士的委托，分别为韩岭荣的外孙女王博，女婿王新中，女儿刘淑芹辩护，鉴于我们的委托人相同，被告人是整个家庭的三名成员，被告人都有法轮功信仰者的身份，并因同一组事实同一个罪名被起诉判刑；同时，基于辩护人对宗教信仰自由之于政治、道德以及维系人类自由和幸福的极端重要性的认识，基于辩护人对当下中国必须将信仰自由这个话题从宗教和政治这两个危险而敏感的领域移放到更为审慎更为理智的法律平台上考量的期待，更基于我们对共和国的正义银行不会因为兑现宪法权利支票而破产的确信，我们发表如下共同辩护意见：

中国政法大学法学院讲师、北京正义律师滕彪

北京正义律师李和平

第一部分：重申本案涉及的普世原则

一、 我们重申本案涉及到的信仰自由的普世原则。

人类作为整体，有社会和文化的特征；作为个体，人类需要心理、情感、精神的慰籍和灵魂的生活。不同的生存环境、历史际遇、文化滋养和生命体验，产生了不同的宗教信仰。我们认为，信仰自由是人与生俱来的权利，是一个人保持人性发展和人格完善的重要条件；信仰的权利，就像生命的权利一样，不证自明。公民信仰自由在法律上得到确认，始于公元313年罗马领袖君士坦丁与李锡尼共同签署的《宽容诏书》（米兰敕令）。它第一次规定，信奉各种宗教都享有同样的自由，不受歧视；但人类经过了极为艰苦的奋斗、付出了极为惨痛的牺牲，终于在近代把信仰自由确立为一条普世规则。1948年联合国大会通过的《世界人权宣言》第18条规定：“人人有思想、良心和宗教自由的权利，此项权利包括改变他的宗教或信仰的自由以及单独或集体、公开或秘密地以教义、躬行、礼拜和戒律表示他的宗教或信仰的自由。”1987年11月联合国大会通过的《消除基于宗教或信仰原因的一切形式的不容忍和歧视宣言》中规定：“任何人不得受到压制，而有损其选择宗教或信仰之自由。人人有表明自己选择的宗教或信仰的自由，其所受限制只能在法律所规定以及为了保障公共安全、秩序、卫生或道德、或他人的基本权利和自由所必需的范围之内。”中华人民共和国宪法第36条也明确对信仰自由予以保护。

无疑，宗教信仰自由涵盖三个维度：第一，宗教自由原则，即作为公民信仰的对象，宗教本身有生存、发展的自由；第二，信仰自由原则，即公民对各个宗教有选择信与不信的自由，及以各种形式参与宗教实践，从事宗教活动的自由；第三，政教分离原则，任何团体、党派、组织、个人、包括宗教都不得采用暴力或其它侵权手段干涉宗教的生存、发展自由，也不得采用暴力或其它侵权手段干涉公民信何种宗教、信与不信的自由以及以各种形式参与宗教实践，从事宗教活动的自由。三者不可或缺，不可分割。“宗教信仰自由”、“宗教自由”、“信仰自由”，这三个词在习惯用法上可以相互代指。

我们认为，信仰自由意味着允许个人自由选择不同的宗教信仰形式，既可以选择公认的大的宗教，也可以选择较小的、新兴的宗教；既可以选择已有的教派，也可以创立一个新的信仰体系；既可以是无神论，也可以是有神论、多神论或怀疑论。信仰法轮功、信仰真善忍或者信仰上帝、真主等等，它们和信仰关公、悟空一样，都属于不可剥夺的信仰自由。同时，公民以各种形式参与宗教实践，从事各种宗教活动，是宗教信仰自由的保障，公民一旦没有参与宗教实践和从事宗教活动的自由，宗教信仰自由就是一纸空文。

二、我们重申本案涉及到的政教分离原则

世界历史上，在政治尚未开化的蒙昧时期，宗教与政权的关系错综复杂，有些宗教被立为正教，另一些则被贬为邪教、异端；有的被立为国教，另一些则惨遭打压、取缔；有些宗教干脆与政权合二为一，对其它宗教一概斩尽杀绝。随着政治文明的进展，信仰自由最终被确立。由杰弗逊起草的《宗教自由法令》宣称：“信仰什么宗教，是上帝赋予人的天然的权利，不受他人的强迫，如果允许政府把权力伸张到信仰领域，由官吏作主，那就会马上断送全部宗教信仰自由”；杰佛逊对政教合一的历史进行了批判：“认为自己的信念和思考方式是唯一真实和永远正确，而且仗势强加于他人，建立和维持一个错误的信仰，这种情形已经发生在世界的绝大多数地方，历经全部历史时期”。杰佛逊提出并完善了政教分离理论，并将这一理论运用到现实政治。政教分离原则意味着所有宗教在法律面前一律平等，相互没有统领和依附的关系，它从理论上斩断了两只手：一只是教会伸向政权的手，任何教会休想用设立国教的形式攫取世俗权力；另一只手是世俗政权伸向宗教的手，统治者休想利用教会干涉人民信仰自由，用信仰增加其政权的合法性和稳固性。政教分离原则的提出是人类历史上一次思想大解放，它的最终实施，建立了一道政教分离之墙。它意味着，信仰是人的自由意志的选择，宣教者无罪，信教者自愿，任何势力无权干涉。说到底就是人民有信“邪教”的自由，至少是信了“邪教”也不会失去人身自由。可以说，“邪教”在这个世界占了多数，这可以由宗教教义的排他性导出：每一个教派都宣称自己的教义是唯一正确的，那剩余的靠谬论建立的教派当然是“邪教”了。在无神论者眼里，所有的有神论都归于邪教了。

随着宗教信仰自由原则、政教分离原则的确立，再没有任何一个声称厉行法治的国家政权还有权宣布它喜欢的宗教为国教；同时，它也丧失了宣称一些它不喜欢的宗教是邪教的权力。因为一旦政权有认定正、邪教的权力，一神论信仰者控制的政权就有可能认定多神论宗教是邪教；反之，多神论信仰者掌握的政权就有可能宣称一神论宗教是邪教，而无神论者控制的政权就有可能认定所有的有神论信仰是邪教，信仰自由根本没有丝毫保障。可见，法律如果不能保护“邪教”，也必然不能保护“正常”的宗教。

我们认为，信仰包括主观、个人属性的价值和无法验证的超验主张，是公权力不应涉足的社会私域，是政府绝无理由介入的灵魂事务。政府既无权力确立一种全民的信仰体系，也无权力评判或取缔任何一种宗教信仰。中国要成为受人尊敬的负责任的国际家庭的一员，应该信守自己对国际社会的承诺，践行普世的政教分离原则，在各个宗教、教派间保持中立，不高抬任何宗教，也不岐视任何宗教，更不对任何宗教扣“邪教”帽子，也不对任何宗教的信众进行不公正对待，停止对信仰自由的粗暴侵犯和干涉。我们认为，当下中国关于制裁邪教和取缔法轮功的有关法律法规和司法实践，很大程度上偏离了政教分离的原则。

三、我们重申本案涉及到的 “思想（信仰）不构成犯罪，刑罚只惩罚行为”的普世原则

任何初通刑法的人士都会知道，刑法只惩罚行为，思想（信仰）本身不构成犯罪，这是刑事司法的铁律。宗教信仰属于思想层面，不能因为公民坚持某个宗教信仰而遭受不公正对待；信仰本身或者信仰者的身份不构成犯罪，不应受刑罚惩治。

有人会问，日本政府不是取缔了奥姆真理教这个邪教吗？我们的回答是，日本官方并没有称奥姆真理教是邪教，并且这个宗教仍然合法存在。1993年3月，东京地铁遭受沙林毒气攻击，12人死亡，5000人受到不同程度伤害。教宗麻原彰晃是杀人主谋，他还涉及其他几起毒杀谋害案，共计27条人命。案件共经历了7年10个月，开庭257次，2003年2月结束一审，宣判以麻原为首的12名凶犯被处死刑……。就连这样一个鼓吹暴力，实施大规模屠杀的宗教，1997年1月，日本最高司法部门也否决了取缔奥姆教的动议，隶属于日本法务省的公安审查委员会在2000年的一份官方报告中称奥姆教为“实行过无区别的大量杀人行为的团体”应予以“观察处分”，日本实际上承认了奥姆教的继续存在的合法性。

对这样的宗教国家就不管吗？也不是的。1999年12月，日本国会通过了有关打击日本奥姆真理教的两个法案，即《关于对实施大规模滥杀行为的团体进行限制的法案》和《破产特例措施法案》。前者要对“曾肆意进行大规模滥杀的”团体加强监控，后者则用经济手段对其进行惩罚。这两个法案都没有出现取缔邪教，或者禁止教徒维持信仰的文字。——难道日本不清楚奥姆真理教的危害吗？是立法机构想遗留祸根让东京再来一次混乱吗？显然都不是，而是他们更清楚地知道公权力运用的界限。治罪要治有形之罪，治行为之罪；到了信仰这一精神层面，政府和法律已经管不到了。很显然，有些信仰会扭曲或背离了基本的社会价值观，以恶为善，杀人有理，蔑视人权。但是，只要它没有进入犯罪或预谋犯罪的刑事制裁领域；或者虽然犯过罪，但已经治罪，目前也已经停止犯罪；在这些情况下，行为已经越出刑罚领域，只能加强监督，这是现代法治观点。

对于某些离经叛道的教义，也只能由社会的舆论和公德去制约，通过批评和思辨，凭借信徒的自由意志，自愿给予纠正。杰佛逊针对一些人唯恐正道不行、邪教惑世的忧虑, 有一段名言：“真理是伟大的，如果让她自行其道的话，必然会盛行于世。真理是谬误的强劲克星，她无所畏惧，所向无敌，惟有害怕人们解除她的天然武器——自由地论争和思辩；当批判被允许自由进行的时候，谬误也就没什么可怕了。”人是社会的主体，需要参与社会、参与历史、自由地接受信息和表达自己的意见。一个人如果被阻隔了外界的信息、剥夺了表达的空间和参与社会生活的机会，他的生活将缺少尊严；他的人性就得不到充分发展。信仰自由要真正实现，就必需表达自由存在，这已经是现代人文精神的一部分。

现在的奥姆教，由原来1万多人锐减到900余人，改教名“奥姆”为“阿莱夫”（Aref），现教主是麻原的三女儿林上冈子。主张暴力，几十条人命在身的奥姆教，日本立法及司法部门尚无权认定其为邪教；信仰“真善忍”的法轮功却被作为邪教来取缔和镇压，实在没有依据。

第二部分：对我国宗教信仰自由原则的理解。

从宪法层面看，中国公民的宗教信仰自由这一基本权利在中国法律体系中已经得到了比较系统的立法保护。《中华人民共和国宪法》第33条规定：“国家尊重和保障人权。”这是中国政府公开宣布和承认在人权问题上的责任。信仰自由是普世公认的基本人权，国家“尊重和保障”公民的宗教信仰自由是其不可推卸的责任。 《中华人民共和国宪法》第36条规定：“中华人民共和国公民有宗教信仰自由。任何国家机关、社会团体和个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民。国家保护正常的宗教活动。”这是中国法律体系中对宗教信仰自由所做的具有最高法律效力的保护，基本上与国际社会通行的宗教信仰自由的标准相同。当其他各种法律、法规及政策所规定的具体措施企图威胁信仰自由时，宪法36条也成了信仰自由的最可靠的庇护所。

中国《宪法》第36条宣布的宗教信仰自由至少包括如下内容：

第一，每个公民都享有自由自在地信仰或者不信仰这种宗教或那种宗教的权利，甚至是信仰魔鬼的权利或者崇拜任何偶像的权利。只要该公民没有实施法律所禁止的行为，执法机关就不能以任何形式对拥有上述信仰的公民采取限制或干涉他的自由信仰。即使公民有违法犯罪行为实施，法律惩罚的对象也不是该公民的信仰内容，而是该公民的具体犯罪行为本身。

第二，任何国家机关、社会组织或公民都无权对任何一个公民的信仰内容进行法律上的评价并以此评价作为限制或干涉公民信仰自由的依据。这是文明社会所通行的信仰自由理念。

第三，宗教信徒设立聚会场所不需要经政府机关批准。因为宗教信仰纯粹是社会公民的精神情感活动，法律只能管束人的外在行为而不能去窥视人的内在精神和情感。法律在任何时候都不能介入并对公民的信仰内容进行评价，对其活动行使世俗法律的“许可权”。

第四，公民有传播宗教信仰的自由。信仰者（无论是专职还是兼职）从事传播宗教信仰内容的权利无须获得来自政府机关的“许可”就可以自由行使，除非信仰者的行为触犯了法律的规定。而被触犯的法律规定必须是符合宪法的规范和原则精神才是合法有效的。

第五，宗教信徒有权出版有关他们的信仰内容的材料而不受审查、批准和禁止。这同时也是中国《宪法》第35条宣布的出版自由。

极为遗憾的是，由于国家机关执法人员缺乏宪法意识，在实践中并没有尊重宪法的这一规定；公民信仰者遭受来自执法机关经常性的侵权行为比比皆是。尤其在处理法轮功的问题上，严重背离了宪法确立的信仰自由的原则。把仅仅是传播信仰、印制宗教书籍、说明真相、游行抗议、悬挂标语等传教行为或表达思想的行为当做违法犯罪行为来处理，造成了相当普遍的冤案错案。以本案被告为例，第一被告王博仅仅因为在天安门帮助他人打横幅就被劳动教养三年。（见《劳动教养决定书》，案卷159页）王博的妈妈刘淑芹仅仅因为散发法轮功传单、喊一句法轮大法好就被劳动教养三年。（见《劳动教养决定书》，案卷160页）本案中，王博和她的父母，仅仅因为被一审法院认定录制了讲述自己受不公正对待经历的光碟、写了几篇文章、下载了一些法轮功资料、印制了一些传单就被判定为“利用邪教组织破坏法律实施犯罪”并被判处长达5年、4年、4年的有期徒刑！（见《石家庄市长安区人民法院刑事判决书》）据案卷材料显示，法轮功学员仅仅因为家里藏有法轮功书籍或光盘、仅仅因为电脑里存有法轮功资料就被关押、强制洗脑、劳教或判刑的现象，极为普遍。这些做法明显与中国宪法的宗教信仰自由原则严重抵触。

第三部分：对法轮功信仰者采取高压手段违宪，效果适得其反。

三被告人均系法轮功信仰者，中国有关方面称“法轮功”为邪教，这从另一个角度肯定了法轮功的本质是宗教（我们暂且不考虑他对这个宗教正邪的定性）。我们认为，宗教是一种思想意识，包含一套价值和超验主张，它一旦产生，便如同人出生之后就有生命的存在一样，它的存在是一种事实，并不以法律的承认为前提。信仰自由，包括法轮功宗教本身的生存、发展的自由及公民选择信仰已经存在的法轮功宗教的自由。由于实行宗教自由的宪政国家没有认定邪教的权力，实行宪政的中国，从法律上讲已是不可能出现邪教这个称谓的（如果有，这个称谓也是违宪的，非法的）。

从世界范围看，除中国大陆外，没有任何国家宣布法轮功为邪教，禁止它的传播，民众难免疑问：难道中国大陆的信仰自由原则与其它宪政国家不同吗？到底谁的标准有问题呢？如果中国有关方面仍然不改正说法，恐怕不容易找到一个适宜的理由。

我们认为，对法轮功信仰者采取高压政策不但违反了普世原则和中国宪法，而且从实用及历史的角度来看，效果有限，甚至适得其反。法轮功原来在国内允许自由存在的时候，它只是一个区域性的、影响有限的宗教；但是，自1999年对法轮功采取高压手段以来，不但没有制止它的传播，反而使其影响力扩大到世界范围，成为世界性的宗教。从历史上来看，对宗教、思想进行镇压的结果往往适得其反：尽管过去的一千年里对各种 “异端”的迫害不遗余力，但没有一种“异端”思想、哲学或教派被消灭。无论是宗教裁判所的鞭打和火刑，还是法西斯和极权政府的强制洗脑，都无法摧毁人们内心和灵魂的选择。政治压制只能把宗教运动变成现实的社会运动，激烈的镇压除了制造政治恐怖气氛和人道主义灾难以外，也会制造激烈的社会政治运动。

强迫法轮功信仰者改变或放弃信仰，耗费了纳税人的巨额财富，带来的却是妻离子散、家破人亡、人人自危、谈法轮功而色变，不敢面对真相，不敢面对发生在我们周围的暴行和苦难。清洗人们内心信仰的企图，既超出了政府的合法权限，也超出了任何世俗政权的能力。辩护人认为，我国政府应当检讨一下前期政策，适时作出调整，尊重普世原则，尊重宪法，践行宪法，在中国早日落实信仰自由原则。

第四部分：中国政府对法轮功信仰者的惩治依据本身与宪法及法治精神相悖。

中国公开颁布的关于法轮功的一系列文件包括：

《刑法》第300条；

1999年7月22日，中华人民共和国民政部认定法轮大法研究会及其操纵的法轮功组织为非法组织。

1999年7月22日，公安部决定取缔法轮功的通告。

1999年10月26日报载，江泽民主席接受法国《费加罗报》采访，正式公布"法轮功是邪教”

1999年10月27日，人民日报特约评论员发表文章：《"法轮功"就是邪教》。）

1999年10月30日，全国人大常委会通过了《关于取缔邪教组织、防范和惩治邪教活动的决定》。

1999年10月30日，最高人民法院、最高人民检察院"关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释"（以下简称“两高司法解释一”）。

2001年6月4日，最高人民法院、最高人民检察院"关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释"（以下简称“两高司法解释二”）。

2005年4月9日，公安部颁布“关于认定和取缔邪教组织若干问题的通知”。

上述文件可分如下几种情况：

第一种情况：不是法律，不能作为处罚的依据；如江泽民主席的谈话和《人民日报》特约评论员的文章。

第二种情况：因违宪无效而不能作为处理依据。《中华人民共和国宪法》第5条规定：国家维护社会主义法制的统一和尊严。一切法律、行政法规和地方性法规都不得同宪法相抵触。如《刑法》第300条，全国人大常委会通过的《关于取缔邪教组织、防范和惩治邪教活动的决定》，因违宪设立了对所谓的邪教进行定罪处罚的“利用邪教组织破坏国家法律实施”罪，与宪法第36条相违背而无效，不能适用。

第三种情况：司法解释违反《宪法》和《立法法》而不能作为处理依据。《立法法》第8条第五项规定，对公民政治权利的剥夺、限制人身自由的强制措施和处罚，只能制定法律，即只能由全国人大或全国人大常委会通过法律来设定。全国人大常委会1981年《关于加强法律解释工作的决议》的规定，司法解释只能针对司法工作中具体应用法的问题进行。可见，解释是对某一法律进行说明，而绝不能脱离法律文本创制法律。同时，这种说明也不能侵入立法解释的领域，根据《立法法》第42条的规定，法律的规定需要进一步明确具体含义的或者法律制定后出现新的情况需要明确适用法律依据的，则由全国人大常委会进行解释。而“两高”对所谓邪教问题的解释，扩了刑法的范围，涉及到了对公民政治权利的剥夺和人身自由的限制，以司法解释之名行立法或立法解释之实，明显越权；同时 “两高”有关法轮功是邪教组织的司法解释也违反了中国宪法的信仰自由条款。

第四种情况：部门规章违反《宪法》而不能作为处理依据。民政部有什么权力宣布一个宗教组织为非法组织？公安部对宗教的传播实行禁止措施，他的权力从哪儿来的？更为让人不可思议的是，公安部文件更宣布了十四种宗教为邪教：中央办公厅、国务院办公厅文件明确的邪教组织有7种：分别是1）呼喊派；2）门徒会；3）全范围会；4）灵灵教；5）新约教会；6）观音法门；7）主神教。公安部认定的邪教组织有1）被立王；2）统一教；3）三班仆人派；4）灵仙真佛宗；5）天父的女儿；6）达米宣教会；7）世界以利亚福音宣教会。我们要问，公安部颁发这两份文件的权力依据何在？认定邪教的法律依据是什么？标准是什么？这是什么性质的认定？是否向被认定对象进行了告知？是否允许被认定对象申辩？如果允许申辩，具体程序是什么？由哪个机构受理？因此，民政部一份文件、公安部的两份通知，属于越权，同时违反宪法第36条。

在这里还需指出：

（一）把《刑法》第300条（“组织利用会道门、邪教组织……”）、“两高司法解释一”第1条（“刑法第300条中的‘邪教组织’，是指冒用宗教、气功或者其他名义建立，神化首要分子，利用制造、散布迷信邪说等手段蛊惑、蒙骗他人，发展、控制成员，危害社会的非法组织”）同《宪法》第36条相比较，不难看出中国的立法机关和司法机关对公民的宗教信仰内容进行了“法律评价”。“邪教”是个信仰领域的宗教词语，不应被应用到立法和司法领域而成为“法律词语”，同时，中国刑法和司法解释关于“邪教”的规定与中国宪法关于宗教信仰自由的规定相抵触。按照上述邪教的定义，包括共产主义信仰在内的任何一种信仰，都可以对号入座，难逃“法网”。

（二）在中国最高法院和最高检察院的这一司法解释对“邪教组织”的定义中，“冒用宗教…名义”和“迷信邪说”这两个概念是比较模糊抽象的非法律语言，特别是“迷信邪说”更是一个无法从法律上进行明确定性的词语，这样的非法律词语在执法和司法过程中必将宗教信仰自由置于执法人员随心所欲的自由裁量权所编织的侵权网罗之中。

（三）立法机构（包括行政立法）只能针对所有地方和所有主体进行一般性立法，不能针对特定主体、特定地方进行歧视性立法。此外，涉及公民信仰自由这个宪法权利的限制和褫夺，具有极端重要性和普遍性，竟然由中央办公厅、国务院办公厅、公安部这类位阶较低的机构作出，显然是不合适的。

由上可知，目前对法轮功信仰者进行的一系列惩治行动没有合宪的法律依据，应当予以停止。

第五部分：对法轮功信仰者采取的惩治行动过激、违法，有些行为构成犯罪。

国家工作人员如果在自己的法定职责范围里履行职务，这种行为是合法的，如果超越了职权，或者所做的行为没有法律依据，则视为越权行为，属个人行为，与职务无关。中国《刑法》第251条规定：“国家机关工作人员非法剥夺公民的宗教信仰自由……，情节严重的，处一年以下有期徒刑或者拘役”。根据案卷材料，对法轮功信仰者采取的惩治行动包括：监视、跟踪、窃听、搜家、拘捕、罚款、转化、劳教、判刑等限制或者剥夺法轮功信仰者人身自由的措施。对一个遵纪守法的信仰宗教的公民采取上述措施，无疑都是违法的，情节严重的应负刑事责任。同时，由于“转化”没有任何法律依据，以此种方式限制剥夺公民的自由也是非法的，更是一种犯罪行为。劳教制度本身违反宪法和立法法，本身没有合法性，依据违宪无效的法规限制公民的自由，是一种公然犯罪行为。对法轮功案件的实际侦查和审判过程往往存在着大量瑕疵，比如对律师介入法轮功案件的限制、被告人的辩护权未受尊重、未做到审判公开、各地610机构对司法机关的不当干涉（本案就是经省防保办、市公安局的批示而立的案）、超期羁押、刑讯逼供，等等。辩护人认为，对法轮功信仰者采取运动式、过于激烈的惩治行动，违背起码的程序正义，有些行为构成违法甚至犯罪；对法轮功信仰者实施刑讯逼供明显违背了《刑事诉讼法》的相关规定和中央倡导的依法治国原则，违背了构建和谐社会的司法理念，也与国际人权准则和历史潮流背道而驰。辩护人再次提请法庭注意，本案三个被告都曾经受到刑讯逼供（一审法院对此根本未予审理），并因他们不放弃信仰受到过严重不公正对待。

第六部分：结语

地球上自从有人类以来，人们从来就没有停止过对知识的渴求、对美好生活的追寻、对正义的求索，对意义的追问，这些问题在不同的人群中有不同的进路，人们得出的答案也各有不同；立足于说明全体、解释普遍真理的宗教不仅成为人们人生观、世界观的基础，也是人类人人迟早要面对的永恒主题。由于宗教间的差异、加上一些宗教对信众的排它性要求，宗教与政府之间、不同宗教之间、宗教内部各支派之间极易产生纠纷和流血冲突；但是对各种“异端”采用高压政策，却不可能使之消灭，甚至还多次出现开始的“异端”成了后来的正统的例子。比如，清教曾被英国政府指摘为异端，饱受迫害，却创立了美国，成为当今的主流教派。经验表明，没有人能垄断真理，处理宗教问题必须遵循普世的处理宗教问题的原则——宗教自由原则、信仰自由原则和政教分离原则，它是一切实行信仰自由原则的法治国家必须遵守的规律，这一原则也为我国宪法所确认。

诚然，我国要把公民权利落到实处还有很长的路要走，这需要政府落实宪政的诚意和广大公民的努力。每一个公民争取维护自己的公民权利就是争取维护国家的权利，就是在争取维护国家尊严。

本案中，王博一家是中国普通的公民，他们只是在践行自己的宪法权利而已，其行为是受法律保护的，不构成任何犯罪。本案一审判决认定被告人王博、王新忠、刘淑芹所谓的犯罪事实如下：1、被告人王博自述自录的《被恶党欺骗、洗脑、及利用的经过》视频文件，并上传“明慧网”，被编辑制成明慧焦点《焦点访谈背后的残忍和欺骗》，在明慧网播放。2、被告人王博、王新忠、刘淑芹从网上下载法轮功传单360份和书籍80本、制作光盘26张，刘淑芹向高藏双家散发法轮功传单一份；3、被告人王新忠、刘淑芹拍摄的“天灭中共快退党”的现场照片。辩护人认为，即使上述行为属实，定性为犯罪行为也实在荒唐：王博自述自录自己的生活遭遇并被上传到互联网，这是公民应有的表达权利，根本没有任何社会危害性；作为法轮功信仰者，谈论法轮功信仰是她的权利；作为《焦点访谈》节目采访的当事人，王博认为报道不实，并认为有责任澄清事实真相；对这个澄清真相的行为竟也处以刑罚，这是极不公正的。当今社会进入了互联网时代，每个上网的人，在不侵犯他人权益的情况下，都可以把自己感兴趣的知识、文章、图片进行上传、下载、保存及互相交流。作为法轮功信仰者，王博一家同样具有这些平等权利！用照相机照相，更是公民的正常日常生活的一部分，没有社会危害性，作为犯罪处理，有违法理！这些将公民正常的信仰行为或日常生活的琐事认定为犯罪的判决是荒唐可笑的。（限于篇幅，本部分的展开详见各辩护人分别提交的辩护词）。

本案看起来是一起普通的刑事案件，实际上也是一起不寻常的宪法案件，一个关涉公民信仰自由的大案。如果抛开宪法，只在法律法规层面考虑问题，就会出现合宪的行为受到违宪的法律法规的惩治，形成“政府放火不是罪，公民点灯要判刑”的不公正局面。——请各位法官尊重公民们的宪法权利，也正确地面对自己的历史责任，敢于直面真相和自己的良知，做出本案被告无罪的公正判决。

我们重申，王博、王新忠、刘淑芹践行宪法权利无罪，坚持信仰无罪，传播信仰无罪、宣讲自己的苦难遭遇及澄清事实无罪！我们相信，所有关心自己宪法权利的中国公民都在期待本案的公正判决！

此致

石家庄市中级人民法院

辩护人：

北京市高博隆华律师事务所律师 李和平、黎雄兵

北京市国纲律师事务所律师 张立辉、李顺章

北京市华一律师事务所律师 滕彪

北京市海铭律师事务所律师 邬宏威

2007年4月

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

李和平、郭少飞：刘锡铜无罪辩护词

——《大纪元》报道，责任编辑：谢正华

【大纪元2012年03月04日讯】（编者按：2007年11月3日至8日，刘锡铜先生在青岛市出版艺术馆成功举办了为期六天的书法艺术展。有上千人参观了这一展览，青岛电视台，青岛早报等多家新闻媒体都作了报导，并得到一致好评。由于《青岛早报》在开展的前一天即做了报导，青岛市专门迫害法轮功的610办公室（注： 1999年，江泽民为了镇压法轮功而专门设立的，凌驾于中国宪法、法律、司法系统之上的特别党务机构。）和政法委得知消息后，指使青岛市公安局、文化局等部门在刘先生布置会展时就对刘先生及主办单位加以威胁，要求撤销书展。开展当天，许多特务、便衣在展馆内活动，门口甚至还有便衣对来参展的市民说：“里面都是法轮功，别进去了。” 2007年11月12日早晨8点钟左右，刘锡铜先生及夫人被绑架，同时遭非法抄家。）

法轮功学员、书法家刘锡铜先生

下面是大陆著名人权律师李和平、郭少飞为刘锡铜一案一审时做的无罪辩护词。

审判长、审判员：

受刘锡铜家属委托，北京市高博隆华律师事务所指派我们担任刘锡铜的辩护律师，鉴于被告人刘锡铜是中国著名书法家和法轮功信仰者，有思想创作和宗教信仰的自由，同时鉴于中国“利用邪教组织破坏法律实施罪”本身违宪但仍普遍适用的现实，本辩护人将从实务与法理两个层面对刘锡铜作无罪辩护。

一、本辩护人假定违反宪法，违反立法，违反人类良知和理性的下位恶法可以被执法者选择性适用，公民也必须无条件遵守，在此假定前提下，我们就刘锡铜行为做无罪辩护。

就李沧区检察院的指控，我们认为刘锡铜行为并不符合利用邪教组织破坏法律实施罪的构成要件。

北京正义律师李和平

（一） 刘锡铜不具有该罪的主体特征

利用邪教组织破坏法律实施罪的犯罪主体是一般主体，但全国人民代表大会常务委员会《关于取缔邪教组织、防范和惩治邪教活动的决定》规定对待法轮功修炼者应以教育为主，只惩办极少数构成犯罪的组织者、策划者、指挥者和骨干人员。

刘锡铜作为法轮功信仰者虽然笃信法轮功，坚持修炼。但刘锡铜只是一个信仰者而已，只是以自己的行为去践行自己的内心确信，他既没有积极地在社会上摇旗呐喊，也没有对外主动地影响他人，而是在私人空间修炼、学习。刘锡铜不是法轮功组织的组织者、策划者和骨干成员。

在 1999年，社会有资料显示法轮功信仰者达9000万以上。法轮功信仰者的动机都很单纯，完全是为了祛病健身修身养性，主观上没有反对现行体制的政治目的。其中许多法轮功学员，正是在物欲横流的市场经济社会中不愿唯利是图，能坚守住做人良知的离退休或在职的国家工作人员和党员干部。

刘锡铜与其他众多中国公民一样学习、修炼法轮功，被法轮功教义吸引，通过自己的修炼感受到法轮功的益处，法轮功倡导的“真善忍”境界，与刘锡铜内心固有的对“真善美”的追求产生了共鸣，而刘锡铜深深认同法轮功信仰。刘锡铜没有因修炼法轮功教唆别人犯罪，没有组织、策划行为，也没有利用法轮功组织，只是基于自己对法轮功的认识和理解在家中修炼，只在自己的内心与思想深处以法轮功教义为指导修身养性，追求“真、善、忍”。刘锡铜修炼之根本目的是追求善与美。

刘锡铜作为法轮功信仰者的个人属性非常明显，他没有组织特点，没有与组织的联络，尤其在2003年后，因身体原因、事业需要，刘锡铜把主要精力投入书法创作。虽然刘锡铜没有间断法轮功的修炼，但其法轮功信仰活动完全局限在私人领域，对公共领域和社会公众没有任何消极影响，更没有破坏国家法律，没有参与任何组织，更没有利用任何组织，根本与组织者、策划者、指挥者和骨干人员无关，若认定刘锡铜利用邪教组织破坏法律实施罪成立，则完全违背了全国人大决定的精神实质。

（二）刘锡铜不具有该罪的主观要件

利用邪教组织破坏法律实施罪，要求行为人主观上是故意，即明知自己的行为是利用邪教组织进行破坏法律、行政法规的活动而有意识地去做。该罪“行为的目的一般是煽动他人抗拒法律实施，不具备此目的，不构成此罪。”刘锡铜主观上不具有这一目的。

首先，刘锡铜认为法轮功指导信众从善行善，修身养性，不可能是邪教。刘锡铜把对善的追求作为其修炼的根本和唯一目的，不认可关于法轮功是邪教的论断。

其次，刘锡铜修炼法轮功没有抗拒法律实施的目的。刘锡铜修炼法轮功的行为无论从方式、空间、社会影响等角度看，都局限在私人领域，这种私人领域局限在其身体、头脑及其赖以生存的住宅等范围。他只是在做自己认为该做的事情、正确的事情，从来没有影响他人，也不准备影响他人。

刘锡铜的行为是思想自由的表现。思想自由的含义不单是纯粹的大脑活动，思想在私人领域的表达自由也是其应有之意。法律应规制行为，而非思想。思想者在私人领域把自己的思想外化为日记、手稿、文字标记、电子数据或其他可视形态，若法律仍对其定罪量刑，则是对思想自由的严重侵犯。刘锡铜是一个思想者、信仰者，他把思想活动局限在个人家庭范围，为了精神生活修炼、学习，没有把思想表达的范围扩大到私人之外，没有对他人造成消极影响，更没有煽动他人破坏法律实施。必须保护刘锡铜作为人应享有的思想自由，因为这是人的主体性的要求，是基本人权，不容公权力肆意介入和侵犯。

公诉人指控，刘锡铜送给他人的书法作品包含了法轮功内容。那么，什么是法轮功内容呢？难道法轮功书籍提到的任何语句、词语都属于法轮功内容吗？法轮功信仰的“真、善、忍”、“佛恩浩荡”都不能出现在其他地方吗？出现了就是宣传法轮功吗？中国许多寺院写有“法轮常转”，这几个字法轮功信仰者也讲，难道讲这些就是犯罪？

刘锡铜作为书法家，其书法作品内容取材广泛，只要是人类文化的优秀成果，他完全有权利依据个人的偏好进行取舍，作品内容部份取材于他本人的信仰，这也是其本人的创作自由，没有任何一部法律禁止书法家书写某些文字；同时，刘锡铜的创作也是其本人信仰的表达。刘锡铜创作书法作品送人往往是别人求其写字，写字的内容也往往已经确定，其行为具有明显地被动性、消极性特征。刘锡铜作为书法家，他与部份书法爱好者拥有共同的以善为宗旨的信仰，他们书写与接受书法的目的仅仅是更好的修炼，达到真善忍，没有任何破坏法律实施之目的，刘锡铜因其在家中修炼的私人性、封闭性就更谈不上煽动他人破坏法律实施了。人的精神活动及外在表现在私人空间中的行为，如书写法轮功内容的作品、练字、为修炼保存有关资料等，没有煽动破坏、抗拒法律实施的目的，就没有应受刑罚惩罚的破坏国家法律、行政法规实施的主观故意，依法不能构成指控罪名。

最后，刘锡铜没有主观恶性。刘锡铜在修炼法轮功的过程中，积极实践“真、善、忍”的教义，与人为善，待人宽容，没有任何违法犯罪活动和破坏社会秩序的行为。对有关法轮功性质的不同认识应通过其他手段而非刑事处罚的途径解决。刘锡铜没有仇视社会，仇视人民的行为，没有令刑法得以适用的主观恶性。

总之，刘锡铜主观上没有利用法轮功组织，煽动他人抗拒法律实施的故意，其修炼的唯一目的在于自我的完善。

（三） 刘锡铜行为不具备该罪的客观特征

利用邪教组织破坏法律实施罪在客观特征上表现为行为人特定的行为及行为对象。而刘锡铜的行为并不符合该罪的行为特征。

1、 刘锡铜没有利用邪教组织

利用邪教组织破坏法律实施罪首要之意在于，利用一种组织从事或试图从事某种行为。那么，什么是组织呢？根据文义解释的原则，组织必须是集体，是系统，是复数个体的组合。

刘锡铜虽然信仰法轮功，和一些法轮功修炼者认识，但没有形成任何系统性、常规性的组织关系，也不受任何其他人或集体权威的领导。这就犹如，一个人信仰一种主义，但不能就此认定该人隶属于同样以该主义为圭臬的某组织。二者是相互独立的两个主体，不必然存在组织关系。法轮功的信仰者不必然是法轮功组织的成员。前者侧重个体的认知，是后者的主体要素，后者因前者的结构化联结为拥有共同信念的集体。仅仅具备与组织理念相同的思想并不当然成为组织成员。作为法轮功的信仰者，刘锡铜修炼的私人性、封闭性以及与他人联络的非紧密性足以说明其不存在利用组织的行为。

因此，刘锡铜这样一个在私人空间仅仅从事思想活动、信仰活动的人士，不可能利用组织或邪教组织，也没有什么组织或邪教组织让其利用。

2、刘锡铜没有传播法轮功宣传品的行为

根据《关于组织和利用邪教组织犯罪的解释》（二）第13条规定，传播，是指散发、张贴、邮寄、上载、播放以及发送电子信息等行为。刘锡铜经常练习书法，并把练习稿堆放在地板上，通常只有觉得非常满意的极少的作品才可能保留。2007年11月12日公安人员在刘锡铜家中地板上搜集的有关法轮功书法作品是刘锡铜练习书法的草稿，是要销毁的。这从作品存放的状态、位置可以证明。如果只是因为练字而被审查定罪，因字获罪，就太过离谱，比中国历史上的文字狱更为荒唐，其严苛程度更甚于一般的舆情控制、作品审查。此外，所谓刘锡铜传播五幅法轮功作品，实际上是刘锡铜在别人求字并选定内容的情况下书写的。案卷第36页辛兆臣称，刘锡铜一般不给人写字，到现在也没有给过他字。而孙虹的两幅字也是孙虹本人向刘锡铜要的，这可由案卷59—62页孙虹的供述证实。

刘锡铜基于他人请求，书写一些佛教、道教及法轮功教义中的警句的书法作品，没有传播的目的。刘锡铜没有向非法轮功信仰者主动送出任何有关法轮功内容的书法作品。在熟人的相求下，书写作品送与他人，这种消极行为难以定性为传播行为。因为传播必须以使公众知悉为目的，以散发、张贴等方式使社会不特定对像获得相关信息的行为。刘锡铜的行为只应他人之请被动做出的，没有使公众知悉的目的，并且接受者也只是在私宅内使用书法作品。刘锡铜行为的消极性、对象的特定性以及求字者使用书法作品的私人性表明了送字的非传播性；刘锡铜的书法作品也非宣传品，不是为了宣传法轮功而做，只是纯粹的表达信仰的手段，是明志，不是宣传，求字者同样是法轮功信仰者，无需刘锡铜的宣传、感化、指导与教诲。刘锡铜应人之请书写了五幅作品，在数量上也不符合定罪要求。

3、关于从刘锡铜家中搜到的物品的性质与数量

公诉书指称，从刘锡铜家中搜查出法轮功书籍《九评共产党》、《解体党文化》、《转法轮》等共27本，法轮功小册子《明慧周刊》等共110本，法轮功光盘 160张，法轮功宣传单265张，“法轮常转”等内容像框2个，写有法轮功内容的字画40幅，法轮功炼功磁带19盘，录像带4盘，法轮功日历4本，贺年卡 2张，“法轮大法好”、“真善忍”漏版1个，手抄法轮功材料28页，及音频文件32个。

针对这些物品，案卷中唯一由刘锡铜妻子刘爱芳签字认可的询问笔录（案卷第23页）证实，大部份资料是1999年之前购买所得；含有法轮功内容的光盘并没有160张，只有四张用来刻录法轮功内容的资料，根据扣押物品清单记录，许多光盘只是程序、mp3、游戏等。在160张光盘中数量极少的含有法轮功内容的光盘大部份是1999年前购买的，有一小部份是 2007年7月份刘锡铜家可以上网后把下载的音像资料刻入的。通常一个盘可以刻录700m的文件，试想把160张光盘全部刻录完，需要多少资料？相关鉴定结论的真实性值得怀疑。

此外，提供鉴定结论的青岛市公安局具有与李沧公安分局相同的所谓反邪教任务。青岛市公安局与李沧区公安分局具有领导关系，并且刘锡铜利用邪教组织破坏法律实施案是青岛市公安局指定李沧区公安分局主办，青岛市公安局的鉴定结论是非中立第三方鉴定；根据新闻出版总署《出版管理行政处罚实施办法》第二十九条规定，非法出版物的鉴定部门是新闻出版主管机关，青岛市公安局没有鉴定的权力。因此，其鉴定结论不能作为证据采用。

上述大部份物品，如书籍、宣传单、画像、像框、磁带等均为购得或获赠所得，不是刘锡铜制作的，也不是用于宣扬法轮功的宣传品。刘锡铜既没有制作足够数量的法轮功宣传品，也没有就上述物品进行传播，不符合利用邪教组织破坏法律实施罪的制作、传播行为方式和宣传品数量要求，不构成犯罪。

综上所述，刘锡铜的行为不符合利用邪教组织破坏法律实施罪的构成要件，不构成此罪。

二、本辩护人从普世价值、人类良知与理性、宪政精神等层面，论述对宗教信仰进行惩治的规范体系因违宪而无效，对信仰群体进行违宪惩治涉嫌触犯反人类罪，刘锡铜的行为属于宗教信仰，受宪法保障，刘锡铜无罪。

由上文对刘锡铜行为的分析，可以确信刘锡铜行为的信仰性质，若对刘锡铜定罪，即是思想入罪、信仰入罪，将与普世价值、法治精神及我国宪法背道而驰。

（一）对法轮功信仰者定罪违反的普世原则

1、定罪违反了信仰自由的普世原则。

人类有社会和文化的特征；人类需要心理、情感、精神的慰藉和灵魂生活，不同的生存环境、历史际遇、文化滋养和生命体验，致使人们产生了不同的信仰与思想情感。

信仰自由是人与生俱来的权利，是保持人性发展和人格完善的重要条件；信仰自由，就像生命的权利一样，不证自明。人类经过极为艰苦的奋斗、付出了极为惨痛的牺牲，终于在近代把信仰自由确立为一条普世规则。1948年联合国大会通过的《世界人权宣言》第18条规定：“人人有思想、良心和宗教自由的权利，此项权利包括改变他的宗教或信仰的自由以及单独或集体、公开或秘密地以教义、躬行、礼拜和戒律表示他的宗教或信仰的自由。”1987年11月联合国大会通过的《消除基于宗教或信仰原因的一切形式的不容忍和歧视宣言》中规定：“任何人不得受到压制，而有损其选择宗教或信仰之自由。人人有表明自己选择的宗教或信仰的自由，其所受限制只能在法律所规定以及为了保障公共安全、秩序、卫生或道德、或他人的基本权利和自由所必需的范围之内。”《中华人民共和国宪法》第36条也明确对信仰自由予以保护。

信仰自由涵盖了宗教信仰自由。宗教信仰自由包括三个维度：第一，宗教自由原则，即作为公民信仰的对象，宗教本身有生存、发展的自由；第二，公民信仰宗教的自由，即信与不信，信何种宗教，以何种形式参与宗教实践，从事宗教活动的自由；第三，政教分离原则，任何团体、党派、组织、个人、包括宗教团体都不得采用暴力或其它手段干涉宗教的生存、发展自由，也不得采用暴力或其它手段干涉公民信仰宗教的自由。

信仰自由意味着允许个人自主选择不同的宗教信仰形式，既可以选择信众众多的宗教，也可以选择信众较少的宗教或新兴的宗教；既可以选择已有的教派，也可以创立一个新的信仰体系；既可以是无神论，也可以是有神论、多神论或一神论。无论信仰真主、信仰上帝或者信仰法轮功，都属于不可剥夺的信仰自由。同时，公民以各种形式参与宗教实践，从事各种宗教活动，是宗教信仰自由的表现，公民一旦没有参与宗教实践和从事宗教活动的自由，宗教信仰自由就是一纸空文。

2、定罪违反了政教分离原则

在世界历史上政治朦昧时期，宗教与政权的关系错综复杂。有些宗教被立为正教，另一些则被贬为邪教、异端；有的被立为国教，另一些则惨遭打压、取缔；有些宗教干脆与政权合二为一，对其它宗教斩尽杀绝。随着政治文明的发展进步，信仰自由最终被确立。由杰弗逊起草的《宗教自由法令》宣称：“信仰什么宗教，是上帝赋予人的天然的权利，不受他人的强迫，如果允许政府把权力伸张到信仰领域，由官吏做主，那就会马上断送全部宗教信仰自由。”

宗教分离原则建立了一道政教“柏林墙”，它体现的人神分野是人类历史上一次思想大解放。政教分离原则意味着所有宗教在法律面前一律平等，相互没有统领和依附的关系，它从理论上斩断了两只“手”：一只是教会伸向政权的手，任何教会休想通过设立国教攫取世俗权力；另一只手是世俗政权伸向宗教的手，统治者休想利用教会干涉人民信仰自由，用信仰增加其政权的合法性和稳固性。政教分离原则意味着，信仰是人自由意志的选择，宣教者无罪，信教者自愿，任何势力无权干涉。说到底就是人民有信“邪教”的自由，至少是信了“邪教”也不会失去人身自由。可以说，“邪教”在这个世界占了多数，这可以由宗教教义的排他性导出：每一个教派都宣称自己的教义是唯一正确的，那么其他教派的教义就是荒谬的，当然这些教派就是“邪教”了。在无神论者眼里，所有的有神论都应归为邪教了。

随着宗教信仰自由原则、政教分离原则的确立，再没有任何一个法治国家有权宣布它喜欢的宗教为国教；同时，它也丧失了宣称它不喜欢的宗教是邪教的权力。因为一旦政权有认定正、邪教的权力，一神论信仰者控制的政权就有可能认定多神论宗教是邪教；反之，多神论信仰者掌握的政权就有可能宣称一神论宗教是邪教，而无神论者控制的政权就有可能认定所有的有神论信仰是邪教，信仰自由根本没有丝毫保障。可见，法律如果不能保护“邪教”，也必然不能保护“正常”的宗教。

信仰包括主观、个人属性的价值和无法验证的超验主张，是公权力不应涉足的思想领域，是政府绝无理由介入的灵魂事务。政府既无权力确立一种全民的信仰体系，也无权力评判或取缔任何一种宗教信仰。当下中国关于制裁邪教和取缔法轮功的有关法律法规和司法实践，完全偏离了思想自由和政教分离的原则。

3、对法轮功惩治违反了“思想（信仰）不构成犯罪，刑法只惩罚行为”的普世原则

刑法只惩罚行为，思想（信仰）本身不构成犯罪，这是刑事司法的铁律。信仰属于思想层面，不能因为公民坚持某个信仰而遭受不公正对待；信仰本身或者信仰者这一身份不构成犯罪，不应受刑罚惩治。

有人会问，日本政府不是取缔了奥姆真理教这个邪教吗？事实是，日本官方并没有定性奥姆真理教为邪教，并且这个宗教团体仍然合法存在。1993年3月，东京地铁遭受沙林毒气攻击，12人死亡，5000人受到不同程度伤害。教宗麻原彰晃是杀人主谋，他还涉及其他几起毒杀谋害案，共计27条人命。案件共经历了7年 10个月，开庭257次，2003年2月结束一审，宣判以麻原为首的12名凶犯被处死刑……。1997年1月，日本最高司法部门否决了取缔奥姆教的动议，隶属于日本法务省的公安审查委员会在2000年的一份官方报告中称奥姆教为“实行过无区别的大量杀人行为的团体”应予以“观察处分”，日本实际上维护了奥姆教的继续存在的合法性。1999年12月，日本国会通过了有关打击日本奥姆真理教的两个法案，即《关于对实施大规模滥杀行为的团体进行限制的法案》和《破产特例措施法案》。前者要对“曾肆意进行大规模滥杀的”团体加强监控，后者则用经济手段对其进行惩罚。

日本政府没有做出取缔邪教，或者禁止教徒维持信仰的法案。难道日本不清楚奥姆真理教的危害吗？是立法机构想遗留祸根让东京再来一次混乱吗？显然都不是，而是他们更清楚地知道公权力的界限。治罪要治有形之罪，治行为之罪；信仰这一精神层面的事务，已非政府和法律的管制领域。很显然，有些信仰会扭曲或背离了基本的社会价值观，以恶为善，杀人有理，蔑视人权。但是，只要它没有进入犯罪或预谋犯罪的刑法调整领域；或者虽然犯过罪，但已经治罪，目前也已经停止犯罪；在这些情况下只能加强监督，不得以其存在犯罪记录而强制清除大脑中的信仰和思想，这是现代法治理念的必然要求。

对于某些离经叛道的教义，也只能由社会的舆论和公德去制约，通过批评和思辨，凭藉信徒的自由意志，自愿给予纠正。杰佛逊针对一些人唯恐正道不行、邪教惑世的忧虑，有一段名言：“真理是伟大的，如果让她自行其道的话，必然会盛行于世。真理是谬误的强劲克星，她无所畏惧，所向无敌，惟有害怕人们解除她的天然武器——自由地论争和思辨；当批判被允许自由进行的时候，谬误也就没什么可怕了。”人是社会的主体，需要自主地参与社会活动，自由地接受信息和表达自己的意见。一个人如果被阻隔了外界的信息、剥夺了表达的空间和参与社会生活的机会，他的生活将缺少尊严；他的人性就得不到充份发展。信仰自由真正实现，就必需表达自由存在，这已经是现代人文精神的一部份。

（二）定罪违背了宪政精神

从宪法层面看，中国公民的宗教信仰自由这一基本权利在中国法律体系中已经得到了比较系统的立法保护。《中华人民共和国宪法》第33条规定：“国家尊重和保障人权。”这是中国政府公开宣布和承认自己在人权问题上的责任。信仰自由是普世公认的基本人权，国家“尊重和保障”公民的宗教信仰自由是其不可推卸的责任。《中华人民共和国宪法》第36条规定：“中华人民共和国公民有宗教信仰自由。任何国家机关、社会团体和个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民。国家保护正常的宗教活动。”这是中国法律体系中对宗教信仰自由所做的具有最高法律效力的保护，基本上与国际社会通行的宗教信仰自由的标准相同。当其他各种法律、法规及政策所规定的具体措施企图威胁信仰自由时，宪法36条也成了信仰自由的最可靠的避难所。

极为遗憾的是，由于国家机关执法人员缺乏宪法意识，在实践中并没有尊重宪法的这一规定；公民信仰者遭受来自执法机关经常性侵害的实例比比皆是。尤其是处理法轮功严重背离了宪法确立的信仰自由的原则。把仅仅是传播信仰、印制宗教书籍、说明真相、游行抗议、悬挂标语等传教行为或表达思想的行为当作违法犯罪行为来处理，造成了相当普遍的冤案错案。法轮功学员仅仅因为家里藏有法轮功书籍或光盘、仅仅因为电脑里存有法轮功资料就被关押、强制洗脑、劳教或判刑的现象，极为普遍。这些做法与中国宪法的宗教信仰自由原则严重抵触。

每一宗教都是一种思想意识，包含一套价值体系和超验主张，它一旦产生，便如同人之生命一样，是一种事实，并不以法律承认为前提。宗教信仰自由，包括了法轮功生存、发展的自由及公民信仰法轮功的自由。从世界范围看，除中国大陆外，没有任何国家宣布法轮功为邪教，禁止它的传播。民众难免产生疑问：难道中国大陆的信仰自由原则与其它宪政国家不同吗？到底谁的标准有问题呢？为什么众多国家的认识与中国有如此明显的差异呢？

对刘锡铜这样的法轮功信仰者采取高压政策不但违反了普世原则和中国宪法，而且从实用及历史的角度来看，效果有限，甚至适得其反。法轮功原来在国内允许自由存在的时候，它只是一个区域性的、影响有限的宗教；但是，自1999年对法轮功采取高压手段以来，不但没有制止它的传播，反而使其影响力扩大到世界范围，成为世界性的宗教。从历史上来看，对宗教、思想进行镇压的结果往往适得其反：尽管过去的一千年里对各种“异端”的迫害不遗余力，但恰恰是当初被诬蔑为异端的宗教成为当下的主流宗教。无论是宗教裁判所的鞭打和火刑，还是法西斯和极权政府的强制洗脑，都无法摧毁人们内心和灵魂的选择。政治压制只能把宗教运动变成现实的社会运动，残酷的镇压除了制造政治恐怖气氛和人道主义灾难以外，也会制造激烈的社会政治运动。

强迫法轮功信仰者改变或放弃信仰，耗费了纳税人的巨额财富，带来的却是妻离子散、家破人亡、人人自危、谈法轮功色变，不敢面对真相，不敢面对发生在我们周围的暴行和苦难。清洗人们内心信仰，既超出了政府的合法权限，也超出了任何世俗政权的能力。我国政府应当检讨前期政策，适时做出调整，尊重普世原则，践行宪法，在中国早日落实信仰自由原则。

就实证法层面，中国公布的关于法轮功的一系列文件包括：

1、《刑法》第300条；2、 1999年7月22日，中华人民共和国民政部认定法轮大法研究会及其操纵的法轮功组织为非法组织。3、1999年7月22日，公安部决定取缔法轮功的通告。4、1999年10月26日报载，江泽民接受法国《费加罗报》采访，正式公布法轮功是邪教；5、1999年10月27日，人民日报特约评论员发表文章：《“法轮功”就是邪教》；6、1999年10月30日，全国人大常委会通过了《关于取缔邪教组织、防范和惩治邪教活动的决定》；7、1999年10月 30日，最高人民法院、最高人民检察院“关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释”（以下简称“两高司法解释一”）；8、2001 年6月4日，最高人民法院、最高人民检察院“关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释”（以下简称“两高司法解释二”）；9、 2000年5月10日，公安部颁布“关于认定和取缔邪教组织若干问题的通知”。

上述文件可分如下几种情况：

第一种情况：不是法律，不能作为处罚的依据，如江泽民的谈话和《人民日报》特约评论员的文章。

第二种情况：因违宪无效而不能作为处理依据。《中华人民共和国宪法》第5条规定：国家维护社会主义法制的统一和尊严。一切法律、行政法规和地方性法规都不得同宪法相抵触。《刑法》第300条，全国人大常委会通过的《关于取缔邪教组织、防范和惩治邪教活动的决定》，因违宪设立了对所谓的邪教进行定罪处罚的“利用邪教组织破坏国家法律实施”罪，与宪法第36条相违背而无效，不能适用。

第三种情况：司法解释违反《宪法》和《立法法》而不能作为处理依据。《立法法》第8条第五项规定，对公民政治权利的剥夺、限制人身自由的强制措施和处罚，只能制定法律，即只能由全国人大或全国人大常委会通过法律来设定。全国人大常委会1981年《关于加强法律解释工作的决议》的规定，司法解释只能针对司法工作中具体应用法律的问题进行。可见，解释是对某一法律进行说明，而绝不能脱离法律文本创制法律。同时，这种说明也不能侵入立法解释的领域，根据《立法法》第42条的规定，法律的规定需要进一步明确具体含义的或者法律制定后出现新的情况需要明确适用法律依据的，则由全国人大常委会进行解释。而“两高”对所谓邪教问题的解释，扩大了刑法的适用范围，涉及到了对公民政治权利的剥夺和人身自由的限制，以司法解释之名行立法或立法解释之实，明显越权；同时“两高”有关法轮功是邪教组织的司法解释也违反了中国宪法的信仰自由条款。

第四种情况：部门规章违反《宪法》而不能作为处理依据。民政部有什么权力宣布一个宗教组织为非法组织？公安部对宗教的传播实行禁止措施，他的权力从哪儿来的？更为让人不可思议的是，公安部文件更宣布了十四种宗教为邪教：中央办公厅、国务院办公厅文件明确的邪教组织有7个。我们要问，公安部颁发这两份文件的权力依据何在？认定邪教的法律依据是什么？标准是什么？这是什么性质的认定？是否向被认定对像进行了告知？是否允许被认定对像申辩？如果允许申辩，具体程序是什么？由哪个机构受理？因此，民政部一份文件、公安部的两份通知，违反宪法第36条，应属无效。

（三）对法轮功信仰者采取的惩治行动过激、违法，有些已构成犯罪。

1998 年7月17日在罗马举行的联合国设立国际刑事法院全权代表会议上通过了《国际刑事法院罗马规约》。该规约于2002年7月1日生效，现有90个缔约国。该规约第七条关于危害人类罪（一）8规定：“基于政治、种族、民族、族裔、文化、宗教、第三款界定的性别，或根据公认为国际法不容的其他理由，对任何可以识别的团体或集体进行迫害，而且与任何一种本款提及的行为或任何一种本院管辖权内的犯罪结合发生即构成危害人类罪。”该款提到的行为包括：谋杀、灭绝、奴役、驱逐出境或强行迁移人口、违反国际法基本规则，监禁或以其它方式严重剥夺人身自由、酷刑、强迫人员失踪、种族隔离罪、故意造成重大痛苦，或对人体或身心健康造成严重伤害的其他性质相同的不人道行为等。可见，基于信仰对特定宗教团体迫害构成危害人类罪。

宗教最核心的特征在于超验性，宗教信仰是价值观念上的认可，有一套独特的价值与知识体系，只要相信就行。就如上帝、真主或佛祖，他们面目如何，现在何处，难以回答，可能只在人们心中。宗教属精神领域，处于世俗的政权不宜进入。中国确定邪教没有明确的标准，也没有激辩质疑，只是单方的强势话语。中国虽然没有加入上述规约，但这种没有正当程序、事实依据，一方缺位的判断与认定，已然违背了国际社会的主流发展趋势。

国家工作人员负有在法定范围内履行职责的义务，超越职权将受到法律的惩罚。中国《刑法》第251条规定：“国家机关工作人员非法剥夺公民的宗教信仰自由……，情节严重的，处一年以下有期徒刑或者拘役”。当前，惩治法轮功信仰者的行动包括：监视、跟踪、窃听、搜家、拘捕、罚款、转化、劳教、判刑等限制或者剥夺法轮功信仰者人身自由的措施。对一个遵纪守法的信仰者采取上述措施，无疑都是违法的，情节严重的应负刑事责任。同时，由于“转化”没有任何法律依据，以此种方式限制剥夺公民的自由也是非法的，更是一种犯罪行为。劳教制度本身违反宪法和立法法，本身没有合法性，依据违宪无效的法律限制公民的自由，是一种公然违法犯罪行为。对法轮功案件的实际侦查和审判过程往往存在着大量瑕疵，比如对律师介入法轮功案件的限制、被告人的辩护权未受尊重、未做到审判公开、各地610机构对司法机关的不当干涉、超期羁押、刑讯逼供等等。

辩护人认为，对法轮功信仰者采取过于激烈的运动式惩治行动，缺少对人权的基本尊重，违背起码的程序正义，有些行为构成违法犯罪；对法轮功信仰者实施刑讯逼供明显违背了《刑事诉讼法》的相关规定和依法治国原则，违背了构建和谐社会的司法理念，也与国际人权准则和历史潮流背道而驰。

（四）利用邪教组织破坏法律实施罪本身的非法性

1、“邪教”不是一个法律范畴术语，世界各国刑法条文中，鲜见“邪教”一词。

不管是2500年前释迦牟尼传讲佛法，还是2000年前耶稣宣讲主的道，他们都遭受过当时其它宗教的指责和排斥。正教与邪教之争始终与宗教的产生和发展相伴，而宗教信仰的独立性和排他性决定每一门宗教自称正教的同时很容易贬低或排斥其它信仰，乃至将其归为“异端邪说”。也就是说，信仰之间的孰正孰邪以及如何区分是超出世俗之外的话题，不是世俗的评判标准能够衡量和干预的。

正如耶稣所言，“上帝的归上帝，凯撒的归凯撒”。一个世俗的政府显然不适合作为某种信仰属正教还是邪教的区分与评判者。更何况，一个将无神论思想纳入国民教育体系的国家以法律的形式确认什么样的信仰是邪教，这显然是有悖常识且难以让人接受的。从这一点看，中国的立法与司法解释使用“冒用宗教、气功或者其他名义，采用各种手段……”这样的描述来定义邪教除了表明该立法因负有反法轮功这一政治任务而显示出的直接针对性外，无疑也表现出立法者对信仰这一属于神学领域的话题相关知识的贫乏。

刑法无疑是人类文明发展的成果之一，它体现了一个国家对于基本社会秩序和经济秩序的维护，体现了对人权、人性、公平、正义等人类普世价值的保护。各国刑法条文内容大同小异，这也是由于刑法所要保护的客体的共性决定的。没有任何一个国家的法律条文中含有“邪教”、“不好的宗教”或者是“不好的信仰”等类似用语。在众多刑法条文中含有“宗教”、“礼拜场所”、“信仰”等词汇倒是很多，但几乎都是在法条中作为被保护的客体内容（类似于中国刑法第251条“国家机关工作人员非法剥夺宗教信仰自由罪”），显示出现代文明国家对信仰自由这一天赋人权的保护。

除刑法之外，从各国立法看，实际上也没有法律意义上通行的国际或者国家标准。法律规范的对象只能是行为，而不能涉及信仰和思想。以法律的形式单纯针对某种信仰的正和邪进行价值判断并决定是否予以取缔的做法无疑是中世纪“宗教裁判所”行径，早已经被历史证明是荒谬的且极具危害性。

2、 以“利用邪教组织破坏法律实施罪”名义对法轮功进行打压的非法性

行为的主体、主观方面、客体、客观方面，是犯罪构成的四要件，缺一不可。一则确定犯罪结构的刑法条文，如果没有需要保护的客体，那么它就不能成为可做定罪量刑依据的独立法条；一个行为，如果没有侵犯某则刑法条文确定的需要保护的客体，那么这个行为即与该法条确立的罪名无关。我们看一下刑法第300条分别要保护的客体：第二款客体是“自然人的生命权”；第三款客体是“妇女的人身权、自然人的财产权”。我们着重看第一款，即“国家法律、行政法规的实施”。从该款内容完全可以看出立法者的本意，即为了避免一部法律或行政法规在施行中遭到基于信仰原因的阻挠而设定。亦即，本罪的犯罪主体必须是破坏了特定的法律、行政法规的实施致使达不到立法目的，且情节特别严重。法轮功信仰者的修炼行为没有违反哪部具体的法律和行政法规，更没有破坏法律实施。

三、结语

自从有人类以来，人们从来没有停止对知识的渴求、对美好生活的追寻、对正义的求索，对意义的追问。由于不同的进路与回应，人们的认识不尽相同，这相当程度上体现在差异化的宗教信仰方面。这种差异、加上一些宗教对信众的排它性要求，宗教与政府之间、不同宗教之间、宗教内部各派别之间极易产生纠纷和流血冲突。经验表明，没有人能垄断真理，解决宗教问题必须遵循普世的处理宗教问题的原则：宗教自由原则、信仰自由原则和政教分离原则，它们是一切实行信仰自由原则的法治国家必须承认与遵守的原则。

本案看似一起普通的刑事案件，实际上是一起不寻常的宪法案件，一个关涉公民信仰自由的大案。如果抛开宪法，只在法律法规层面考虑问题，就会出现合宪的行为受到违宪的法律法规的惩治，形成“政府放火不是罪，公民点灯要判刑”的不公正局面。

请各位法官尊重公民的宪法权利，承担起应有的历史责任，敢于直面现实和自己的良知，实践法治精神，做出本案被告无罪的公正判决。

此致

青岛市李沧区人民法院

北京市高博隆华律师事务所律师

李和平、郭少飞 2008年05月12日

查证方法1：百度搜索“刘锡铜”

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

关于吊销唐吉田、刘巍律师证的代理意见

——作者：北京市华一律师事务所 滕彪

听从正义和良知的呼唤

——在北京市司法局关于吊销唐吉田、刘巍律师证的听证会上的代理意见

中国政法大学法学院讲师、北京正义律师滕彪

根据调查人提供的证据以及质证情况，我发表综合代理意见如下：

一、唐吉田、刘巍律师的退庭行为事出有因，迫不得已。

2009年4月27日，杨明利用邪教组织破坏法律实施罪一案的二审在泸州市中级法院审理。辩护律师唐吉田、刘巍到庭入座后，审判员迟迟不进入法庭，之后几个身份不明的人员强行要求二位辩护人离开法庭，拒绝出示工作证件，甚至对辩护人大声吼叫；之后又有人对辩护律师违法拍摄录像，拍摄者态度轻慢无理，有明显挑衅之意。对这些明显违反庭审规则的举动，审判长和法警都任其进行，不予制止。更严重的是，法庭已经完全被操控，在每次审判长打断辩护人发言前，都会和坐在旁听席上的一个不明身份的男子进行眼神交流，或者在听到这位男子的咳嗽声时，审判长打断辩护人或被告人的发言。辩护律师的发言被十几次粗暴打断，并多次受到审判长无理斥责。在当时情形下，法庭已经完全失去了独立性和中立性，律师客观上已无法行使辩护权利，在这种万不得已的情况下，律师只能退庭表示抗议。

北京正义律师唐吉田

由此可见，真正扰乱法庭秩序、干扰法院独立审判的，是610（不明身份的人后来知道来自610办公室），是泸州司法局，和其他幕后黑手。根据对方提供的证据也能印证这一点。根据泸州中院提交的《司法建议》，声称两位律师企图“为法轮功平反”、“利用审判平台宣扬法轮功”、“引导当事人发表关于法轮功性质的意见”、“试图激发庭外人员的情绪”云云，不但与事实不符，主观臆断，凭空捏造，而且充满文革式扣帽子、打棍子那一套。北京司法局还拿到一份可笑的传真件《泸州司法局2009【39】号文件》，上面写着“由于涉及社会稳定，我局公律处派人旁听了庭审，庭审开始阶段，审判长按照相关规定指出，在庭审期间，诉讼参加人不能宣扬法轮功、对法轮功是否属于邪教组织、法轮功的性质不予辩论。”在庭审过程中，法庭不允许对证据质证、不允许对犯罪构成进行分析、不允许对被告人行为性质进行分析、不允许对法律适用进行分析，只允许核对公诉人提交的证据数量、只允许被告人回答“是”还是“不是”。——真是岂有此理！“相关规定”是什么规定？法院的内部文件，某个领导的什么指示？什么时候发布的？被告的罪名是“利用邪教组织破坏法律实施罪”？凭什么不能对法轮功是否属于邪教发表意见？没有任何一部法律法规规定法轮功属于邪教组织。凭什么不能质问“破坏了什么法律实施”？所有涉及刑法300条的案件，控方和审判者都说不清楚被告被指控的行为“如何破坏了法律实施”，这不是很荒谬的事情吗？分析法律适用问题直接关系到被告人是否有罪、直接关系到信仰自由的宪法权利，凭什么就禁止律师就此进行辩论？从泸州中院法警朱松林和刑一庭法官何锋提交的《情况说明》来看，他们满脑袋阶级斗争和文革思维，就是不顾事实和法律。总而言之，4月27日泸州法院的庭审根本就背离宪法和刑事诉讼法，背离法治的基本精神，该法庭刚已经沦为知错不改的政治运动和某些法外机构的奴仆，丧失了最最起码的独立地位。难道在法庭被如此明显地操控、骚扰的情况下，在被告和律师的辩护权已经被剥夺殆尽的情况下，还要求律师配合这场令人不齿的政治表演吗？

二、唐吉田、刘巍律师的退庭行为并没有违法任何法律、法规和职业规范。

获得律师辩护的权利在中国加入的人权条约里有明确规定。《中华人民共和国宪法》第一百二十五条：“被告人有权获得辩护。”《中华人民共和国刑事诉讼法》第十一条：“被告人有权获得辩护，人民法院有义务保证被告人获得辩护。”第十四条第一款：“人民法院、人民检察院和公安机关应当保障诉讼参与人依法享有的诉讼权利。”《中华人民共和国律师法》第三十六条，“律师担任诉讼代理人或者辩护人的，其辩论或者辩护的权利应当依法保障”。可见法院有义务保障被告人和律师的辩护权利。

律师出庭辩护，目的是为了维护被告人的合法权利，当法庭已经变成了傀儡、被告和律师无法正常发言时，已经无法正常行使这种权利。这种情况下，当然可以选择退庭。没有任何一个法律法规禁止律师退庭。如另一代理人张树义教授所言，退庭最多可以理解为对辩护权的放弃。权利当然是可以放弃的。唐、刘二位律师的表现应该是非常理智的：在被迫退庭的同时提交了书面辩护意见（也就是说，仅仅放弃了庭上的口头辩护），维护了被告人的权利，也维护了被告人和律师的尊严。有资格对律师的退庭行为提出质疑或投诉的，只有委托人。但本案中，委托人不但没有质疑和投诉，而且肯定和赞扬了律师的做法（见杨明母亲的证词）。

三、退庭就吊销律师证？

在今天的听证会上，调查人（北京市司法局）引用了两个条文：

“律师接受委托后，无正当理由的，不得拒绝辩护或者代理。”（《律师法》第三十二条）

《律师法》第四十九条：律师“扰乱法庭、仲裁庭秩序，干扰诉讼、仲裁活动的正常进行的”，由市或区人民政府司法行政部门给予停止执业六个月以上一年以下的处罚，可以处五万元以下的罚款；情节严重的，由省级司法行政部门吊销律师证。

然后得出结论说：因为唐吉田刘巍律师退庭（这一点当事人从未否认过），所以，要吊销律师证。

我们清楚地看到北京市司法局的基本逻辑：退庭等于“无正当理由退庭”，等于“无正当理由拒绝辩护”，等于“扰乱法庭秩序”，等于“严重扰乱法庭秩序”，所以予以吊销律师证。天哪，如此混淆概念，浑水摸鱼，扰乱视听，可谓奇观。从此以后，世界上有了两套逻辑：逻辑，北京市司法局的逻辑。

首先，退庭事出有因、迫不得已，而且法无禁止，不等于“无正当理由退庭”。调查人称,泸州法院法官和610人员的行为不在本案调查范围之内；按照北京市司法局的超雷逻辑,对于一起因反抗抢劫而被迫自卫的正当防卫案件，正在持刀行凶的抢劫犯的行为不在辩论范围之内。

其次，退庭不等于“无正当理由拒绝辩护”，唐、刘二位律师接受委托后认真履行了律师职责，会见、阅卷、准备辩词、出庭辩护，不但具有很高的专业水准，而且表现出可贵的良知和勇气。被迫退庭后还提交了辩护词，整个提供律师服务的过程受到被告和家属的称赞。并没有“拒绝辩护”，可以说在当时的情形下，退庭是一种特殊形式的辩护。

再次，即使退庭等于“无正当理由拒绝辩护”，也绝不等于“扰乱法庭秩序”。法庭控辩审三方，维持法庭秩序的职责在法院。此案并非必须有辩护律师的案件（涉及可能判死刑、残疾人、未成年人等案件），被告律师放弃辩护权，被告和检察官都在，法官可以继续主持庭审。说律师“扰乱法庭秩序”，所从何来？

第四、退一千步说，就算两位律师确实有“扰乱法庭秩序”的行为，就等于“严重扰乱法庭秩序”吗？《中华人民共和国人民法院法庭规则》第12条，“严重扰乱法庭秩序”的行为包括：“哄闹、冲击法庭，侮辱、诽谤、威胁、殴打审判人员等”， 两位律师显然没有任何上述行为。扰乱法庭秩序，应该由区司法局停止一年以下或并处罚款；情节严重的，才吊销律师证。行政法讲比例原则（内涵包括适当性原则、最少侵害原则、相称性原则），唐刘二律师退庭本无违法和不当之处，就算违法，也绝不应该处以如此严重的处罚。

哪一条法律说退庭就等于“无正当理由拒绝辩护”？哪一条法律说拒绝辩护就等于“扰乱法庭秩序”？哪一条法律说退庭就等于“严重扰乱法庭秩序”？哪一条法律授权司法局对律师退庭行为要加以处罚乃至吊销律师证？调查人（北京市司法局）根本没有举出、也不可能举出任何法律依据。

四、律师是否“扰乱法庭秩序”，司法行政部门无权认定。

《中华人民共和国刑事诉讼法》第一百六十一条：在法庭审判过程中，如果诉讼参与人或者旁听人员违反法庭秩序，审判长应当警告制止。对不听制止的，可以强行带出法庭；情节严重的，处以一千元以下的罚款或者十五日以下的拘留。罚款、拘留必须经院长批准。被处罚人对罚款、拘留的决定不服的，可以向上一级人民法院申请复议。复议期间不停止执行。对聚众哄闹、冲击法庭或者侮辱、诽谤、威胁、殴打司法工作人员或者诉讼参与人，严重扰乱法庭秩序，构成犯罪的，依法追究刑事责任。

关于执行《中华人民共和国刑事诉讼法》若干问题的解释第一百八十四条：在法庭审判过程中，如果诉讼参与人或者旁听人员违反法庭秩序，合议庭应当按照下列情形分别处理：（一）对于违反法庭秩序情节较轻的，应当当庭警告制止并进行训诫；（二）对于不听警告制止的，可以指令法警强行带出法庭；（三）对于违反法庭秩序情节严重的，经报请院长批准后，对行为人处１０００元以下的罚款或者十五日以下的拘留；（四）对于严重扰乱法庭秩序，构成犯罪的，应当依法追究刑事责任。（注意，刑诉法以及司法解释用了两个词：“违反法庭秩序”、“严重扰乱法庭秩序”。）

再清楚不过：律师是否“违反”或“扰乱法庭秩序”，应该由审判长或合议庭依据情节轻重作出处理，如果构成刑事犯罪，应该由公安、检察和法院依照刑事诉讼程序追究刑事责任。假如律师因为违反或扰乱法庭秩序，在被训诫、被带离法庭、被罚款、被拘留或被判刑之后，司法部门才可以根据情节轻重作出是否处罚的决定；如果做出处罚，根据情节是否严重有两档：不严重的，由市或区司法局给予停止执业六个月以上一年以下的处罚，可以处五万元以下的罚款；情节严重的，由省级司法部门吊销律师证。而司法行政部门没有任何法律授权来判定律师在法庭上的行为是否扰乱法庭秩序。

因此，退一万步说，就算两位律师确实有“严重扰乱法庭秩序”的行为，按照现有法律法规，北京市司法局也无权认定。就算北京司法局再迫不及待地想要以此为借口吊销律师执业证，也要等前置程序走完了之后再下手。就像刽子手虽然有权行刑，但要以法官的生效判决为前提。

五、不要做恶

最后，请允许我说一些和本案有关的、绝非无关紧要的题外话。北京司法局的听证调查人没有举出任何证据证明唐吉田和刘巍律师有违法行为，也没有拿出任何能够经得起分析的法律依据。你们其实很清楚：谁在背后操纵着北京司法局和人权律师的命运？到底是什么原因使两位律师可能被迫离开他们钟爱的律师职业？你们其实很清楚：你们所说的和所做的，已经远远偏离了法治的精神，玷污了你们内心曾有过的、现在仍存留的哪怕是极其微弱的正义和良知的呼唤。

唐吉田和刘巍律师是有良知的法律人，是受到广泛尊敬的人权捍卫者。他们通过代理人权案件，在法庭上运用法律知识，捍卫言论自由、反对言论审查；捍卫信仰自由，反对宗教迫害；捍卫公民财产权利，反对暴力拆迁；维护平等权，反对就业歧视。他们帮助人权捍卫者、艾滋病人、血友病人、乙肝携带者、访民和等依法维权。他们积极参与公益活动，呼吁废除劳教制度，推动北京律协直选，为律师行业自治和整个社会的法治化民主化进程做出持续不断地努力。而推动北京律协民主化，显然直接威胁了某些人的特权利益和非法利益。这些才是两位律师受到处罚的真正原因。

在今天的听证会之前，准备前来旁听的不少朋友被软禁、被喝茶，甚至本案的代理人之一李苏滨先生也被三个警察包围，无法来到听证会现场。我在大门外亲眼看到近百位访民冒雨前来声援，他们当中或许有唐吉田和刘巍律师帮助过的公民；看到十几个国家的使馆官员前来旁听但被拒之门外（他们提前两天就向司法局正式申请旁听）；我看到海内外记者被警察驱赶、一个纪录片拍摄者被恐吓；我看到数十辆警车和数不清的警察，把声援者（包括七十多岁的老年妇女）抓到一辆公交车里。没有一个支持者获准进入，而你们事先安排好的26个人占满了旁听席。

你们害怕了！你们不但心甘情愿成为法律之外的某种神秘力量的提线木偶，而且变本加厉地复制和传递着“平庸之恶”。你们讲大局、讲政治、讲关系，但不讲真相、不讲法律、不讲法律人的使命。法律人的使命不就是力所能及地排除政治性骚扰吗？如果甘愿跪在政治政策政党政权之下，法外有法，庭外有庭，那还要法律和法律职业做什么？

今天的听证会不是一个孤立的事件，这场听证会的意义，也绝不会随着今天听证会的结束而结束。你们积极配合某种反动力量打压中国维权律师，屡屡作恶，出手凶狠。我特意记下了你们的名字，朱玉柱、陈莹辉、柴磊、萧丽珠、董春江、于泓源等，你们的名字肯定会写进中国律师史和法制史，到底以什么样的方式写进历史，你们看着办吧！

查证方法1：《中共禁片大搜集》－诸子纪录片，有独立纪录片制作人何杨就此事制作的纪录片《吊照门》

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

高智晟四致中共高层，呼吁停止迫害法轮功

——作者：北京市晟智律师事务所 高智晟

被誉为中国良心的北京正义律师高智晟

致全国人大的公开信

全国人大常务委员会及吴邦国委员长：

近来一段时期，作为律师，我多次收到各地有涉法轮功人员被刑罚及劳动教养处罚遭遇的申诉及求助信函。12月26日，我及另一位律师同行赴河北省石家庄市，决定对被劳教处罚的黄伟以法律援助代理形式予帮助。具体介入案件后，在与行政及司法机关的接触过程中，我们发现了一系列令现代人不可思议的现象，这种不可思议的现象存在于立法的和司法的两个方面。作为律师的公民，作为身处人类这个时代者，面对这种不可思议的存在，我感到异常的沉重及悲哀。将这种令人窒息般的沉重及悲哀情势尽快以信函方式上呈全国人大常委会及吴邦国委员长，是我在石家庄数个法院多次奔走交涉后的第一想法。只是对以何种形式予此书信的选择耗掉了我的一些时间及精力。

2003年，我曾以中华人民共和国公民的身份，依据《中华人民共和国宪法》（下称《宪法》）及《中华人民共和国立法法》（下称《立法法》），就《城市房屋拆迁管理条例》、国家执行的经租房政策及最高人民法院相关司法解释明显违反《宪法》问题，分别以挂号信的方式向全国人大常委会寄交了《请求违宪审查申请》，三次三个请求一个相同的结局——没有任何回复。这次择以公开信的方式是我痛苦思考后的结果。

黄伟，石家庄市居民，大专学历。1999年被以“利用邪教组织、破坏国家法律实施”为由劳教三年，释放时34岁的他头发已一半变白。黄憧憬美好生活，以超出常人想像的勤奋，在经营领域拚搏，初步奠定了较好的经营基础，清贫的一家人却也其乐融融。决心忘掉过去的痛苦，努力创造今后美好的生活。2004年4月13日早七点半，黄伟像往常一样送孩子去幼儿园，刚走出幼儿园准备去上班的他被四名不明身份者强行带走。被带到国保办公室后对其进行了搜身，对自行车及随身携带的所有物品、现金扣留，后将其送进看守所关押。至此，关押他的人未出示任何手续，更未表明身份。后来有关部门自己打开黄的家门，对他家进行了搜查。黄伟被关押38天后，公安机关因不愿担当超期羁押的名声，又将其押至公安留置室关押15天，期间也没有作任何说明，只有两名拒绝说出姓名的公安人员来作过一次“讯问笔录”（当时黄问及办案人员的单位及姓名时，办案人员回答说是“我们在审你，而不是被你审”），由于记录的内容与实际谈话内容风马牛不相及，黄伟拒绝在笔录上签名，令其惊愕不已的是，“办案”人员竟面无表情却从容地当着黄的面在“讯问笔录”上签上了黄伟的名字，并自己在“黄伟”名字上按了手印。黄伟后来揣摩，这次“讯问笔录”是为劳教他提取的“证据”。6月3日，黄伟再度被宣布劳动教养三年，结束了在留置室被“监视居住”的他，于6月4日再度被送至劳教所。此后，为了向市政府复议及行使有关依法享有的程序权利，黄伟每次必以绝食的代价才获得。其多次累计绝食天数达42天。其景之惨、其情之悲足见一斑！

2004年12月27日上午，我和另一位律师同行赶到石家庄市劳教所依法申请会见黄伟，被劳教管理部门告知，其他劳教人员会见可以依法办理，但对被劳教的法轮功人员，管理处无权批准。须由“610办公室”特别批准方可在管理处办理会见手续。我们冒着严寒奔波于管理处特设的“610办公室”与司法局的“610办公室”之间。“610办公室”各领导的内部批示竟让我们奔走、等待了3个多小时。而被“610办公室”法外施权耗掉了3个多小时后的管理处依法办理会见手续的时间不到3分钟（在场的人戏称是法外3小时、法内3分钟）。12月27日下午，律师携带黄伟诉石家庄市人民政府行政不作为（石家庄市政府对黄伟的复议不予答覆）案件的起诉材料，到石家庄市中级法院立案未果。12月28日早8时30分再赴中级法院立案被拒绝。中级法院行政庭的一位法官接待后告知，让到新华区法院立案。上午9时20分，律师又来到新华区法院，该院行政庭一位姓苗的法官在看过材料后说：“现在上边有规定，凡是涉法轮功的案件一律不受理，并且不出具任何手续”。在律师向他说明相关法律规定时，他表示此规定是“上边”下的，他们只是执行，并要律师再与立案庭的法官交涉。立案庭的两位女工作人员在看过材料后，情绪颇为激动地表示，凡是涉法轮功案件，一不受理，二不出具任何手续，因为上面有文件。律师表示，是否受理应按国家法律规定办，如果相关文件与法律相抵触，那么这种文件应属无效。这时，其中一位年轻的工作人员几乎叫喊着说：“如果你认为上边的文件无效，那你可以提请全国人大去修改法律呀”。她说完后，一位被她们称作“庭长”的法官出来说道：“你不是党员吧（指律师），党代表大会的精神你也没学过吧，律师不允许接此类案件你知不知道，法院都是共产党的，法律也是共产党定的，现在上边有规定说不能受理，就是不受理，你愿意找谁就去找谁，愿意哪告就去哪告”。此后，不再有人对此事做任何解释。在律师的询问下，一位法官又让到长安区法院立案。上午10时30分，律师第三次走进法院的大门，还是一位行政庭的法官负责接待，在被律师告知此案系涉及法轮功的案件后，正在看材料的法官立刻将材料退还，仍旧是那个理由：上边有规定，涉及法轮功的案件不予受理，不出具任何手续，亦不出示任何依据。该法官还说：“你们律师正在做的事很危险，如果接下来还要继续的话，就要写司法建议（要求处理你们）”。至此为止，律师到石家庄市两级三个法院的立案努力无果而终。

办理黄伟被劳教案，我发现以下与现代社会文明及全社会倡导、实践及追求的法治目标格格不入的存在，这些存在，更多严重的是司法方面的问题，问题的严重至令人恐惧及绝望的境地。作为律师，作为中国人，我无法选择沉默！

从既有法律原则角度看，对法轮功人员的刑罚及处罚存在以下完全悖离基本法律原则、现代法治精神的作法：

一、在任何制定法国家，刑法的适用当然地包括刑法的适用范围（含人、事、域）及刑法的适用时间。理论上的《中华人民共和国刑法》（下称《刑法》）也不例外。法不溯及既往是我国《刑法》的基本原则，即《刑法》对其颁布实施前的行为不具有调整功能。1999年10月30日，全国人大常委会《关于取缔邪教组织、防止和惩治邪教活动的决定》（下称《决定》）颁行后，只是在形式上弥补了“罪刑法定”的空缺。而此后对绝大多数修炼法轮功的公民的刑罚则完全针对的是他们在《决定》颁行前的行为，黄伟99年11月（《决定》颁行墨迹未干）被劳教即完全属这种情形。这种作法是公开地、长时间、大规模地违反了我国《刑法》的基本原则，即绝大多数公民是在违反我国现行基本法律原则的情势下被投入监狱的。

二、无论是在制定法国家里，或者是海洋法系国家里，刑法调整的（我国的一贯叫法是“打击”的）只能是人的行为而不能是人的思想或某一类人的身份，这也是全人类普遍的刑法文明成果。许多修炼法轮功的公民是因为其具有法轮功人员的身份而被治罪，黄伟这次被劳教是最明显的鲜例。这是对现代法治文明的反动。这种作法直接带来的后果是对法律普遍标准的任意性，对国家确立及追求法治社会的努力造成现实的、长期的危害。

三、《决定》对修炼法轮功者、法轮功者的法轮功行为、法轮功组织，法轮功者与法轮功组织的关系，邪教组织、法轮功组织与邪教组织的关系，什么是邪教组织？法轮功者，法轮功者的什么行为及法轮功组织的什么行为是邪教犯罪，没有任何可资司法审判时予以准确判断的法律界定。致使对绝大多数法轮功者的刑罚及处罚千篇一律冠以“利用邪教组织、破坏国家法律实施”由。至于是否有邪教组织可资被刑罚者利用、是否真的利用了邪教组织、是什么时间在什么地方如何利用了邪教组织、是否实施了破坏国家法律实施、如何破坏了国家法律实施等刑事判决中必须陈述的被罚者的罪状几乎是一律没有。对黄伟的两次处罚（虽属行政性质）都是简单地描述为：“利用邪教组织、破坏国家法律实施”。这种现状，根本无法保障刑罚及处罚的具体性及准确性，使公民处于一种毫无保障的危险之中。

四、一些地方对法轮功者的劳教随意性令人痛心（就在写这封信的时候，武汉的一位刚生产完小孩三个月的杜文利女士发来传真，绝望地叙述她丈夫倪国滨，在被三年关押释放不久后今年7月13日在上班途中被不明身份者绑架，十天后奄奄一息的他被送回，后经“110警察”追问才知身份是国保处的。12月3日，倪再次被绑架，至今无音迅的令人触目惊心的遭遇），诸如拒不改造、拒不转化等。而需在此特别指出的是，劳教制度的存在及执行状态本身，即明显地违反了《宪法》第五条、第三十三条、第三十七条、第三十八条，《中华人民共和国行政处罚法》第十条（行政法规可以设定除限制人身自由外的行政处罚）及《立法法》第八条之规定。剥夺一个公民数年的人身自由，对被剥夺人身自由者而言，是没有任何可以陈述、申辩及听证的程序。一个劳教决定送到被处罚者手中时，即被送进劳教所。这在规则文明的社会里是不可思议的事。被剥夺自由后的被劳教者的所有救济途径形同虚设。黄伟在99年被劳教时根本无法作任何申诉。这次劳教后，每个要求申诉的环节都须付出多日绝食的惨痛代价，在包括警察在内的全体公民都知晓劳教制度违反宪法、基本法律、违反现代法制文明的情势下，继续持之以恒，国家就此承担越来越大的非道义及非文明的成本。请全国人大常委会及吴邦国委员长关注这种存在的价值。

五、国家及地方政府对上述恶劣现象的制度性纵容及鼓励带来的最直接后果，是对司法工作人员品行的恶性毒化。黄伟案件中，司法工作人员的角色错位及执业道德的堕落已到了令文明社会不耻的地步，更令人恐惧的是他们不以为耻。法官、法院，是法律价值的守门人，他们的职业操守、专业修养及文明制度的作用，使他们对任何悖离法律价值的可能保持着本能的警惕。这是全人类制度文明社会里法官、法院价值境界的普遍状态。在为黄伟立案努力中人们看到的是相反。法官、法院依然是 “守门人”的角色，他们对国家法律的价值、法治的精神已没有了一丝的责任及道德。他们向狗一样地扑向任何企图张扬国家法律价值者。他们对职业的神圣没有了任何敬畏之心，他们每天在为这个国家的权力运作在道义及文明的负面评价积累方面不遗余力，令人痛心不已（我想吴邦国委员长当与我有同感）。

在我动手写这封信时，人们善意地告戒我，法轮功问题是敏感的问题，是政治问题，作为律师，我们深谙中国这种特殊的社会情势。一个权力正当行使的社会里，有敏感问题是个笑话。有敏感问题的存在，足见一些权力行使的扭曲、非正当性及不磊落。另一方面，政治问题为什么公民就不能去谈，不让谈的政治是谁的政治，不让谈的政治绝对是非正当性的政治。当一个社会就剩下一种声音时，那时一种什么样的局面，朱元璋时期太远不提，近若“文革”时期及眼下的被述为“邪恶轴心”的北朝鲜就只有一种声音，谁需要这种局面。

我们近年来在诸多国际场合说我们是负责任的大国。负责任的大国，最正当、最有价值的评价莫过于国内公民的认可，公民连向执政者反映存在问题都呈惊恐状，足见我们与负责任的大国的遥远距离。

综上，人大常委会及吴邦国委员长，写这封公开信，既不是为哪一类人摇旗呐喊，更不是为“与党和政府唱对台戏”。深爱着自己的国家，是这个时代唯一能让我激动起来的原因。同时，写这封信，也不单单是为使黄伟的不公正遭遇带来改变。通过全国人大常委会及吴邦国委员长的努力，以制度性的力量来改变立法及司法的扭曲现状，则是我写这封信的最重要的思想所依。人类文明初始，区域文化的形成大相迳庭，当时互不交流的人类却不约而同地选择了文字及依崇规则这些共同的东西，亦即依崇规则权威是文明人类共同的科学选择。当今世界，凡逆之而行的国度，无不伴生着封建、落后、动荡及野蛮。每个公民对社会稳定的期盼及追求热情的自觉永远不亚于执政集团。“稳定压倒一切”口号下的权力无规则施行，是当今中国社会的最不稳定之源。在法轮功问题的处理上，首先承认他们的中国公民地位应为当局、尤应成为法律工作者的一般思想。另一方面，在这一问题的处理上，当局及法律工作者必须要认识到自己是在代表国家行事。代表国家行事，“治道运行皆由法式”，一切应因循于刚性规则行事，岂能荒蛮至规则外行事。规则外是代表谁行使权力，诸如法院不立案、不出具任何法律手续、不准律师代理，黄伟案件中至今不允许其配偶、孩子探视，这是公开的、毫无遮拦意义上的逆规则行事。更令人痛心不已的是，这种逆现有规则行事的执行者恰恰又系由本应保障国家规则执行的执法者来执行，长此以往，执法者视野蛮践踏规则寻为常事，完全不再视捍卫国家规则价值为自己的职业责任。不断地以身体力行来摧毁并葬送着道义文明及权力运作的正当性，这到底会是谁的需要！这只能是与现代社会为敌者的邪恶之徒的需要。我们必须予之以千倍的警惕！

此 致

祝吴邦国委员长健康！

北京市晟智律师事务所

高智晟

2004年12月31日

停止迫害自由信仰者 改善同中国人民的关系

    ——高智晟致胡锦涛主席、温家宝总理的公开信

    胡锦涛主席、温家宝总理：

    公民高智晟向两位问好！

    在能坐下来向两位同胞问好之前，为了关注另一群我们共同的同胞——法轮功自由信仰者最近一个时期以来的再次遭致系统的、大规模的、有组织的非法迫害的真相，我去了北京以外的一些地方，度过了几天“做贼般的日子”，是为外界传闻我“失踪”的原因。

    新一轮持续的、系统的、大规模的、有组织的针对信仰法轮功同胞的野蛮迫害的暴行是正在发生着的事实，这不仅是最近各地来信中反映了的真实，也是我们这次外出时所真切地看到了的事实。作为公民、作为律师，我愿对我看到并公诸于众的真实承担任何法律后果。

    基于对两位长者基本人性的善意信任，我决定将我看到的真实以公开信的形式通报于两位，再次寄希望于两位，尽快以迅速的措施制止各地地方当局对信仰法轮功的同胞持续非法的野蛮迫害。这已不再仅仅是那些被非法迫害公民摆脱灾难的需要，这里还涉及中国的宪法价值、法治价值、道德及道义方面的人类的普世文明共识价值，这些价值不能在今天的中国、在你们的眼里成了没有价值的东西啊！

    山东烟台市的徐承本10月15日一见到我即讲道：“我的爱人贺秀玲的尸体已被冷冻了快两年了啦，至今不能得到处理，他们有能力长期的折磨她最终把她致死，却在把她致死后快两年里没有能力处理这件事。她在快被折磨死时才允许我看了一眼，当时我看到人已经神志不清了，但还是被锁铐在床上，而且下身没有一点衣服，看到我的亲人这种惨状，当时我的心都要碎啦！他们真没有人性，只几分钟就把我赶了出去。她才四十多岁啊！这是人死的那天晚上公安通知我看到的情况”。

    “我爱人生前5次被抓，还曾在辽宁锦州被关押3个月，因为在北京上访被抓，关在芝罘区专为抓捕法轮功学员而在京长期包租的一家宾馆的厕所内，只有不到三平方米的地方，关了16个人，当时很多人都闷的受不了。因为我们的强烈要求，我爱人死后他们做了尸检，报告至今不给我，在我们多次追要的情况下，只是口头告诉我是‘因练法轮功而死’”。

    文登市宋村镇石灰窑村的修炼者杜克松在今年5月被抓，被判劳教后，在看守所受迫害查出高血压，送劳教所被拒收关了50多天后因生命危险被放，9月27日又被公安抓捕，至今下落不明。

    文登市的修炼者于正红，40多岁，是宋村镇寺前村人，9月27日在家被抓，被抓后绝食15天，送到医院后被通知“快不行了”，“后来由公安伪装（不敢说自己是警察）把她送回家。”

    法轮功修炼者林基啸，是文登市宋村镇大床村人，女，40多岁，9月28日被抓，关在看守所，一直在绝食，家属去要人，他们说已送到王村劳教所了，但有从里面放出来的人说人还在那里，已经奄奄一息了。家人去王村洗脑基地了解，被告知说人不在那里，家人又去问‘610’人员，他们又说是把人送到青岛去了，这个人是死是活、目前到底在哪里？情况至今不明。烟台福山区的肖勇，一向循规蹈矩、口碑甚佳，仅因修炼过几天法轮功，今年7月被判了三年半有期徒刑。

    “我是2001年6月第一次被抓的，折磨了一年后我的身体很糟，把我放了”，退休教师刘莉（应其要求隐去真名）平静地坐下来，一讲即是近两个小时。“2003 年我出来后发现，从2000年起，我所有的工资竟被‘610’领走，我找‘610’和我的校长的次数谁也难以记清，至今不解决。我的丈夫也因修炼过法轮功，关押期间被折磨的失去了记忆，家中原来由他负责保管的一点存款凭证也在抄家后下落不明，他又记不起来。2003年春节，我把仅有的一百元钱给了被关押的丈夫，我们母女俩过年都没有一分钱。2001年6月，福山区公安局4、5个警察去我家抄家，抄出两本法轮功书籍，就强行把我抬到派出所，还对我进行殴打，我说警察怎么能打人？他们一边打还一边喊：‘就打你了怎么样’？他们审了一天一夜，其中一个姓张的警察说：‘你再不说就要倒血霉了’。他从另一个人的笔录上抄了一份‘笔录’，然后让我签名，我拒绝，后来他自己签上我的名。连旁边姓陈的警察都看不下去了，说：‘她不签你签什么’？他咬着牙说：‘我就要让她倒血霉’。后来他们就凭这份当着我的面伪造的假材料关了我15天，后又直接送到了福山洗脑基地。在转化班他们不让我睡觉，强迫我转化，直到2002年1 月，我仍未转化，他们就直接用那份假笔录判我劳教1年，由‘610’的主任王岳峰送我去的劳教所，当时劳教所给我体检，身体已被折磨的不像样子，劳教所拒绝接收，但他硬要求劳教所收留我，他们耳语一阵后，医生就用一尺长、一寸粗的针给我打针，我反抗，四、五个人将我按倒在床上强行给我打针，最后他们看到我身体还是不行，由王岳峰给我送回家中。

    2002年11月20日，我继续去福山镇党委找他们的车镇长问非法扣我工资的事，我来到车镇长办公室，自我介绍后，他起身出去，我等了很长时间，他回来说：‘我让赵秘书跟你谈谈，你去他的办公室吧’。于是我又来到赵的办公室，刚进去，门外冲进4、 5个警察，不由分说地把我拖上车，强行把我带到了福山洗脑基地。这次是2003年11月17日将我释放的，在此期间他们对我进行了毫无人性的折磨，曾经连续戴手铐长达43天，还将我反铐着吊到铁门上进行殴打，在关押近一年后，由于转化没有效果，只好将我释放。2004年11月28日，我再次被抓，由当地的派出所将我送到栖霞看守所，关了7天后，又转到栖霞洗脑基地，于2005年3月18日被释放。在此期间，他们继续用不让睡觉的方法对我进行迫害，曾经让我连续26天不睡觉，眼睛稍一闭上就被打醒，我曾多次昏倒，他们还采取连续站立的方法，不让我休息，并殴打我，每次连他们都累得直喘气。”

    2005 年10月15日上午，我们与瘸着腿的王德江见面，王的腿至今肿的连鞋都无法穿。“2005年8月15日晚上，我在牟平区高陵镇下雨村的朋友家，村里治安和高陵派出所共三人突然闯进来，我跟朋友跑出来，他们却大喊‘抓小偷’，村民上当了，我们被抓住。他们开始打我们，治安主任手提一把椅子猛然砸在我身上，椅子当场被打散，我已躺在地上不能动弹。他们还用脚踢，其中一脚踢到我的肝部，我当即昏了过去。他们把我抬到车上，拉到高陵医院抢救，我醒来时发现把我铐在病床上，之前抓我的一个治安员在抓我时被我摔了一跤，他怀恨在心，看我醒来后就用鞋底打我。在场的公安说：‘在医院打他们动静不要太大’。当天晚上被抄的有两家，共抓了6个人，其中一位孙学进老人已经70多岁了。后来他们把我送到看守所，逼我签字报名参加洗脑班，我不签，狱警拧住我的手铐，问我：‘你签不签’？我说不签，他一直拧到手铐已经陷入我的肉中，我还是不签，他只好转身走掉。后来他们找了个犯人把我拖进牢房开始打我。国保大队提审我一次，因我不配合他们，他们把我送到烟台的幸福洗脑班，开始不让我睡觉、坐小板凳，进行强制转化，让我写三书（保证书、揭批书和悔过书），还用车轮战，让我看污蔑大法的录像，第4天，他们看没有效果，牟平国保大队和烟台公安处‘610’头子于刚商量把我送到招远洗脑基地，我听到他们议论说像我这种情况只有在招远基地才有办法。这时我已经是7、8天没有吃饭和睡觉了。到招远后，他们抬着我，走一步就踢我一脚，嘴里还重复着‘看你转不转化’。放下我时，我已没有力气站立，只好躺在地上，他们继续折磨我，基地的主任开始用脚踩我的下身，他的脸上一点表情都没有，还用脚抬起我的头，然后把脚拿开，反复着让我的头摔在地上，还用脚踢，折磨够了才把我抬进监室，我感觉他们已经没有了人性。在招远基地都是一个学员一间小房屋，是专为洗脑特建的，尽管我站都站不起啦，他们还是用铁链把我捆到铁椅上，戴上手铐、脚镣，我继续不转化。第十天他们开始给我灌食，我开始不断地吐血沫，当时连他们自己看着都受不了，也跟我一起吐起来。他们按住我的头给我灌食，那里的主任问我转不转化，我说不转，他说在招远，你不转化就别想出去，我们这里办法有的是。他们把我背铐在暖气管上，只有脚尖能粘到地面，屋子里没有灯，24小时都很黑，我隐约感到，不时有人进来把手伸到我的鼻子下，摸摸看我是不是还活着。也不知过了多长时间，我的手腕都勒出了大口子。当时还用电线勒住我的嘴，让我不能说话，现在我连说话都流口水。被他们不停的折磨，我实在痛苦的无法形容，我动了自杀的念头，想咬舌，但他们又加了几根电线，使我嘴里也无法动弹，直到我昏迷不醒。我醒来后看见自己的腿已经变了颜色，开始变得黑青，左腿越来越粗，已有右腿两倍粗，右腿却越来越细。但他们还是不放松对我的折磨，我想上厕所，他们搀我起来，我发现自己已经不能走了，就摔倒在地上，他们接着把我抬到床上，还是绑住我的右腿，继续戴着手铐。当时那里的医生看情况十分不好，就让他们把我送到医院，医院的医生说我有生命危险，必须锯掉腿，后来他们又把我送到毓皇顶医院，那里的医疗条件最好，我住了几天，他们让我的家人出钱给我治疗，我们没有钱，后来家人把我接了出来。回到家后，由于我已生活不能自理，还得由我80多岁的老母亲自伺候我”。

    王德江在濒死时被地方当局交给了他的家人，他和他的亲人恶梦般的经历今天仍不知在全国各地被多少无辜的同胞正在经历着！

    “22 岁的杨科萌是哈尔滨工业大学威海分校汽车专业系大二学生，从学生到校长，没有一个人不喜欢他。因他在网上公开声明退团被一位中央领导特别“关照”，他在退团时没有写明自己所在的学校，为此，‘610’人员在全国高校进行了拉网式排查。今年5月，威海‘610’人员找到他，问他是否练法轮功，是否在网上退团，他说：‘我愿退就退啊’。8月20日开学，‘610’人员又来学校，29日他被抓走，父母打电话到宿舍后才知道。9月7日，他父母（杨平刚、常丽君）还有王胜利夫妇和济宁的王女士同时被抓，至今下落不明”，一位王姓老师告诉我们。

    “2005年国庆前，山东省主要领导通知莱芜市公安机关，如国庆前抓不到亓英俊、陈莲美、王静等七人，公安机关的领导都要下台。9月29 日半夜1点，上述人员即被抓。实际上现在我们这里的很多警察都不愿意抓法轮功学员，他们也没有办法啊！另外，现在全国各地都有来招远洗脑基地取经的人员，以便更加残忍地迫害我们，并且在胡锦涛访美期间中央下令先突击整顿迫害法轮功学员的人，说他们最近打击不力，然后加大力度镇压法轮功。山东省的招远洗脑基地和山西省的一个基地已被中央指定为示范基地。外人不明白，越是这样的基地越恐怖，没有几个人能熬过来，地狱算什么！招远洗脑基地比地狱都可怕，连折磨我们的人也都变成了魔鬼”，一位曾经在招远基地被关押过的信仰者如是说。

    “我叫亓鑫，今年19岁，山东省莱芜市人，是亓英俊、陈翠莲的女儿，我还有个弟弟叫亓垚，10岁。我父母从98年开始修炼法轮功，2000年，我爸在公园炼功，被莱芜市警察绑架，后被送到淄博王村劳教所，判刑3年。我妈因警察的追捕被迫流离失所，后被抓关到莱芜市小曹村大队，那年我13岁，我弟弟才3岁多，我只好独自在家照顾弟弟，直到我妈回来。我爸回来后告诉我：在淄博劳教所，警察为了让他放弃修炼，同时用8根电棍电他，他的身体在地上不停地跳动，皮肤冒出被烧焦的味道。被电击后的几个星期，已经电糊了的皮肤开始一层层的脱落。后来我父母回家后，我们一家人又在一起生活了。我父母又重新经营起卖军用品的小店，我们总以为灾难从此过去了。直到今年的9月30日晚上1点多钟，莱芜市警察带领20多名武警闯进汶阳村大法弟子尚阿姨家中，绑架了我的父母和尚阿姨夫妇，而尚阿姨的丈夫并不修炼。8月份起，我爸爸得知被警察通缉，便把我交给一个阿姨，父母带着弟弟开始流离失所，我们一家人再次被迫分开。父母被绑架后，弟弟至今没有音信，我非常担心我的还不懂事的弟弟，我每天都在为弟弟祈祷。10月1日下午3点，莱城区公安分局柳青和张宝德、官司派出所的邵士勇等二十余人，在我家无人的情况下闯入，车号为鲁S1030的警车停在我家楼下，他们用钥匙打开我家楼下储藏室，并毁坏我家的门锁，进去查抄，直到晚上7点才离开。现在我们一家四口人在四个地方，10岁的弟弟在哪里都不清楚”。

    河南扶沟县58岁的贾俊喜，2005年8月18日被当地警察劫持，经10余天的折磨致死后，家人要求行尸体鉴定，却被当地警察强行火化（警察说：“告到北京也没有用”）。

    2005年6月8日，广东惠州的朱家文（名假）在工地干活过程中被抓，54天后家人才获悉他被劳动教养三年的事。

    2005 年9月12日深夜，广州市东山区的石磊（名假）家中突然闯进几名警察，不由分说，架着石磊就跑，“当时我先生脚上连鞋子都没来得及穿，下了楼上了车他们就打他，听到打我先生的声音，我的心如刀绞。我们太无助啦高律师，至今不给我们任何手续”，石磊夫人在予我电话时带着哭腔说。

    2005年9月6日，石家庄的法轮功学员段生、何丽被抓至今下落不明。

    2005年7月19日，四川泸州袁玉菊、梁劲晖母子与其他共10名法轮功修炼者被非法抓捕至今关押。

    ……。

    刚刚过去的“十、一”前夕，发生了北京、黑龙江等各地对法轮功学员行大规模的抓捕之举，各地在胡锦涛先生出访期间的抓捕带有明显的突击性，以上事实真相就在光天化日下发生，是无以掩盖的事实。

    胡、温两位先生：一些地方当局对信仰法轮功同胞者的迫害已到了完全随心所欲的地步，我们无法接受这种公然反人类的野蛮暴行发生在21世纪的人类社会、发生在有政府存在的今天的中国的现实。两位必须与我们共同面对的现实是，一方面，两位主政伊始时，国内人民及外部文明世界均寄以极大期望，两位不时倡导的诸如“依宪治国”、“以人为本”、“构建和谐社会”的理念也在较长的一个时期里承载着人们的期望；但现实是残酷的，同时它又是客观真实的。在那些被迫害公民须面对之的同时，两位和我们何尝不是一样地面对着这正在真实发生着的现实。作为一个泱泱大国的领导人，我们当然不愿意相信及接受你们在这方面的认知能力低于常人。对今日中国妇孺皆知的正在公开发生的持续迫害无辜信仰者的野蛮暴行，两位若不知情，那是你们针对国人的一种罪责；若知情而不予制止，这与具体行恶者的罪恶何异？就像我写公开信予两位是我仍信任两位的信念之依一样，调查中，许多有过让他们及亲人终生刻骨铭心的被迫害经历的法轮功信仰者，有些还是被新近的迫害过程致残者，还有那些甚至是被迫害致死者的亲人，他们共同所表现出的善良及对两位的期望，在调查过程中多次感动的我们潸然泪下！但我不得不与两位共同痛心面对的是，在针对信仰法轮功者迫害的这场浩劫中，一些罪恶的东西形去而神不散，持续不辍的罪恶不仅仅使无以计数的善男信女蒙冤涉难甚至含恨而死，这种完全悖越基本人性的迫害至今仍在延续着，同时被延续着的是持续被损害的我们的政府形象以至国家形象，它包括法律方面的、道德方面及人性文明方面的。这场浩劫的罪恶不始于你们，但这场浩劫在你们二人主政时期得以继延，这场针对自由信仰者的浩劫未能止于你们，这同样亦属一种罪责。若不尽早身体力行予制止，这将会成为一种历史的结论而不单单是我个人的一己认识。

    在持续制造一个群体的人生灾难过程中，使我们更加痛心地看到及感受到，这场令常人莫名惊悚的灾难中的受害人，早已不再仅仅是那些自由信仰者及他们的亲人，持续对法轮功同胞的丧失人性般的残害过程，已使参与残害无辜同胞者自己本身已变得彻底的丧失了人性，诸如前面已提及的招远洗脑基地的若例行公事般、面无表情地踩压他的同类、同胞王德江下身的那位主任，面对四年里无数次讨要自己非法被扣的工资而早已身临生存危势的刘老师的那位“610办公室”主任及那两位校长，无不是这场疯狂暴行的受害者。对具体操作洗脑转化的官员及工作人员，只去评价及奖赏他们对法轮功学员的“转化”结果，实践中，以完全造成这些官员及工作人员个体为了确保获得心目中的经济利益及邀功乞赏，已完全忘却了自己的人性，对同类的生命、痛苦没有人本该有的敬畏及体恤，没有了本应有的罪恶感、羞耻感及不道德感。在这种过程中，人类人性文明共识中既有的东西不再被重视，职业良心共识中既已形成的基本价值已完全走向了反面。法轮功修炼者贺秀玲在她离开这个人世前所经历的非人般的折磨过程记录，将在人类未来无限久远的有记忆的时期被后来者唾骂，她在奄奄一息时被送至太平间，直至“死”后才被获准见面的亲人跪在她的面前哀嚎着历数那种她离开人世前所遭遇的苦难，亲人们突然发现“死者”的两面眼角慢慢地流出泪水，亲人们嚎啕着发疯般地找医生抢救，医生出奇的冷漠急得亲人们呼天喊地，同村人听说贺秀玲还没有死，医生不抢救，急赶医院，找到医生大声指责医生，医生才带着仪器测试表明，心脏还在跳动，这时候，我们的医生同胞的第一反映不是如何救人，而是迅速撕碎表明心脏尚在跳动的心电图，口中唸唸有词说：“人早就死了，活什么活”而逃离。贺秀玲带着泪水在亲人绝望的恸哭中死去。

    我真不知两位同胞面对上述现实会有何感想！我们的国家、我们的人民、我们的民族的久远价值，以及全世界的在这场浩劫面前保持了不光彩的沉默者的各国政府的道德形象，都已现实地成了这场浩劫的受害者。

    须在此强调的是，事实已充分表明，中国执政者对于它所领导的经济改革的巨大成就必然引发的精神领域的变化，缺乏超前的预见和足够的体认。在长期和平的年代，在一个经济至上的社会，人类是不可能久久沉湎于单纯的物质消费的。在人们对精神生活的渴盼持续推动下，宗教和信仰生活在民间的大面积复兴，乃是必然的趋势。它与科学和文化等主流话语，是可以并行不悖的，现代文明早已解决了科学和信仰之间的分区划界、各守其土的问题。个人信仰的自主，必然导致集体意识形态的消解。个人权利的伸张，必然是对政府无限权力的压缩。这是当权者必须正视、不能不顺应的事实，这是人类历史的潮流。

    在此，我不得不提及我及我周围许多人的疑惑与不解：公民与世无争的自由信仰为什么会招致如此持续的、无人性的更属非法的打压，这里的价值到底在哪里？！非病态及残缺人性者无以解释。仅站在打压者的角度价估，这种选择除了将打压者自己孤立在野蛮及非法的境地及持续恶劣地毒化着打压者本已令正常人齿寒的人性本身外，它原本即不存在任何正面的价值。这次调查中，我们除了看到这场始于六年前的灾难在继续的真实外，另一个真实也是实实在在的——那就是这场镇压本身的失败。从我们最近涉足的地方看，执行打压命令越残酷、越持续的地方，这种失败的程度及标志越明显，山东的济南、青岛、烟台等地，自由信仰者及他们的同情、支持者的张贴、散发的抗议及揭露罪恶的标语文件，可谓无处不在，许多公安派出所的门口即举目即是，坚韧延绵的抗争也在随着打压的持续而壮大着、拓展着，印衬着灭绝人性的镇压措施是多么地不得人心。相反，一些打压手段较温和的地方较着上述地方则是另一番不同景象，如陕西一些地方，这方面的局面则较为平静。这足应令那些迷信暴力者无地自容。将无以计数的财力、警力资源，无端消耗在使社会秩序更复杂化的对和平修炼以修心健身的法轮功者的打压上，完全是一种侵犯人权的罪行，恕我直言，两位没有权利、没有道理、没有藉口不去迅速改变这种现状。

    中国是《世界人权宣言》的缔约国。《宣言》明文规定：“人人有权享有生命、自由与人身安全”。“任何人不容加以无理逮捕、拘禁或放逐”。“人人于其宪法或法律所赋予之基本权利被侵害时，有权享受国家管辖法庭之有效救济”。我国现行宪法第三十三条也载入“国家尊重和保障人权。”无论是国际法准则还是中国自己的根本法，都绝不允许任何人以任何藉口侵犯人权、惨无人道地迫害本国同胞。正是基于对人类普世价值的信奉与对法治的尊重，本人郑重建议两位尽早做出决断，“停止迫害自由信仰者，改善同中国人民的关系”，切实履行“依法治国”和“依宪治国”的方略，在民主、法治和宪政的基础上创建新的中国。

    你们的这种实践，将得到中国人民及世界人民无尽的支持！

    最后，我有必要特别提醒的是，两位应保证所有这封信中提到的那些饱经苦难的个体同胞，不致因为这封公开信而再次遭致野蛮迫害。石家庄法轮功学员郝秋燕曾因我的公开信而被非法关押近8个月的野蛮行径，警示我们有必要作这样的提醒。在我还有安全的日子里，我将继续关注他们的安全，无论作为文明人类中的一员，还是作为中国人、中国公民及律师，我都有权利这样做，虽然在中国它还十分危险。

    上致

    衷心祝愿两位：凡事平安！顺利！

    你们的同胞：高智晟

    2005年10月18日于北京

致胡温的第二封公开信

    胡锦涛、温家宝两位国家领导人：

    从10月20日早晨起，北京市安全局、北京市公安局的约二十名左右的便衣开始寸步不离地跟踪我及我的家人。每天至少有不低于9辆的车围在我家门口的三个方向，18日、19日、20日三天，车辆增加到二十辆以上，我想请两位回答你们作爲国家领导人的、这个国家的一个公民的如下问题：

    一、你们是否如实地告诉了那些整日一脸倦容地盯着我的那群年轻人：高智晟做了些什麽？你们有没有欺骗这些年轻人？

    二、你们有没有如实地告诉这群年轻人，你们的这种作法是违反中国宪法、违反中国的基本法律原则的！是非法的？

    三、你们有没有告诉这群年轻人，你们这样对待一个无辜公民的手段是最爲肮脏和最爲不道德的？

    四、你们有没有如实地告诉在我们家门口的那群在夜里冷得瑟瑟发抖的、同样是无辜的年轻人，你们以如此低下的手段恐吓、威胁及限制我全家的人身自由的手段是当今人世间最不光彩和最不文明的恶举。

    五、你们有没有告诉过这群年轻人，贴身跟踪、24小时盯着我全家的目的、意义是什麽？

    六、你们有没有如实告诉这群年轻人，这种作法是被中国人民咬牙切齿的肮脏行爲，是在绝大多数的中国人眼里是最爲可耻的行爲！

    昨天和今天早晨我未出门晨练，我实在不忍心去折腾那群守在我家门口前后左右的近二十名年轻的便衣！说心里话，每天晚上躺在床上的我心理很不是个滋味，几十名年轻的便衣，他们也是人，他们同样有父母、有妻儿，同样有权利、也有条件在寒冷的夜间与亲人一道去享受家里的温暖。每当早上起床后透过窗户，看到他们一个个不停地在原地蹦跳以驱离寒冷的场面，我和夫人的心理都感到很难受，今天早晨我和夫人还商量着如何解决这群年轻人白天的热水饮用问题。这些年轻人，作爲具体的个体，他们都是我亲爱的同胞，他们决不是我的敌人，每每看到他们从不愿意正面碰接的眼神，我的心里都很难受！我感到了他们的善良和心虚！我必须澄清的是，对他们，我是仅有同情而实在没有一丝敬意！

    两位长者：在一个制度文明的国家里，公民的法律权益受到侵害时，若行写信之举向国家领导人控诉将会被视爲笑料，而这却是我的国家里公民在类似情势下不得不持续面对的痛苦局面，两位无法感受到此时此刻我内心的痛苦！

    10 月18日，我向两位以公开信方式痛陈了一些地方政府残忍迫害我们共同的同胞、那些自由的信仰者、践踏国家的法治原则的现实。迅速将我们看到的，对国家、民族健康发展极具危害的真实局面通报两位，以期通过两位与人民一道的共同努力，开始消除罪恶及危险，以寻求建立谅解与和谐的中国。令人痛心及愤慨的是，我看到的竟是莫名奇妙的相反。10月19日，我接到了赤裸裸的威胁电话，10月20日开始，我的夫人吃惊地发现，两位不明身份者从我的家门口开始跟踪我那才 12岁的上学的小姑娘至学校，以后天天如此，直到11月15日那两位不明身份者的身份才明朗──他们开始贴身跟踪我。从11月20日开始，我的家门口和办公室门口每天各守着不低于3名的便衣，他们每隔几小时轮换一次。从他们出现后的第二天，我夫人每天接送孩子上学的自行车莫名奇妙地丢失，而同一车棚中近百辆自行车却安然无恙。昨天夜里，20多名便衣守在门口，我们新买的自行车的两个气门芯都被拨掉，我的轿车上莫名奇妙地被涂上各种无法洗掉的脏物。

    11月4 日，北京市司法局非法宣布停止我的律师事务所的执业权利；11月15日，我赴新疆开庭，从早晨出门到上飞机，跟踪我孩子上学的那几位便衣贴身跟踪着我，一到乌鲁木齐即有人接力跟踪我。更令人不可思议的是，司法部官员向新疆有关部门全面调查我的含出身、政治清白度、有无行爲劣迹及是怎麽混进律师队伍、如何从一个律师变成“坏分子”的全面材料。这种与“文革”整人的套路毫无二致的下作做法实在让人哭笑不得。前日一回到北京，联合国人权事务高级专员办公室我的两位朋友孔珊女士和诺瓦克先生到京，出于礼节，我去他们两位下塌的宾馆探望，在整个过程中，极个别素质低下的便衣把丢人现眼的事做尽，他在二环路上，在80 公里/时速的情势下驱车挤擦我的车辆，惊得诺瓦克先生来接我的代表捂住了眼，在与外国朋友一起吃饭时，我们合影拍照，结果贴身跟踪便衣说把他的像也照进去了，说我们的拍照行爲严重侵犯了他的人权。他们的粗暴及跋扈惊得这些人权观察专家目瞪口呆，整个就餐的楼层客人就象看“耍猴”般围着看他们表演，他们逾发无以自制，指手画脚、暴跳叫喊无不至极致，硬逼着孔珊女士将我们的合影删掉，几位人权官员不停地摇着头，草草结束了晚餐离开，几名便衣干脆就象随行般地跟着我们同行。

    这两天，我家的周围邻居可谓大开眼界，不低于20辆左右的、挂有天津、北京牌照的车辆承担着监视我的各种不同角色功能。20日，我一回到京，我家周围便成了便衣警察的俱乐部，家中固定电话被野蛮掐断至今不能使用，他们让小区门卫、物业人员统统住进宾馆，腾出地方驻扎他们的人马。十几民名便衣整日就站在我的楼下，无任何避忌之意，搞得本来平静的小区气氛煞是紧张。这里人们对我的了解导致了他们对政府这种荒诞行爲的完全不理解！昨天夜里，我停车刚离开，夫人从窗户上看到他们七、八个人迅速跑步将我的车包围，围着空车折腾了近一个多小时，正常人完全不理解他们在做什麽，半夜里，他们不下十次在我的楼道、门口东张西望，杂踏的脚步声吵得人法入睡。谁会相信我的一家大小会在内室私处、在深更半夜关起灯来危害这个国家的安全？但这些便衣相信，他们中个别人的行爲令人厌恶到了极点。

    我写这些文字予二位元元，我想代表我的孩子质问两位，爲什麽你们会继续延续着如此肮脏的权力运作现实，我相信守在我家门口的那群年轻便衣的心灵深处并不都是肮脏不堪的，但我却坚持对这种下作过程的墓后指使者的灵魂则必然是肮脏的认定。我们的孩子，我们每个人，都有权利质问两位，到底是谁在背后指挥着这最爲肮脏的权力运作过程？谁有权力这样运作？，我们的国家还远不富裕，九亿农民仍处在贫困状态中，由于贫穷，数以千万计的我们的孩子上不起学或因贫穷而辍学。把纳税人的血汉钱大把大把地花在如此既折磨年轻的便衣、又压迫他人的肮脏过程中，这样的行爲禽兽不如！在背地里，以如此卑劣的行径对付人民，把本即瘦弱的纳税人的血汗钱花在如此见不得人的过程中，你们还有什麽顔面每天西装革履的面对文明世界，有什麽脸面面对自己的同胞？

    写到这里时，东北一位教授打电话表示，他可以肯定这些肮脏的行爲不是你们二位安排下实施的，我认同之！但是，这种丑恶过程却能在你们二位主政以来，在中国的任何地方、在任何时候、在任何人的身上都可以发生，这才是问题的本质。你们千万不要再低估今天中国人民的思考力量，回到正常人的心态上来思考、来面对今天的问题。今天中国的问题，再也没有拖下去的条件啦！压制我高智晟不足道，但企图持续以无道之法压制天理，终必爲天理所灭。

    在对我和我全家的非法及肮脏的迫害结束前，我将持续地做两件事。其一、每天通过以面对文明社会的公开信的方式，促你们的政府遵守中国的法律；其二、我将策划起诉非法迫害我全家的两个单位。

    再祝二位一切平安！顺利！！

    高智晟

    2005年11月22日

必须立即停止灭绝我们民族良知和道德的野蛮行径

    ——高智晟致胡锦涛 温家宝及中国同胞的公开信

    胡锦涛 温家宝及亲爱的全体尚怀良知的中国同胞：

    高智晟在长春市向你们问好！

    在这里，我首先要对那些被广东省委、省政府血腥枪杀的无辜同胞表示我最沉痛的哀悼！对那些死难同胞的亲人表达一个公民的慰问和声援！同时，对广东省委、省政府凶残杀害我们善良同胞的野蛮暴行表达我最强烈的抗议！强烈要求最高当局遵从文明社会公认的基本准则，惩办凶手及责任者，抚恤死难者家眷！

    冰天雪地的长春寒冷异常，“躲藏”在一间一天大部份的时间里是断着水的房间里的我此时热血沸腾，这并不因为是我正再次写公开信给胡、温两位！有幸为着一个世间最伟大的民族之一的明天而奔走，这足令一个普通的公民热血奔涌！

    10 月18日，同样是在热血奔腾的情势下，我致公开信予胡、温两位我们的同胞，紧急呼吁他们的政府“停止迫害自由信仰者，改善同中国人民的关系”。公开信发出的第二天，我的家遭到赤裸裸的电话威胁，第三日起，每日平均不低于十辆的小轿车、不少于20人的便衣开始了针对我全家的24小时围堵、盯守及跟踪。到第十五日，我的律师事务所被北京市司法局非法勒令停止执业。我的国家对一个公民公开建言的这种反应方式着实令人扼腕叹息！

    这封公开信引起的另一番强烈反应是，各地被迫害的法轮功信仰者，纷纷发出让我去他们所在的地区以了解真相的请求，这些请求信尤以长春市、大连市为最多。从11月29日开始，我们几乎是24小时不间断地持续奔走于山东省济南市、 辽宁省的大连市、阜新市 、吉林省的长春市等地，行新一轮的真相调查之举，较以往此般情势下的独行经历不同的是，全程荣幸的有焦国标教授的伴行。

    在这个时际，在成群的便衣还在我的家门口昼夜花样百出地刻意营造着恐怖氛围、全家被野蛮的压迫最为严酷的时期，11月29日，我摆脱了不下20名便衣的跟踪、围堵，我再次得以以我的方式进行了15天的真相调查。我想在此特别提及的是：我们设法说出这个民族持续被血腥迫害的真相，尤其是在这个时刻，也是为了提醒我们的整个民族 ——我们民族面临的问题的严重性及紧迫性。我们的民族，我们每个个体，是到了一个必须正色面对我们所面临问题的时候啦！任何理由、任何传统的方法及任何的耽延，都将是对我们整个民族价值的犯罪！

    在这封信里，我将不会回避任何我看到的真实存在的问题，那怕这封信的公开之日即是我的入狱之时。十几日的调查，我再次看到了令我痛彻心肺的真相，“610”办公室，至少可以这样称谓它——国家政权内且高于政权力量的黑社会组织，它是可以操纵、调控一切政权资源的黑社会组织。一个国家宪法及国家的权力结构安排规范中没有的组织，却“行使”着本只能由国家机关才能行使的权力及许多连国家机关都根本不能行使的“权力”。它“行使”着在这个星球上，人类有国家文明以来，作为国家从不能拥有的权力。

    我们看到了，被以“610”为符号化的的权力，正在持续地以杀戮人的肉体及精神、以镣铐和锁链、电刑、老虎凳等形式与我们的人民“打交道”，这种已完全黑社会化了的权力正在持续地折磨着我们的母亲、我们的姐妹、我们的孩子及我们的整个民族。胡、温两位，作为这个时代，这个时刻具有特殊身份的民族的一员，尤其作为在国内大多数民众心目中还被视作为具有良知的民族成员，是到了我们必须共同面对这一切的时候啦！

    此时此刻，我用颤抖着的心、颤抖着的笔记述着那些被迫害者六年来的惨烈境遇，在这次令人难以置信的野蛮迫害真相中，在政府针对自己的人民毫无人性的残暴记录中，其最持久地震荡着我的灵魂的不道德行为记录，即是“610”人员及警察的、完全程式化的几无例外地针对我们女同胞女性生殖器攻击的下流行径！几乎是百分百的女同胞的女性性生殖器、乳房及男性性生殖器，在被迫害过程中都遭到了极其下流的攻击，几乎所有的被迫害者，无论你是男性还是女性，行刑前的第一道程序那就是扒光你的所有衣服，任何语言、文字的功能都无法复述清或者再现我们的政府在这方面的下流和不道德！我们还尚存一丝体热的民族成员谁还有条件在这样的真实面前沉默下去！？

    2005年10月28日下午4时20分，长春市的王守慧和刘博扬母子俩被“610”警察跟踪并非法抓捕。母子俩随后遭受了警察的酷刑折磨，当晚八时，28岁的刘博扬即被迫害致死，十多天后其母也被折磨而死。这对生前历尽磨难的不幸母子的尸体至今扣在“610”警察的手里。刘博扬死后三日才通知其父，其母王守慧的死亡时间至今不详！刘父找当地的律师，竟无一人敢接受他的委托，老人告诉他跟前的人：“在这样的社会里是生不如死，活着更痛苦，处理完他们母子俩的后事，我也将随他们而去。”

    “王守慧一家三口于1995年开始修炼法轮功，在1999年7月20日打压之后，持续地遭到绿园区正阳派出所和正阳街道办事处干部的骚扰迫害。王守慧分别于 1999年10月和2000年2月被非法拘留和劳教，在黑嘴子劳教所曾遭电棍酷刑八次；被逼每天白天干活，夜间站着不许睡觉五天五夜；被绑在“死人床”上数次，最严重的一次被捆绑在“死人床”上用两根电棍同时电击一个多小时，全身及满脸没有一处完好地方，被迫害至生命垂危时才释放。

    2002 年4月11日，王守慧正走在路上，再次被绿园区正阳派出所绑架，并被长春市公安局一处蒙面带到长春净月潭的净月山上私设的上刑房上刑，坐老虎凳两天一宿。期间遭受酷刑折磨：两根电棍同时电击她的乳房等处；三名男子同时拳击其面部及上身胸、背等处，致使王守慧左脸面颊骨粉碎性骨折，大吐血。后肺部感染，在送公安医院住院期间，王守慧被固定四肢强行输液，不让上厕所，强行插导尿管又不护理，五天五宿不动，导致后来一直小便失禁。

    2002年6月 27日，王守慧一家三口又被绿园区分局政保科绑架至正阳派出所。王守慧被全身捆绑成一个团捆了一宿，后被非法关押在长春市第三看守所期间，曾被手铐与脚镣连在一起铐了十八天，野蛮灌食一个月，后送省公安医院固定四肢强行灌食30多天，王守慧被迫害至奄奄一息时才被放回家。在同一时期的正阳派出所，几个警察对刘博扬残酷折磨，拳打脚踢，用皮鞋抽嘴巴，上绳，头上套塑料袋，把刘博扬的双臂背到后面，然后用手铐将人双手吊铐起来，身体悬空，并且来回悠荡或向下拽双脚。当时行刑的警察苑大川还叫嚣说：‘法轮功我也打死过好几个，打死你们我不用负任何责任！’每行刑时，母子俩惨叫声互闻，惊天地泣鬼神！

    2002 年10月29日，刘博扬被送至长春市朝阳沟劳教所非法劳教2年，12月份遭到警察强迫整天坐在冰凉的水泥地上，晚上不许睡觉，白天还要被迫参加强制洗脑。 2004年6月劳教期满时，劳教所却不放人，找藉口给他加期47天，刘博扬是医科大学的毕业生，为人仁义厚道，尊老爱幼，在医院工作连年都是先进。”王女士几乎是一口气讲完了上述刘家母子的境遇。

    48岁的长春市民孙淑香，在六年的时间里总共被非法关押过九次 以下是她在其中几次的非法劳教期间的部份经历自述：

    “2001 年下半年的一天，兴业街派出所八委的片警李振平和一个男的上我家劝我丈夫跟我离婚，我说不离，他就不停的打我的脸，都肿了，眼睛往下淌血，顿时眼睛看不清东西了，还问你离不离？你若不离就将你再送进去（指劳教）。我丈夫在他们的持续恐吓下和我离了婚。就这样好端端的一个家被政府给拆散了，至今使我流落在外。”

    “2002年七月初我在去父亲家里，穿着便衣的警察突然闯进来问我是不是孙淑香？没等我回答就被绑架走。第二天，长春市局公安一处将我用车在颠簸了约两个小时的路程后，两个警察架着我带入一个阴森恐怖的地下室后，将头上蒙的套摘掉，同时呼啦进来八、九个警察，桌案上有大中小三个电棍，一捆绳套，另一边并列着三个老虎凳，两个警察把我架到老虎凳上，扶手上固定挂着手铐，手一放到扶手上，一翻就铐上了，老虎凳的扶手上有一排不同码的小孔适合不同的胖瘦人。警察老练地用拇指粗的铁棍，从老虎凳的两个扶手经过胸部.腹部穿过把我紧固定在老虎凳上不能动弹。其中一个警察指着刑具问我，‘你看见了吗？如果你如实招来一个多小时就能下来了，如若不然各种刑法让你尝个遍。刘哲等（被迫害者）又怎么样？没有几个能从这上面活着走下来的。’

    一个看起来表面很斯文的警察打了我两个嘴巴，当问我认识哪些功友时，我说不认识，他就拿起电棍，用电棍前的两个爪子插到我的肋骨间电我。之后问我功友的电话，我不说，就拿起电棍从手指尖开始电我，边电边问我认识哪些功友，我不说，他用电棍从我手臂外侧经过头到身体的另一侧，电了身体的一圈，接着又慢慢地电了身体的一圈，然后又换了一个高伏电棍充足了电，又开始从脚趾慢慢电我身体外侧的一周，我还不说，又开始从另一只脚尖开始电了身体的一圈，我是还不说，他们就用电棍集中电我的眼睛，眼睛有要蹦出来的感觉，眼前一片漆黑。我还是不说，他们又开始电我的肋条骨，我疼痛难忍，又电我的前胸部，边电边问和哪些功友有联系，我疼的说不出来话，所有功友熟悉的面孔一个一个的在我面前闪过，心头只有一念，无论如何也不能说出一个功友，只要说出一个功友，就会立刻被抓来迫害。警察又把电棍放在我嘴里电，嘴被电糊了，肿起来外面全是泡，他们边电边说，叫你不说、今天就要撬开你的嘴。然后电棍又插在嘴里电击，一天一夜的折磨，我已是奄奄一息……！”

    “2003年初我在刑桂玲家借住，有天半夜听见惊天动地的砸门声，两道门迅速被砸开，惊恐中见一群拿铁锤、拿枪的警察闯进屋里说：‘不许动，动就打死。’之后我们被抓到绿园区公安分局，把我们关在一个小铁笼里，把我锁在老虎凳上。他们当着我的面开始打刑桂玲，用皮带勒她的脖子，她撕心裂肺地惨叫，我看见刑桂玲被打倒，打倒了就用脚踢站起来之后再打倒，打踢着让她说与功友的联系，反复的折磨，然后解下皮带，勒她脖子直到喘不过来气，警察吼叫着说：‘让你不说’，刑桂玲被折磨的奄奄一息了，一个功友的名字也没说，然后开始折磨我，经过三天的折磨后把我们送到第三看守所。”

    “2003 年8月4号，我再次被警察抓走，把我抓到南关区公安分局，一个满脸麻子的警察抓住我的头发往墙上撞，被撞的晕头转向，之后又给我坐老虎凳。紧扣我的双手，然后一个警察砸我的胳膊，手被拷子勒破，他们用铁环紧扣我的双脚腕，然后踩铁环上的铁棍，使铁环越扣越紧，脚腕疼痛难忍，又用塑料袋套在我的头上，然后在脖子上扎紧，一点都喘不过气来，憋的我要窒息了。看我不行了再放下头套，缓一会儿再来一次，看不行了又拿下，反复共三次。还有踩脚腕铁环上的铁棍的，铁环越来越紧，使我疼的抽起来，脚腕已破，流了很多血，我疼的昏死过去，他们用冷水浇醒我，之后把我送到第三看守所，我一直绝食绝水，昏迷了，27天的时候已奄奄一息了，才通知家属接回。”

    长春市60岁的刘淑琴老人，六年里五次被非法抓捕劳教。老人异常平静地向我们讲述了她被野蛮折磨的经历。

    “第一次被抓是2000年2月，警察疯狂地连打带踢拖着把我们推上警车，送到八里堡拘留所，非法关了15天，没有任何法律手续，我们一共被抓去10多人，受到了难以言尽的折磨，之后街道和派出所不断来骚扰。第二次是2000年12月31 日去北京上访，我在天安门打“法轮大法好”的横幅，被天安门警察扑上来用电棍猛击腰部，强行拖上警车。后送到宣武区看守所的一个操场上，大冬天让我们 100多人坐在外面的地上半天，后来我被投入一间地牢似的房子里,墙上全是冰霜, 警察逼我脱光了衣服后,指使人用大水管往我身上喷水,让我光身子睡在光光的地上,什么盖的也没有,屋里马桶臭味难闻,每天好几个警察轮番提审,警察晚上不让我睡觉,提审折磨了38天,毫无结果。

    2001年12月31日,为了揭露政府对法轮功的谎言,我和几个功友出去挂条幅,被人举报抓住,“610”的警察不停地暴打我.晚上12点把我送到第三看守所,在那里,警察用拳头打我的眼睛,打得我两眼冒火星,一阵发黑,又打我的脑袋,连击了好几拳.面对这野蛮行径,我告诉他们善恶有报,警察又让犯人拿来沉重(28公斤)的脚镣,给我戴上.被关押了22天，受尽了生不如死的折磨。后警察勒索了我家不少钱才把我放了.

    2003年2月28日,我刚被放出来没几天，绿园分局的一伙警察又闯进我家,其中警察苑大川专门翻我家的抽屉, 4000多元现金全部被搜去,没留任何票据.其中一个警察把我孩子从国外带回来的香水装进自己的包,苑大川正翻我的钱,我指责他们的野蛮强盗行径,苑大川就打我两拳,给我戴上手铐,他们为所欲为地翻我的家,翻的家里一片狼藉.后把我绑架到绿园分局刑讯室,给我上刑,坐老虎凳,折磨了两个小时后,又换上绑绳,绳很细,警察使劲勒我，手绑在背后,从前胸到后,五花大绑,推出行刑室.另一伙人把我推上车,警察用我的羽绒服死死的闷住我的头,闷得我几乎窒息,车子开了大约20分钟,到了一个行刑的地方(后来知道是朝阳分局),满屋子都是各种刑具,一到屋子就把我推到老虎凳前,有六个左右的警察给我戴上手铐脚镣, 胸前横插上钢管,一个年轻的警察拿一根一尺多长的铁棒子,打我铐在老虎凳上的左手, 打了十几下,我的手肿的老高老高,很快变成紫黑色.

    他们让我说出其他炼功者的事情,我说我什么都不会说的.这时十几个警察将我的手铐在背后,不停的拉手铐、脚铐、及钢管，在强大的拉扯下，只感到筋快断骨要折，使我窒息，难忍的疼痛使我死过去几次，警察见我昏死后就往我身上泼冷水，见我醒来时就继续用刑，就这样死去醒来折磨了我一天一夜，在警察使劲拉扯手铐脚镣时手铐和脚镣不停的往肉里扎，我的手腕和脚腕血肉模糊，地上流了一滩血。警察对我这个老年妇女惨无人道地进行的折磨，使我的胳膊、手脚、腿每根神经骨缝都疼痛难忍，全身动不了啦。三月一日把我送到第三看守所，检查我的心脏，血压都不行了，双腿不能走路，就这样还判我劳教两年。在昏迷中把我抬进黑嘴子劳教所，上厕所也得人抬着。

    在二大队，警察刘连英开始转化我，说我腿不能走路是装的，上来野蛮地用电棍电我腿、胸、心脏，全身都电了，当时一个叫伊丽文的刑事犯（她和刘的关系很好）看不下去了，把电棍抢过来说：‘别电她了，她都那样了。’刘连英这才不电了。由于不能走路警察经常骂我，利用所有的转化能手转化我，所有的警察轮番转化我，每天收工后也不让我睡觉，对我进行强行洗脑，逼着我写什么书什么书，我坚决不写，这样逼我折磨我 连续两个月来，我经常血压高过200, 心脏病严重，贾洪岩看实在转化不了我，就开始利用卖淫的犯人，对我进行迫害，吃饭睡觉，24小时行影不离对我进行严管，逼我进行转化，几乎天天每时每刻都在打我骂我，不准许我说一句话,说话就挨骂，就是找我的茬，迫害我。

    劳教所里黑白颠倒，坏人管好人，警察指使刑事犯随意地迫害大法弟子，专门监视法轮功学员。我每天身心都处在痛苦的煎熬中，长达一年的迫害使我的身心受到极大的伤害，身体麻木，胳膊不好使，经诊断我脑梗塞，脑萎缩，我本来身体非常健康,是这一年的迫害使我变成了这样，只为我要作个好人，经受到这样长期的没有人性的折磨.”

    说话慢声细语的张致奎平静地叙述了他在长春市被迫害的经历:

    “1999 年7月20日以后，我上访北京，因给北京人讲法轮功真相，被警察抓后，交给长春驻京办事处的公安，他们把我的双手双脚都绑起来，用木棍把手和脚串起，挂在两桌之间荡来荡去，棍断了就跌在地上，对其他被抓的有的用皮带打，也有吊起来的，他们用白腊木棍打我的大腿，之后把我们送回长春的二道河子区公安分局.当时我们十几个人，进去后政保科长把我提起来，逼我把裤子脱下来，当时男女都在场，政保科长用皮带抽我的头，头发木，嗡嗡的响，什么也不知道了，他问我什么时候去的北京，叫什么名字，我被打晕了,感到自己什么都想不起了,他还继续打，然后用皮鞋先跺我的脚，再用皮鞋跟碾我的前面脚指头，他一边碾一边用眼看着我的表情，我痛的大汗淋漓,打完我之后又开始打其他大法弟子，把我送到铁北看守所后，管教向犯人示意，让犯人扒光我的衣服打我，一脚把我踢到厕所撞到墙上，我爬不起来，两盆冷水浇到我的身上，又用脚踢我，胳膊和腿都流血了，腿上有一个大口子，一个月之后把我放出来，什么手续都没有。

    99年 11月底，我去北京最高人民法院上访，最高法院的工作人员叫来警察将我抓捕并交给了山东招远的驻京办，他们路上把我的皮带抽下，让我提着裤子走，他们一边走一边打我，到了招远驻京办，又继续用皮带猛抽我，打了半晚上。到了第二天，把我送回招远，送到了招远市看守所，他们让犯人打我，后来犯人看我活都抢着干了，犯人被感化不打我了，后来专门派来了个哑巴犯人打我。有一天，警察让我把头伸出铁门上的小洞，警察用脚踩着我的头，打我的脸，其他监室的大法弟子喊不许打人，后把我和妹妹送到辛庄镇公安分局（在7月20日之后我全家人被抓）,之后把我和我妹妹分别关在楼梯下面漆黑的小屋里，小屋里因矮直不起身，只是每天晚上才让上一次厕所，每次关上十天，然后再送到招远看守所关一个月，就这样来回轮回过六次,我们兄妹被折磨的求生不得,求死不能.

    2000 年国庆节，我去长春文化广场打条幅被抓,因国家新闻媒体全部说谎,都不帮我们说话，所以我们要这样做。警察梁处长和一些警察把我的上衣扒下,用我的衣服包住我的头,用手铐把我的手铐在后面,从楼上把我拖下,架到车上。大约走了两小时,我感觉车出市区很远,到了目的地,我被架到一个屋子里，我头上的衣服取下后,我感到阴森森的,屋里有一个老虎凳,我知道是在山里,听到山风呜呜的。梁处长他们扒光我全身的衣服，把我按在老虎凳上，我的手反绑在后背的木棍的两端,在我胸部、大腿根部、和小腿前各横插了一根铁棍,铁棍的两端固定在老虎凳上,这样使我的身体紧紧的控制在老虎凳上不能动弹，双脚被扣上铁环固定住。这时梁处长拿出一把一尺来长的尖刀,在他自己的裤腿上正反擦了两下之后往桌子上一扔,恶狠狠地对我说:‘张致奎我今天就是叫你死在这,今天我在这把你整死, 扒个坑把你埋掉,谁也不知道,谁也找不着.’说完梁处长出去了,至少三个公安开始给电棍充电,还有两个警察抓住我固定在后背棍子上的双手从后面经过头顶绕道前面,只听到我的骨头喀嚓喀嚓不停地响,骨头已断开,这样反复多次，令人窒息的疼痛使我痛不欲生。之后又用一只铁水桶扣到我头上，用罗纹钢棍猛砸水桶，猛烈的震动和刺耳的响声使我的头要炸开了。

    一长阵的痛楚之后，警察知道我们炼功人不喝酒,却用一瓶白酒从嘴里灌进我的肚里，又用烟猛吸一口后，用烟头烧我的整个后背,疼痛难忍使我昏迷过去。接着他们用凉水浇醒我,最后他们又点上蜡烛,用蜡烛烧我的后背,把我的肉烧焦后,再浇上蜡油,疼痛使我身体不停的颤抖跳动,我只听到老虎凳喀嚓喀嚓的被我摇响。由于我身上已没有一块好皮肤，警察就开始电击我的小便,把小便给击穿了,紧接着拿起铁棍把我的小便头给砸碎了, 我昏死过去,不知过了多长时间,我昏昏醒来。经过一夜的酷刑折磨，我的脸肿的比原来大了几倍，整个身体血肉模糊，已经完全不成样子了。因身体疼痛地扭动使铁环把脚腕处的皮和肉磨烂了，露出了骨头和筋。但他们看我醒来，又把我拖到屋外,屋外零下十多度，在我光着的身上浇上凉水，把我扔在屋外，他们进屋半小时后,出来看我是否还活着。

    不知过了多长时间,天亮了,我已经奄奄一息，被警察抬回到市局。市局里面有很多小屋，我看到每个小屋都有一个老虎凳，老虎凳上都是女大法弟子，很多都已昏死过去，都赤裸着下身，下身只搭着一件衣服。市局给招远打电话说：‘我们抓了一条你们想要的大鱼，恭喜你们。’最后把我送到铁北看守所，在铁北看守所继续折磨我，我开始绝食五天了，他们才停止。在看守所住了四十天，又把我送到朝阳区劳教所五大队，我继续绝食，有十几个大法弟子与我一起绝食，这一个五大队里就关押着500名大法弟子，大队长见我们绝食，领着劳教犯来大打出手，那种打人的场面让人恐怖。最后把我们绝食的大法弟子带到一大队，一大队是该劳教所迫害大法弟子最凶狠的，犯人许辉经常虐待大法弟子，有一名六十多岁的大法弟子是一名处级干部，由于不穿囚衣被打的奄奄一息，还不罢手。由于我伤势严重，他们当时没有动我，当我身体稍微恢复一点，又开始折磨我，每天早晨3时起床，必须静悄悄的拿着衣服到走廊站着，每个大法弟子都有犯人承包，大法弟子之间不能讲话，如讲话就像发生了天大的事一样，被打翻在地，开始坐板，一上午都得仰着头，身子不许动，许辉和手下几个犯人每天吃早饭后，就换上硬底鞋，就开始打我们，大法弟子一动，他们就下来往死里打。

    我萌生过死亡的念头，长期承受着无法形容的痛苦，下午是这样，晚上是这样！深夜还是这样。当大法弟子睡着了，出一点声，就又要招来一顿毒打，整的大法弟子不敢睡，我晚上咳嗽不止，他们就整晚上的打我，根本不让咳嗽，晚上不敢喝水，因为根本不让大法弟子上厕所。有一个大法弟子隋福涛20 几岁，在衣服里夹着师父的经文，被犯人用扳子在身上砍了五十多板，没过多长时间这位大法弟子就被打死了。有一次我实在憋不住了去了厕所，回来后许辉把我打了个半死，用脚踹我的肾，把肾踹的挪位，我全身无法动弹了很多天。我的大妹张淑琴被判刑10年，妹夫被判3年，9岁的小孩因父母修炼法轮功被“610”勒令学校开除。跟我往来的大法弟子中有八、九个大法弟子都被活活打死了，比如王守慧 刘博扬 刘海波 刘承军 徐树香 王克飞于丽新邓世英，有些被迫害致死的大法弟子的名字已记不起来啦！真是惨绝人伦呢！

    我35岁的二妹张淑春，公安抓她时她从楼上跳下，摔断的肋骨穿进内脏，腿和胳膊全被摔断，当场昏死过去。当时围观的群众很多，有人问是什么事？‘610’的警察说：‘他们俩口子吵架闹离婚。’由于她是所谓的‘要犯’，被公安拖至公安医院准备抢救，结果医院认为没有必要强救，法轮功分子扔了算了，结果那些警察还真将她抛弃在野外，后被好心人救活后，公安现在又到处通缉她。”

    王玉环，又一个在六年里被长春警方非法关押、劳教过九次的女人，“说来你们不一定信，在劳教所里，管教为了自己赚钱，卖我们睡的铺位，一个铺位2000元，一旦买到铺位的犯人就可以享受到平躺，不用‘立刀鱼’式的受罪了，同时享受平躺的犯人也拥有了打我们的权利。大法弟子决不花2000元买一个铺位，买到一个铺位使用权一个月，买的犯人越多，大法弟子睡的位置就越少越遭罪。2000年8月我被送到黑嘴子劳教所。在这里采取强制转化我的办法，每天超负荷18小时做出口国外的活，劳动之外还要我写思想汇报，不写就会被犯人打骂。六大队的管教孙明燕，为了转化我骑在我头上，用电棍电我的头、脸一个多小时，头发焦了，脸和脖子都糊了。她把我打的脸、身上都是肿的。快到元旦时我又被调到二大队，超强的劳动抱电机，使我的肌肉拉伤。2001年11月释放时，我的手还端不起饭碗。 “610”在释放我的时候还要了我2000块钱。

    2002年3月5日，因电视被大法弟子插播真相，中央“610”下令在长春大搜捕，我是被警察抓捕的对象，当时共抓了5000多个大法弟子，看守所每个号至少有50多个人，号子里厕所里关的都是大法弟子。3月11日，我被长春公安一处抓走，我被关在南关区财神庙附近的一个派出所的1.3米高的铁笼子里，直不起腰。3月12日晚，刑警大队一处的高鹏和张恒等人开始审问我，他们把我的手反拷在我的后背，把一个帆布雨衣的袋子套在我的头上和脖子上，袋子的绳把脖子勒紧使我什么也看不到，呼吸非常困难。他们又用绳子将我五花大绑全身勒紧，放在车后备箱里，然后开到净月的一个山里。这里是专为迫害大法弟子用大刑的地方，在这里，好多大法弟子因大刑被折磨死，大法弟子刘海波就在这个魔窟里被扒光衣服跪着，警察用最长的电棍从肛门一直插进去电到他的五脏被当场电死，刘海波是大学毕业生。

    绿园区医院大夫刘义，30多岁，也被酷刑折磨死在这里。在这里因大刑被折磨死的大法弟子有23名，名字我都能叫上来不少，被打死的大法弟子就地埋在那里挖的坑里。一个比较漂亮的女大法弟子项敏被抬回来后告诉我，在这里警察一边电她一边侮辱她的阴部，在这次长春的大搜捕中被酷刑折磨死的有近30名大法弟子。

    当我被警察用了两个多小时的时间送到这个山里的魔窟时，只听停下了车，几个警察连拖带打，跌跌撞撞的，我被不停地撞到树上，警察不停的骂着说今天定要整死我。走了大约十多分钟，进了一个楼里，又上上下下走了一段时间，到了一个屋子，把包着头的帆布雨衣袋子取下，警察说：‘今天看你怎么个死法，没有谁能走出这里！’我看到我在大约六平方米大的小屋里，有个小桌子，放着三根带爪子的长电棍，还有一根绳子，一张床，床是给警察打累我们时躺在床上骂我们用的。还有老虎凳，很多个警察在屋里开始做准备工作。只听山风在忽忽凄叫，紧接着几个警察把我推到老虎凳上，狠狠地把我按在老虎凳；手上戴着手铐反绑在背后。然后双臂架在老虎凳的后背，胸前和腹部被横跨在老虎凳两边的铁棍紧紧地固定住，脚腕套上两个大铁环固定住之后，警察开始每隔五分钟给我上一次大刑。每次把我反绑的胳膊往前摇再往后摇，只听到骨头卡嚓脱臼的响声，撕心裂肺的疼痛使我几乎昏厥，顿时汗水、泪水涌出。

    紧接着他们再狠命地按着我的头往胯处，因胸和腹部被铁棍固定在老虎凳上，这样来自警察的力量和固定我铁棍的力量，使我的脖子欲断裂的感觉，胸部和腹部被铁棍顶的异常痛苦和疼痛，每一秒钟我都感到我即将窒息。他们还用绳子绑在固定在脚腕上的铁环，然后猛力往后拉铁环，使脚腕被拉扯得钻心的痛，同时另外的警察用力按住我的头部往胯处，痛苦和疼痛使我全身不停地颤抖。在每五分钟一次重复这样的大刑中，汗水、泪水和从伤口里流出来的鲜血浸透了我的头发和衣裤，后来难以承受的疼痛和痛苦使我一次次的昏死过去，他们一次次的用凉水和滚烫的热水把我浇醒，热水把我本已受伤的皮肤烫得更破了，我真的不想承受这漫漫的痛苦，我希望他们能用枪子打死我。

    在对我4个多小时的老虎凳折磨后，又用铁桶套在奄奄一息的我的头上，七个警察每人抽三只烟，往桶里喷了一个多小时，我一阵阵被呛得昏迷，又一次次用凉水浇我，我没有完全清醒他们又用抽的三只烟，猛抽一口，用烟头扒开我的眼烤，烤痛了，我挣扎着动一下。这样折腾够了，又用拳头打我的头、脸，鼻子、牙都被打出血了，把我的门牙打掉了两颗，我的脸肿起来了，变成了紫黑色。他们还用细竹棍往我两耳里扎，扎的我的耳朵半个月什么也听不到。对我大刑到后半夜两点钟他们累的睡着了。

    2002年3月，在17天中我被三次送去魔窟上大刑，一次比一次严重，后两次都是半夜，每次都是由七、八个警察直接进号里强行架走。每次我都是奄奄一息的被送回来。其中一次警察为了不让别人看到我被折磨的血肉模糊、鲜血淋漓，给我穿了很厚的毛衣裤，鲜血很快渗透了衣裤，警察又给加了一层更厚的毛衣裤，但渗透出来的鲜血还是把毛衣裤湿透了。那时恐怖和对功友的担心使关押在这里的大法弟子每天晚上都睡不着，凡在“610”上了黑名单的人天天被所谓的‘提审’，每次都是五花大绑，头上套上帆布套，双手反绑在后面，放在汽车的后背箱，在山路转来转去，后送去山里的魔窟上大刑迫害。

    我在上大刑之后，身体已经完全不行了，第三看守所被欺骗才收下我，第二天送省医院和军大三院检查，说我全身没有合格的地方。下午我和郭帅帅被送到监狱医院继续迫害，一进医院就把我和她背绑在床上，给我打一种无名药物。到今天我的双腿都是麻木的，掐一下没有感觉，脚长期冰凉。在这里郭帅帅被强制灌食两个多月，管子天天插着，郭帅帅极其痛苦。大法弟子姜勇和我们一起进来，到六、七月份，在这里被迫害致死，姜勇被打了一种无名针，天天被抽去一大管子血，使姜勇极度虚弱，奄奄一息，后在野蛮灌食下姜勇死亡。我们亲眼看到一个人被折磨致死的过程触目惊心！郭帅帅感到灌食太痛苦就把1米半的胶皮管全吞下去，肚子痛的在床上滚来滚去，狱医怕郭帅帅出去有证据，便更加残酷的整郭帅帅。警察和男犯天天看着郭帅帅和我一丝不挂的裸体，还把迫害过郭帅帅的手段用在我身上，其中一个狱医，还用手向郭帅帅的小便处掏，在极其痛苦的折磨下郭帅帅又吞下一个小杓，肚子更加疼痛得在床上翻来覆去，狱医用刀划开郭帅帅的肚子取出，从胸口一直开到小腹底下，开完肚后缝上，就把生命垂危的郭帅帅送回家，导致郭帅帅身心至今还没有完全恢复。

    和我一起住进监狱医院的赵小琴，‘610’刑警把赵小琴打昏后从楼上扔下，她至今不能说话，痴呆，脑袋上有碗那么大的包，左胳膊断了，扔下楼后，又送到监狱医院继续迫害。在医院里狱医给断胳膊的赵小琴打了石膏，一个夏天只打了一次石膏，致使赵小琴的胳膊烂的生蛆，被迫害致痴呆的赵小琴只是傻傻的笑和哭。我亲眼看到了那一起起惨绝人寰的暴行，我们作为女人都被扒的一丝不挂的大字型绑在什么都不铺的硬板床上，就这样被光着身子绑了26天，受尽了警察、监医和男犯的侮辱！

    由于我不转化，他们决定送我回第三看守所，结果三所说我随时可能死亡就不收，他们气急败坏的打踢我，把我吊在三所的铁门上五、六个小时，后警察再次把我送回监狱医院迫害。回到医院我仍绝食五十天，狱医用刀把我的静脉切开，把切开的血管一头打上结，然后系上绳，另外一头埋上针，血不停的流出来，地上床上到处都是血，狱医和警察已习惯了到处都是血的环境。腿肿得老粗老粗，脚开始坏死，狱医都说我左腿一定残废。每天要打10多瓶不知名的液体，没人护理，大小便都在床上，几十天身体一直浸泡在尿液里，痛苦难耐。打奶液时，因绝食血管已干瘪不通，外科主任把输液管在手中摇几下硬挤进血管，在挤压下痛的使我多次昏厥。”

    长春市法轮功修炼者杨光的境遇更是让人触目惊心！我在一封知情者写给我的信中摘出以下一段，我们诚恳的向您反映一个真实情况：

    杨光，吉林省长春市人，因修炼法轮功，2000年1月被非法抓捕，直到2002年3月间，受到了长春市公安局一处梁处长及其手下的十几个人十几次的酷刑摧残逼供，电棍电、老虎凳、约束衣、上大挂、塑料袋蒙头窒息、强行灌酒等等，有时审讯三十至四十小时。左耳被打聋，当时右腿被打折，致使股骨头坏死。后被非法判刑15年。杨光当时是被抬进吉林监狱的，关押在吉林监狱老残监狱区。杨光现腿残疾，脚趾溃烂后变形，手臂失去功能，胸积水，肾衰竭，下身瘫痪，随时有生命危险。

    杨光被关在吉林监狱的“裸体区”后，下身常年被禁止穿裤子，赤身裸体。由于下身瘫痪，为了大小便方便，犯人给他“特制”了一个简易的小车。小车四周是铁管焊成的，周围是木板，臀部坐的地方是一个圆洞，下面是四个小轮。每当杨光大小便时，犯人就推着这个特制的小车，把他送到厕所里自己方便，就没人管了。因车的四周都是木板，杨光的手又不好使，根本够不着臀部，所以每次大便后，也不能擦，终年生活在充满异味、肮脏无比的屎尿中。他和监狱的精神病犯人、被打残的刑事犯人、生活失去自理能力的犯人，在冬冷夏热、终年不见阳光的裸体区内度日如年。生活条件极其恶劣，睡觉的地方不足60厘米，伙食极差，菜里根本没有油。洗澡时，把他扔在水房，用水管子猛冲全身，用带钉子的拖布擦身，还美其名曰‘美容洗澡’，一年四季都是如此。在这种情况下吉林监狱还逼迫杨光‘转化’，杨光仍不放弃信仰，被关‘小号’迫害，致使生命垂危。才于2004年12月转移到长春铁北监狱特殊监区，不给任何治疗，每月还要家属交一千多元的床费。

    杨光家只有一位八十六岁的老母，至今不知道自己的儿子被迫害成了这个样子，见到人就凄惨的问：‘小光是个好人啊，他到底在哪里？我要见儿子！’杨光的妻子被迫与之离婚，家中没有任何经济来源，杨光承受着精神和身体上的双重痛苦。现杨光的亲属要求释放杨光，被吉林监狱和省司法厅、监狱管理局以种种藉口推开。”

    大连的常学霞是位非常文静的姑娘，她低着头向我们讲述了她被劳教时被迫害经历：“第一次被抓是因上访，送到大连的戒毒所，关了39天后释放，什么手续都没有。 2003年1月，他们对我再次进行强制转化，把我关到小号里，小号里有各种各样的刑具，大约十几平方，里面有铁笼子，主管迫害法轮功学员的大队长万雅琳，指使刑事犯几个人把我关在铁笼里，把手吊起来，脚刚点地，万雅琳对刑事犯说：‘给我一齐上，好好收拾她。’刑事犯蜂涌而上，拳打脚踢，不分头脚，我被打的昏死过去，昏死之后他们把我放下，然后脚踩着脸，踩着手用劲碾，还说，看她是不是装的。当我醒来后，左胳膊已经不能动啦，胳膊已被踩脱臼，不折磨我的犯人，管教万雅林就调走他们，而且给他们加刑期。后来又再次被吊起来，把师父像放在我内裤里，往我脸上写一些骂师父骂大法的话，用木板打我，出来一年后还能看到当时被打得青紫色还没褪去。后来我还不转化，就把衣服脱光，一丝不挂，刑事犯几个人开始用手掐我的乳头，揪阴毛，嘴里不断地说下流的话，后来看我还不转化，就拿那用来刷水槽的刷子，然后，往我阴道里捅，下面放一盆水，捅一会看看刷子上有没有血滴在盆里，看没出血又换成大的鞋刷子疯狂捅我的阴道，在这种情况下我被迫答应在劳教期间不再炼功。

    在教养院我受到的迫害还不是最严重的，一个叫王丽君的女大法弟子，曾经3次在小号里受刑，刑事犯用系上扣的绳子在她的下身阴部来回的使劲拉，整个阴部都肿起来，刑事犯在大队长的指使下，用拖把折断后带刺的一头往阴道里捅，导致大出血，后整个小腹和阴部都肿起来，像放了一个球一样，裤子提不上，上厕所蹲不下，排不出尿，两个月后还不敢坐，腿也瘸了，另外我看到还有一个未婚女孩也被用了这种酷刑。在后来出来的法轮大法弟子还讲，管教把捉来的毒虫放在大法弟子身上咬。”

    “我叫魏纯（隐去真名），今年35岁，住大连，1998年我开始炼法轮功，由于法轮大法让人按照“真善忍”的原则去做人，所以在修炼的过程中我感到自己的心里和身体上都有很大的改善，能够宽容地对待别人，同时提升自己的道德。 1999年7月，开始镇压法轮功，政府对法轮功的诬蔑和造谣全面展开，我不能无视这种对人类最基本道德的践踏，2000年3月份我到北京上访，想替法轮功说句公道话，当我上火车的时候，警察拦住了我，让我骂一句李洪志先生的话，我拒绝了，于是我被扣下了，后来我才知道：当时只要是去北京，无论是火车还是汽车，都必须骂一句李先生或法轮大法的话，否则不准予上车。我被带到了大连戒毒所，拘留了7天后，被释放，回到单位，单位停止了我的工作，让我上午在厂区打扫卫生，下午思过，最后改变信仰，写揭批法轮功的资料，我拒绝了，一个月后我被迫辞职。 2000年4月份我又找到一份工作，2001年3月15日，大连公安一处的陈欣等到单位强行把我带走，5天5夜不让睡觉，我的手被反铐，把烟点着强行插进我的鼻孔，同时把我的嘴里也塞满烟。有一次一个警察走进来，拿一根铁棍，击我头部，后来我被送进大连看守所，判劳动教养两年。5月18日，我被送进大连教养院5大队。

    6月4日我和刘永来、曲飞、黄文忠被带到4楼，逼我们骂李老师，骂法轮功，骂法轮大法，如果不骂，就对我们进行电刑，如果骂就下去写“三书” （揭批书、反省书、保证书），首先把我和刘永来面对面坐着全身衣服扒光。我的左手和他的右手铐在一起，我的右手，和他的左手铐在一起，两个人的身后各有六根电棍，分别从头上、后背、大腿、阴部、两肋、脖子进行电击，我俩咬紧牙，不停的扭动身体，躲避电击，以至手铐越来越紧，最后勒进肉里，碰到骨头，钻心的疼，流了很多血。这种电击大约持续1个小时，又把我们分开，把刘永来双手反铐住，匍匐在草甸子上，再来两把椅子压在身上，上面坐两个犯人，周围六个犯人提着刚充完电的电棍在后背、臀部、脖子、腿肚子、脚心、阴部进行反复电击，甚至把阴部扯出来单独电击。我则被绑在一个椅子上，这个椅子两个椅子腿被绑上两根电棍，然后把我的腿绑上，椅子靠背绑上三根电棍，然后用绳子把我紧紧绑在靠背上，头上一个犯人提着一根电棍，6根电棍一起放电，我当时全身痉挛，生不如死，绝望的惨叫声充斥整个楼，二楼、三楼有很多法轮功学员，据说他们当时听到我的惨叫时都哭了。这样大约持续了一个多小时，我和刘永来调换位置，他去坐电椅，我来到了草甸子上，这种六根电棍同时放电，又大约持续了一个小时。

    我觉得自己要撑不住了，但是就是死我也不愿背叛我的信仰，违背良心骂师父和大法，于是我开始用头撞击地面，以求撞昏，我什么都不知道，每一次的同时放电都犹万箭同时穿心。我觉得自己死过多回，没电又换来新的电棍、电击强度越来越强，我开始变的恐惧，最后我屈服了，一会刘永来也承受不住，屈服了。带领犯人对我们实行电击得警察是：乔伟、朱凤山、景殿科等，犯人我都不记得了。

    后来得知：黄文忠当时被电击，满脸是血，曲飞脸被板鞋打得脸肿得像个馒头。下来后，我们写了保证书。回到班里之后，从此每天都要写三句话，内容是骂李老师，骂大法，骂法轮功，写满一张纸。同时每天还要喊三句话，这对于我来说，无异于扼杀灵魂，它给我带来的痛苦远胜于肉体的摧残。如果反抗和拒绝，就会被带到四楼进行电击，时间长度不等，直到屈服。后来3班一位姓李的法轮功学员不堪忍受这种精神上的折磨，选择了上吊自杀，被救下。那时侯的每一天我都不想活，太屈辱，但我不愿再承受一次电击，我怕自己承受不住，可我不能在这做着罪恶的事情，有一次我和刘永来交流：如果有学员敢于献出生命，他们就不敢这样迫害我们了。他说，为了大家他想先走一步。有一次到户外打扫卫生，刘永来从楼后的台阶走上了三楼，从三楼头朝下跳下，当场死亡。

    不久很多法轮功学员写了声明，声明在强制迫害下所写、所说的一切违背良知、违背事实的话作废，并且坚定的维护信仰和真理。于是他们就把这些写了声明的学员聚到一个班，强制劳动，早五点起床，干到晚上十一点，同时他们9个学员送到关山教养院，进行新一轮迫害。我意识到不能再配合他们的迫害，于是我开始不穿囚服，不走步，不唱歌。绝食抗议对我的迫害。马上我们班全部绝食抗议迫害。后来我们被分开，我被分到3大队，在3大队我继续绝食，当一个检察长和我谈话时，问我为什么要绝食，我说：我没有别的办法，因为没有人敢接受我的诉讼，到处都是江泽民的法官、法院，没有人敢替我们说话，我只能用我的生命进行抗议，抗议对我本人的迫害，抗议江泽民和政府对法轮大法的迫害。我有儿子，当将来我儿子问我时：在那场最严厉的对正义迫害中，你做了什么，我不想告诉他：我屈服了。我想做一个宁为玉碎，不为瓦全的生命。在我绝食的第十五天，他们怕我死在教养院，10月24日以保外就医的名义释放了我。”

    我们窒息般地听取了一个个在这场迫害中死里逃生，有的是多次从死里逃生的受害同胞口述真相的过程，其情其景，纵使魔鬼亦会为之动容。旷古、旷世的血腥场面，凶残的人性，惨绝人寰的折磨手段。面对一个个平静述说他（她）们被野蛮迫害过程的同胞，我们不禁要质问：那些头顶国徽，身着制服的人，在六年里，在近六十年里，你们究竟见证并掩盖了多少起这样的灭绝人性的真实？我们的制度，为什么竟能培育出这样一群对居住在自己周围的、并且是养活了自己的、同样具有自己的父母、妻儿、子女、兄弟姊妹的同胞如此凶残、如此缺乏人情、缺乏道德的公职人员！那些同胞的悲惨经历表明，在我们的社会里，一群具有公职身份者，长期地是如此令人毛骨悚然的惘顾人类社会的基本道德共识，持续地以完全远离人类道德及人性的方式，干着几乎是彻底摧毁人性，摧毁基本道德、摧毁人类善良及良知的肮脏勾当。含胡、温二位在内的所有同胞必须承认，至少是我们任何人都无法否认，我们的制度在持续的，以积极的行为制造着这种令文明社会不耻的存在，同时它又持续地昭示着我们制度的彻底的不道德性。

    胡、温及全体中国同胞，是到了我们民族成员全体必须反思的时候啦！人类历史上没有哪个国家的人民，为了心灵中的信仰，会在有政府的和平时期经历着如此规模的、如此持久的、如此惨烈的灾难。这种仍在继续着的和平的今天的灾难，使数以千计的无辜同胞丧失了宝贵的生命，数以十万计的人民被剥夺了自由。我们看到的真相表明，所有被非法剥夺自由期间的同胞，都遭到了令文明社会难以置信的对肉体的摧残过程和对精神的野蛮杀戮煎熬。这场完全丧失人的理性的迫害过程，还使的一亿多的法轮功信仰者，一亿多个家庭的数亿人遭受了传讯和恐吓，剥夺就业资格、工作机会、收入，被抢劫财产的不同程度的、不同性质的迫害和打压，这是多么的愚蠢、危险和不道德的恶举。这是在持续地与全体中国人民、与人性文明及整个社会的道德基础为敌啊！这个制度怎么会需要这样的价值呢！我们还有何理由、有何道德条件拒绝反思呢？

    我的律师事务所及全家正在经历的严酷事态表明，在今天的中国，坚持说出真相者是要付出代价的，国家以持续的公开的恐怖手法警告人们，欲了解真相、说出真相是十分危险的。在制度文明国家里，对一个掌握着政权资源的集团而言，真相就在它的手中。对真相的价值的取舍态度，不仅仅是衡量一个政权的文明程度及有无道德基础的问题。但在我们的社会里，政府获取真实的能力则完全不同。我痛心地看到，与这个体制同时伴生且已完全臻于成熟的则是它掩盖真实的机制，使得体制本身已完全丧失了获取真相的能力，因为它已完全丧失了获取真相的道德条件，这样的条件已被这个体制所完全灭绝，诸如：王玉环等被劳教者在劳教所所亲眼目睹的、一次次的、上级领导来劳教所检查工作时，所有的劳教所铁定的规律是：将仍有类王玉环般可能的讲真相者集中关押在一个领导找不到的处所，其时，还必要做上一顿被关押者想都不敢想的饭菜。每每的规律是：来参观检查的领导心里揣着他们亲眼“看到”、“听到”的真实而去，当检查者离去的铁门被关上时，铁门的背后针对那群无辜同胞的罪恶又迅速复展活力。而事实表明，这是检查者、与被检查者配合较为默契的一套骗术，各自心知肚明且心照不宣。旨在给被迫害者一种影响——这里发生的是瞒着上级的罪恶。也使得为被“瞒着”的上级逃避掉不久即将要到来的历史审判留下可能！

    既然政权已完全丧失了获取真相的能力，民间的真相调查行为就完全具有了正当性及必要性，因为真相的价值事涉我们民族的前途问题，与我们每个生活在这片土地上的生命个体休戚相关。我们有权利了解，这个制度的权力是如何和我们的人民发生着关系？我们有权利知道，这场始于六年前的镇压是怎么发生的？国家为什么会做出这样不道德的决定？六年来，国家在执行这种决定的过程中是怎么做的？做了些什么？六年里，被非法关押在高墙后面的我们的无辜同胞到底有多少？在那高墙的背后到底发生了什么？今天仍在发生着什么？澄清这些问题，是人民针对国家的最低道德要求。在这里我不得不特别强调的是：国家和政府对真相的继续掩盖、隐瞒已完全没有了价值，这不再仅仅是一个不道德的问题。那些见证了真相发生过程者终究是要走入社会的，他们当中的许多人已经走在人民中间，已经是在不知疲倦地向人们讲述着那已发生了的真相。因为谁都知道，在那高墙的里面与被迫害者打交道的是只有你政府，那里被高墙隔断的罪恶真相，被一个个有幸能活着走出那里的同胞不断地陈述着，掩盖真相的价值只能加深相互之间的心理隔阂！

    中国的政府，你们必须有自己是政府的心态，只有这样，你们才有可能从政府的角度，以政府的心态和政府可有的逻辑思路去面对灾难性的现实问题。才不致会发生像“六、四”屠杀、虐杀自由信仰者的镇压法轮功运动及新近在广州枪杀手无寸铁同胞这样的冷血事件！但我们时常不得不痛苦地面对这样的现实问题，那就是：长久以来，中国的政府，类似这样莫名其妙的针对无辜人民的罪恶屡屡发生，面对灾难中人民绝望的呻吟、呼喊永远是无赖般的沉寂或张牙舞爪施以流氓打压手段。在这里，作为一个不断地纳着税的公民，我再次要求中国的政府回答一个公民的质问：你们承不承认这个制度的完全不道德？承不承认我们的制度已没有了面对并解决这种问题的诚意和能力？何以应对？今天控制着这个政权的这些同胞们，你们承不承认这些问题已到了我们民族必须共同面对的时候啦？当这样的问题实在已发生了时，你们应向全民族明确，或者说你们有没有道德和勇气向全民族保证说：这样的罪恶会立即停止并永远不再发生？你们将何以保证它不再发生？要知道，人民仅仅的是要求政府立即停止犯罪！这实在是人世间最奇特的政府！

    我们的调查证明着，现在已有越来越多的真实完全表明，承担具体“转化”任务者面对几乎个个都是“顽固不化”的信仰者时是变得完全地丧失了人性，而对被转化者丧心病狂至无恶不施。而整个体制面对持续了六年疯狂镇压的彻底失败而表现出接近绝望般的疯狂及完全绝望前的最后失态。最近发生在河北涿州市的警察何雪健当着同事的面强奸法轮功女弟子的恶劣事件即是一种最鲜活的例证。

    几次的调查我发现，由于变态的镇压需求，致警察可以以任何变态的犯罪手法以达到“转化”目的，对信仰者远离人性的迫害过程产生了这个制度的“正果”，即是中国的警察完全彻底的流氓化，他们不再有任何法律和职业正义意识，视鱼肉人民为当然的工作职责。在他们主导的高墙内，一根黄瓜可以卖到 25元，一只烧鸡可以卖几百元，牢房里本属公共资源的睡觉的铺位，在人民警察那里也成了可出售的商品，每个铺位每月售价高达2000元，许多没有钱的被劳教者夜间持续遭受着非人的待遇，中国警察不仅没有了道德，连普通人应有的廉耻也荡然难寻！

    在我们的这次真相调查中，另一个我们社会中的令人不耻的罪恶源即是在半个多世纪里，给我们的民族造成历数不尽灾难的劳教制度。劳教制度，作为中国国务院赤裸裸地侮辱和粗暴践踏国家宪法原则的丑行，在中国国家有宪法的日子里一直被坚持着。人类历史上，没有那个国家的政府能像中国的国务院这样，完全不把自己国家的宪法当回事，劳教制度从这个国家有宪法之日起即使国家宪法始终处于尴尬境地，它表明中国政府的无法无天及所谓依法治国的骗局。对于剥夺公民自由的宪法原则及程序，不仅仅是中国的宪法原则，后来制定的《中华人民共和国立法法》、《中华人民共和国行政处罚法》及《中华人民共和国行政许可法》等一系列基本法律都有明确排除国务院可制定剥夺公民人身自由法规资格的可能性原则。即上述法律颁布后，劳教制度被中国国务院继续恶劣持有，其作为一个持续的无处不在的、最为恶劣的、践踏宪法的坏榜样，不仅仅成了非法剥夺公民宪法、法律权益的野蛮道具。其根本上，是中国国家走向法治的最为反动的制度弊端。

    劳教制度，是中国宪法、基本法律原则及中国人民追求法治明天的最大敌人。我们这次的调查不仅表明，劳教制度对中国依法治国价值的反动，更令人不寒而栗的，是它非法剥夺公民法律权益方面被彻底滥用的超乎常人想像的随意性、广泛性，及它在基层政府那里完成打压人民基本权利方面越来越旺盛的生命力。王玉环老人、孙淑香女士，六年里均被抓捕九次，办理劳教手续还比不上幼儿园里孩子的游戏那么当回事！实实让人看到我们权力的被肮脏滥用和完全的不道德！今天，是到了一个必须向我们民族有一个总的交待的时候啦！

    我须特别强调：这样的罪恶一日不停止，类高智晟般的我们的民族的拷问即不会止灭，中国社会的稳定及和谐之日即不会到来，国家和多灾多难的人民一样将永无宁日。人民对凶残、无知的滥权者昼夜不停的心灵抛弃及已丧失耐心的和平反抗风暴，正在不断地撼动着人们已习惯了几十年的国家的存在基础，岂容任何人小窥！

    持续地与那些信仰意志坚如磐石的同胞打交道的经历，我们真确看到了今日我们民族中最为有价值的存在，那群一个个微笑着，用平和的语气讲述令人惊魂动魄的被迫害过程者，常常感动的我热泪汩汩。我们看到了我们民族中的为了保全心灵中的美好价值而不屈和不死的精神，六年里的磨难中成就了一大批具有无与伦比的高贵人格者群体，他们对信仰的执著，对野蛮打压的蔑视及对我们民族美好未来的乐观向上心态无不至令人仰视的境界。调查中我们发现的另一个绝对的规律是，每一个走出关押场所的法轮功学员，无论他们被关押的时间长短，在被关押期间说了些或做了些什么，有一点是共同的，那就是他对信仰变的更加坚定。最典型如曾被关押多次的辽宁阜新市韩大姐，几年的野蛮关押解除后，所在派出所所长来找她谈话，让她保证不再修炼，她语气平静却坚定地告诉代表人民政府的人民警察：“再抓我一百次，我还是要修炼，我们修炼没有错，更没有罪，我被解除了非法关押后回到家，我的家人，我的周围通过我不停的讲真相，又有三十多人加入了修炼者的行列！”

    在这次的与法轮功修炼者群体的持续的接触，我发现了另一个使人欣喜的真相是，较一个时期以来，我们整个社会的人性、 良知、道德、仁爱及责任方面颓废的现状比，这些修炼者在含上述几个方面在内的，整个心灵、精神和道德方面完全给人以是从旧民族中脱胎换骨出的新群体的全新影响！让人感到一种信仰对人心灵世界改造的强大功能，确让我真正看到了拯救我们民族颓废现状的希望及现实出路。

    在与这些修炼者的接触过程中，他们面对这场空前惨烈灾难回述时规律性的平静心态，对迫害者的宽容襟怀及对我们民族美好明天的乐观心态使人持久的震撼不已。他们淡薄名利，对因野蛮迫害而持续处于生存危势的困难者的、或父母被非法关押者及被致死者的、或已完全丧失抚养能力者的孩子及无以赡养的老人，那一个个持续地悄声无息的济助及耐心令常人难以想像，更不用说理解。信仰对人心灵及道德的快速改变令常人难以置信。最明显如：今年33岁的朱晓光告诉我，他刚到监狱，犯人之间的野蛮及冷血以待成了那里的单一人际关系生态，每个人都想以凶残及心狠手辣来驯服身边的其他犯人，没有任何人自愿被驯服，更没想到要自我驯服。后来是法轮功修炼者神奇地涤荡了他们的灵魂及心理，用他的话是：“我是彻底地通过心灵改造驯服了我自己。”

    后来他们那里又有一百人开始修炼法轮功，以至过去每有新犯人到即必遇“杀威棒”的遇境变成了对新来者施以关怀的援手，竟至把很多新犯人惊的目瞪口呆。原公主岭监狱的警察张林有的经历更让人刮目相看，他告诉我，修炼法轮功使他变成了那座庞大监狱里唯一不再虐待犯人和不再收犯人钱财的警察。他说他决心不再虐待犯人尤其是不再收取钱财后的一年里，他始终和自己进行着斗争，尤其是自己缺钱刚巧又遇到别人送钱时及看到别的同事照旧收钱时，心理矛盾极了！他自豪的告诉我，他的修炼彻底地改造了他的心灵！后来他管的60多名犯人感激不已，以致希望中国的警察都去修炼，犯人们都说如果是这样的话，中国的警察会变成世界上最文明的警察，他最后却被非法劳教及开除警察队伍。

    但我们痛心地看到的是另一番景象，公开的政治压力加利诱，摧毁了警察最后的一丝善良本性，人性恶的一面迅速发酵膨胀，做人最基本的良知底线不再被顾及，警察实际上也是这次丧失人性的疯狂运动的受害者。“文革”后，我们民族得以稍许复苏的人性、道德、良知、正义、仁爱等基本价值理念，再一次被彻底的摧毁。国家公职人员的正气，正义及先进性只成了官控媒体中取之不尽的令人民唾骂的谎言！而灭绝正气，正义、良知及道德却成了公职者的职责，被要求提至“讲政治”的高度去执行。

    信仰和道德是一个民族保持持久及向上生命力的最重要保证。一个没有信仰的民族，一个没有信仰的人，他们的另一方面即是，他们会什么都相信，同时，他们又会什么都不信。我们的民族中几十年来最缺乏的，即是我们缺乏保守及滋育我们民族道德价值的信仰根基，这是我们民族几十年来持续动荡的乱源。长远改造我们民族的问题即是倡导并保护人民的自由信仰，通过改变人心来改变了的世界才是有希望的世界。我们的政府过去六年里所做的，即是以野蛮的血腥暴力来阻挠我们民族向这样的希望迈进。仅有群体的反思是不够的，在这封公开信中，我们还是要向政府提出一些必须的要求，那就是立即停止针对自由信仰者的血腥镇压，立即释放杨光，立即释放所有的被关押者，赔偿他们的损失！

    但我们却不会提出给法轮功信仰者平反的要求，因为在那些信仰者心目中，在我们民族尚有良知的成员心里，人们从来就没有说过这个信仰团体是“反”的概念。让凶残折磨了一个民族半个世纪者再玩出平反的把戏，一方面，平反者根本不再有这种道德和道义资格，另一方面，这本身即是对被折磨者的一种侮辱！现政权的残暴，愚蠢及无法无天的时间与它存在的历史一样的长，在此我特别正告那些至今不思悔改的、仍迷信暴力者，绝不允许再发生对说出真相者的野蛮迫害恶举，停止一切针对这个民族的伤害行为，这是你们的最后出路！

    最后，我想敬告胡锦涛、温家宝两位同胞，我们必须以勇气和道德承认，这部凶残折磨了我们民族半世纪的政权机器，它的每个部位都沾满了善良人民的血和泪水；必须以勇气和道德承认，在几千年里，一直被专制、独裁、暴政裹胁着的中国民族的悲惨命运，今日仍被看不到尽头地延续着；必须有勇气和道德承认，一个机制性的追求民主、自由、法治和人权的民意政权从未在我们广袤的土地上存在过；必须有勇气和道德承认，我们民族，我们的人民具有追求一个民主、自由、法治及人权的民本政权的权利；必须有勇气和道德承认，我们民族对民主、自由、法治和人权的热情从来没有像今天这样的炽烈；必须有勇气和道德承认，在今日的中国，任何力量企图继续阻挠人民对上述权利价值的追求都必将遭致迅速失败的下场。恕我直言，我们无法否认，所有的血债都被人民的眼睛、经历及带血的记忆所记录。最后我想敬告胡、温二位，只有我们的心里真正装着那些灾难中同胞的安全，我们才会获得真正的安全。只有两位真正关心起我们民族的前途！两位才会像这个民族一样具有了美好的前程！

    祝胡锦涛 温家宝二位同胞在即至的新年里平安！健康！

    祝我的全体中国同胞在新的一年里能获得生存的新天地！

    愿神保佑中国人民！

    你们的同胞：高智晟

    2005年12月12日于吉林省长春市

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


中共禁文大搜集

倪玉兰：九死一生 感谢恩人法轮功

——作者：北京正义律师事务所律师 倪玉兰

【大纪元4月23日讯】【编者按：大纪元于3月29日转载希望之声的倪玉兰的这封感谢信，倪玉兰看到昨天深夜《全球大游行前夕 中共对法轮功大搜捕》一文深感痛心，再次授权本网刊登以表达对法轮功学员艰危处境的关心，重覆之处请读者见谅。】

北京正义律师倪玉兰

我与法轮功学员们分别已有两年了，两年来，我时时刻刻都在想念那些善良的法轮功学员们，是她们在我蒙冤受难的日子里日夜守护细心照顾，才使我重获新生。因为她们的仁义道德构筑了人与人之间的善良和关爱，我和她们建立了深厚的友谊。

2002年4月27日，这一天对我来说是一个黑暗的日子，给我带来了终身的不幸。中午11：45分，我在北京市西城区新街口四条55号非法强制拆迁现场外拍照，我刚把照相机放在包里，突然有一男一女发疯似的向我冲过来，他们不由分说凶狠的将我推倒在地上，我的脚踝被严重扭伤，他们从我的包里抢走了价值5000多元的照相机，装进了他们自己的皮包里，这时西城公安分局新街口派出所所长谢立国带着几个衣冠不整的员警跑过来，他们背离天职不过问抢夺案件，反而和犯罪嫌疑人相互勾结，共同设计阴谋陷害我。（事后我才知道这两个犯有抢夺罪的犯罪嫌疑人，竟然是西城区政府拆迁办的党支部书记张玉兰和工作人员毛杰。）所长谢立国指令其他员警将我非法抓进新街口派出所，在办公室里所长谢立国唆使副所长赵绪京和员警把我摁在地上用绳子将我五花大绑的捆上，然后对我进行了惨无人道的酷刑。他们将我殴打得遍体鳞伤，为了掩盖他们的罪行，28日凌晨，他们将我抬进西城公安分局拘留所藏匿，从此改变了我一生的命运。

在看守所里，我荣幸地认识了很多关押在这里的法轮功修炼者，他们来自全国各地，是一个以修炼身心为目地的群众团体，有着共同的信仰，信奉“真善忍”，他们待人有礼貌，说话和气。由于她们执著的信仰和不屈不挠的坚强意志，经常受到毫无人性的肉体摧残和精神折磨。我多次看到员警残酷毒打她们，同时，还唆使那些为了利益而抛弃基本人性的犯人毒打她们，手段非常残忍。她们多数以绝食的方式抗议非法关押，为了不牵连亲朋好友，不肯透露真实姓名和驻地，平时以代号相称。我和法轮功学员们在一起共同生活了一年，在这一年里，我伤势严重疼痛难忍，是她们无微不至轮流照顾我的生活，夜夜守护。多少个夜晚我生命垂危，是她们请来狱医为我救治，然后喂水、喂药。遇上毫无人性的狱医，就要被责骂成“多管闲事”，因为狱医要处心积虑地掩盖真相迎合上级领导的意图，目的就是让我活又活不成，死又死不了——活受罪。正直的法轮功学员没有被邪恶征服，反而向我倾注了全部的关爱。人间自有真情在，没有善良、正直的法轮功学员，我就享受不到人间的真情。在当今的社会里是不能缺少法轮功善良的仁义道德品质。

获释后，我多方寻找那些曾经帮助我度过难关的法轮功学员们，但是没有任何结果。每当我架着双拐到路边去遛弯，就有很多人关心地问我，你是怎么受的伤？我是被新街口派出所所长谢立国唆使多名员警施酷刑将我毒打致残。他们又问我：这么重的伤，你是怎么活下来的？我自豪地告诉他们说：全靠那些善良的法轮功学员们，如果没有她们日夜细心照顾，我今天就不能架着双拐在街上遛弯。我的遭遇是不幸的，恶警的残害给我留下了终身的残疾，但是我得到了法轮功学员们的真挚友谊，法轮功对我的恩情，我终身难忘。

衷心的感谢李洪志先生培养出来这么多优秀善良的法轮功学员。九死一生，感谢恩人法轮功。

倪玉兰

2005 3 27

查证方法1：维基百科词条-“倪玉兰”

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


至诚音乐播放器

【正在下载音频，请稍等……】
关闭音乐播放器
正在下载音频，请稍等…… [-/-] 0:00
静音